Терри Брукс - Потомки Шаннары

Терри Брукс

Глава 1

Старик сидел в тени Зубов Дракона и наблюдал, как сгущается тьма, оттесняя дневной свет на запад. День выдался необычно прохладным для середины лета, и ночь обещала быть холодной. Блуждающие по небу облака отбрасывали на землю причудливые тени. Они напоминали животных, заблудившихся между луной и звездами. Свет ушел, и тишина, заполнившая пустоту, казалось, вот-вот зазвучит. Тишина обещала именно то, зачем и пришел сюда старик. Перед ним горел небольшой костерок. У такого трудно согреться, а старику предстоит провести здесь еще несколько часов. Он пристально посмотрел на огонь с надеждой и беспокойством во взгляде и подбросил в костер несколько сухих веток. Пламя тут же взвилось вверх. Старик поворошил ветки палкой и отступил на шаг - у костра стало жарко. Он стоял на краю светового круга, на границе между огнем и наступающей темнотой - на линии, принадлежащей двум стихиям и в то же время ни одной из них. Его глаза блестели, нацеленные туда, где вырисовывались вершины гор Зубов Дракона, похожие на кости, которые земля больше не может носить в себе. Тишина в горах, таинственно сгустившаяся, словно туман холодным утром, скрывала в себе сны веков.
Язык пламени вдруг взметнулся - старик еле успел уклониться от уголька, выстрелившего в него.
Он высох, словно ветхий скелет, чьи кости могут рассыпаться от сильного порыва ветра. Заношенная, выцветшая одежда и рваный плащ делали его похожим на пугало. Седые космы и борода развевались на ветру, будто дым от костра. Судя по морщинам и горбу, венчавшему его спину, старику можно было дать сто лет. Но на самом деле ему исполнилась почти тысяча. Он пережил все: Паранор, и Советы Народов, и даже друидов - все ушли, остался он один.
Старик склонил голову. Все это было так давно, что с трудом в это верилось. Казалось, та жизнь ушла навсегда и он свободен. Но теперь он понял, что свободен не был никогда. Невозможно быть свободным от того, чему обязан по меньшей мере своим долголетием.
Что же еще, кроме Сна друида, заставляло его стоять здесь сейчас? Он дрожал, глядя, как сгущается ночь, как исчезают за горизонтом последние отблески солнца и вокруг воцаряется темнота. Время пришло. Сны сказали ему, что это должно случиться, а он верил снам. Верил, потому что понимал их. Сны, видения иных миров и событий, которым предстоит случиться, - они тоже были частью его прежней жизни и до сих пор не оставляли его.
Старик повернулся к костру спиной и направился вверх по узкой тропинке между скал. Тени подступали к нему вплотную, их прикосновение леденило. Он шел долго, петляя по узким проходам, карабкаясь по громадным валунам, обходя обрывы и торчащие обломки. Вскоре он снова вышел на свет, оказавшись в неглубокой долине у озера, зеркально-гладкая поверхность которого светилась зловещим зеленоватым светом. Здесь отдыхали тени друидов - тех, что ушли. Это Хейдисхорн, и старик сюда призван.
- Ничто не изменилось, - пробормотал он.
Он не был здесь очень давно. Воды озера спокойны и глубоки, тени спят. "Хорошо, - подумал он. - Пусть их ничто не тревожит".
Старик подошел к самому берегу и остановился среди мертвой тишины. Он глубоко вдохнул, и воздух зашелестел у него в груди, словно ветер в сухой листве. Он вытащил из-за пояса кисет и развязал шнурок. Потом осторожно запустил в него руку и зачерпнул пригоршню черного порошка с серебряными блестками, немного помедлил и подбросил порошок над озером. Порошок вспыхнул в воздухе странным светом, и вокруг стало светло, будто снова наступил день. Тепла не было, только свет. Он мерцал и переливался в ночи, словно живое бесплотное существо. Старик наблюдал за происходящим, запахнув плащ, искры света отражались в его глазах. Отступив на шаг, он снова подался вперед и на мгновение вновь ощутил себя молодым. Из света внезапно появилась тень - черная, как призрак, принадлежавшая царившей вокруг темноте и случайно от нее оторвавшаяся. Но старик знал, что это не так: он сам призвал ее. Тень постепенно наполнялась и наконец обрела форму. Призрак был высокого роста, в черном одеянии - призрак того, кого любой видевший его хоть раз при жизни узнал бы сразу.
- Это ты, Алланон... - прошептал старик.
Голова в капюшоне слегка откинулась назад, и теперь можно было рассмотреть узкое бородатое лицо с длинным прямым носом, жестким волевым подбородком, словно выкованным из железа, и глядящими прямо в душу глазами. Он тут же отыскал старика взглядом и уставился на него:
- Ты нужен мне... Голос прозвучал в голове старика свистящим шепотом, в нем слышались нетерпение и настойчивость. Тени общаются только мысленно. Старик невольно отпрянул, желая, чтобы то, что он вызвал из небытия, вернулось обратно. Но быстро справился с испугом.
- Я больше вам не принадлежу! - выкрикнул старик, грозно хмурясь, забыв, что его услышат и так. - Ты не можешь мне приказывать!
- Я не приказываю. Я прошу. Ты остался один, ты последний и будешь последним из нас, пока не отыщется мой потомок. Ты понимаешь?
- Понимаю? Ха! Кто может понять это лучше меня?
- Тебе доступны тайны магии. Помоги мне. Я посылаю детям Шаннары сны, но они не понимают их. Кто-то должен к ним прийти, должен заставить их увидеть... - Нет, только не я! Я живу вдали от людей уже много лет и не хочу иметь с ними никаких дел, - продолжал сопротивляться старик. - Я давным-давно ушел от этой суеты.
Тень перед ним стала вдруг расти, и он почувствовал, что отрывается от земли. Он не сопротивлялся стремительному взлету, но сохранял над собой контроль, чувствуя, как гнев его собеседника протекает через него, словно русло черной реки. Теперь голос призрака напоминал скрежет костей:
- Смотри.
Внизу раскинулись Четыре Земли - огромные пространства пастбищ, гор, холмов, озер, лесов и рек, залитых солнцем. У старика даже перехватило дыхание от столь восхитительного зрелища. С огромной высоты он четко различал детали, хотя понимал, что все это только внушение. Внезапно солнечный свет начал тускнеть, краски - блекнуть. Его окружила темнота, наполненная тусклым серым туманом и сернистым угаром, поднимавшимся из кратеров непотухших вулканов. Земля теряла свои очертания и становилась пустынной и безжизненной. Старик опять приближался к земле, испытывая отвращение от ее нового вида и запаха. Сбившись в стаи, люди, больше похожие на животных, нежели на разумных существ, наблюдали, как гибнет земля. Завывая и крича, они уничтожали и рвали друг друга на части. Вокруг них метались какие-то темные зыбкие силуэты с огненными глазами; они пронизывали тела людей, сливались с ними и снова их покидали.
Они двигались в жутком танце, однако их дикие движения были вполне осмысленными. Старик догадался, что призраки поглощали людей. Призраки питались ими.
- Смотри... Это видение сменилось другим. Он увидел себя самого - исхудавшего, оборванного бродягу возле котелка, кипящего на белом огне. Мутная вода в котле закипала и, казалось, бормотала его имя. Из котелка поднимались струйки пара, обвивались вокруг него и ласкали, будто ребенка. Вокруг сновали призраки; сначала они пролетали мимо, потом стали проникать в его тело, словно в пустой сосуд, который они могут заполнять и освобождать по своей воле. Он чувствовал их прикосновение; ему хотелось закричать.
- Смотри... Одно видение сменялось другим. Старик увидел большой лес и гору. Посреди леса на вершине горы возвышался замок, старинный, иссеченный ветрами, его стены и башни были видны издалека. "Паранор, - подумал старик. - Он вернулся!" Он почувствовал, как что-то светлое наполняет его. Но вокруг замка уже струился туман, и повсюду скользили призраки. Древняя крепость начала трескаться и рассыпаться, камень и известка крошились, будто изнутри их разрушала невидимая порча. Земля содрогалась; в животном страхе вопили люди. Земля извергала пламя, уничтожая гору и сам замок. Плач заполнил воздух, плач об утрате последней надежды.
Старик не сразу понял, что стон исходит из его собственной груди.
Потом все видения исчезли. Он снова стоял перед Хейдисхорном в тени Зубов Дракона наедине с тенью Алланона. Несмотря на все его мужество, старика била дрожь.
Призрак указывал на него перстом:
- Случится то, что ты сейчас видел, если они не будут внимать снам, которые я им посылаю. Все будет именно так, если ты откажешься действовать. Ты должен помочь. Иди к ним - к юноше, девушке и Темному Родичу. Скажи им, что их сны - это правда. Скажи, что они должны прийти сюда в первую ночь после новолуния. Я буду с ними говорить.
Старик нахмурился и, что-то пробормотав, подергал себя за нижнюю губу. Потом завязал тесемки кисета и сунул его за пояс.
- Я сделаю это только потому, что больше некому! - выкрикнул он наконец с отчаянием. - Но не надейся... - Только сходи к ним. Больше ничего не требуется. О большем я тебя не прошу. Иди же... Тень Алланона ярко вспыхнула и исчезла. Свет погас, долина снова опустела. Старик некоторое время стоял без движения, глядя на спокойные воды озера, затем повернулся и пошел прочь.
Костер, который он оставил на своей стоянке, не погас к его возвращению, но стал совсем маленьким и в окружающей темноте выглядел одиноким и беззащитным. Старик посмотрел на пламя отсутствующим взглядом, потом присел перед ним и поворошил угли. В тишине он прислушивался к своим мыслям.
Юноша, девушка и Темный Родич - он знал всех троих - были детьми Шаннары, единственными, кто мог все спасти, единственными, кто мог вернуть магию. Он опустил седую голову. Как убедить их в этом? Если они не слушают Алланона, то разве послушают его?
В сознании снова пронеслись леденящие кровь видения. Он должен заставить их прислушаться к его словам, подумал старик. Потому что он-то знает кое-что о видениях и, посвященный в тайны друидов и в секреты их магии, знает: в этих видениях - пророчество.
И если дети Шаннары откажутся его слушать, видения станут ужасной явью.

Глава 2

Пар Омсворд стоял возле задней двери трактира "Голубой ус" и смотрел на узкую улочку с плотно лепившимися друг к другу домами. Улочка темными туннелями спускалась к сияющим огням Варфлита. "Голубой ус" был ветхим, разрушающимся зданием с дощатыми стенами и крытой дранкой крышей. Любой с ходу распознал бы в нем бывшую конюшню. На втором этаже здания, над столовой и кладовыми, находились номера. Трактир стоял на западной окраине города в середине квартала, где дома, расположившись на холме, образовали некое подобие дуги.
Пар Омсворд полной грудью вдохнул ночной воздух, наслаждаясь его ароматами. Запахи города, запахи жизни - жаркого с овощами, щедро сдобренного специями, вина и пива, вымачиваемых в чанах кож, раскаленного железа и угля из горящих день и ночь горнов в кузницах, запах конюшни, камня, дерева и пыли - все это смешивалось в единый запах города, в котором отдельные составляющие не всегда можно различить. Улочка сбегала по склону холма вдоль исписанных мальчишками стен лавок и складов к востоку, к центральной части города, и вливалась в нее. Безобразное, бесцветное при дневном свете нагромождение каменных стен и мостовых, бревенчатых строений и просмоленных крыш ночью выглядело совсем иначе. Здания растворялись в темноте, но то тут, то там, словно стаи светлячков, вспыхивали огни, освещая скрытый темнотой ландшафт, протягиваясь золотыми цепочками через гладь Мермидона, протекавшего южнее. В эти ночные часы Варфлит становился прекрасен, словно судомойка, силой волшебства превратившаяся в прекрасную королеву.
Пару было приятно думать о том, что в городе появилась магия. Он любил этот город, это скопление людей и вещей, это богатство запахов жизни, здесь все было не так, как в Тенистом Доле, лесной деревушке, где он вырос. В городе ему слегка не хватало деревьев и ручьев, покоя и одиночества, которые так украшали его жизнь в Доле. Но город все равно нравился ему. В конце концов, никто не заставлял его выбирать между городом и родиной. Так почему бы не принять и то и другое?
Колл, конечно, не был с ним согласен и смотрел на эти вещи по-своему. Для него Варфлит был лишь местом, почти неподвластным законам Федерации, гнездом воров и еретиков, где любой может прибрать к рукам чужое и скрыться. Во всем Каллахорне, даже во всей Южной Земле, считал он, нет места хуже. Колл всей душой ненавидел этот город.
Дверь главного входа в трактир за спиной Пара открылась, через нее вырвался наружу густой гул голосов, звон кружек - обычные звуки трактира - и сразу стих, когда она захлопнулась. Пар обернулся. К нему направлялся его брат, почти невидимый в темноте.
- Пора, - сказал Колл, приближаясь к брату.
Пар кивнул. Он был меньше ростом и худощавее Колла - крупного, сильного юноши с грубыми чертами лица и рыжими волосами. Посторонний человек ни за что не догадался бы, что они братья. Колл - с мускулистыми руками и крепкими ногами - выглядел типичным жителем Дола. Ноги, кстати, служили постоянным объектом для шуток. Пар сравнивал их с утиными лапами. Сам он был стройным красивым парнем, и в чертах его лица безошибочно угадывалась эльфийская закваска. Необычной формы уши и лоб, узкое, удлиненное лицо ясно говорили об этом. После того как много поколений Омсвордов сменилось в Доле, эльфийская кровь совсем было перестала проявляться в них. Но четыре поколения назад (как рассказывал Пару отец) его прапрадед уехал в Западные Земли к эльфам, женился там на эльфийской девушке, но по каким-то причинам, которые никогда не обсуждались, молодая пара вернулась в Дол. Таким образом, прадедушка Пара добавил поколению Омсвордов свежей эльфийской крови. Правда, на многих потомках это никак не отразилось: Колл и его родители Джаралан и Мирианна являлись тому примером. И все же, глядя на Пара, нетрудно было догадаться о его корнях.
Но в эти дни он не хотел, чтобы в нем узнавали эльфа.
Здесь, в Варфлите, Пар постарался по возможности изменить свою внешность. Он выщипал брови, отрастил длинные волосы, чтобы скрыть уши, даже гримировался, чтобы сделать лицо темнее. У долинца не было другого выбора. Сейчас потомку эльфов привлекать к себе внимание было бы просто глупо.
- А он принарядился сегодня, а? - хмыкнул Колл, глядя на море огней под ними. - Черный вельвет с блестками, и ни одного лишнего украшения. Этот город напоминает чертовски умную девчонку. Даже небо с ней дружит.
Пар улыбнулся. "Да он поэт, мой братец!" Небо и вправду все залито светом молодого месяца и усеяно россыпью звезд.
- Похоже, эта девчонка тебе понравится, если только ты будешь к ней немного снисходительней.
- Я-то? - фыркнул Колл. - Не думаю. Я здесь только из-за тебя. Будь моя воля, я не задержался бы здесь ни на минуту.
- Но ты можешь уйти когда захочешь.
Колл нахмурился:
- Слушай, давай не будем. Мы обо всем уже говорили. Это же была твоя мысль - отправиться на север. Мне она и тогда не нравилась, а сейчас и подавно. Но мы договорились идти вместе - ты и я. Хорошим был бы я братом, если бы бросил тебя сейчас и вернулся в Дол! Да ты без меня тут пропадешь.
- Хорошо, хорошо, просто я... - перебил его Пар.
- ...решил поиздеваться надо мной! - вспылив, закончил за него Колл. - Ты уже говорил это не раз и сегодня сказал не случайно. Похоже, тебе это просто нравится.
- Ты ошибаешься... - (Колл молчал, уставившись в темноту) - Никогда больше не возьму с собой никого с утиными лапами.
Против воли Колл рассмеялся:
- Хорошенькие разговоры слышу я от парня с остренькими ушками! Тебе бы благодарить судьбу за то, что я здесь торчу и присматриваю за тобой.
Пар шутливо пихнул его в бок, и оба расхохотались. Потом они замолчали, прислушиваясь к шуму голосов в трактире. Пар вздохнул. Стояла теплая, ласковая ночь, какие бывают в самой середине лета. Последние дождливые, ветреные недели сразу стали далеким воспоминанием. Наступила одна из тех ночей, когда рассеиваются невзгоды и сбываются все мечты.
- По городу ходят слухи об Ищейках, будто они уже здесь, - сказал вдруг Колл и помрачнел.
- Слухами земля полнится.
- Но нет дыма без огня. Говорят, Ищейки хотят выловить всех знахарей и чернокнижников. А еще хотят закрыть все трактиры. - Колл многозначительно посмотрел на брата. - Ищейки, Пар. Не простые солдаты - Ищейки.
Пар знал, кто они такие. Ищейки - секретная полиция Федерации, железная рука правителей. Они с Коллом появились в Варфлите две недели назад, приехали из Тенистого Дола сюда, на север, в приграничные земли Каллахорна, оставив родные безопасные места, где могли рассчитывать на поддержку и защиту. Приехали потому, что Пар решил: настало время поведать людям о преданиях эльфийского дома Шаннары, да и просто хотелось посмотреть, как живут люди за пределами Дола. Он выбрал Варфлит, потому что он считался открытым городом, не подчиняющимся законам Федерации, пристанью мятежников и бунтовщиков, местом, где людям не затыкали рты и уши, где магия еще признавалась и, более того, даже почиталась. Он чувствовал в себе магический дар и поэтому, взяв с собой Колла, отправился в Варфлит, чтобы удивить народ. Там многие зарабатывали себе на хлеб магией, но его магия была совсем иной - настоящей.
Они отыскали "Голубой ус", один из лучших и наиболее известных в городе трактиров, в первый же день, как пришли сюда. Пар уговорил хозяина нанять их для ежедневных представлений - с помощью своей магии он мог уговорить кого угодно.
"Настоящая магия..." Он повторял эти слова про себя, боясь произнести их вслух. Ее почти не осталось ни в краю Четырех Земель, ни в диких далеких краях, куда не распространились еще законы Федерации. Песнь желаний - дар, которым владели Омсворды. Пар унаследовал его от своих предков, дар перешел к нему через десять поколений, миновав многих членов семьи. Колл не владел магией. Их родители тоже. С тех пор как прапрадед Пара вернулся из Западной Земли, этот дар не обнаруживался ни у кого из Омсвордов. Но Пару магия песни желаний была подвластна с того дня, как он появился на свет, та самая магия, что пришла в мир вместе с его предком Джайром почти три столетия назад. Об этом рассказывали семейные предания. Пар пел и отчетливо видел в своем воображении то, о чем пел, создавая образы столь реальные, что слушателям они казались явью. Видения возникали как бы из воздуха.
Это и привело его в Варфлит. Три столетия Омсворды хранили предания эльфийского дома Шаннары. Все началось с Джайра. Вернее, началось задолго до него. Предания рассказывали о старом мире до его гибели в Больших Войнах, немногие пережили эту леденящую кровь резню.
Но Джайр первый начал использовать магию песни желаний, создавать из слов видения, он оживлял их в воображении тех, кто его слушал. Это были видения о далеких днях: об эльфийском доме Шаннары, о друидах и их цитадели Параноре, об эльфах и гномах-дворфах и о магии, управляющей их жизнью. Легенды повествовали о Шиа Омсворде, его брате Флике и об их поисках меча Шаннары; о Виле Омсворде и прекрасной печальной эльфийской девушке Амбель и их борьбе с ордами демонов, вытесненными вновь за Стену Запрета; о Джайре Омсворде и его сестре Брин, их путешествии и схватке с призраками Мордами; о друидах Алланоне и Бремане; о короле эльфов Эвентине Элессдиле; о воинах Балиноре Бакханнахе и Сти Джансе и о многих других героях. Те, кто владел магией песни желаний, использовали свой дар, а кто не владел - обходился просто словами. Но вот уже три поколения эти легенды никто не рассказывал за пределами Дола. Никто не хотел рисковать.
А риск был велик. Магия во всех ее проявлениях была под запретом в Четырех Землях - по крайней мере там, где действовали законы Федерации. Так было последние сто лет. И за все это время ни один Омсворд не покидал пределов Дола. Пар стал первым. Он вырос, и ему надоело снова и снова рассказывать свои истории одним и тем же немногочисленным слушателям. Другие тоже должны услышать правду о друидах, их магии, о борьбе, предшествовавшей веку, в котором они живут. Это желание пересилило страх. Несмотря на уговоры родителей и Колла, он принял решение. И тогда брат решил отправиться с Паром, потому что понимал: за ним надо присматривать. Варфлит был городом, где встречались люди, занимающиеся магией, открытым городом, противящимся диктату Федерации. Мало кому известные маги Варфлита вряд ли серьезно беспокоили правителей Федерации. Варфлит лежал в таком отдалении от Каллахорна, что мог считать себя почти свободной территорией. Здесь не было даже гарнизона. Власти Федерации не считали нужным беспокоиться об этом городе.
Но Ищейки? Пар опустил голову. Ищейки - совсем другое дело. Они появляются только там, где Федерация всерьез хочет положить конец существованию магии. И плохо придется тому, кто окажется в их руках.
- Здесь становится слишком опасно. - Колл будто читал мысли брата. - Нас могут схватить.
- Мы лишь одни из сотни тех, кто посвящен в наше искусство в городе, - ответил Пар. - Одни из многих.
Колл посмотрел на него, прищурясь:
- Да, это так. Но настоящей магией владеешь только ты.
Пар оглянулся. Хозяин трактира платил им хорошие деньги, таких они раньше и в глаза не видели. Они нуждались в этих деньгах, чтобы платить налоги Федерации. Деньги необходимы были для их семьи и Дола. И он не хотел терять их из-за каких-то слухов.
Пар сжал зубы. Он не хотел отступать еще и потому, что иначе его рассказы останутся в Доле и не дойдут до людей, а они им нужны. Ведь власть Федерации будет распространяться и дальше по Четырем Землям. Как болезнь, которой один заражается от другого.
- Нам пора, - сказал Колл, прерывая его мысли.
Пар почувствовал прилив внезапного гнева, но тут же понял: брат имел в виду всего лишь то, что в трактире уже собрались зрители и ждут начала представления. Его гнев сменился горечью.
- Хотелось бы мне жить в другом веке, - тихо сказал он, посмотрев на Колла. - Чтобы снова были эльфы и друиды. И герои. Хотя бы один... Он не закончил свою мысль, внезапно о чем-то задумавшись.
Колл положил свою большую руку ему на плечо, развернул его в сторону входа и повел перед собой.
- Если ты будешь петь об этом, может быть, он и появится. Кто знает?
Пар покорно, как ребенок, пошел с братом. Он уже не думал ни о героях, ни об эльфах и друидах, ни даже об Ищейках. Он думал о снах.

***

Сегодня они рассказывали об обороне эльфов в Клине Хельса, о том, как Эвентин Элессдил с эльфами и Сти Джанс с Вольным Корпусом сражались на границе, отражая атаки демонов. Это была одна из любимых легенд Пара - о первом великом сражении эльфов в той ужасной войне в Западной Земле.
Они стояли на небольшом возвышении у стены в главном обеденном зале - Пар впереди, Колл на шаг сзади и сбоку от него. Притушенные лампы слабо освещали море прижатых друг к другу тел и внимательных глаз. Пока Колл вел повествование, Пар пел, создавая соответствующие моменту видения, и они оживали в переполненном зале трактира. Он вселял в сердца собравшихся чувства гнева и решимости, которые переполняли защитников Клина Хельса. Он показал им ярость демонов, дал услышать их боевой клич. Он оживлял легенду, не позволяя ей умереть. Это они, слушатели, стояли на пути демонов во время атаки. Они видели, как был ранен Эвентин и как сын Андер заменил его на посту предводителя эльфов. Они видели, как друид Алланон оказался практически один против магии демонов и все-таки выстоял. Слушатели увидели жизнь и смерть вблизи, и это было ужасно.
Когда они с Коллом закончили, некоторое время стояла тишина, взорвавшаяся затем стуком пивных кружек и криками одобрения, - зрелище было не сравнимо ни с одним виденным ранее представлением. В какой-то момент показалось, что трактир просто рухнет от шума, - так яростно было одобрение зрителей. Пар, взмокший от напряжения, впервые осознал, как много он дал сегодня людям. Но - странное дело - когда он с Коллом прерывал выступление, чтобы немного передохнуть, голова его была занята совсем другим: он думал о своих снах. Колл остановился выпить кружку пива, а Пар прошел немного дальше, к винному погребу, и тяжело опустился на пустую бочку, думая об одном и том же.
Эти сны приходили к нему вот уже месяц, и он пока не понял почему.
Их постоянство не поддавалось объяснению. Они всегда начинались с фигуры, закутанной в черное. Фигура поднималась из озера, - возможно, это был Алланон, а озеро - Хейдисхорн. Видения были настолько призрачные, что ему не удавалось их разглядеть. Фигура в черном всегда обращалась к Пару с одними и теми же словами: "Приди ко мне, ты мне нужен. Край Четырех Земель в страшной опасности; магия погибает. Приди ко мне, дитя Шаннары".
Потом сон продолжался всякий раз по-новому. Иногда видения показывали мир, погруженный в невыразимый словами кошмар. Порой возникали изображения потерянных талисманов: меча Шаннары и эльфийских камней. Иногда слышался призыв к Рен, маленькой Рен, а иногда - к его дяде Уолкеру Бо. Их всех призывали. Они все были нужны.
После первого сна он, поразмыслив, решил, что это лишь результат того, что в последнее время он слишком много работает. Он оживлял легенды о властелине духов - когда-то его называли еще Чародеем-Владыкой - и о Слугах Черепа, о демонах и Мордах, об Алланоне и зле, угрожающем миру, и, вполне естественно, кое-что из этих видений перешло в его собственные сны. Он пытался бороться с тем, что с ним происходит, - создавал видения веселых историй, но это не помогало. Сны продолжались. Пар пока ничего не говорил Коллу, чтобы не дать ему еще одного повода бросить все и вернуться в Дол.
Кто же все-таки посылает ему эти сны?
Алланон? Алланон, который умер три столетия назад?
Или кто-то другой? А может, что-то другое? То, что не желает ему добра? Он вздрогнул от такой догадки, выбросил эти мысли из головы и пошел искать Колла.

***

После перерыва народу собралось еще больше. Зрители стояли даже у стен - не хватило скамеек и стульев. "Голубой ус" был большим помещением, главный обеденный зал тянулся на добрую сотню футов. Потолка не было, только крыша и массивные стропила, затянутые, будто занавесом, рыбачьими сетями. Со стропил на веревках свисали масляные лампы. Так было специально задумано, чтобы создать ощущение уюта. Большего Пар и не желал: посетителей в трактир набилось так много, что некоторые сидели и пили пиво даже на помосте, где Пар и Колл выступали. Эта группа зрителей чем-то отличалась от остальных, хотя он не сумел бы объяснить чем. В их облике он заметил что-то чужое, нездешнее. Должно быть, Колл тоже почувствовал это. Пока они готовились к выступлению, брат несколько раз с беспокойством взглянул на Пара.
Высокий чернобородый мужчина, закутанный в плащ серовато-коричневатого цвета, проложил себе путь через толпу к самому помосту и втиснулся между зрителями. Те собрались было что-то сказать, но, взглянув ему в лицо, предпочли промолчать. Пар заметил это и отвел глаза. Он чувствовал: что-то не так. Когда зрители начали дружно хлопать, Колл наклонился к нему:
- Пар, мне это не нравится. Тут что-то... Он не договорил. Подошел хозяин трактира и попросил начинать немедленно - слишком много народу, как бы зрители не принялись ломать мебель. Колл сделал шаг назад. Лампы притушили, и Пар начал работать. Речь шла об Алланоне и его битве с Джахиром. Колл начал описывать Дол, куда друид прибыл с Брин Омсворд и Роном Ли, и в зале воцарилась тишина. Пар создавал перед мысленным взором слушателей видения глубокой древности, внушая им чувство волнения и ожидания и безуспешно стараясь не испытывать того же самого.
Вдруг в дальнем конце зала группа людей бросилась к окнам и дверям. Они скинули с плеч плащи и оказались одетыми во все черное. Блеснуло оружие. У каждого на рукавах и на груди было что-то нарисовано или вышито белым. Какие-то эмблемы.
Пар, обладающий острым зрением эльфа, вгляделся в полумрак.
Голова волка.
Люди в черном - Ищейки.
Голос Пара прервался, и видения задрожали и исчезли. Зрители стали шуметь и оглядываться. Что-то происходило в темноте у них за спиной. Что-то непонятное.
Колл придвинулся к Пару, готовый его защищать.
Лампы снова ярко вспыхнули. Группа одетых в черное Ищеек вломилась через переднюю дверь. Кое-кто из собравшихся запротестовал, но их отбрасывали с дороги, расчищая проход. Хозяин трактира попытался вмешаться, но и его отшвырнули в сторону.
Одна группа ворвавшихся остановилась перед самым помостом, другая блокировала выходы. Все были с головы до ног в черном, лица закрыты масками. Блестели эмблемы с волчьей головой. Ищейки, вооруженные короткими мечами, кинжалами и дубинками, были готовы пустить их в ход. Они были разного роста и телосложения, но в глазах у всех застыли жестокость и угроза.
Предводителем был огромный мужчина с необычайно длинными руками и широкой грудью. Там, где кончалась маска, виднелись шрам и короткая рыжая борода. Перчатка на левой руке доходила до локтя.
- Ваши имена? - спросил он удивительно тихим голосом, почти шепотом. Пар помедлил:
- Что мы сделали?
- Твое имя Омсворд? - Говорящий внимательно разглядывал его.
Пар кивнул:
- Да. Но мы не... - Вы оба арестованы за нарушение Высшего закона Федерации, - произнес тот же тихий голос. Зрители стали роптать. - Вы занимались магией в нарушение... - Они просто рассказывали легенды! - выкрикнул человек, стоявший поблизости. Один из Ищеек взмахнул дубинкой, и тот, согнувшись, упал.
- Вы прибегали к магии, нарушая запреты Федерации, и тем самым подвергали собравшихся опасности. - Говорящий даже не посмотрел на упавшего. - Вы будете задержаны... Он не успел закончить. Одна из висевших под потолком керосиновых ламп вдруг упала на пол посреди набитого людьми зала и взорвалась огненными брызгами. Люди с криками повскакивали с мест. Ищейки недоуменно оглянулись. В тот же миг высокий бородатый мужчина, занимавший место на краю помоста, вскочил и прыгнул. Перелетев через изумленных зрителей, он врезался в самую гущу Ищеек, сбив нескольких с ног, ловко запрыгнул на помост прямо перед Паром и Коллом и сбросил свой поношенный плащ, оставшись в зеленой одежде охотника и при полном вооружении.
- Свободнорожденные! - закричал он в зал.
Все дальнейшее произошло в одно мгновение. Декоративная сеть, каким-то образом отвязавшись, упала вслед за масляной лампой. Все собравшиеся в "Голубом усе" запутались в ней. Послышались крики и проклятия. Одетые в зеленое люди у дверей налетели на ошеломленных Ищеек и опрокинули их на пол. Лампы разбились, и зал погрузился в темноту.
Высокий мужчина мчался впереди Пара и Колла со скоростью, которая казалась им невероятной. Ударом ноги он отбросил одного из Ищеек. Блеснул короткий кинжал - и двое других рухнули на пол.
- Сюда, быстрее! - бросил он через плечо Пару и Коллу.
Братья последовали за ним. Кто-то темной тенью устремился к долинцам, когда они пробегали мимо, но Колл, навалившись всем своим весом, сбил мужчину с ног. Затем оглянулся, желая убедиться, что не потерял в спешке брата, и своей здоровенной рукой вцепился в тонкое плечо Пара. Тот невольно взвыл от боли и злости. Колл всегда забывал о своей силе.
Они бежали по коридору к запасному выходу, высокий незнакомец держался в нескольких шагах впереди. Кто-то опять попытался их остановить, но незнакомец и его свалил с ног. Шум у них за спиной стоял оглушительный, языки пламени жадно лизали пол и стены. Незнакомец быстро провел братьев к задней двери и затем вывел в переулок. Там их ждали еще двое мужчин, одетых в зеленое. Они молча окружили спасенных и повели их прочь от трактира. Пар оглянулся. Пламя уже вырывалось из окон и подползало под крышу. "Голубой ус" доживал сегодня свою последнюю ночь.
Они промчались по переулку мимо изумленных горожан и резко свернули в проход, о котором - Пар мог бы в этом поклясться - он и представления не имел, несмотря на свои бесконечные прогулки по городу. Они пробежали мимо многочисленных дверей и крылечек и оказались на другой улице. Никто не произнес ни слова. Когда наконец смолкли крики и не стало видно зарева пожара, незнакомец замедлил шаг. Оставив двух своих товарищей на страже, он подтолкнул братьев к темной нише в стене.
Они тяжело дышали после долгого бега. Незнакомец, усмехаясь, взглянул на них:
- Небольшая прогулка полезна для пищеварения. Как вы думаете? С вами все в порядке? Долинцы кивнули.
- Ты кто? - спросил Пар. Улыбка стала еще шире.
- Вообще-то один из членов твоей семьи, парень. Ты что, не узнал меня? Хотя почему ты должен меня узнать? В конце концов, мы ведь никогда не встречались. Но твои песни должны бы были подсказать тебе, кто я. - Он сжал левую руку в кулак, потом выбросил один палец и чуть не ткнул Пара в нос. - Теперь вспомнил?
Пар посмотрел на Колла, но у брата был такой же озадаченный вид, как и у него.
- Не знаю... - начал Пар.
- Ладно, ладно, сейчас это не важно. Всему свое время. - Он наклонился к Пару. - Эти места теперь для тебя небезопасны, парень. Варфлит уж точно, а возможно, и весь Каллахорн. Может, для тебя и вообще не существует безопасного места. Знаешь, кто это был? Тот урод, который шептал?
Пар попытался припомнить громилу с тихим голосом и отрицательно покачал головой.
- Риммер Дэлл, - сказал незнакомец, перестав ухмыляться. - Первая Ищейка, главное дерьмо. Сидит в Коалиционном Совете. Конечно, когда не гоняется за мухами. Но ты, видать, сильно его заинтересовал, если он сам проделал долгий путь до Варфлита, чтобы тебя арестовать. Это уж не обычная ловля мух. Это охота на медведя. Он считает, что ты опасен, паренек, очень опасен, иначе бы не заявился сюда лично. Выходит, я здорово тебя выручил. Да ты и сам все видел. Когда я услышал, что Риммер Дэлл появился в городе, чтобы тебя арестовать, то постарался испортить ему охоту. Но запомни, он никогда не отступает. На этот раз ты ускользнул, но это значит только то, что в следующий раз он будет осторожнее и предусмотрительнее. Он тебя в покое не оставит.
Незнакомец замолчал, наблюдая, какой эффект произвело сказанное им. Пар смотрел на него молча, поэтому он продолжал:
- Эта твоя магия, песни и прочее - все настоящее, ведь так? Я повидал на своем веку достаточно, чтобы судить об этом. Ты мог бы использовать свой дар получше, если бы знал как. Только напрасно ты тратишь силы и время в этих трактирах и дворах.
- Что ты хочешь этим сказать? - насторожился Колл.
Незнакомец улыбнулся весело и открыто:
- Такая магия нужна Движению, - тихо сказал он.
- Так ты из этих мятежников! - фыркнул Колл.
Незнакомец слегка поклонился:
- Да, парень, и горжусь тем, что могу это сказать. Более того, я свободнорожденный и не признаю законов Федерации. Как и всякий здравомыслящий человек. - Он придвинулся к ним ближе. - Да вы ведь и сами не признаете их. Разве не так?
- Может, и так, - нехотя ответил Колл, - но я не понимаю, чем лучше мятежники?
- Злые слова, парень! - воскликнул тот. - Тебе повезло, что я необидчивый.
- Чего ты хочешь? - быстро перебил его Пар. В голове у него уже прояснилось. Он думал о Риммере Дэлле. Пар знал, какой это страшный человек, и от одной мысли, что Дэлл будет за ними охотиться, его бросило в дрожь. - Ты хочешь, чтобы мы присоединились к вам, верно?
Незнакомец кивнул:
- Думаю, в свое время вы поймете: это самое лучшее решение.
Пар покачал головой. Одно дело - принять помощь незнакомца в бегстве от Ищеек и совсем другое - присоединиться к Движению. Тут требовалось хорошенько подумать.
- Я полагаю, нам не следует торопиться, - спокойно сказал он, - если, конечно, у нас есть выбор.
- Конечно есть! - Незнакомец казался обиженным.
- Тогда мы отказываемся, но благодарим тебя за предложение и прежде всего за помощь там, в трактире.
Незнакомец некоторое время изучал его, снова посерьезнев:
- Вам будут рады, поверь. Я желаю тебе только добра, Пар Омсворд. Ладно, возьми вот это. - Он снял с пальца серебряное кольцо с изображением ястреба. - Мои друзья узнают тебя по этому кольцу. Если вам понадобится помощь или ты изменишь свое решение, покажи кольцо Килтону в Разбойничьем квартале на северной окраине и скажи, что тебе нужен лучник. Запомнишь?
Пар подумал, взял кольцо и кивнул:
- Но почему ты... - Потому что нас кое-что связывает, паренек, - тихо сказал незнакомец, не дав ему договорить. Он положил руку Пару на плечо, поглядывая при этом на Колла. - И связывает такими крепкими узами, что я просто обязан был оказаться там, в трактире. Более того, скоро настанет время, когда нам вместе придется бороться против зла, угрожающего земле. Запомни это. Однажды так и случится, если, конечно, мы доживем до того дня.
Он улыбнулся братьям, и они ответили ему тем же. Незнакомец снял руку с плеча Пара:
- Ну что же, вам пора идти. Улица ведет на восток, к реке. Оттуда вы сможете отправиться куда захотите. Но будьте осторожны. Следите, чтобы никого не оказалось у вас за спиной. Эта история еще не закончилась.
- Я знаю, - сказал Колл и протянул ему руку. - Ты не назовешь нам своего имени?
Незнакомец немного подумал.
- В следующий раз, - сказал он наконец, крепко пожал руку Пару, попрощался с Коллом и тихонько свистнул своим спутникам. Потом помахал на прощание рукой и растаял в темноте.
Рассматривая кольцо в своей руке, Пар вопросительно поглядел на Колла, собираясь что-то сказать. Но где-то совсем рядом послышались крики.
- Я думаю, все вопросы могут пока подождать, - сказал Колл.
Пар сунул кольцо в карман, и братья молча исчезли в ночи.

Глава 3

Пар и Колл добрались до прибрежного района Варфлита около полуночи, уже понимая, как плохо подготовлены к бегству от Риммера Дэлла и Ищеек. Они не взяли с собой ничего из того, что наверняка потребуется в долгой дороге: ни пищи, ни оружия - только обычные длинные ножи, которые носят все мужчины в Доле. Но ни палаток, ни теплой одежды и, что хуже всего, денег у них не было. Хозяин трактира не заплатил им за последний месяц. А деньги, которые удалось отложить в прошлом месяце, пропали вместе со всеми их вещами. У них осталась лишь одежда, что была на них, да еще убеждение, что им следовало бы подольше оставаться с тем незнакомцем.
Прибрежный район оказался запутанным лабиринтом доков, пристаней, мастерских и сараев. На набережной горели огни, и при свете керосиновых ламп сидели, пили и смеялись грузчики и рыбаки. Из коптильных печей и котлов поднимался дым, и повсюду стоял густой запах рыбы.
- Может, они отстанут от нас хотя бы на одну ночь? - с надеждой сказал Пар. - Я имею в виду Ищеек. Может, не захотят гоняться за нами до утра и вообще не станут связываться?
Колл посмотрел на него, иронически выгнув брови:
- Размечтался, братец! - Он оглянулся. - Нет бы нам потребовать за работу побольше денег! Тогда бы мы не влипли так сильно.
- Ну какая разница? - пожал плечами Пар.
- Какая? У нас были бы теперь хоть какие-то деньги!
- Да, если бы мы таскали их с собой каждый раз на представление. Разве не так?
Колл ссутулил плечи и прищурился.
Они молча дошли до южной окраины доков и остановились там, где освещенная набережная заканчивалась и начиналась темнота. Посмотрели друг на друга. Ночь выдалась прохладная, и легкая одежда уже не защищала. Они стояли неподвижно, засунув руки в карманы и прижав локти к бокам. В воздухе надоедливо жужжали насекомые.
Колл вздохнул:
- Пар, и куда нам теперь податься? План какой-нибудь есть?
Пар вынул руки из карманов и потер ладони:
- Есть, но для этого не помешала бы лодка.
- На юг, вниз по Мермидону?
- Да, все время на юг.
Колл обрадованно улыбнулся. Он подумал, что это дорога домой. Пар решил пока что оставить его в приятном заблуждении.
- Подожди здесь, - сказал вдруг Колл и исчез, прежде чем Пар успел возразить.
Пар стоял один в закоулке среди доков, как ему показалось, гораздо больше часа, хотя на самом деле прошло от силы тридцать минут. Он подошел к скамейке возле рыбачьей лачуги и уселся на нее, съежившись от холода. В душе его царила сумятица. Он сердился на незнакомца, вытащившего их из трактира, а затем бросившего, хотя сам Пар и попросил его об этом; в нем кипела злость на Федерацию, гоняющуюся за ними как за воришками, и на себя самого - за то, что думал, будто им сойдет с рук публичная демонстрация магии. Одно дело - зарабатывать на хлеб фокусами и совсем другое - использовать магию песни желаний. Ведь совершенно очевидно, что его магия настоящая, и, значит, ему следовало бы предвидеть, что рано или поздно это дойдет до властей.
Он вытянул ноги. Ладно, уже ничего не поделаешь. Им с Коллом придется начинать все сначала. Но это не заставит его сдаться. Легенды слишком важны, это его долг - не дать им кануть в небытие. Он был твердо убежден, что магический дар передан ему именно для этой цели. И не важно, что Федерация утверждает, будто магия - источник большой опасности для страны и людей, и ставит ее вне закона.
Что знает Федерация о магии? В Коалиционном Совете нет о ней ни малейшего представления. Они просто решили: надо что-то предпринять, потому что некоторые районы Четырех Земель поражены странной и страшной болезнью. Люди, живущие там, превратились в чудовищ времен Джайра Омсворда, черпающих силу из тьмы и колдовства, исчезнувшего еще во времена друидов.
У этих тварей есть название. Их называют порождениями Тьмы.
К собственному неудовольствию, Пар опять подумал о снах и черной фигуре, взывающей к нему. Потом он понял, что уже наступила ночь. Голоса рыбаков и грузчиков, жужжание насекомых, даже шум ночного бриза - все вдруг стихло. Пар слышал только, как стучит его собственное сердце, он слышал чей-то шепот - плеск воды заставил его вскочить. На берег, отряхиваясь, выбрался Колл.
- О Тени! Как ты меня напугал! Что ты делал?
- А ты как думаешь? Купался! - ухмыльнулся Колл.
Чем он занимался на самом деле, Колл признался не сразу. Оказалось, ему удалось отыскать рыбачью лодку, принадлежавшую хозяину "Голубого уса". Трактирщик упоминал о ней, когда хвастался своим искусством рыболова. Колл вспомнил об этом, когда Пар сказал, что нужна лодка, припомнил - со слов трактирщика - место ее стоянки и отправился на поиски. Он нашел лодку, обрезал швартов и угнал посудину.
- В конце концов, хозяин наш должник, если посчитать, сколько он на нас заработал, - сказал Колл в свое оправдание, вытираясь и натягивая на себя одежду.
Пар не стал спорить. Лодка нужна им гораздо больше, чем трактирщику: им пришлось бы идти пешком до гор Ранн не меньше недели, в то время как спуститься по Мермидону - дело двух дней.
И в конце концов, они ведь не украли лодку. Ну, может, и украли, однако вернут ее или возместят ущерб, как только смогут.
Лодка имела всего дюжину футов в длину, но в ней были весла, рыболовные снасти, кухонная утварь, кое-что для разбивки лагеря, два одеяла и непромокаемый брезент. Братья уселись в лодку и оттолкнулись от берега.
Они поплыли на юг, держа лодку на середине реки, прислушиваясь к ночным звукам, поглядывая на берега и превозмогая сон. Колл рассуждал о том, что им дальше делать. Конечно, в обозримом будущем в Каллахорн возвращаться нельзя: Федерация будет их искать. Так же опасно будет и поселиться в каком-нибудь крупном городе Южной Земли, потому что наместники Федерации в этих городах наверняка о них предупреждены. Лучше всего сейчас вернуться в Дол. А свои легенды они смогут рассказывать позже, когда Федерация прекратит розыск. Тогда они отправятся в какое-нибудь небольшое поселение, где редко бывают представители Федерации. И прекрасно там поработают.
Пар не мешал ему болтать. Он готов был поспорить, что Колл сам не верит в то, что говорит. А если даже и верит, все равно сейчас не время и не место о чем-то спорить.
На восходе солнца братья пристали к берегу и расположились на отдых на опушке тенистой рощицы у подножия утеса, защитившего их от ветра. Проспали до полудня, потом поднялись порыбачить и позавтракать. После еды опять отправились в путь и снова пристали к берегу уже после захода солнца.

Оглавление 1 Следующая страница


Потомки Шаннары

Пошел дождь, и, чтобы укрыться от него, путники натянули брезент. Потом разожгли небольшой костер, постелили одеяла и стали молча наблюдать, как дождевые капли рисуют замысловатые узоры на мерцающей поверхности реки.
Поговорили и о том, как много переменилось в стране Четырех Земель со времен Джайра Омсворда.
Триста лет назад в Федерацию входили только города, лежавшие в глубине Южных Земель и придерживавшиеся политики жесткого изоляционизма. Уже тогда ими управлял Коалиционный Совет, состоявший из выбранных горожанами представителей. Но постепенно власть в Совете перешла к военным, и время старой политики прошло. Федерация расширяла сферу своего влияния, и настало время, когда Совет решил перенести границы и предложить городам, еще остававшимся самостоятельными, выбрать себе правителей. По мнению Совета, Южные Земли должны управляться единым правительством, а кто подойдет на эту роль лучше, чем тот же Совет?
Так все и пошло. Федерация стала распространять свою власть дальше, поглощая город за городом. Через сто лет после смерти Джайра Омсворда все, что находилось южнее Каллахорна, уже принадлежало Федерации. Эльфы, гномы, тролли с беспокойством посматривали на юг. Каллахорн в конце концов стал протекторатом - его короли умирали, города дробились и враждовали друг с другом. Так между Федерацией и другими Землями исчез последний барьер.
Примерно в это же время появились первые слухи о порождениях Тьмы. Говорили, что это магия древних времен, забытая, преданная земле - и вот теперь воскресшая. Магия эта питалась жизнью, превращая цветущие земли в болота, нападала на живые существа - будь то люди или животные, - и, когда жертва ослабевала, порождения Тьмы полностью подчиняли ее себе и вселялись в ее тело. Они жили в нем, скрывая свою бесплотность. Для поддержания собственного существования им нужны были жизни других.
Федерация не отрицала эти слухи, заявляя, что подобные твари действительно существуют и только достаточно сильная власть способна защитить от них народы.
Никому и в голову не приходило, что магия здесь ни при чем и появление на земле порождений Тьмы вызвано совсем другими причинами. Но проще всего принять готовое объяснение. И не помнить о том, что после ухода друидов на земле не осталось магии. Конечно, были еще Омсворды со своими легендами, но эти легенды мало кто слышал, и еще меньше людей в них верили. Большинство думало, что друиды всего лишь сказка. Когда Каллахорн согласился стать протекторатом и город Тирзис заняли войска Федерации, исчез меч Шаннары. Никто над этим не задумался. Никто не знал, как это случилось, да и никому не было до этого дела. Последние двести лет меч не видели. Но все знали, что он находится внутри камня, установленного в Народном парке. И вот в один прекрасный день он исчез.
Чуть позднее исчезли эльфийские камни. Что с ними сталось, тоже было неизвестно, даже Омсворды ничего не знали об этом.
А потом начали исчезать эльфы, целыми поселениями, даже городами, исчез и Арборлон. В конце концов, эльфов не осталось совсем, словно их никогда и не было. Все Западные Земли опустели, если не считать немногочисленных охотников, переселенцев из других краев да вечно кочующих скитальцев. Скитальцы, нежеланные гости в любых других местах, жили здесь искони, но и они не знали, куда ушли эльфы. Федерация быстро сориентировалась в создавшемся положении и заявила, что Западные Земли вскормили магию, причину всех бед Четырех Земель, что именно эльфы много лет назад принесли магию и пользовались ею. И магия пожрала эльфов - хороший урок для тех, кто пытается заниматься ею.
Федерация подкрепила свою точку зрения, запретив магию в любой форме. Западная Земля стала протекторатом, но войск на ней не было - не хватало солдат для патрулирования такой большой территории. Власти же обещали, что когда-нибудь очистят землю от заразы, распространяемой магией.
Сразу же после этого Федерация объявила войну дворфам. Утверждалось, хотя и бездоказательно, что дворфы якобы сами спровоцировали ее. Результат был известен заранее. Федерация в то время имела самую крупную, отлично вооруженную и обученную армию, а у дворфов регулярной армии не было вообще. Не было уже и эльфов - их исконных союзников, а с троллями они никогда не дружили. Тем не менее война тянулась почти пять лет. Дворфы знали горы Восточных Земель гораздо лучше, чем солдаты Федерации, и, хотя Кальхавен пал почти сразу, дворфы высоко в горах продолжали сопротивляться, однако постепенно их взяли измором и склонили к повиновению. Они были изгнаны со своих гор и отправлены в шахты Южных Земель. Многие там и умерли. Увидев, что произошло с дворфами, гномы подчинились Федерации. И она провозгласила свой протекторат над Восточными Землями. Осталось лишь несколько изолированных очагов сопротивления. Немногочисленные дворфы да два племени гномов, отказавшихся подчиниться законам Федерации, вели войну в далеких диких районах Восточных и Северных Земель. Но их было слишком мало, чтобы они могли влиять на ход событий.
Чтобы утвердить присоединение большей части территории Четырех Земель к Федерации и отметить тех, кто отличился в этом, Совет распорядился соорудить монумент на северном берегу Радужного озера, там, где Мермидон пересекает горы Ранн. Квадратный у основания и сужающийся кверху монумент из черного гранита возвышался над скалами монолитной башней, заметной на много миль вокруг. Башню назвали Южный Страж.
Это произошло почти сто лет назад, и сейчас только тролли остались свободными, укрывшись высоко в горах Северной Земли - в Чарнале и Кершальте. Это был опасный, враждебный край, естественная крепость, и никто из федератов не хотел туда соваться. Решили оставить их в покое, конечно, если они не будут появляться в других Землях. Тролли, всегда очень скрытный и замкнутый народ, приняли эти условия.

***

- Все так изменилось, - печально заключил Пар. Они продолжали сидеть в своем укрытии, глядя, как дождевые капли разбиваются о гладь Мермидона. - Нет больше друидов, нет Паранора, нет магии, кроме жалких подделок и того немногого, что знаем мы. Что случилось с нами, как ты думаешь? - Он сделал паузу, но Колл ничего не ответил. - Нет монархий, нет больше Ли, нет Бакханнаха, нет Вольного Корпуса, и Каллахорна, в сущности, тоже нет.
- Нет свободы, - мрачно подытожил Колл.
- Нет свободы, - эхом отозвался Пар. - Он подтянул колени к груди. - Хотелось бы мне знать, куда делись эльфийские камни. И меч. Что случилось с мечом Шаннары?
Колл пожал плечами:
- Такое может случиться с чем угодно.
- Что ты хочешь этим сказать? Как это допустили?
- Никто не позаботился о том, чтобы их сохранить.
Колл задумался. Да, так оно, наверное, и было. Никто не занимался магией после смерти Алланона, после того как ушли друиды. Магию просто забросили как пережиток другой эпохи - большинство людей боялись и не понимали ее. Значит, легче всего о магии забыть, что они и сделали. Все. В том числе и Омсворды - иначе эльфийские камни не пропали бы. У них осталась только песнь желаний. Единственная магия.
- Мы знаем истории и легенды, знаем, как все было, но до сих пор ничего не понимаем, - тихо сказал Пар.
- Зато понимаем, что Федерация не хочет, чтобы мы об этом говорили, - заметил иронически Колл. - Вот что мы знаем хорошо.
- Иногда я задумываюсь: а есть ли смысл в том, чем мы занимаемся? - Пар нахмурился. - В конце концов, люди приходят только послушать, но кто помнит наши легенды на другой день? Кто, кроме нас? Да и что за беда? Ведь это всего лишь древние истории. Для некоторых вообще просто сказки.
- Но не для всех, - тихо произнес Колл.
- И какой смысл в магии, если от наших историй никому ни жарко ни холодно? Может, незнакомец прав? Может быть, для магии есть лучшее применение?
- Например, помочь мятежникам в борьбе против Федерации? И чтобы нас самих при этом угробили? - Колл наклонил голову. - Проще про магию вообще забыть.
В реке что-то плеснуло, и братья стали напряженно всматриваться, но, кроме рябой от дождя поверхности реки, ничего не увидели.
- Все кажется бессмысленным. - Пар ударил рукой по земле. - Что мы делаем, Колл? Бежим из Варфлита, будто мятежники, украли лодку, будто жулики, и мчимся домой, поджав хвост, словно собаки. - Он посмотрел на Колла. - Как ты думаешь, почему у нас до сих пор еще есть магия?
Широкое лицо Колла повернулось к брату.
- Что ты имеешь в виду?
- Как ты думаешь, почему она у нас есть? Почему не исчезла, как у всех? Должно же быть какое-то объяснение?
Наступило долгое молчание.
- Не знаю, - сказал наконец Колл и, помедлив, добавил:
- Я не знаю, что это такое - владеть магией.
Пар вдруг понял, что сказал бестактность, и смутился.
- Да я бы и не хотел обладать этим даром, - торопливо сказал Колл, почувствовав, как брату неловко. - Достаточно, что он есть у одного из нас.
Пар улыбнулся в ответ:
- Надеюсь, это так. - Он с благодарностью посмотрел на Колла и зевнул. - Ты спать еще не хочешь?
Колл отрицательно покачал головой и подвинулся глубже под брезент:
- Нет, я бы еще немного поболтал. Уж очень хорошая ночь для разговоров.
Тем не менее он замолчал, будто ему больше нечего было сказать. Пар вопросительно посмотрел на брата, потом оба перевели взгляд на Мермидон и стали следить за проплывающей мимо огромной веткой, очевидно сломанной бурей.
Ветер, сначала довольно сильный, сейчас едва ощущался, и дождь падал отвесно, барабаня по листьям с приятным тихим шорохом.
Пар поймал себя на том, что опять думает о незнакомце, спасшем их от Ищеек Федерации. Большую часть дня он ломал себе голову над тем, кто же он такой, но не пришел ни к какому заключению.
Что-то было в этом человеке знакомое, точнее, даже не в нем самом, а в том, как он говорил, - уверенно и доверительно. Этим он напомнил Пару кого-то из героев легенд, которые он рассказывал, но он не мог вспомнить, кого именно. Так много у него историй, и так много в них людей, похожих на незнакомца: героев, живших во времена друидов и магии. "Таких, - подумал Пар, - в Четырех Землях уже не осталось". Хотя, может быть, он и ошибается. Незнакомец в "Голубом усе", спасший их, выглядел очень внушительно.
Пар подбросил в маленький костер несколько сухих веток, глядя, как из-под брезента вьется легкий дымок и исчезает в ночи. Внезапно на востоке сверкнула молния, за ней последовал долгий раскат грома.
- Не помешало бы переодеться в сухое. Я как будто впитываю влагу прямо из воздуха, - пробормотал он.
- А еще бы горячего жаркого с хлебом, - мечтательно произнес Колл.
- Помыться - и в теплую постель... - Хорошо бы в жаркое добавить пряностей... - И обрызгать постель розовой водой... Колл вздохнул:
- Для начала было бы неплохо, если бы этот проклятый дождь кончился. - Он выглянул наружу, в темноту. - В такую ночь я готов даже поверить в порождения Тьмы.
Неожиданно Пар решил рассказать Коллу про сны. Он давно хотел поговорить о них, молчать не было больше никакого резона. Пар поколебался мгновение и сказал:
- Я раньше тебе ничего не говорил об этом, но мне снятся сны, практически один и тот же сон, снова и снова. - Он быстро рассказал о снах, особенно о фигуре в черном, которая в каждом сне обращалась к нему. - Я вижу его недостаточно отчетливо и не могу быть уверен... - он старательно подбирал слова, - но, возможно, это Алланон.
- Или кто-нибудь еще. Это же сон, Пар. Сны всегда запутанны и туманны, - пожал плечами Колл.
- Но я видел этот сон уже раз двадцать, а может, и больше. Сначала я думал, что на меня действует магия песни желаний, потому что мы так много работаем, но потом... - Он осекся. - Что, если?.. - И снова замолчал.
- Если - что?
- Если это не просто магия? Что, если это попытка Алланона - или кого-то еще - передать мне какое-то сообщение?
- Сообщение? Ты хочешь сказать: просьбу отправиться к Хейдисхорну или в другое столь же опасное место? - Колл беспокойно нахмурился. - Я бы на твоем месте не стал над этим и задумываться. И уж точно не пошел бы туда. Ты ведь не собираешься идти, не так ли?
- Нет, - помолчав, сказал Пар. "По крайней мере до тех пор, пока не обдумаю все это", - добавил он про себя, сам удивляясь таким мыслям.
- Уже легче. У нас и без того хватает неприятностей, чтобы еще разыскивать мертвых друидов. - Колл, очевидно, счел вопрос решенным.
Пар не ответил ему, задумчиво вороша угли в костре. Он понял, что всерьез размышляет о том, чтобы отправиться к озеру Хейдисхорн. Раньше он об этом не задумывался, но сейчас ему захотелось узнать, что же на самом деле означают его сны. Какая разница, исходят ли они от Алланона или от кого-то другого. Какой-то тихий внутренний голос, какое-то едва уловимое предчувствие подсказывало Пару, что если он найдет источник своих снов, то сможет узнать кое-что о самом себе и о том, как он должен использовать свою магию. Его беспокоило, что он постоянно размышляет над тем, чего решил не делать с самого начала, когда увидел сон в первый раз. Но сейчас уже понимал, что ничто не может удержать его. В семье Омсвордов часто говорили о снах и относились к ним с серьезностью.
- Я только хочу убедиться, - пробормотал он. Колл, растянувшись, лежал на спине и щурился на огонь.
- Убедиться в чем?
- В моих снах. - Пар уклонился от прямого ответа. - Посланы они мне кем-то или нет.
Колл фыркнул:
- Я убежден в этом за нас обоих. Больше нет никаких друидов. И нет никаких порождений Тьмы. И нет черных странников, насылающих на тебя видения во сне. Есть только ты, заработавшийся и переутомившийся, и тебе снятся обрывки историй, которые ты сам же и рассказываешь.
Пар откинулся, завернувшись в одеяло.
- Я тоже так считаю, - согласился он, думая совсем по-другому.
Колл повернулся на бок и зевнул.
- Сегодня тебе, наверное, приснится река и рыбы, мокрые, как наяву.
Пар ничего не ответил. Некоторое время он слушал шум дождя, глядя вверх на темный мокрый брезент, на отблески огня на нем.
- Может быть, я сам выберу себе сон, - тихо сказал он.
И заснул.

***

Он действительно увидел сон, который впервые приснился ему около месяца назад. Желанный сон, с фигурой в черном. Похоже, сон только и ждал, когда Пар заснет, чтобы выскользнуть из глубин подсознания. Он был потрясен его мгновенным приходом, но не проснулся. Пар смотрел, как темный силуэт поднимается из озера, как приближается к нему призрачная фигура без лица, такая грозная, что он убежал бы от нее, если бы мог. Он слышал свой вопрос: "Почему этот сон не приходил так долго?" - но призрак не ответил. Темный силуэт просто приближался к нему в тишине, не говоря ни слова, ничем не выказывая своих намерений.
Призрак остановился прямо перед Паром. Это существо могло быть кем угодно и чем угодно, добром или злом, жизнью или смертью.
"Скажи хоть что-нибудь", - подумал Пар, напуганный его молчанием.
Но призрак просто стоял, окутанный тенями, молчаливый и неподвижный. Похоже, он чего-то ждал.
Тогда Пар шагнул вперед и, ведомый какой-то внутренней силой, которой в себе и не подозревал, откинул капюшон с головы призрака. Он ясно увидел лицо, будто озаренное солнечным светом, и тут же узнал его. Он пел о его обладателе тысячу раз. Лицо было знакомо ему так же хорошо, как его собственное.
Под капюшоном он увидел лицо Алланона.

Глава 4

Проснувшись на следующее утро, Пар решил ничего не говорить Коллу о своем сне. Прежде всего он не знал, пришел ли этот сон сам по себе или только потому, что он очень много думал об этом. Но в любом случае он не был уверен, что этот сон - правда. Потом, рассказать об этом Коллу значило бы опять выслушать его рассуждения о том, как глупо ломать себе голову над тем, что нет никакого смысла не только выполнять, но даже и обдумывать. Разве не так? И будь Пар с ним откровенен, они бы уже яростно спорили, следует ли отправляться к Зубам Дракона в поисках Хейдисхорна и друида, который умер триста лет назад. Ну нет, лучше уж оставить все как есть.
Они позавтракали дикими ягодами и речной водой, довольные, что есть хоть это. Дождь прекратился, но небо было по-прежнему обложено тучами, и день не предвещал ничего хорошего. Снова задул ветер, теперь с северо-востока, от него ветви деревьев гнулись, а листва жалобно шуршала. Братья залезли в лодку и оттолкнулись от берега.
Мермидон был неспокоен, и их лодку сильно качало и подбрасывало на волнах, а течение несло их на юг. Из воды тут и там торчали камни, и братья все время работали веслами, чтобы не врезаться в них. На другом берегу мрачно возвышались скалы Ранн, окутанные туманом и низко нависшими облаками. В их тени было холодно, и братья почувствовали, как руки и ноги немеют.
Вскоре они ненадолго пристали к берегу, чтобы отдохнуть, но это мало им помогло. Ведь есть было нечего и нечем было согреться. Сразу после полудня снова пошел дождь. К тому же похолодало, ветер усилился, и плыть дальше стало просто опасно. Поэтому когда они заметили в береговом откосе небольшую пещерку у подножия старой сосны, то быстро повернули лодку к берегу и остановились там на ночь.
Они развели огонь, съели рыбу, которую Колл поймал днем, и попытались обсохнуть под брезентом, хотя в него со всех сторон хлестал дождь. Спали плохо, было холодно и неудобно, ветер дул из горных каньонов, и река пенилась и бурлила. Этой ночью Пару ничего не снилось.
Утро принесло долгожданную перемену погоды. Буря ушла к востоку, небо прояснилось, ярко засияло солнце. К полудню стало совсем тепло, они разделись и наслаждались солнечными лучами, приятно согревающими тело.
- Как говорится, после бури солнце всегда светит ярче, - удовлетворенно заметил Колл. - Теперь хорошая погода установится надолго, Пар, вот увидишь. Еще три дня - и мы дома.
Пар улыбнулся и ничего не ответил.
День тянулся медленно. Воздух снова наполнился запахом деревьев и цветов, запахом лета.
Они проплыли мимо Южного Стража, черная гранитная громада высилась молчаливо и зловеще. Даже с большого расстояния башня внушала страх, казалось, что гранит, из которого она построена, поглощает солнечный свет. О Южном Страже ходили самые разные слухи. Говорили, что башня живая и питается землей. Говорили, что она может передвигаться. Почти все соглашались, что со временем она становится все выше и выше, будто строительство все еще продолжается. Она всегда казалась пустой. В башне должен был нести службу отборный отряд солдат Федерации, но их никто никогда не видел. Это хорошо, подумал Пар, когда они беспрепятственно проплыли мимо.
Ближе к вечеру братья достигли устья реки, здесь она впадала в Радужное озеро. Перед ними распростерлась широкая голубая гладь с серебристым оттенком, переходившим в золотой у западного берега - там, где солнце опускалось за горизонт. Радуга, от которой озеро и получило свое название, висела и сейчас над ним, едва заметная при ярком солнце: голубой и фиолетовый цвета были почти неразличимы, красный и желтый совсем поблекли. Вдали плавно и бесшумно скользили журавли. Эти огромные красивые птицы, казалось, затмевали солнце.
Омсворды направили лодку к берегу и пристали у тенистой рощи на пологом берегу. Здесь они устроили стоянку, натянули брезент на случай возвращения непогоды. Колл пошел ловить рыбу, а Пар отправился собирать сушняк для костра.
Он шел вдоль берега на восток, наслаждаясь ярким блеском озера и чистым цветом неба. Потом повернул в лес и начал собирать хворост. Пар прошел совсем немного и вдруг обнаружил, что в лесу стоит запах сырости и разложения. Многие деревья были мертвы, листва увяла и побурела, ветви обломаны, кора ободрана. С травяным покровом под ногами тоже не все в порядке. Он ковырнул дерн ногой и удивленно огляделся вокруг. Похоже, здесь не осталось ничего живого: не пробегали звери, не пели птицы. Лес казался пустым.
Пар решил поискать сушняк в другом месте. Он уже повернул было назад к берегу, но тут заметил дом. И в этом одиноко стоящем доме тоже чувствовалось что-то дурное. Он весь зарос плющом, сорняками и кустарником. Дощатая обшивка стен кое-где сорвана, ставни валялись на земле, крыша местами провалена, стекла в окнах разбиты, входная дверь распахнута. Дом стоял на берегу бухты, глубоко вдававшейся в лес, вода в бухте застоялась и покрылась ряской. От нее исходил тошнотворный запах.
Если бы не тонкая струйка дыма, тянувшаяся из разбитой трубы, можно было бы подумать, что в доме никто не живет.
Пар стоял в недоумении, удивляясь, кто бы мог здесь обитать. Он решил, что дымок остался от какого-то прохожего, но потом подумал, что, возможно, в доме кто-то есть и нуждается в помощи.
Пар уже решил было войти, но в доме и его окружении было что-то настолько отвратительное, что он не смог заставить себя это сделать. Поэтому громко спросил, есть ли кто-нибудь дома, немного подождал, крикнул еще раз. Ему никто не ответил, и он почувствовал облегчение, уходя от этого места.
Когда он вернулся к брату, Колл уже ждал его с рыбой. Они быстро разложили костер и приготовили ужин. Рыба им немного надоела, но все же это лучше, чем ничего, тем более что они сильно проголодались. Покончив с ужином, братья уселись рядом и стали смотреть, как солнце уходит за горизонт и Радужное озеро меняет цвет на серебристо-серый. Небо потемнело, высыпали звезды, и после тишины заката воздух наполнился звуками ночи. Тени от деревьев удлинились, слились в черные пятна, поглотившие последние островки солнечного света.
Пар обдумывал, как лучше объяснить Коллу, что им не следует возвращаться в Тенистый Дол, как вдруг увидел женщину. Она вышла из-за деревьев, волоча ноги, вынырнула из темноты, будто тень, вся сгорбленная, закрываясь от неяркого света костра. Женщина была в лохмотьях, выглядевших так, словно она закуталась в них давным-давно и с тех пор не снимала. Из-под длинных прядей бесцветных волос выглядывало грубое лицо. Лет ей могло быть сколько угодно; она была такой сгорбленной, что Пар затруднился бы ответить на этот вопрос.
Женщина осторожно вышла из леса и остановилась как раз на краю круга света от костра, тяжело опираясь на палку и обливаясь потом. Затем подняла скрюченную руку и указала на Пара.
- Это ты звал меня? - спросила она скрипучим, как старое дерево, голосом.
Помимо воли Пар уставился на женщину. Она выглядела как нечто не имеющее права жить и ходить по белу свету, - казалось, ее только что выкопали из земли. С нее свисали какие-то обрывки, будто, пока она спала, ее зарыли и она успела пустить корни.
- Было такое? - настаивала она. Пар наконец понял, о чем она говорит:
- У дома в лесу? Да, это был я.
Женщина улыбнулась, при этом лицо ее перекосилось - столько усилий потребовало от нее это действие. Зубов у нее почти не осталось.
- Тебе следовало войти, а не стоять перед дверью, - проскрипела она. - Дверь всегда открыта.
- Я не хотел... - Я держу ее открытой, чтобы никто не прошел мимо, не узнав моего гостеприимства. Огонь горит всегда.
- Я видел дым из трубы, но... - Собирал дрова? Приплыли из Каллахорна? - Ее взгляд перешел на лодку, вытащенную на берег. - Вы проделали длинный путь, разве нет? - Взгляд метнулся обратно. - А может, вы от чего-то бежите?
Пар вздрогнул и обменялся с Коллом быстрым взглядом.
Женщина шагнула ближе, проверяя палкой землю перед собой:
- Многие бегут этим путем. Все, кто угодно. Бегут объявленные вне закона и всякие другие. - Она остановилась. - Так вы тоже? О, здесь вам вряд ли кто поможет. Но я не из таких. Нет, нет!
- Ни от кого мы не бежим, - вдруг вступил в разговор Колл.
- Да? Тогда почему вы не подготовились к дороге? - Она помахала в воздухе палкой. - Ваши имена?
- Что тебе от нас нужно? - резко спросил Пар. Происходящее нравилось ему все меньше и меньше.
Женщина сделала еще шаг вперед. В ней было что-то непривычное, что-то, чего Пар никогда раньше не видел. Она выглядела призрачной и слегка мерцала, словно ее окружал дым или горячий воздух. Двигалась она тоже как-то не так, и вовсе не из-за возраста. Она была похожа на марионетку, каких показывают в цирке и на ярмарках, - куклу, которую дергают за ниточки, привязанные к ее сочленениям. Отвратительный запах пещеры и старого заброшенного домика в лесу ощущался теперь даже здесь. Вдруг она шумно задвигала ноздрями, словно принюхиваясь:
- Что это? - Ее взгляд остановился на Паре. - Я чую запах магии?
Пар похолодел. Кем бы ни была эта женщина, она не из тех, с кем хочется общаться.
- Магия! Да! Чистая и полная жизни! - Она высунула язык, будто пробуя на вкус ночной воздух. - Сладко, как кровь для волка!
Для Колла это было уже слишком.
- Откуда бы ты ни пришла, тебе лучше вернуться обратно, - сказал он, не скрывая неприязни. - Здесь тебе делать нечего. Убирайся.
Но женщина не двинулась с места. Рот ее искривился в оскале, глаза загорелись красным светом и стали похожи на угли.
- Иди ко мне! - прошептала она с присвистом. - Ты, мальчик! - Она указала на Пара. - Иди ко мне!
Она вытянула руки. Пар и Колл испуганно отпрянули, отступив от огня. Женщина тут же оказалась между ними и костром, оттесняя их дальше в темноту.
- Сладкий мальчик! - бормотала она самой себе. - Дай мне попробовать тебя, мальчик!
Братья поняли, что нельзя отходить от костра в темноту. Старуха увидела в их глазах решимость, и ее оскал стал еще злее. Она двинулась на них, сделала шаг, другой... Воспользовавшись тем, что все ее внимание было приковано к Пару, Колл прыгнул на нее, пытаясь схватить за руки. Но она оказалась проворнее и сильно ударила его своей клюкой по голове. Колл упал на землю. Она мгновенно кинулась к нему, завывая, словно бешеный зверь. Но Пар опередил ее. Долго не раздумывая, он использовал песнь желаний, послав на нее несколько ужасных привидений. Она в изумлении отшатнулась, пытаясь отогнать призраков руками и палкой. Пар воспользовался этим, чтобы добраться до Колла и поднять его на ноги. Потом быстро оттолкнул брата подальше от старухи, которая сражалась с пустотой.
А женщина тем временем остановилась, давая призракам возможность плясать вокруг нее, повернулась к Пару и улыбнулась так, что у того кровь застыла в жилах. Чтобы напугать ее, Пар вызвал призрак демона, но на этот раз женщина потянулась к призраку, открыла рот и со свистом втянула в себя воздух. Призрак исчез. Старуха облизнула губы и довольно захохотала.
Пар наслал на нее вооруженного воина. Женщина с той же жадностью поглотила и его. Она продвигалась к ним все ближе, и призраки больше не могли ее остановить. Наоборот, она явно хотела, чтобы он создавал их еще и еще. Казалось, она смаковала вкус магии, с жадностью пожирая ее. Пар пытался поставить Колла на ноги, но тот висел у него на руках, все еще без сознания.
- Колл, очнись! - настойчиво шептал он.
Вдруг костер взорвался огненным шаром, и вокруг стало светло как днем. Женщина отшатнулась от света, и ее крик, вызванный внезапностью вспышки, перешел в яростное рычание. Пар заморгал и стал всматриваться в темноту.
Из-за деревьев появился старик в серой одежде, седой, с кожей бурой, как старое дерево. Он вышел из темноты, словно оживший призрак. Его глаза светились причудливым светом, на губах играла странная улыбка. Пар стал затравленно озираться, нашаривая длинный нож на поясе. Их уже двое, подумал он в отчаянии, и снова встряхнул Колла, пытаясь привести его в чувство.
Но старик не обратил на него внимания и целиком сосредоточился на женщине.
- Я знаю тебя, - тихо сказал он. - Ты никого не испугаешь.
Женщина зашипела, как змея, и пригнулась, готовясь к прыжку. Но что-то удержало ее от нападения. Она стала медленно отступать, обходя костер.
- Уходи назад, в темноту, - заклинал старик.
Женщина зашипела в последний раз, повернулась и беззвучно исчезла за деревьями.
Запах ее висел в воздухе еще мгновение, затем растаял и он. Старик спокойно махнул рукой в сторону костра, и тот стал гореть обычным пламенем. Ночь снова наполнилась привычными звуками, и все стало как прежде.
Старик облегченно вздохнул и вошел в круг света от костра.
- Что ж, один из маленьких ночных кошмаров решил поразвлечься, - пробормотал он с отвращением и с любопытством посмотрел на Пара. - С тобой все в порядке, молодой Омсворд? А это кто? Колла, что ли? Здорово ему досталось.
Пар кивнул, опуская Колла на землю:
- Да, спасибо, я в порядке. Ты не мог бы подать мне вон ту тряпку и немного воды?
Старик сделал, как он просил, и Пар приложил мокрую тряпку Коллу ко лбу, где уже начал проступать кровоподтек. Колл застонал и сел, опустив голову и дожидаясь, когда боль утихнет. Пар взглянул на старика. До него вдруг дошло, что тот назвал Колла по имени.
- Откуда ты знаешь, кто мы такие? - спросил он, уставившись на старика.
Тот спокойно выдержал его взгляд:
- Ну как же. Я знаю, кто вы такие, потому что искал вас. Но я не враг, если ты вдруг меня заподозрил.
Пар качнул головой:
- Да нет. Особенно после того, как ты нам помог. Спасибо!
- Не нужно меня благодарить.
Пар кивнул еще раз:
- Та женщина, - или что это было? - она, похоже, испугалась тебя. - Он не спрашивал, а констатировал факт.
- Возможно, - неопределенно сказал старик.
- Ты ее знаешь?
- Я знаю о ней.
Пар помедлил, думая, продолжать этот разговор или нет. Потом решил пока оставить эту тему:
- Так почему ты нас разыскивал?
- О, это довольно длинная история, - произнес старик так, словно усилие, необходимое для рассказа, выше его сил. - Мне кажется, мы могли бы присесть. Может, тепло костра немного успокоит мои старые кости. А у вас случайно не найдется глотка эля? Нет? Какая жалость! Хотя можно себе представить, что при той спешке, с какой вы убегали из Варфлита, вам было не до того. Хорошо еще, что вам удалось унести ноги.
Он подошел поближе к костру, осторожно опустился на траву, плотно закутавшись в свои серые одежды, и вытянул перед собой ноги.
- Я думал застать вас в Варфлите. Но случилась эта заваруха с Ищейками Федерации, и вы пустились в путь прежде, чем я успел вас найти.
Старик потянулся за кружкой, зачерпнул воды из ведра и выпил большими глотками. Колл уже сидел выпрямившись и смотрел на него, все еще держа на голове мокрую тряпку. Пар сидел рядом с ним.
Старик допил воду и вытер рукавом рот.
- Меня послал Алланон, - как бы между прочим обронил он.
Наступило долгое молчание: братья уставились на него, потом друг на друга, потом снова на старика.
- Алланон? - повторил Пар.
- Алланон умер триста лет назад, - резко вмешался Колл.
Старик кивнул:
- Верно. Я оговорился: это был призрак Алланона, его тень, но, как бы то ни было, это все еще Алланон.
- Тень Алланона? - Колл снял тряпку с головы, забыв о ранении. Он не скрывал недоверия.
Старик почесал седую бороду:
- Ладно, ладно, я надеюсь, у вас найдется капля терпения, пока я вам все объясню. Из того, что я скажу, многое трудно принять, но вы уж попытайтесь. Поверьте, это очень важно. - Он потер руки и протянул их к костру. - А пока считайте меня его посланцем, хорошо? Вестник Алланона - вот кто я сейчас. Итак, Пар, почему ты не обращаешь внимания на сны?
Пар застыл:
- Ты знаешь об этом?
- Сны посылаются Алланоном, он хочет, чтобы ты пришел к нему. Разве не ясно? Это его голос говорил с тобой, его тень приходила к тебе. Он призывает вас к озеру Хейдисхорн - тебя, твою двоюродную сестру Рен и... - Рен? - недоверчиво перебил его Колл.
Старик, казалось, рассердился:
- Я же только что сказал. Или мне нужно повторять дважды? Да, вашу сестру Рен Омсворд. И еще Уолкера Бо.
- Дядя Уолкер... - тихо повторил Пар. - Я помню его.
Колл посмотрел на брата и затряс головой.
- Это странно. Никто не знает даже, где их искать! - горячился он. - Рен живет где-то в Западных Землях у скитальцев. У нее даже дома постоянного нет! А Уолкера Бо никто не видел почти десять лет. Он мог уже и умереть.
- Мог, но он жив, - стоял на своем старик. Он пристально посмотрел на Колла, потом перевел взгляд на Пара. - Все, что требуется от тебя, - прийти к Хейдисхорну в конце лунного цикла. В первую ночь после новолуния Алланон будет там с тобой говорить.
По телу Пара пробежала дрожь.
- О магии?
Колл обнял брата за плечи:
- О порождениях Тьмы.
Старик резко наклонился вперед, выражение его лица стало твердым.
- О чем захочет! О магии! И о порождениях Тьмы! О существах, подобных тому, которое чуть не пришибло тебя, как ребенка! Я думаю, юный Колл, прежде всего он будет говорить об этом!
С внезапностью, заставившей Пара и Колла резко отпрянуть, он бросил в костер пригоршню темного порошка. Огонь вспыхнул, как тогда, когда старик появился впервые, но на этот раз быстро погас, и все погрузились во тьму.
В темноте появилось видение, оно быстро увеличивалось в размерах, пока не заняло все пространство вокруг, - видение Четырех Земель, полностью опустошенных, лишенных жизни, лежащих в развалинах. Темнота и дым пожарищ заполняли пространство, реки были занесены грязью и засыпаны мусором, вода отравлена. Гниющие деревья безжизненно лежали на земле. Люди ползали, как звери, а звери убегали при их приближении. Всюду кружили призраки с красными горящими глазами, вселяясь в тела людей и до неузнаваемости меняя их облик.
Картина была столь впечатляющей и ужасной, что Пару и Коллу показалось, будто все происходит с ними самими и что крики истязаемых людей вылетают из их собственных ртов.
Видения исчезли, они снова сидели у костра, и старик смотрел на них ястребиным взглядом.
- Это часть моих снов, - прошептал Пар.
- Таково наше будущее, - сказал старик.
- Вот так фокус, - пробормотал Колл. Несмотря на свое недоверие, он был потрясен.
Старик рассердился:

Предыдущая страница 2 Следущая страница


Терри Брукс

- Будущее - это вереница все время меняющихся вероятностей, до тех пор, пока одна из них не станет реальностью. Такое будущее, какое я вам показал, может и не наступить. Но скорее всего наступит, потому что дни идут и никто ничего не делает! Хотите, чтобы этого не произошло? Тогда поступайте, как я вам говорю. Идите к Алланону! Прислушайтесь к нему.
Колл промолчал, но в его темных глазах оставалось сомнение.
- Скажи нам, кто ты, - тихо попросил Пар.
Старик некоторое время внимательно разглядывал его, потом отвернулся от обоих и стал всматриваться в темноту, будто видел там жизни и миры, недоступные взгляду других. Наконец он снова повернулся к ним:
- Ладно, хотя это ничего не меняет. У меня есть имя, которое вы должны знать. Меня зовут Коглин.
- Коглин, тот самый Коглин, который жил в Восточной Земле с... - Ты имеешь в виду того самого... Он оборвал их раздраженно:
- Да, да! Разве был какой-нибудь другой Коглин? - Старик нахмурился, увидев выражение их лиц. - Вы не верите мне?
Пар глубоко вздохнул:
- Уже во времена Брин Омсворд Коглин был стариком. Триста лет назад.
Их собеседник неожиданно рассмеялся:
- Старик! Ха! Да что ты знаешь о стариках, Пар Омсворд? Запомни, у каждого возраста есть свои преимущества! - Он усмехнулся. - Послушай, когда Алланон умер, ему было пятьсот лет! Ты же не удивляешься и не задаешь вопросов, правда? Еще бы, ведь тебе так хорошо известны легенды о нем! Так почему ты удивляешься, услышав, что мне чуть больше, чем каких-то там триста лет? - Он помолчал немного, в его глазах появилось озорное выражение. - Хорошо, а что вы скажете, если услышите, что мне на самом деле гораздо больше? - Он небрежно махнул рукой. - Нет, нет, не трудитесь отвечать. Лучше скажите вот что. Что вы вообще обо мне знаете? Что вы знаете о Коглине из ваших историй?
Пар, смутившись, опустил голову:
- Ну... Он был отшельником, жил в Дебрях со своей внучкой Кимбер Бо. Брин Омсворд, она была одним из моих предков, и ее спутник Рон Ли нашли его, когда они... - Да, да, но что ты знаешь о нем? Вспомни.
Пар пожал плечами:
- Что он... что он использовал порошки, которые взрываются. Что он разбирался в забытых науках - где-то их изучал. - Теперь, вспоминая сказочного Коглина, он поймал себя самого на том, что слова старика не кажутся уж такими далекими от истины. - Он владел разными формами энергии, теми, от которых отказались друиды, когда восстанавливали старый мир. Черт возьми! Если ты Коглин, то должен еще обладать этими силами! Ведь так? Что это, такая же магия, как моя?
Колл забеспокоился.
- Пар! - умоляюще сказал он.
- Как твоя? - переспросил старик. - Ты имеешь в виду магию песни желаний? Ха! Ни в коем случае! Только не такая непредсказуемая, как твоя! У магии эльфов и друидов всегда был это недостаток - непредсказуемость. Сила, которой владею я, основана на науке, она не меняется, подобно живому существу! - Он на мгновение замолчал, от жесткой усмешки морщины на его лице стали еще заметнее. - Правда, должен признаться, Пар Омсворд, моя сила не может петь!
- Значит, ты в самом деле Коглин? - тихо спросил Пар. В его голосе слышалось недоверие.
- Да, - так же тихо ответил старик. - Да, Пар. - И, повернувшись к Коллу, готовому перебить его, старик быстрым движением приложил к его губам тонкий костлявый палец. - Тс-с, молодой Омсворд. Я знаю, ты мне не веришь, так же как и твой брат, но все же выслушайте меня спокойно. Вы - дети эльфийского дома Шаннары. Вас всегда было немного, но тем большего от вас ждут. Я думаю, настало ваше время. Мне не дано это увидеть. Я просто посланец, как уже говорил, обычный вестник, только и всего. Вдобавок вестник не по своей воле, уж поверьте. Но больше у Алланона никого не осталось.
- Но почему именно ты? - Пар все же ухитрился перебить старика, на его худом напряженном лице ясно читалось сомнение.
Старик на некоторое время задумался, его лицо в резких морщинах окаменело еще больше, будто вопрос был ему не по силам. Пока он молчал, стояла такая тишина, что казалось, ее можно потрогать руками.
- Видишь ли, когда-то я был друидом, но так давно, что сейчас с трудом могу припомнить, что я тогда чувствовал. Я изучал одновременно и магию, и запретные науки и выбрал последние, потеряв, таким образом, право оставаться среди остальных и идти с ними одним путем. Алланон знал меня или, если вам угодно, знал обо мне. Хотя я, пожалуй, оговорился, сказав, что был друидом. Я всего лишь изучал науки. Но так или иначе, Алланон помнил меня. Когда он пришел ко мне, это была словно встреча друида с друидом, хотя он и не говорил этого прямо. Ему нужен был именно я, чтобы сделать то, что требовалось, - найти тебя и остальных, убедить вас в истинности ваших снов. Теперь ты понимаешь - Алланон посылал сны всем троим: Рен, Уолкеру Бо и тебе. Посылал зрелище опасности, угрожающей будущему миру. Но никто из вас не откликнулся. Поэтому он направил меня к вам. - Его острые глаза подернулись дымком воспоминаний. - Если я и не был друидом на самом деле, то в душе - да, я все еще владею многими тайнами друидов. Никто об этом не знал. Ни моя внучка Кимбер, ни родители - никто... Видишь ли, я прожил много разных жизней. Когда я уходил с Брин Омсворд в Мельморд, меня считали Коглином-отшельником, полусумасшедшим, полуколдуном, таскающим с собой магические порошки. Потом мне понадобились долгие годы - Кимбер тогда уже ушла, - чтобы восстановиться, снова стать самим собой. - Он вздохнул. - Это Сон друида помогает жить так долго, я знаю его секрет. Много раз мне хотелось уйти из этого мира, но что-то всегда удерживало. Возможно, это был Алланон, он тянулся ко мне из загробного мира, чтобы после его ухода у друидов остался хоть кто-то. - Он увидел во взгляде Пара вопрос и, предупреждая его, отрицательно покачал головой. - Нет, нет, я не тот, кто ему нужен! Мне едва хватило времени, чтобы передать тебе его сообщение. Алланон знает это. Он слишком мудр, чтобы предлагать мне судьбу, которую я уже однажды отверг. Ему нужно найти кого-нибудь другого.
- Меня? - спросил Пар.
Старик помолчал:
- Возможно. Почему бы тебе не спросить у него самого?
Все умолкли, придвинувшись к костру, а ночь вокруг сгущалась. Над водами Радужного озера слышались далекие крики ночных птиц, странным образом созвучные неопределенности, царившей в душе Пара.
- Да, я хочу его спросить, - сказал он наконец. - Мне нужно это знать.
Старик поджал тонкие губы:
- Тогда ты должен пойти к Хейдисхорну.
Колл хотел что-то возразить, но запнулся.
- Не следует торопиться с решением, - сказал он наконец.
- У вас слишком мало времени, - проворчал старик.
- В таком случае мы должны получше распорядиться тем, что еще есть, - просто ответил Колл. Он уже не дерзил старику, а всего лишь высказал свою точку зрения.
Пар быстро взглянул на брата и согласно кивнул:
- Колл прав. Над всем этим надо подумать.
Старик пожал плечами, как бы давая понять, что все от него зависящее он сделал, и встал на ноги:
- Я передал вам сообщение, которое должен был передать. Мне надо найти еще и остальных.
Удивленные Пар и Колл тоже поднялись.
- Ты уходишь сейчас, ночью? - быстро спросил Пар. Он рассчитывал, что старик останется с ними, и хотел выведать у него, с какой целью посылались ему сны.
- А почему бы и нет? Чем быстрее я отправлюсь в это путешествие, тем скорее оно закончится. Я же говорил, что начал с тебя.
- Но как ты найдешь Рен или Уолкера? - заинтересовался Колл.
- Так же, как нашел вас. - Старик щелкнул пальцами, и тут же сверкнула вспышка серебристого света. Он усмехнулся. - Магия!
Затем он протянул Омсвордам худую руку. Пар пожал ее первым и неожиданно ощутил железную хватку. Колл почувствовал то же самое. Братья переглянулись.
- Позвольте мне кое-что вам посоветовать, - внезапно сказал старик. - Конечно, я не уверен, что вы примете мой совет, но все же скажу. Ты, Пар, рассказываешь легенды, всякие истории о друидах, о магии, о своих предках. И все это походит на плач по тому, что было и ушло. Прекрасно, конечно, но ты не хочешь обратить внимание на то, что происходит здесь и сейчас. Все легенды мира ничего не будут стоить, если то видение, что я вам показал, станет явью. Ты живешь в этом мире - и ни в каком другом. Магию можно использовать по-разному, а ты забыл о других способах ее применения. Ты должен подумать, что можешь сделать еще. И пока ты в этом не разберешься, ничего сделать не сумеешь. Советую вам задуматься над моими словами, хотя бы одному из вас. - Еще мгновение он молча разглядывал братьев, потом повернулся и шагнул в темноту. - Не забудьте, первая ночь после новолуния! - Он неожиданно остановился и обернулся. - И будьте поосторожнее. - Его голос зазвучал как-то по-новому. - Порождения Тьмы - это не просто слухи и бабушкины сказки. Они так же реальны, как вы и я. До этой ночи вы думали по-другому, но теперь знаете истину. Порождения Тьмы будут там, куда вы, похоже, отправитесь. Эта женщина - одна из них. Она вынюхала тебя, потому что ей дано чувствовать тех, в ком живет магия. Прочие тоже способны на это. - Он повернулся, чтобы удалиться. - Возможно, за тобой многие будут охотиться, - тихо предупредил он Пара, пробормотал что-то себе под нос и медленно растворился в темноте, но они уже больше ничего не расслышали.
Старик исчез.

Глава 5

Этой ночью Пар и Колл почти не спали. После того как старик ушел, они еще долго разговаривали, спорили и все время напряженно всматривались в темноту, не забывая, что эти существа, порождения Тьмы, охотятся за ними. А когда, устав, улеглись, все равно не могли уснуть как следует. Они ворочались в тяжелом забытьи, просыпаясь и будя друг друга до самого рассвета.
Они поднялись утром, с трудом заставив себя вылезти из тепла своих гнездышек, умылись ледяной водой из озера и тотчас возобновили прежний спор. Они говорили и спорили и за завтраком, что было даже неплохо, поскольку еды оставалось немного, а спор отвлекал от мыслей о пустом желудке. Разговор вертелся в основном вокруг старика, назвавшегося Коглином, и снов, будто бы кем-то посылаемых. Вероятнее всего, Алланоном. А еще они говорили о порождениях Тьмы, об Ищейках Федерации, незнакомце, спасшем их в Варфлите, и вообще о том, что происходит с этим миром. На сей раз они окончательно выяснили позиции друг друга по всем вопросам, после чего стали куда менее разговорчивы. Уже через час после пробуждения братья были по горло сыты друг другом.
- Ты не можешь отрицать вероятность того, что старик действительно Коглин, - уже в сотый раз повторял Пар, когда они несли в лодку свернутый брезент.
Колл пожал плечами:
- А я и не отрицаю.
- И если он в самом деле Коглин, ты не можешь отрицать: все, сказанное им, - правда.
- Я и этого не отрицаю.
- А как насчет женщины? Что она такое, если не порождение Тьмы, - ночное существо, чья магия сильнее, чем наша?
- Твоя.
Пар начал сердиться:
- Извини, моя. Говорю тебе, это порождение Тьмы. Ничем другим она не может быть! А значит, хотя бы часть того, о чем рассказывал старик, правда, и не важно, как ты к этому относишься.
- Подожди минутку. - Колл бросил свой край брезента на землю и, уперев руки в бока, стал с сожалением разглядывать брата. - Ты делаешь удивительно нелогичные заключения, но основываешься на них, будто они исполнены глубокого здравого смысла. Если эта женщина в самом деле порождение Тьмы, то почему из этого обязательно следует, что старик сказал правду?
- Как же, ведь если... - Не хочу даже анализировать твое допущение, что она порождение Тьмы! - резко перебил его Колл. - Кстати, мы вообще не имеем ни малейшего представления о том, кто они такие. С таким же успехом старуха могла быть кем угодно другим.
- Кем угодно другим? И кем же?..
- Да хотя бы помощницей старика, подсадной уткой, чтобы мы поверили в правдивость его рассказа.
Пар рассердился:
- Ну это просто нелепо! Для чего ему это нужно?
Колл в задумчивости прикусил губу:
- Естественно, чтобы заставить тебя отправиться в Хейдисхорн. Вернуть тебя в Каллахорн. Подумай об этом. Может быть, старик интересуется магией по той же причине, что и Федерация.
Пар отрицательно замотал головой:
- Я не могу в это поверить.
- Ты никогда не веришь в то, до чего не додумался сам, - назидательно изрек Колл, снова поднимая брезент. - Как вобьешь себе что-нибудь в голову, так на остальное не обращаешь внимания. Но на этот раз тебе лучше бы не делать выводы так поспешно. Возможны и другие объяснения происходящего, я только что подсказал тебе один из вариантов.
Они молча дошли до берега и уложили брезент на дно лодки. Солнце едва поднялось над горизонтом, но день обещал быть теплым, поверхность Радужного озера гладкая и блестящая, в воздухе, напоенном ароматом трав и луговых цветов, ни ветерка.
Колл повернулся к Пару:
- Не думаю, что ты во всем прав. И почему, когда ты на чем-то настаиваешь, я не должен ни возражать, ни спорить, а только молча соглашаться? Ну так вот, хватит. Хочешь отправиться в Хейдисхорн и к Зубам Дракона - прекрасно, скатертью дорога. Но не думай, что я сломя голову брошусь за тобой.
Пар ничего не ответил. Он подумал о том, как они оба выросли. Пар двумя годами старше, и, хотя физически слабее Колла, лидером всегда оставался он. В конце концов, и магией владеет он. Он решительнее Колла - а как же иначе, когда ты постоянно стоишь перед соблазном воспользоваться магией во всех жизненных затруднениях? Но ему всегда не хватало сдержанности, и с возрастом он не изменился. Из них двоих Колл был всегда хладнокровнее, лучше контролировал свои чувства, выступал миротворцем во всех мальчишеских ссорах и потасовках, потому что никто больше не обладал такой силой и уравновешенностью. Колл из тех людей, которых принимают сразу. Он всегда разрешал споры, восстанавливал справедливость. Пар мало обращал внимания на такие вещи - он постоянно был в поисках новых мест, которые нужно исследовать, новых дел, которыми нужно заняться, новых идей, которые нужно развить. Он родился фантазером, ему не хватало трезвости Колла. Он видел в жизни ее возможности, Колл же предугадывал их неприятные последствия.
Много раз в детстве они покрывали шалости и проказы друг друга. Но если у Пара была магия и сделать что-либо для Колла ему ничего не стоило, то у Колла все обстояло по-другому. Прикрытие очередной проделки Пара иногда обходилось ему дорого. Однако он любил Пара и никогда не жалел об этом. Иногда, оглядываясь назад, Пар стыдился того, как много приходилось брату делать для него.
Колл смотрел на брата, ожидая ответа. Пар переминался с ноги на ногу, не зная, что сказать. Ничего не придумав, он спросил:
- Ну хорошо, а что же, по-твоему, мы должны делать?
- Да откуда я знаю? - помедлив, сказал Колл. - Просто я знаю, что на очень многие вопросы нет ответов, и думаю, пока не будет ответов хотя бы на некоторые из них, нельзя принимать на себя какие-то обязательства!
Пар терпеливо кивнул:
- Хочешь сказать, до новолуния?
- В запасе еще больше трех недель, и ты это знаешь!
Пар стиснул зубы:
- Не так много, как тебе кажется! И каким же образом ты думаешь найти ответы на свои вопросы за такой срок?
Колл уставился на него:
- Ты совершенно невыносим, это ты знаешь?
Он повернулся и пошел прочь от берега, туда, где лежали их одеяла и кое-какая утварь, и начал переносить все в лодку. На Пара он не смотрел. Пар молча наблюдал за братом. Он вспомнил, как однажды Колл вытащил его из Раппахалладрона, когда Пара затянуло в водоворот. Колл тогда нырял за ним. После этого Пар заболел, и брат нес его, бредящего и дрожащего, домой на спине. Казалось, Колл только тем и занят, что присматривает за ним. Почему так получается, внезапно удивился Пар, если магией владеет он?
Колл закончил погрузку, и Пар подошел к нему.
- Извини меня, - сказал он, выжидающе глядя на брата.
Кол мрачно посмотрел на него и ухмыльнулся:
- Нет. Ты не просишь прощения, ты говоришь просто так.
Против своей воли Пар улыбнулся в ответ:
- Нет, нет, прошу!
- Нет, не просишь. Ты просто усыпляешь мою бдительность, чтобы снова досаждать мне своей идиотской манерой принимать решения, когда мы окажемся в лодке посреди озера и мне некуда будет от тебя деться, - засмеялся Колл.
Пар изо всех сил старался выказать смирение:
- Ты прав. Я не прошу прощения.
- Я знал это! - возликовал Колл.
Пар толкнул его, Колл ответил тем же, и на время разногласия забылись. Они рассмеялись, бросили последний взгляд на лагерь и, оттолкнув лодку от берега, прыгнули в нее. Братья взяли курс на запад, наслаждаясь пением птиц на деревьях и в зарослях камыша и радуясь теплому дню.
Некоторое время они не разговаривали, довольные установившимся перемирием и не заводя новых споров, которые могли все испортить. И все же Пар снова и снова пытался разобраться в путанице последних событий, и этим же - он был уверен - занимался сейчас и Колл. Вспоминая все случившееся вчера вечером, Пар подумал, что не мешало бы выведать у старика побольше. Например, знает ли он незнакомца, спасшего их в Варфлите. Старик следил за ними - сначала в Варфлите, потом на Мермидоне и без особых усилий прогнал женщину, кем бы она ни была. "Интересно, действительно ли он связан с Алланоном? Или это просто слова, ни на чем не основанные? И почему он так легко согласился, когда Пар заявил, что должен подумать, прежде чем отправляться к Хейдисхорну на встречу с Алланоном? Разве ему не следовало быть настойчивей?"
Но самым сложным был вопрос, который Пар никак не мог обсуждать с Коллом. Сны говорили, что Алланону нужен Пар, его двоюродная сестра Рен и дядя Уолкер Бо. Старик подтвердил то же самое: призыв адресован Пару, Рен и Уолкеру.
"Но почему игнорирован Колл?"
Он не знал, что и думать. Сначала Пар решил: это потому, что он обладает магией, а Колл - нет, а призыв Алланона связан с магией песни желаний. "Но почему же тогда Рен тоже призвана? Она не владеет магией. Уолкер Бо - другое дело, про него всегда говорили, что он знает магию, как никто другой. Но не Рен. И не Колл. И в то же время Рен призывают, а Колла - нет".
Этот вопрос он должен решить в первую очередь. Он хотел знать, почему ему снились эти сны, был ли старик послан Алланоном и что хотел сказать ему друид. Но не хочет он ничего знать, если для этого нужно расстаться с Коллом. Колл ему больше чем брат - он его лучший друг, самый верный спутник, практически его вторая половина. Пар не хотел впутываться в дело, где одному из них нет места. Впрочем, старик ведь не запрещал Коллу идти к озеру Хейдисхорн. И сны тоже. Никто не говорил, что делать этого нельзя.
Утро продолжало плавно катиться к полудню, поднялся ветер. Братья соорудили мачту, использовав для этого брезент и весло, и вскоре шли по Радужному озеру под парусом. Волны били о борт лодки. Несколько раз ее чуть не опрокинуло, но братья внимательно следили за переменами ветра и использовали собственные тела в качестве противовеса, чтобы не опрокинуться. Они взяли курс на юго-восток и после обеда подошли к устью Раппахалладрона. Там они вытащили лодку на берег в маленькой бухте, замаскировали ее тростником и ветками и, оставив в ней все, кроме одеял и кухонной утвари, отправились по берегу реки в сторону Дальнских лесов.
Через некоторое время братья решили идти напрямик, срезав путь, и оставили реку, взяв курс на плоскогорье Ли. Они не говорили о том, куда идут, с предыдущего вечера, когда достигли молчаливого согласия не обсуждать пока этот вопрос. И сейчас они молчали. Колл - потому что они и без того шли в нужном ему направлении, а Пар решил про себя, что Колл прав и следует хорошенько подумать, прежде чем отправляться на север, в Каллахорн. Для размышлений Тенистый Дол ничем не хуже других мест.
Как ни странно, хотя сегодня они не разговаривали о снах, старике и всем остальном, их мнения сблизились: каждый из них, обдумывая происшедшее, пришел к выводу, что его брат, в конце концов, не так уж и не прав. И когда они снова заговорили об этом, то спора уже не возникло.
Солнце слепящим белым шаром висело в небе, заставляя прикрывать глаза. А летний день был жарким и душным. На холме среди трав и цветов тут и там высились деревья с широкими листьями и были разбросаны островки камней и кустарника. Туман, круглый год окутывающий плоскогорье, сейчас под лучами солнца отступил и висел над хребтами и вершинами утесов, как рваные льняные полотнища.
- Мне показалось, та женщина чертовски испугалась старика, - сказал Пар, когда они поднимались по длинному пологому склону к ясеневой рощице. - По-моему, она не притворялась. Ни одному актеру такое не под силу.
Колл кивнул:
- Наверное, ты прав. Хотя сначала мне подумалось, они работают вместе, чтобы заставить тебя сделать так, как им нужно. Я уверен, старик рассказал не все, что ему известно. Из легенд об Алланоне я помню, что он всегда отличался скрытностью в отношениях с Омсвордами.
- Да, правда, он никогда не говорил им всего.
- Так что старик вполне может быть таким же.
Они перевалили через вершину холма, подошли к тенистой роще, устало сбросили скатанные одеяла и выпрямились, разглядывая плоскогорье. Оба взмокли, одежда прилипала к спинам.
- Мы не успеем дойти сегодня до Тенистого Дола, - сказал Пар, усевшись под деревом.
- Похоже, что так. - Колл тоже сел и потянулся.
- Я тут думал... - Молодец, это полезно.
- Я думал, где нам провести ночь. Неплохо бы для разнообразия поспать на кровати. Колл рассмеялся:
- Спорить не буду. Может, у тебя есть идея, как раздобыть кровать прямо тут, у черта на рогах?
Пар медленно повернулся и посмотрел на него:
- Представь себе, есть. Охотничий домик Моргана всего в нескольких милях отсюда.
Колл в задумчивости наморщил лоб:
- Верно.

***

Предки Моргана были королями Лии. Но двести лет назад последнего короля свергли - Федерация распространила свою власть дальше на север и поглотила все плоскогорье. С тех пор семья Ли стала вести жизнь фермеров и ремесленников. Нынешний глава семьи - его звали Кайл - жил к югу от города в своем поместье, где разводил коров. А его старший сын Морган, лучший друг Пара и Колла, занимался всевозможными проказами.
- Как ты думаешь, а не бродит ли Морган где-нибудь поблизости? - спросил Колл, ухмыляясь при мысли о такой возможности.
Пар усмехнулся в ответ. Вообще-то охотничий домик был собственностью семьи, но пользовался им только Морган. Когда Пар и Колл в последний раз были на плоскогорье, они провели неделю в гостях у Моргана. Бродили по лесам, охотились и ловили рыбу, но большую часть времени слушали бесконечные рассказы Моргана о его попытках навредить представителям Федерации у себя в Ли. У Моргана были самые ловкие руки и самый изворотливым ум во всей Южной Земле, а в его сердце жила ненависть к федератам, оккупировавшим его страну. В отличие от Тенистого Дола Ли был большим городом, и после упразднения монархии Федерация учредила там пост губернатора и разместила военный гарнизон. Морган воспринимал все это как личное оскорбление. Он использовал любую возможность - или создавал ее сам, - чтобы досадить чиновникам, поправшим священное право частной собственности, - ведь они устроились в его родном доме. Морган был просто гением по части вредительства, и к тому же слишком хитрым, чтобы попадаться. Во время своей последней операции Морган подстерег губернатора и его заместителя в бане, запустил к ним стадо вымазанных грязью поросят и запер дверь. Баня была маленькой, а поросят довольно много. Чтобы вызволить губернатора, потребовалось часа два, и Морган клятвенно заверял, что отличить, кто есть кто, было практически невозможно.
Братья встали, взвалили на себя поклажу и снова отправились в путь. Давно уже перевалило за полдень, солнце продолжало свой путь на запад, а ветра по-прежнему не было, и жара становилась все сильнее. Земля здесь высохла настолько, что трава хрустела и ломалась у них под ногами. Стебли, когда-то зеленые, пожухли и превратились в бурый ковер.
Они вышли к домику перед закатом. Дом был сложен из камня и бревен и стоял среди сосен на холме. Взмокшие и уставшие, они сбросили поклажу у входной двери и направились к источникам в сотне ярдов от дома. Они подошли к родникам, дающим начало неглубокому ручью, и сразу же стали раздеваться, думая только о том, как бы поскорее броситься в манящую влагу.
Вот почему они не заметили покрытое толстым слоем грязи существо, пока оно не подкралось к ним вплотную. Отдаленно напоминавшее человека, оно поднялось из кустов у них за спинами и яростно завыло. Колл заорал, отпрыгнул и, потеряв равновесие, плюхнулся в один из бассейнов. Пар метнулся в сторону, споткнулся и упал, а существо навалилось на него.
- А-ах-х! Сладкое мясо из Дола! - проскрипело оно голосом, показавшимся Пару очень знакомым.
- О Тени, Морган! - Пар развернулся и сбросил с себя нападавшего. - Проклятие, ты до смерти напугал меня!
Колл вылез из бассейна, все еще обутый и с полуспущенными штанами, и спокойно сказал:
- А я думал, ты хочешь изгнать из Ли только федератов!
Морган Ли весело рассмеялся:
- Так и есть, прошу прощения. Но устоять перед таким искушением не мог бы ни один человек. Думаю, вы меня понимаете.
Пар попытался стереть грязь с одежды, но только размазал ее и, в конце концов махнув рукой, разделся, прыгнул в источник.
- И зачем тебе это понадобилось?
- Грязь? Полезно для кожи. - Морган подошел к источнику и осторожно залез в воду. - Тут неподалеку есть грязевые ключи. Я обнаружил их чисто случайно. Больше никто про них не знает. Могу сказать, что в жаркий день ничего так не охлаждает, как хороший слой грязи на теле. Поэтому я покатался в грязи как следует и пошел ополоснуться. Но тут услышал ваши голоса и решил оказать истинно горское гостеприимство.
Когда он вынырнул, вместо грязного чудовища перед братьями предстал худощавый мускулистый с рыжими волосами до плеч и красивыми серыми глазами юноша примерно их возраста, настолько загорелый, что его кожа напоминала шоколад.
- Вот так! - воскликнул он, ухмыльнувшись.
- Хорош гусь, - ответил Пар безразличным тоном.
- Да ладно тебе! Надо понимать шутки. А кстати, - Морган вопросительно посмотрел на Пара, на лице появилось выражение замешательства - его очередная уловка, - вы же должны сейчас поражать и ослеплять своим искусством туземцев Каллахорна, не так ли? Так как вы оказались здесь?
- А как оказался здесь ты? - парировал Колл.
- Я? Из-за очередного маленького недоразумения с губернатором или, если быть до конца точным, с его женой. Конечно, они ни в чем не подозревают меня. Тем не менее я решил немного отдохнуть от их общества. - Ухмылка Моргана стала шире. - Но я первый задал вопрос. Так что же случилось?
Похоже, что так просто Морган от них не отстанет, да, впрочем, у них никогда и не было друг от друга секретов. Поэтому братья рассказали ему все, что с ними произошло, начиная с той ночи в Варфлите, когда Риммер Дэлл и Ищейки пришли за ними.
- В этой истории многовато "возможно" и "может быть", - лукаво заметил горец, когда они закончили рассказ. - Вы уверены, что не выдумали все это? Неплохая шутка, чтобы рассчитаться со мной за мое появление.
- Хотел бы я, чтобы все это было шуткой, - грустно ответил Колл.
- Мы думали здесь переночевать, а завтра утром отправиться в Дол, - объяснил Пар.
Морган в задумчивости провел пальцем по воде и наклонил голову:
- На вашем месте я бы этого не делал.
Пар и Колл переглянулись.
- Если вы настолько нужны Федерации, что она послала Риммера Дэлла за вами в Варфлит, - продолжал Морган, серьезно посмотрев им в глаза, - разве они не могут послать его за вами и в Тенистый Дол?
Наступило долгое молчание. Наконец Пар сказал:
- Ты прав, я об этом как-то не подумал.
- Да, голова никогда не была твоим самым сильным местом, парень. Хорошо еще, что у вас есть такой друг, как я. Пойдемте в дом, приготовлю вам что-нибудь поесть, для разнообразия - не из рыбы, и мы обо всем поговорим.
Братья вытерлись, постирали одежду и вернулись к дому, где Морган уже хлопотал над обедом.
Он приготовил превосходное жаркое из мяса, моркови, картофеля и лука и подал к нему горячий хлеб и холодный эль. Под соснами стоял стол, усевшись за который они уничтожили обед. С приближением ночи стало прохладнее, с гор потянул легкий ветерок. Морган принес сыр и груши, и они не торопясь наслаждались угощением, в то время как небо стало красным, потом пурпурным и, наконец, потемнело и покрылось звездами.
- Я люблю плоскогорье, - сказал Морган, прервав молчание. Все трое сидели на каменных ступенях дома. - Со временем я мог бы полюбить и город, но не сейчас, когда он под властью федератов. Иногда я думаю: наверное, хорошо жилось в нашем старом доме, когда он нам принадлежал, - это было очень давно, шесть поколений назад. Не осталось никого, кто бы это помнил. Но зато тут... тут все еще наша земля. Здесь ее много. Может быть, поэтому я так люблю это место - последнее, что у нас осталось от прежних владений.
- Кроме меча, - напомнил Пар.
- Ты еще таскаешь с собой этот ржавый кусок железа? - спросил Колл. - Я думал, ты давно уже подобрал себе что-нибудь поновее и получше.
Морган посмотрел на него:
- А ты не помнишь рассказы о том, что когда-то меч Ли обладал магической силой?
- Говорили, что его сделал таким сам Алланон, - подтвердил Пар.
- Да, во времена Рона Ли. - Морган наморщил лоб. - Иногда я думаю, в нем до сих пор сохранилось что-то магическое - не такое, как раньше, когда он был оружием, способным выстоять против Мордов, но все-таки... За это время ножны меняли раз шесть, рукоять - дважды, если не больше, и они опять износились. Но клинок - ах, клинок! Он все такой же острый и блестящий, как будто годы на него не действуют. Разве в этом нет чего-то необычного?
Братья утвердительно кивнули.
- Со временем магия может проявляться по-иному, - сказал Пар. - Она меняется. Может быть, так случилось и с мечом Ли. - Он вспомнил: старик сказал ему, будто ничего не понимает в магии, интересно - правда ли это.
- Ну ладно, все равно меч никому, кроме меня, не нужен. - Морган потянулся, как кошка, всем телом. - Никто не хочет владеть тем, что осталось от прежних времен, вероятно, чтобы не испытывать горечи воспоминаний. Когда я попросил меч у отца, он не сказал ни слова. Просто протянул его мне.
Колл дружески толкнул его в плечо:
- Ну, твоему отцу следовало дважды подумать, в чьи руки он отдает свое оружие.
Морган высокомерно взглянул на него:
- Интересно, кого из нас приглашали присоединиться к Движению? - Он не выдержал и рассмеялся. - Кстати, вы говорили, что незнакомец дал вам кольцо. Я хотел бы взглянуть на него.
Пар достал кольцо и протянул Моргану. Тот внимательно изучил его, потом пожал плечами и вернул обратно:
- Я не могу его опознать. Но это ничего не значит. Я слышал, что в Движении около дюжины группировок и они регулярно меняют свои эмблемы и опознавательные знаки, чтобы сбить с толку федератов. - Он сделал большой глоток эля и откинулся назад. - Иногда я думаю, не лучше ли мне отправиться на север и присоединиться к Движению, чем тратить здесь время на пустяки, играя с этими придурками, которые живут в моем доме, управляют моей страной и даже не знают ее истории. А теперь давайте разберемся с вами. - Он вытянул ноги и сел прямо. - Вам нельзя возвращаться, пока не будет ясна обстановка в Доле. Поэтому вы останетесь на несколько дней здесь, а я отправлюсь на разведку. Надо убедиться, что федераты не успели туда раньше вас. Идет?
- Конечно, - сказал, помолчав, Пар. - Спасибо, Морган. Но ты должен обещать, что будешь осторожен.
- Осторожен? С этими-то дураками? Ха! - Горец широко улыбнулся. - Да к ним можно подойти и наплевать в лицо, а до них только через три дня дойдет, что случилось.
Но Пар не был склонен шутить:
- В Ли - возможно. Но в Тенистом Доле могут оказаться Ищейки.
Улыбка исчезла с лица Моргана.
- Спасибо, что напомнил. Я буду осторожен. - Он допил свой эль и встал. - Пора спать. Я хочу выйти пораньше.
Братья поднялись вслед за ним. Колл спросил:
- Кстати, а что случилось с женой губернатора?
Морган пожал плечами:
- А, ты об этом? Кто-то сказал, ей не нравится воздух плоскогорья, ее прямо-таки тошнит от него. Поэтому, чтобы освежить ее обоняние, я приготовил ей духи. Они были во флаконе из очень тонкого стекла. Я положил флакон ей в постель в качестве сюрприза. Она легла и случайно раздавила флакон. - В его глазах появились озорные искорки. - К несчастью, вместо духов во флаконе оказалась вытяжка из желез скунса.
Все трое посмотрели в темноте друг на друга и рассмеялись.

***

Этой ночью Омсворды спали крепко, наслаждаясь теплом настоящих постелей с чистыми подушками и одеялами. Они проспали бы и до полудня, если бы Морган не разбудил их. Он показал им меч Ли - ножны и рукоять выглядели сильно изношенными, но клинок был острым и светлым, как и утверждал накануне горец. Увидев их восторженные физиономии, он удовлетворенно хмыкнул, закинул оружие на плечо, сунул за голенище сапога длинный кинжал, на пояс повесил охотничий нож, а за спину - лук из ясеня.
- Запас карман не тянет, - подмигнул он друзьям.
Братья стояли в дверях и смотрели, как он спускается с холма. Морган обернулся и помахал им рукой. Они еще не вполне проснулись и, зевая, замахали в ответ.
- Возвращайтесь в кровати! - крикнул он уже издали. - Отсыпайтесь до упора. Отдыхайте и ни о чем не беспокойтесь. Вернусь дня через два. - И он пошел быстрее - высокая тонкая фигура на фоне еще темного горизонта.
- Будь осторожен! - закричал Пар ему вслед. Морган рассмеялся:
- Будьте осторожны сами!
Братья последовали совету Моргана, проспали до полудня и бездельничали весь остаток дня. На следующий день встали рано, искупались и побродили по окрестностям, тщетно пытаясь отыскать грязевые источники. Потом прибрались в доме, приготовили и съели обед из тетерки с рисом. Вечером долго говорили о старике и снах, о магии и Ищейках и о том, что им делать в ближайшее время.
Третий день выдался пасмурным, с утра зарядил дождь. Они сидели у камина и работали над наиболее сложными в исполнении легендами, стараясь добиться полного совпадения слов и зрительных образов. Морган не появлялся. Они начали беспокоиться, несмотря на молчаливый уговор не думать ни о чем плохом.
Морган вернулся лишь на четвертый день. Он появился ближе к вечеру. Братья, как обычно, сидели у камина и чинили обивку на одном из кресел, когда дверь вдруг открылась. Весь день накрапывал дождь, и Морган промок насквозь. Пока он сбрасывал на пол свою поклажу и закрывал за собой дверь, вода лилась с него ручьем.
- Плохие новости, - произнес он.
Его рыжие волосы прилипли к голове, а мокрое лицо блестело. Казалось, он не замечал, что с него течет вода. Пар и Колл медленно поднялись ему навстречу.
- Вам нельзя возвращаться, - негромко сказал Морган. - Везде солдаты Федерации. Не могу сказать точно, есть ли среди них Ищейки, но я бы этому не удивился. Дол тоже "под защитой Федерации" - так они называют оккупацию. Вас наверняка ждут. Я задал несколько вопросов и сразу все выяснил - никто этого и не скрывает: ваши родители под домашним арестом. Думаю, ничего опасного, но я не мог рисковать и не пытался с ними встретиться. Мне очень жаль, но возникло бы слишком много вопросов. - Он глубоко вздохнул. - Кому-то вы очень нужны, друзья мои.

Предыдущая страница 3 Следущая страница


Потомки Шаннары

Братья посмотрели друг на друга, не пытаясь скрыть тревогу.
- Что же нам теперь делать? - тихо спросил Пар.
- Я думал над этим всю обратную дорогу, - сказал Морган. Он подошел к Пару и положил руку на его хрупкое плечо. - И теперь знаю, что нам делать. Я говорю "нам", потому что тоже решил поучаствовать в вашей авантюре. - Рука на плече Пара отвердела. - Мы пойдем на восток и отыщем Уолкера Бо.

Глава 6

Морган переоделся, и все трое уселись у камина с кружками эля и ломтями горячего хлеба. Морган Ли мог быть очень настойчив, и этой дождливой ночью он доказал это еще раз. Морган хорошо продумал дальнейшие действия, и его доводы прозвучали убедительно.
Горец начал с того, что они уже знали. Им нельзя возвращаться в Тенистый Дол. Не могут они вернуться и в Каллахорн. Словом, им нельзя идти туда, где их могут искать; если уж Федерация потратила столько сил и времени на их поиски, то едва ли она вдруг это прекратит. Риммер Дэлл всем известен как упорная и цепкая Ищейка, и он не привык отступать. Ищейки будут преследовать их всюду, где действуют законы Федерации. Оба Омсворда в их глазах мятежники, с какой стороны ни посмотри.
Так что же делать? Поскольку они не могут идти туда, где их будут ждать, им остается отправиться туда, где их не ждут. Фокус в том, чтобы направиться туда, где они смогут сделать что-то полезное и нужное.
- Конечно, если вы хотите, то можете остаться здесь - Федерация еще не знает, где вас искать, - рассуждал Морган. - Но что это даст? Просидите тут месяца два, три, сколько получится, и останетесь по-прежнему мятежниками, домой вернуться не сможете, и ничего к лучшему не изменится. Нужно самим влиять на ход событий. Не ждать, пока что-то случится, а встречать опасность лицом к лицу!
Он хотел этим сказать, что необходимо разгадать загадку снов. Сейчас они ничего не могут поделать с тем, что их считают мятежниками, Федерация за ними охотится, что солдаты оккупировали Тенистый Дол. Когда-нибудь все может измениться, но уж явно не в ближайшем будущем. С другой стороны, сны - это то, в чем они могут разобраться самостоятельно. Если сны говорят правду, то следует извлечь из них побольше пользы. Старик предупредил, что братья должны прийти к озеру Хейдисхорн в первую ночь после новолуния. До сих пор они не собирались этого делать по двум веским причинам. Во-первых, потому, что знали о снах слишком мало, чтобы верить в их правдивость, во-вторых, отправляться туда вдвоем было бы чересчур опасно.
- Так почему бы не облегчить себе задачу? - воскликнул горец. - Почему бы не отправиться на восток и не найти Уолкера Бо? Старик говорил, что сны посылаются и Уолкеру. Так разве не следует узнать, что думает обо всем этом ваш дядя? Встречался ли он со стариком? У Уолкера наверняка есть свое мнение о том, говорят ли сны правду или нет. Признаюсь, я всегда считал вашего дядю человеком не от мира сего, но никогда не утверждал, что он глуп. И чего о нем только не говорили! Если он владеет каким-нибудь видом магии Шаннары, это сейчас очень пригодится. - Морган сделал большой глоток и подался вперед. - Если Уолкер считает, что сны говорят правду, и собирается пойти к Хейдисхорну, у нас будет гораздо больше оснований направиться туда же. И тогда нас будет уже четверо. Любой, кто захочет на нас напасть, прежде хорошенько подумает. - Он развел руками. - Черт, да ведь Федерация не будет искать вас в Анаре! - Он сделал еще глоток и вопросительно поглядел на братьев. На лице у него снова появилось такое выражение, будто он что-то знает, но вынужден скрывать от них, и это его бесконечно смущает. - Ну так что? - спросил он.
Братья молчали. Пар думал о дяде, вспоминая то, что шепотом рассказывали об Уолкере Бо. Утверждали, что у него бывают видения, что он может видеть и слышать недоступное другим. Говорили, что он занимается никому не известными видами магии. В конце концов, Уолкер ушел из Дола и перебрался в Восточные Земли. Это случилось почти десять лет назад. Пар и Колл были тогда детьми, но Пар все помнил.
Колл внезапно закашлялся, наклонив голову. Пар подумал: сейчас брат скажет Моргану, что его мысль просто смешна, но вместо этого Колл спросил:
- А как мы найдем Уолкера?
Пар посмотрел на Моргана, а тот - на Пара, оба были в сильном замешательстве. Они были уверены, что Колл раскритикует обсуждаемый план, назвав его идиотским. А вот такого вопроса от него не ждали.
Колл заметил, как они обменялись взглядами, и сказал:
- Не стоит говорить вслух, что вы думаете по поводу моего вопроса. Вы думаете, что хорошо знаете меня? А вот и нет. Ну так что вы скажете?
Выражение замешательства на лице Моргана моментально исчезло.
- Думаю, сначала мы отправимся в Кальхавен. У меня там есть друзья, они должны знать, где Уолкер.
- Кальхавен? - Колл нахмурился. - Но он же оккупирован федератами.
- Для нас там достаточно безопасно, - настаивал Морган. - Там Федерация вряд ли будет вас искать, да и остановимся мы в городе всего на день или два. И в любом случае будем осторожны.
- А наши семьи? Они не будут о нас беспокоиться?
- Моя - нет. Отец уже привык не видеть меня неделями - он предоставил мне полную самостоятельность. А Джаралану и Мирианне лучше не знать, где вы. У них и без того хватает поводов для беспокойства.
- А как же Рен? - спросил Пар. Морган покачал головой:
- Я не знаю, как найти Рен. Если она все еще со скитальцами, то может быть где угодно. - Он помолчал. - Кроме того, я не знаю, чем она может быть нам полезна. Она покинула Дол совсем ребенком. У нас нет времени искать обоих, Пар. Уолкер, по-моему, будет гораздо полезнее.
Пар задумчиво кивнул и вопросительно посмотрел на Колла, Колл - на него.
- А ты что думаешь по этому поводу? - спросил Пар.
Колл тяжело вздохнул:
- Думаю, нам не следовало уходить из Тенистого Дола. Нужно было остаться дома.
- Да что с тобой, Колл Омсворд! - весело воскликнул Морган. - Подумай о приключениях! Обещаю, я буду присматривать за тобой.
Колл посмотрел на Пара:
- И после этих слов я должен спокойно себя чувствовать?
Пар тяжело вздохнул:
- Я же говорю, мы идем.
Колл серьезно кивнул:
- Будем считать, что я вас предупредил.
Вопрос о походе был решен. Размышляя над этим позже, Пар понял, что иного выбора у них просто не было.

***

На следующее утро они занялись сборами, подготовкой снаряжения и припасов. Подобрали себе оружие, одеяла, дорожные плащи и теплую одежду. Из продуктов взяли сушеное мясо, овощи и фрукты, сыр и орехи. А еще - немного посуды, фляги для воды и кое-какие лекарства. В доме всего было в избытке, к полудню они закончили сборы и отправились в путь.
День был пасмурный, моросил мелкий дождь, земля под ногами была мягкой и влажной, как губка. Они снова пошли на север, к Радужному озеру, планируя выйти к нему до наступления ночи. План Моргана был прост. Они отыщут лодку, которую братья спрятали в устье реки Раппахалладрон, и возьмут курс на южный берег, обходя стороной Низины Клета, Черные Дубы и Мглистую Топь, кишащие всяческой нечистью. Затем они достигнут дальнего берега, отыщут устье Серебряной реки и поплывут по ней на восток, к Кальхавену.
План был хорош, но не без слабых мест. Морган хотел плыть по Радужному озеру ночью, чтобы их никто не заметил, а ориентироваться по луне и звездам. Однако по затянутому облаками небу можно было понять, что ночь предстоит беззвездная и их вполне может отнести на юг, как раз к тем опасностям, которые они намереваются обойти.
Поэтому, после того как путники нашли лодку и убедились, что она не протекает, они решили провести ночь на берегу озера.

***

С утра погода немного изменилась. Дождь перестал, слегка потеплело, но облака все так же затягивали небо, смешиваясь с туманом, окутавшим все озеро от берега до берега.
Пар и Колл с сомнением посматривали на серую пелену, окружавшую их.
- Это все разойдется, - заверил их Морган, горевший желанием поскорее отчалить.
Они столкнули лодку на воду и гребли, пока не поймали ветер в самодельный парус. Облака поднялись немного выше, и небо чуть посветлело, но туман продолжал клубиться над поверхностью озера: густой, словно овечья шерсть, он скрывал все вокруг. Наступил полдень, но никаких изменений в погоде он не принес, и наконец даже Морган признался, что не представляет, где они находятся.
К закату друзья все еще дрейфовали по озеру. Но вот стемнело. Ветер стих, и лодка еле двигалась. Они немного поели - больше потому, что это было необходимо, а не из-за того, что проголодались, потом бросили жребий, кому дежурить первому, и попытались уснуть.
- Помнишь рассказ о Шиа Омсворде и чудовище, жившем во Мглистой Топи? - прошептал Колл Пару. - Я уверен, скоро мы узнаем, правда это или нет!
Ночь тянулась медленно, наполненная ощущением надвигающейся опасности. Но наступило утро, а с ними ничего не случилось. Туман рассеялся, и небо посветлело. Друзья обнаружили, что их отнесло на север. Приободрившись, они посмеялись над своими ночными страхами и, развернув лодку на восток, стали грести по очереди, дожидаясь ветра. Через какое-то время от тумана не осталось и следа, облака рассеялись, и они увидели на горизонте южный берег. Около полудня подул северо-восточный ветер, они отложили весла и поставили парус. Время шло, и лодка бодро бежала на восток. День уже клонился к вечеру, когда они наконец пристали к берегу в небольшой, заросшей лесом бухточке рядом с устьем Серебряной реки. Друзья загнали лодку в заросли тростника, привязали ее и отправились дальше пешком. Солнце заходило, его лучи, пробиваясь через низко нависшие облака и клочья тумана, окрашивали небо в необычный розовый цвет.
В лесу еще стояла тишина, ночные певцы ждали наступления полной темноты, чтобы начать свои серенады. Рядом у валунов лениво текла река, широко разлившаяся после дождей. Тени деревьев удлинялись, дневной свет понемногу мерк. Теперь они шли в темноте. Путники поговорили немного о короле Серебряной реки.
- Он ушел вместе с магией, - сказал Пар, осторожно шагая по тропе, скользкой от дождя. Этой ночью было светлее, хотя и не так, как им хотелось бы, - луна и звезды играли друг с другом в прятки среди облаков. - Он ушел, как ушли друиды и эльфы, о них остались только предания.
- Может быть, да, а может быть, и нет, - заметил Морган. - Путешественники рассказывают, что время от времени его все еще видят - старика с фонарем, он защищает путников. Хотя, говорят, его владения уже не те, что прежде. Только река и немного земли вдоль берегов. Все остальное принадлежит нам.
- Все остальное принадлежит Федерации, - фыркнул Колл.
Морган пнул ногой ветку, и она, вращаясь, улетела в темноту.
- Я знаю одного бродячего торговца - он бродил со своими товарами от плоскогорья до Анара, - так он утверждает, что разговаривал с королем Серебряной реки. Этот торговец рассказывал, что как-то заблудился в низинах возле Кургана Битвы и старик с фонарем показал ему дорогу. - Морган немного помолчал. - Не знаю, правда, можно ли ему верить. Эти торговцы самые большие врали на свете.
- А я думаю, что он ушел, - сказал Пар, погрустнев от собственной уверенности в этом. - Магия не может существовать, когда ею никто не занимается и не верит в нее. Поэтому теперь король Серебряной реки лишь легенда, в которую верим ты, я, Колл да еще, может быть, человек десять.
- Омсворды всегда верили, - тихо добавил Колл.
Дальше друзья молча шли, прислушиваясь к ночным звукам. Было ясно, что этой ночью они не успеют дойти до Кальхавена, но и останавливаться им не хотелось. По мере того как путники удалялись от озера, тропа становилась все уже, все гуще зарастала кустарником, как будто обступающим их в темноте.
Река на перекатах угрюмо шумела, и ландшафт постепенно менялся: теперь попадались канавы да пригорки вперемежку с валунами и пнями.
- Дорога на Кальхавен уже не та, что раньше, - проворчал Морган, споткнувшись.
Пар и Колл не знали, верить ему или нет, потому что ни тот ни другой никогда не бывали в Анаре. Они переглянулись и промолчали.
Вскоре тропа резко оборвалась - несколько упавших деревьев перекрыли проход. Отсюда отходила другая тропинка - в чащу леса, в сторону от реки. Морган постоял немного в нерешительности и направился по ней. Деревья над их головами смыкались, переплетаясь ветвями, пропуская лишь тонкий лучик лунного света, и друзьям пришлось продолжать путь гуськом. Морган начал что-то бормотать, но по тону можно было понять, что он злится. Вьющиеся растения и ветви деревьев, опускаясь все ниже, вынуждали путников пригибать головы. Деревья источали зловоние, будто под землей что-то разлагалось. Не в силах вынести этот смрад, Пар пытался задержать дыхание.
- Тут как будто труп разлагается, - прошептал сзади Колл.
Вдруг в памяти Пара что-то прояснилось. Он вспомнил запах, исходивший от женщины, которую старик назвал порождением Тьмы. Запах был тот же самый.
Через мгновение они вышли из леса и оказались на опушке, усеянной гниющими стволами и костями. Посреди поляны была большая лужа, на поверхности которой булькали пузырьки, словно это не лужа, а котел, под которым разведен огонь.
Призрачные глаза буравили их из темноты. Друзья остановились как по команде.
- Морган, это точь-в-точь как... - Пар не успел договорить.
Из-за деревьев бесшумно появилось порождение Тьмы. Огромное существо, похожее на человека, но раза в два больше взрослого мужчины, было покрыто грубой косматой шерстью. Огромные когтистые лапы, вытянутые вперед, загребали воздух, существо двигалось сгорбившись, наподобие гориллы. В шерсти различалось лицо, но человеческим его вряд ли можно было назвать, морщинистое и кривое, изо рта торчали гнилые зубы, похожие на ребра мелкого животного, глаза, наполовину закрытые тяжелыми веками, смотрели на мир с ненавистью, пылая огнем.
- Вот это да... - тихо сказал Морган. Порождение Тьмы шагнуло вперед плавным движением крадущейся кошки.
- Почему вы здесь? - проскрипело оно - звук доносился словно из глубокого пустого колодца.
- Мы заблуди... - начал было Морган.
- Вы забрели на мои земли, - оборвало его порождение Тьмы, мерзко щелкая зубами. - Я зол на вас!
Колл повернулся к Пару, и тот быстро шепнул ему: "Порождение Тьмы!"
- За это я возьму одного из вас! - прорычала тварь. - Дайте мне одного из вас! Дайте!
Трое друзей быстро переглянулись. Они знали, что рассчитывать могут лишь на себя. Здесь уже нет старика, и на помощь никто не придет.
Морган вытащил из ножен меч Ли. Красные глаза чудовища отразились на лезвии.
- Или ты дашь нам пройти спокойно... - заговорил горец.
Он не успел закончить. Порождение Тьмы с криком кинулось на него. Почти мгновенно эта образина оказалась возле Моргана и нанесла ему удар когтистой лапой. Но горец успел подставить меч плашмя и отвести удар, так что чудовище потеряло равновесие и его атака сорвалась. Колл, прыгнув, полоснул его коротким мечом, а Пар, призвав на помощь магию песни желаний, затуманил его зрение роем жужжащих ос. Чудовище отступило на шаг, разорвав тишину яростным ревом, и снова бросилось в атаку. Оно достало Моргана, попытавшегося отпрянуть в сторону, прямым ударом, отчего тот рухнул навзничь. Порождение Тьмы повернулось, и Колл с такой силой рубанул чудовище мечом, что отсек ему лапу выше локтя. Чудовище отступило, но тут же вернулось, схватило отрубленную конечность и опять отошло на несколько шагов. Потом осторожно приставило отрубленную лапу на место. По телу монстра прошла судорога, похожая на движения клубка змей, и лапа оказалась целой.
Порождение Тьмы удовлетворенно зашипело и снова бросилось на них. На этот раз Пар попытался остановить его видением стаи волков, но чудовище не обратило на них внимания. Оно снова выбрало Моргана - отбросило его меч в сторону и опрокинуло горца на землю. Если бы не Омсворды, ему пришел бы конец. Долинцы атаковали врага и сбили его с ног, но чудовище мгновенно поднялось. Пар получил удар по лицу, глаза застлала багровая вспышка, и он упал. Но, услышав воинственный крик Колла и хрюканье чудовища, он заставил себя подняться.
Чудовище широко раскинуло лапы, готовясь схватить его. Колл, ударившийся о дерево, лежал в дюжине шагов, Моргана не было видно. Пар медленно отступил, пытаясь что-нибудь придумать. Для магии времени не оставалось. Он сделал еще шаг и уперся спиной в ствол дерева.
И тут появился Морган. Он выскочил из темноты, крича: "Ли! Ли!" - и налетел на порождение Тьмы. Его лицо и одежду заливала кровь, в глазах пылала ярость. Меч Ли, описав дугу, опустился на монстра, и произошло чудо: меч вспыхнул ослепительным огнем и вошел в грудь чудовища, как в масло.
Пар вздрогнул и поднял руку, прикрывая глаза. Нет, вдруг дошло до него, это не просто огонь, это магия!
Чудовище в недоумении завыло: оно не могло поверить в происходящее. Магическая сила меча Ли рассекла его плоть, как бритва - тонкую ткань. Чудовище задрожало и стало как бы проседать внутрь себя. Пар быстро упал на землю и откатился в сторону. Он увидел, как порождение Тьмы из последних сил рванулось вперед, потом вспыхнуло так же ярко, как поразившее его оружие, и превратилось в пепел.
Меч Ли мгновенно погас. В воздухе повисла тишина. Посреди поляны плавало облако дыма, испуская сильный едкий запах. В луже что-то булькнуло в последний раз и стихло.
Морган встал на одно колено перед мечом, лежащим на холмике пепла. Он дрожал всем телом.
- Черт возьми! - шептал он изумленно. - Я ведь чувствовал его силу... Но никогда не думал, что такое возможно... Пар подошел к нему и присел рядом, он посмотрел на Моргана и увидел, что его лицо залито кровью и все в ссадинах. Он обнял горца.
- Морган, в нем еще жива магия! - сказал Пар. - И она жила все эти годы.
Морган вопросительно посмотрел на него.
- Ты разве не понял? Магия спала в нем со времен Алланона! В ней просто не было нужды! И потребовалась другая магия, чтобы заставить ее пробудиться! Такая, как у этого существа! Вот почему никто ничего не замечал, пока меч не коснулся... Он не договорил. Колл, споткнувшись, повалился на них и сполз на землю.
- Кажется, у меня сломана рука, - пробормотал он.
Перелома не оказалось, но ушибы были основательные. Пар перебинтовал ему руку и решил подвесить ее дня на два на перевязь.
- Старик предупреждал, что на нас будут охотиться, - напомнил друзьям Пар.
- Уж не знаю, охотилась ли эта тварь на нас, или мы оказались настолько невезучими, что напоролись на нее сами, - проворчал Колл. - Но я очень не хотел бы снова встретиться с чем-нибудь вроде нее!
- Однако, если это случится... - тихо начал Морган и задумался на мгновение, - если это случится, мы будем знать, что делать. - И он погладил свой клинок нежно, словно лицо женщины.
Пар навсегда запомнил, что он почувствовал в это мгновение. Память об этом оказалась сильнее воспоминаний об их схватке с порождением Тьмы - кратких мгновений, вырванных из обычной жизни. Чувство, которое он испытал, было ревностью. Раньше Пар считал себя единственным, кто обладает настоящей магией. Теперь стало очевидным, что ею владеет и Морган Ли. Конечно, у Пара осталась магия песни желаний, но она меркла в сравнении с могуществом меча Моргана.
Меч уничтожил порождение Тьмы, в то время как видения Пара лишь раздражали чудовище. Он задумался, есть ли от его магии хоть какая-то реальная польза.

Глава 7

Они продолжали свой путь к Кальхавену и готовы были идти без остановки день и ночь, только бы не задерживаться в этих лесах. Они вернулись на главную тропу, бежавшую вдоль Серебряной реки и сворачивавшую на восток. Пока они, падая и спотыкаясь, с трудом продвигались вперед, каждый думал о своем. Мысли Пара блуждали, словно стадо овец по пастбищу, и внезапно он поймал себя на том, что вспоминает старые легенды.
Он припомнил, что в историях о мече Ли говорилось: сила его, если так можно выразиться, обоюдоостра. Меч обрел магическую силу по воле Алланона во времена Брин Омсворд, когда эта девушка из Дола отправилась на восток со своим спутником Роном Ли, предком Моргана. Друид Алланон погрузил лезвие меча в волшебные воды Хейдисхорна и этим навсегда изменил его свойства. Меч стал не просто оружием, он стал талисманом, способным выстоять против Мордов. Но его магия уподобилась всем прочим магиям старого мира: она несла в себе одновременно и благословение, и проклятие. Сила этого меча заставляла владельца постоянно прибегать к его помощи и делала хозяина все более и более зависимым от него. Брин Омсворд поняла эту опасность, но Рон Ли не обращал внимания на ее предупреждения. Что происходило с мечом потом - неизвестно, говорили только, что больше он не требовался, а значит, и не использовался. До этой ночи. И похоже, сейчас пришла очередь Пара предупредить Моргана об опасности.
Но как это сделать? Морган был его лучшим другом, а ожившая магия меча только что спасла им жизнь! И как в таком случае он может сказать Моргану, чтобы тот больше не пользовался мечом? Это выглядело бы просто как зависть. Кроме того, если они опять столкнутся с порождениями Тьмы, магия меча будет им жизненно необходима. А для такого предположения имелись самые веские основания. И Пар решил пока молчать.
Ночью они разговаривали о порождениях Тьмы. У них не осталось ни малейших сомнений в их существовании. Даже Колл не раздумывал, как назвать чудовище, напавшее на них. Но порождения Тьмы остались для них загадкой. Друзья не знали, откуда и зачем они появляются. Не знали даже, что представляют собой эти твари. Они не имели представления об источнике их силы, хотя понимали, что сила эта должна питаться какой-то извращенной формой магии. И если порождения Тьмы действительно охотятся за ними, то неизвестно, как им в таком случае поступать. Но теперь друзья знали: старик, предупреждавший их об опасности, говорил правду.
Уже на рассвете, усталые и полусонные, путники оказались у Кальхавена. Небо затянули тучи, задевавшие макушки деревьев, что придавало городу гномов мрачноватый вид. Сквозь редкие деревья можно было рассмотреть дома с дымящимися трубами, сараи и маленькие огороженные дворики со скотиной на привязи. В крохотных огородиках овощи боролись с сорняками за место под солнцем. Не оставалось ни клочка свободной земли. Дома, сараи, домашний скот, сады и лес - все, казалось, громоздится одно на другом. И всюду чувствовались запустение и упадок: краска на домах облезла, камни и штукатурка растрескались, изгороди повалились, животные бродили неухоженные, сорняки в огородах так перемешались с овощами, что невозможно было отличить одно от другого.
Женщины, главным образом старухи, видневшиеся через открытые двери и окна, занимались стиркой, копошились на кухнях, у всех был одинаково неопрятный вид. Во дворах, переулках и на улице играли дети, оборванные и дикие, как горные бараны.
Морган переглянулся с Паром и Коллом и сказал:
- Я забыл, что Кальхавен знаком вам только по легендам. Сейчас он совсем другой. Вы, конечно, устали, но, раз уж оказались здесь, вам нужно все это увидеть. Кальхавен считался самым красивым поселением Восточной Земли, душой и сердцем дворфов, - тихо бормотал Морган. Он не глядел на своих спутников. - Кальхавен был раем, оазисом, пристанищем для добрых душой, памятником, который воздвигли гордость и упорный труд. - Он опустил голову. - И вот что мы видим сейчас.
К ним подбежали малыши и принялись попрошайничать. Морган ласково потрепал одного из них по голове и пошел дальше.
Друзья свернули в переулок, вышли к реке, загаженной мусором и сточными водами. По берегам бродили дети, лениво разглядывая проплывающие мимо отбросы. Они перешли по мостику на другой берег. В воздухе висел запах гнили.
- А где же мужчины? - спросил Пар. Морган огляделся:
- Самые удачливые мертвы, остальные в шахтах и трудовых лагерях. Вот почему все выглядит таким заброшенным. Здесь не осталось ни одного мужчины, только старики, дети да несколько женщин. - Он остановился. - Все как нужно Федерации. Пойдемте туда.
Они зашагали по узкой дорожке, ведущей к нескольким строениям, выглядевшим гораздо приличнее. Дома были свежевыкрашены, камни, видно, регулярно скребли, садики и газоны содержались в порядке. Во дворах и в домах тоже работали женщины, преимущественно молодые, они занимались той же работой, что и те, которых друзья видели раньше, но результаты отличались, как день от ночи. Все здесь было ухоженным и чистым.
Морган повел их в маленький парк, предусмотрительно шагая в тени пихт.
- Видите это? - показал он на красивые коттеджи. Пар и Колл кивнули. - Здесь живут солдаты и чиновники Федерации. Они заставляют прислуживать им самых молодых и сильных женщин. Большинство женщин вынуждено и жить с ними. - Он многозначительно посмотрел на братьев.
Они вышли из парка и, спустившись по склону холма, оказались в городском центре. Жилые дома сменились лавками и конторами, прохожих стало заметно больше. Дворфы здесь занимались торговлей, но их тоже было мало, и все они выглядели стариками. На улицах друзья заметили много торговцев из других Земель. Всюду ходили патрули солдат Федерации.
Морган увлек братьев в проулок, чтобы их не заметили.
- Вот, посмотрите. Это скупка серебра. Его добывают дворфы на рудниках, их держат под землей - вы знаете, что это такое, - потом вынуждают сдавать весь добытый ими металл по ценам, устанавливаемым Федерацией. А большую часть вырученных денег у них отбирают в виде различных налогов. Все животные тоже принадлежат Федерации - их дают якобы в аренду. Дворфов строго ограничивают во всем. Вот там, внизу, - рынок. Фрукты и овощи выращивают и продают дворфы, а прибыль от продажи отбирается. Вот как теперь тут все обстоит. Вот что значит на деле "защита Федерации" для этого народа.
Пройдя улицу до конца, они остановились поодаль от зевак, столпившихся вокруг помоста, где стояли молодые дворфы в цепях - мужчины и женщины. Их выставили на продажу. Путники задержались там на мгновение, Морган пояснил:
- Власти продают лишних, тех, которые не нужны им самим.
Он увел братьев из торгового района на склон холма, возвышающегося над городом. Склон выглядел совершенно безжизненным. Когда-то на нем были террасы, и остатки опор торчали из земли, как могильные камни.
- Знаете, что это такое? - тихо спросил Морган.
Они отрицательно покачали головами.
- Это все, что осталось от Луговых садов. Эту историю вы должны знать. Гномы разбили сады на особой земле, которую привозили из долины, на земле черной, как уголь. Здесь росли все существующие на земле цветы. Мой отец говорил, что сады - самое прекрасное, что он видел в жизни. Он был здесь однажды, еще мальчиком. - Морган помолчал некоторое время, пока они рассматривали руины, потом продолжил:
- Когда город пал, федераты сожгли сады.
Когда они уходили со склона, направляясь теперь в сторону окраины, Пар спросил:
- Откуда ты все это знаешь, Морган? От отца?
- Нет, - ответил Морган. - Мой отец не бывал здесь больше. Я думаю, он просто не хочет видеть, во что все превратилось. Он предпочитает вспоминать, каким это было. Нет, у меня есть друзья, они рассказывают мне, на что сейчас похожа жизнь дворфов. Так жить я бы не смог, что бы со мной ни делали. Я никогда не говорил вам об этом. Да и сам лишь недавно начал обо всем задумываться.
Они шли по улице, такой же ухабистой и грязной, как и прочие. Потом свернули на дорожку и направились к большому строению из дерева и камня, - похоже, оно было когда-то постоялым двором. Трехэтажное здание опоясывала крытая галерея, где стояли кресла-качалки и висели гамаки. На чисто выметенном дворе играли дети.
- Школа? - подумал Пар вслух.
Морган поправил его:
- Приют.
Он провел их мимо детей на галерею, и за углом в нише стены они увидели дверь. Он постучал в дверь и подождал. Когда дверь приоткрылась, он сказал:
- Не могли бы вы подать бедному путнику немного еды?
- Морган! - Дверь широко распахнулась. В проеме стояла пожилая женщина-дворф с добродушным круглым лицом. - Морган Ли, какой приятный сюрприз! Как дела, малыш?
- Я, как всегда, радость и гордость моего отца, - ответил, посмеиваясь, Морган. - Мы можем войти?
- Конечно. Неужели тебе нужно об этом спрашивать?
Женщина отступила в сторону, пропустив всех троих, и обняла Моргана, улыбнувшись Пару и Коллу. Те вежливо поклонились в ответ.
- Вы, конечно, хотите поесть, правда?
- Мы бы с радостью отдали жизни за такую возможность, - провозгласил Морган. - Бабушка Элиза, это мои друзья, Пар и Колл Омсворды из Тенистого Дола. Они временно... бездомные, - закончил он.
- Как и все мы, - отпарировала она, протянув свою натруженную руку Пару и Коллу. Она внимательно осмотрела всех троих. - Морган, вы что, сражались с дикими зверями?
- Боюсь, намного хуже. Дорога на Кальхавен уже не та, что прежде.
- Да и сам Кальхавен тоже. Садись, сынок, и твои друзья пусть садятся. Сейчас я принесу булочек и фруктов.
Посреди комнаты - вероятно, она служила столовой - стояло несколько длинных столов со скамьями, друзья сели за один из них. Комната была большая, но плохо освещенная и бедно обставленная. Бабушка Элиза деловито сновала, накладывая на блюдо обещанную еду и расставляя кружки с каким-то питьем.
- Я бы предложила вам молока, но у нас оно полагается только детям, да и то понемногу, - извинилась она.
Юноши уже набросились на еду, когда вошла еще одна женщина, старше Элизы и меньше ростом, с острым лицом и умными глазами.
- Тетушка Джилт, - представил ее Морган.
- Очень приятно, - сказала она таким тоном, что Пар и Колл сразу поняли: они должны еще убедить ее в этом. Она уселась рядом с Элизой и сразу же склонилась над шитьем, которое принесла с собой.
- Эти женщины - матери детей всего мира, - провозгласил Морган, не отрываясь от завтрака. - Включая и меня, хоть я и не сирота, как все их питомцы. Они приняли меня в свою семью из-за моего неотразимого обаяния.
- Когда мы увидели тебя впервые, Морган, ты был таким же оборванцем, как и все, - заметила тетушка Джилт, не отрывая глаз от работы. - Мы взяли тебя только по этой единственной причине, по которой берем всех детей.
- Они вообще-то сестры, но вы никогда не догадались бы об этом, - объяснил Морган братьям. Он перешел в контратаку:
- Бабушка Элиза настоящая наседка - такая теплая и мягкая. Зато тетушка Джилт похожа на каменный матрас.
Тетушка Джилт фыркнула:
- В такое время, как сейчас, камень проживет больше, чем курица.
Морган и бабушка Элиза расхохотались, к ним присоединилась тетушка Джилт, а потом стали смеяться и братья. Правда, это веселье казалось им неуместным, потому что перед глазами еще стояли картины жизни поселения и его обитателей и голоса осиротевших детей во дворе напоминали, как обстоят дела. Но в этих старых женщинах было что-то возвышающее их над бедностью и жалостью, что-то такое, что вселяло надежду.
Когда друзья расправились с завтраком, бабушка Элиза занялась мытьем посуды, а тетушка Джилт пошла присмотреть за детьми во двор. Морган объяснил:
- Эти женщины заведуют приютом почти тридцать лет. Федерация не трогает их потому, что они подбирают беспризорных детей на улице. Сейчас у сотен детей нет родителей, поэтому приют всегда битком набит. Когда дети подрастают, их тайком увозят, иначе Федерация отправит их в трудовые лагеря или продаст. - Он помолчал. - Как они это выдерживают? Я давно бы сошел с ума.
Бабушка Элиза закончила свои дела и присоединилась к ним.
- Морган не рассказывал вам, как он с нами познакомился? - спросила она братьев. - Он принес еду и одежду для детей, дал нам денег, чтобы купить все необходимое, и помог отправить дюжину ребятишек на север, на свободные территории.
- Бабушка Элиза, Бога ради! - перебил ее Морган, засмущавшись.
- Именно так и было! И время от времени он помогает в доме, - добавила она, пропустив мимо ушей его слова. - Мы сами стали для него маленькими подкидышами, правда, Морган?
- Да, кстати, чуть не забыл. - Морган достал кисет, в котором что-то позвякивало, и протянул его через стол. - Я тут неделю назад выиграл в одном споре про духов. - Он подмигнул долинцам.
- Да снизойдет на тебя благословение, Морган. - Бабушка Элиза поднялась и поцеловала его в щеку. - Ты выглядишь усталым, как и твои друзья. В задней комнате есть свободные кровати. Можете поспать до обеда.
Она отвела их в маленькую комнату. Пар огляделся и отметил, что ставни на окнах закрыты, а занавески задернуты.
Бабушка Элиза заметила взгляд, которым он обменялся с братом.
- Иногда наши гости не хотят привлекать к себе внимание, - пояснила она, бросив на них пронзительный взгляд. - Разве сейчас не тот же случай?
- Матушка, ты догадлива, как всегда. - Морган нежно поцеловал ее. - Мне нужно встретиться со Стеффом. Можешь это устроить?
Бабушка Элиза посмотрела на него, потом молча кивнула, поцеловала и выскользнула из комнаты.

***

Когда друзья проснулись, уже смеркалось. Комната была погружена в темноту. Появилась бабушка Элиза, проскользнув бесшумно, как кошка. Она подошла к каждому их них, осторожно потеребила и прошептала, что пора вставать. Морган Ли и долинцы обнаружили, что их одежда выстирана, высушена и выглажена. Да, пока они спали, бабушке Элизе было чем заняться.
Они одевались, а Морган пояснял:
- Сегодня вечером мы встретимся со Стеффом. Он входит в Сопротивление дворфов, у них везде есть глаза и уши. Если Уолкер Бо все еще в Восточной Земле, пусть даже в самой глубине Анара, Стефф должен об этом знать. - Он встал. - Стефф был сиротой, одним из тех, кого воспитала бабушка Элиза.
Они прошли по коридору в столовую. Дети уже поели и удалились в комнаты на двух верхних этажах, остались лишь несколько малышей, их кормила тетушка Джилт, терпеливо поднося ложку с супом попеременно сначала одному, потом другому. Когда юноши вошли, она подняла на них глаза и молча кивнула.
Бабушка Элиза усадила их за стол и принесла тарелки с едой и кружки с крепким элем. Сверху доносились крики и топот играющих детей.
- Вдвоем трудно уследить за такой оравой, - сказала она извиняющимся тоном, подкладывая Коллу еще порцию жаркого. - Но женщины, которых мы нанимаем, долго не выдерживают.
- Вы получили ответ от Стеффа? - спросил Морган.
Бабушка Элиза кивнула и грустно улыбнулась:
- Я хотела бы почаще видеть этого малыша, Морган. Я так за него беспокоюсь.
Друзья насытились и тихо сидели в сгущающихся сумерках, пока бабушка Элиза и тетушка Джилт заканчивали кормление детей и отводили их наверх. Детские голоса наверху смолкали один за другим, и наконец наступила тишина.
Некоторое время спустя вошла тетушка Джилт и уселась с друзьями. Она ничего не говорила, занятая своим шитьем, и лишь слегка покачивала головой. Откуда-то издалека донеслись три удара колокола, и опять все стихло. Тетушка Джилт на мгновение подняла голову.
- Начало комендантского часа, - негромко объяснила она. - После колокола никому не разрешается выходить на улицу.
В комнате снова наступило молчание. Бесшумно вошла бабушка Элиза и принялась мыть посуду. Кто-то наверху заплакал, и она снова вышла. Омсворды и Морган молча ждали.
Вдруг в дверь тихонько трижды постучали. Тетушка Джилт подняла голову, прекратив шить, и молча прислушалась. Прошло несколько мгновений.
В дверь снова постучали три раза, и затем, после новой паузы, опять раздались три удара.
После этого тетушка Джилт быстро поднялась, подошла к двери, отодвинула засов и открыла ее. Внутрь проскользнула тень. Тетушка Джилт снова закрыла дверь и задвинула засов. Одновременно из коридора появилась бабушка Элиза и подвела Омсвордов и Моргана к вошедшему.
- Это Тил, - сказала бабушка Элиза. - Она отведет вас к Стеффу.
О Тил трудно было сказать что-либо определенное. Девушка-дворф, маленького роста, тонкая, в темном плаще с капюшоном. Ее лицо скрывала странная кожаная маска, оставлявшая открытым только рот. Под капюшоном поблескивали золотистые волосы.
Бабушка Элиза подошла к ним и обняла Моргана.
- Будь осторожен, малыш, - предупредила она, улыбнулась, потрепала по плечу Пара и Колла и поспешила к двери.
Некоторое время она вглядывалась из-за занавески в темноту, потом кивнула. Тил молча проскользнула в дверь. Омсворды и Морган последовали за ней.
Выйдя, они проскользнули вдоль стены дома, пролезли через дыру в заборе и оказались на узкой тропе. По ней вышли на пустынную улицу, потом повернули направо. Дома и лачуги, толпившиеся вдоль улицы, уже погрузились в темноту. Тил быстро вела их по улице. Вдруг они резко свернули и оказались в пихтовой рощице, там остановились и спрятались за деревьями. Через несколько мгновений появился патруль Федерации из пяти человек. Они шутили и болтали между собой, проходя мимо, ничуть не заботясь о том, что их может кто-то услышать. Скоро солдаты растворились в темноте, их голоса стихли. Тил выпрямилась, и они снова зашагали.
Друзья прошли еще сотню ярдов и оказались в лесу. Они находились уже на северной границе городка, где тишину нарушало лишь гудение комаров. Тил на мгновение задержала спутников, прислушалась и снова повела их вперед.
Тил остановилась возле густых зарослей кустарника, раздвинула ветки, присела и потянула за металлическое кольцо, торчащее прямо из земли. Открылся люк, и в образовавшемся отверстии они увидели лестницу. Осторожно спустившись, путники оказались под землей в полной темноте. Тил закрыла за ними люк, зажгла свечу и снова пошла впереди. Они продолжили спуск.
Через две дюжины ступеней лестница кончилась, и компания оказалась в туннеле, где стены и потолок были укреплены толстыми деревянными брусьями, стянутыми между собой болтами. Тил не стала объяснять, что это за туннель, а просто шла все время вперед. Два раза туннель разветвлялся, и оба раза она не раздумывая сворачивала. Пар подумал, что, если обратно им вдруг придется идти без проводника, они вряд ли найдут дорогу.
Туннель вскоре привел их к железной двери. Тил стукнула в нее рукоятью кинжала, подождала немного и стукнула еще дважды. Щелкнули замки, и дверь открылась.
В проеме стоял дворф примерно того же возраста, что и они, - крепкий, мускулистый парень с пушком на подбородке и длинными волосами цвета корицы. Его лицо покрывали шрамы, а за спиной висела самая большая палица, какую Пар когда-либо видел. Верхняя половина одного уха у него отсутствовала, а в нижнюю было продето золотое кольцо.
- Морган! - воскликнул он и обнял горца. Улыбка изменила суровые черты его лица, когда он, слегка отстранив Моргана, взглянул на слегка нервничавших у него за спиной Пара и Колла. - Друзья?
- Самые лучшие, - ответил Морган. - Стефф, это Пар и Колл Омсворды из Тенистого Дола. Дворф удовлетворенно кивнул:
- Добро пожаловать к нам. - Он подошел и пожал им руки. - Пойдем присядем, и вы расскажете, что вас сюда привело.

Предыдущая страница 4 Следущая страница


Терри Брукс

Они вошли в другое помещение, набитое ящиками и коробками. В центре стоял длинный стол со скамьями. Стефф усадил гостей, налил каждому по кружке эля, не забыв и про себя. Тил уселась на маленький табурет у двери.
- Так ты живешь теперь здесь? - спросил Морган, оглядываясь по сторонам. - Не мешало бы тут прибраться.
Лицо Стеффа осветила улыбка.
- Я живу во многих местах, Морган, и в каждом не мешало бы прибраться. Это убежище еще получше других. Хотя тоже под землей, как и все остальные. Мы, дворфы, сейчас почти все под землей - или здесь, или в шахтах, или в могилах. Грустно! - Он поднял свою кружку. - Доброго здоровья всем нам и погибели нашим врагам! - провозгласил он. Все, кроме Тил, выпили. Стефф поставил кружку на стол. - Как здоровье твоего отца? - спросил он Моргана.
Горец кивнул, давая понять, что все в порядке:
- Я принес немного денег на хлеб бабушке Элизе. Она за тебя беспокоится. Когда ты видел ее в последний раз?
Улыбка исчезла с лица Стеффа.
- Сейчас слишком опасно разгуливать просто так. Видишь мое лицо? - Он провел пальцем по шрамам. - Три месяца назад меня поймали федераты. - Он посмотрел на Пара и Колла с заговорщическим видом. - Морган об этом не знает. Мы давно не встречались. Когда он появляется в Кальхавене, то предпочитает общество пожилых женщин и детей.
Но Морган не был настроен шутить:
- Что случилось, Стефф?
Дворф пожал плечами:
- Я сбежал от них - по крайней мере, большая часть меня. - Он поднял левую руку. На ней не хватало двух пальцев. - Ладно, Морган. Хватит об этом, расскажи лучше, что занесло вас в Восточные Земли.
Морган начал рассказывать, но вскоре, посмотрев на Тил, замолчал. Стефф проследил за его взглядом, оглянулся и произнес:
- Ах да, Тил. Думаю, я должен вам все рассказать. - Он повернулся к Моргану. - Федераты поймали меня во время налета на главный оружейный склад в Кальхавене. Бросили в тюрьму, надеясь узнать что-нибудь интересное. Тогда-то они и сделали это. - Он коснулся своего лица. - Тил сидела в соседней камере. То, что случилось со мной, нельзя даже сравнивать с тем, что сделали с ней, - они изуродовали ей лицо и спину за то, что она убила любимого пса одного из чиновников Федерации. Убила собаку, чтобы съесть ее. Мы переговаривались через стену камеры и познакомились друг с другом. Через две недели после того, как меня поймали, стало ясно, что я не представляю больше интереса для Федерации и потому меня скоро прикончат. Тогда Тил умудрилась заманить надсмотрщика к себе в камеру, убила его, забрала ключи, выпустила меня, и мы убежали. С тех пор мы вместе. - Он сделал паузу, взгляд его стал твердым. - Горец, теперь ты должен сам решать, продолжать свой рассказ или нет. У нас с Тил нет секретов друг от друга.
В помещении наступила тишина. Морган бросил быстрый взгляд на долинцев. Пар наблюдал за Тил все время, пока Стефф рассказывал. Она ни разу не пошевелилась. Ничто не отразилось и в ее глазах. Она казалась каменным изваянием.
- Я думаю, мы должны в этом вопросе положиться на Стеффа, - сказал Пар, взглянув на брата. Тот молча кивнул.
Морган вытянул под столом ноги, подвинул свою кружку и сделал большой глоток. Очевидно, сам он еще не пришел к такому решению.
- Хорошо, - сказал он наконец. - Но ничего из того, что я скажу, не должно выйти за пределы этой комнаты.
- Ты не сказал еще ничего, что стоило бы отсюда выносить, - насмешливо произнес Стефф и приготовился слушать.
Морган улыбнулся и поставил кружку на стол.
- Стефф, нам нужна твоя помощь, чтобы найти одного человека, он скорее всего живет в глубине Анара. Его зовут Уолкер Бо.
Стефф моргнул.
- Уолкер Бо, - повторил он, и по тому, как он произнес это имя, стало понятно, что оно ему знакомо.
- Мои друзья Пар и Колл - его племянники.
Морган вкратце изложил историю их путешествия в Кальхавен, начиная с бегства долинцев из Варфлита и заканчивая их схваткой с порождением Тьмы у границы Анара. Рассказал о старике и его предупреждении, о снах, призывавших Пара к Хейдисхорну, и о том, как он, Морган, разбудил магию, дремавшую в мече Ли. Стефф слушал не перебивая - он сидел неподвижно, с непроницаемым лицом, забыв про свой эль.
Когда Морган закончил, Стефф заворчал:
- Друиды, магия, ночные твари... Горец, ты всегда меня удивляешь. - Он встал, прошелся по комнате, потом остановился, мельком взглянув на Тил. Его лицо отражало напряженную работу мысли. - Я знаю Уолкера Бо... - произнес он.
- Ну и что?.. - затормошил его Морган. Стефф опять стал медленно прохаживаться.
- И этот человек меня пугает. - Он посмотрел на братьев. - Так он ваш дядя? Когда же вы видели его в последний раз - лет десять назад? Уолкер Бо, которого я знаю, может быть, совсем не тот человек, которого вы помните. Этот Уолкер Бо, с одной стороны, больше выдумка, чем живой человек, но с другой - он более чем реален, если можно так сказать. С ним избегают встречаться даже те, кто обитает в самых опасных местах и охотится за заблудившимися путешественниками, сборщиками налогов и бродячими торговцами.
Он снова уселся, взял кружку и отпил эля. Морган Ли и братья молча переглянулись. Наконец Пар сказал:
- Мы уже приняли решение. Кем бы или чем бы ни был сейчас Уолкер Бо, мы связаны общей судьбой - и наши родственные связи здесь ни при чем. Мы связаны снами Алланона. Я хочу знать, что собирается делать мой дядя. Ты поможешь его найти?
Стефф одобрительно улыбнулся:
- Ну что ж, мне это нравится. - Он посмотрел на Моргана. - Догадываюсь, что он говорит и от имени своего брата. Значит ли это, что он говорит также и за тебя? - (Морган кивнул. ) - Понятно. - Несколько долгих минут Стефф задумчиво смотрел на них. - Что ж, тогда я помогу вам, - сказал он наконец. Он опять помолчал. - Я отведу вас к Уолкеру Бо, если, конечно, смогу его найти. Но сделаю это по собственным соображениям - и лучше вам узнать о них сразу. - По его лицу пробежала тень, и шрамы, как будто нанесенные железной сетью, стали еще заметнее. - Федерация отобрала у вас дома, отобрала и присвоила себе. У меня Федерация отобрала больше. Она забрала все: дом, семью, мое прошлое и даже настоящее. Она - враг моей жизни, и я сделаю все от меня зависящее, чтобы увидеть ее гибель. То, что я делаю сейчас, позволяет мне всего лишь оставаться в живых и чувствовать - я выбрал правильный путь. Но мне это надоело. Я хочу большего. - Он вскинул голову, его глаза выражали решимость. - Если есть еще магия и есть друиды, призраки или кто там еще, кто управляет ею, то, возможно, они знают, как освободить мой народ и мою землю, знают способы, недоступные нам. Если мы найдем эти способы, если такие знания попадут нам в руки, мы поможем моей стране и моему народу... Обещайте мне это.
Наступило долгое молчание.
Потом Пар тихо сказал:
- Когда я вижу, что здесь произошло, мне становится стыдно за всю Южную Землю. Я не могу этого понять. Этому не может быть оправдания. Если мы найдем какую-нибудь магию, способную вернуть дворфам свободу, мы используем ее.
- Да, конечно, - откликнулся Колл, в знак согласия кивнул и Морган.
Стефф удовлетворенно вздохнул:
- Возможность получить свободу, просто возможность, - уже одно это много значит для дворфов в такие времена. - Он положил свои тяжелые руки на стол. - Тогда мы договорились. Я отправлюсь с вами на поиски Уолкера Бо, я и Тил, потому что она всегда и всюду со мной. - Он быстро взглянул на каждого из них и не увидел признаков несогласия. - День или два у меня уйдет на сборы и выяснение каких-либо обстоятельств. Я знаю, можно вам не напоминать, но все-таки скажу: путешествие обещает быть трудным и опасным. Возвращайтесь к бабушке Элизе и отдыхайте. Тил вас проводит. Когда все будет готово, я пришлю весточку.
Они встали, дворф обнял Моргана, улыбнулся и хлопнул его по спине:
- Ты и я, горец, - это сила, и пусть они все поберегутся! - Он захохотал, и от его хохота по комнате прокатилось эхо.
Тил стояла в стороне, наблюдая за ними похожими на льдинки глазами.

Глава 8

Прошло два дня, вестей от Стеффа пока не было. Братья Омсворды и Морган Ли проводили время за ремонтом дома и помогали бабушке Элизе и тетушке Джилт управляться с детьми. Дни стояли теплые. Приют оказался отдельным мирком, ограниченным старым домом и прилегающим к нему двором. Здесь - еда, теплая постель, уют и любовь. Здесь - ощущение безопасности и надежды. Здесь не было достатка, но хватало всем понемногу. А Кальхавен - лачуги, надломленные старые люди, оборванные дети, грязь и отбросы, взгляды, в которых читалось отчаяние. И во всем ощущение безысходности. Пару хотелось еще раз прогуляться по городку, еще раз увидеть то, что, как он чувствовал, никогда не забудется. Но женщины запретили ему выходить - слишком опасно. Он может невольно привлечь к себе внимание.
- Дворфам сейчас все равно не поможешь, - с горечью сказала тетушка Джилт. - Беда пустила слишком глубокие корни.
Пар не стал спорить, испытывая одновременно недовольство и облегчение. Его беспокоила неясность. Он не мог притворяться, будто не знает о том, что происходит, или что не хочет об этом знать, но смотреть правде в глаза было трудно.
На третий день ожидания зверь лязгнул зубами. Ранним утром во двор вошел отряд федератов. Их привела Ищейка. Бабушка Элиза отправила мужчин на чердак, а сама вместе с тетушкой Джилт вышла встречать гостей. Друзья, спрятавшись на чердаке, видели все, что происходило. Детей выстроили перед крыльцом в шеренгу. Все были слишком малы для какой-либо работы, но троих все равно забрали. Женщины пытались уговорить солдат, но ничего поделать не могли и только беспомощно наблюдали, как детей уводят.
После этого все притихли, даже самые озорные малыши. Тетушка Джилт заняла свое место у окна, выходящего во двор, где могла наблюдать за питомцами и заниматься шитьем. Она не произнесла ни слова. Бабушка Элиза ушла на кухню печь хлеб.
Во второй половине дня Пар, не в состоянии больше выносить чувство неловкости, спустился к бабушке Элизе. Она с отсутствующим видом сидела за длинным столом и пила чай. Пар прямо спросил ее, почему дворфов так угнетают и как могут быть такими жестокими солдаты Федерации, - ведь, в конце концов, они такие же южане.
Бабушка Элиза грустно улыбнулась, взяла его за руку и посадила рядом.
- Пар, - сказала она, ласково назвав его по имени, - она стала называть его так, давая понять, что считает одним из своих детей. - Пар, есть вещи, объяснить которые невозможно, потому что мы подходим к ним с обычными мерками. Иногда я и сама думаю, что всему происшедшему должна быть какая-то серьезная причина, а иногда нет - ведь в том, что с нами делают, нет ни малейшей логики. С тех пор как это началось, прошло уже столько времени - воина закончилась более ста лет назад. Я не знаю никого, кто помнил бы, как все началось, а если никто не знает, как это началось, то разве можно понять, почему такое началось? - Она покачала головой и порывисто обняла его. - Извини, Пар, но у меня нет для тебя лучшего ответа. Мне кажется, я уже давным-давно и не пытаюсь его найти. Все мои силы уходят на заботу о детях. Мне кажется, сейчас вопросы уже не имеют значения, поэтому не важны и ответы. Пусть этим занимается кто-то другой. Все, что заботит меня, - это спасти жизнь еще одному маленькому ребенку, а потом еще одному... и еще, и еще... До тех пор, пока нужда спасать их не пройдет.
Пар молча кивнул и тоже обнял ее, но ответ его не удовлетворил. Все происходящее имеет какую-то причину, даже если она и не лежит на поверхности. Дворфы проиграли войну с Федерацией и теперь не представляют никакой угрозы. Так почему их так настойчиво подавляют? Ведь гораздо умнее залечивать раны, нанесенные войной, а не посыпать их солью. Ему стало казаться, что дворфов намеренно провоцируют на сопротивление. Но почему?
- Возможно, потому, что Федерация ищет повод совсем стереть их с лица земли, - мрачно предположил Колл, которому Пар вечером после ужина задал тот же вопрос.
- Ты хочешь сказать, Федерация считает, что дворфов никак нельзя использовать, ну хотя бы в шахтах? - недоверчиво спросил Пар. - Или что за ними слишком трудно присматривать, что они слишком опасны, и поэтому их надо уничтожить? Целый народ?
Широкое лицо Колла оставалось бесстрастным.
- Я знаю только то, что здесь видел, то, что видели мы оба. И все происходящее кажется мне достаточно ясным!
У Пара не было такой уверенности. Он прекратил разговор, потому что не знал другого ответа на этот вопрос. Но он дал себе слово, что когда-нибудь этот ответ найдет.
Ночью он спал плохо, поэтому, когда перед рассветом в их спальню проскользнула бабушка Элиза и зашептала, что за ними пришла Тил, он уже бодрствовал. Пар стянул одеяла с Колла и Моргана. Те встали, оделись, взяли оружие и пришли в кухню, где, подобно тени, застыла в дверях Тил - с маской на лице, завернутая в серовато-бурый плащ с капюшоном, придававший ей вид бродяги. Бабушка Элиза налила всем горячего чая с кексами и поцеловала каждого на прощание. Тетушка Джилт строгом голосом предупредила, что надо остерегаться опасностей в дороге. И Тил вывела их в ночь.
Было еще темно, над лесами на востоке ни малейшего проблеска зари. Они бесшумно скользили через спящий городок, как четыре призрака в поисках места для шабаша. Воздух за ночь остыл, и они видели перед собой облачка пара от дыхания. Тил вела их еле заметными тропами через чащи деревьев и заросли кустарника, избегая дорог и открытых мест. Они вышли из Кальхавена и отправились на север, никого не встретив. Добравшись до Серебряной реки, Тил перевела их на другую сторону вброд, обойдя мосты стороной. Когда они переходили реку, вода показалась им ледяной. Едва они успели снова войти в лес, как их встретил Стефф. На поясе у него висели два длинных ножа, а из-за спины торчала здоровенная палица. Дворф молча занял место Тил и повел их вперед. На востоке появились первые отсветы зари, и небо стало понемногу светлеть. Звезды потускнели, луна исчезла. На листьях и траве, словно алмазная пыль, блестела роса. Чуть дальше им попалась поляна с огромной старой ивой посредине, и здесь Стефф остановился. В дупле они нашли заплечные мешки, свернутые одеяла, теплую одежду, посуду и фляги для воды. Весь остаток дня они шли не спеша, держа путь строго на север. Стефф молчал, а горец и долинцы не собирались заговаривать первыми: когда потребуется, Стефф все расскажет сам. Время шло быстро, и во второй половине дня они достигли южного подножия гор Вольфстааг. Путники продолжали идти примерно час, пока лес не отступил перед горной стеной. Тут, рядом с небольшим ручьем, сбегавшим с гор, Стефф остановил их, подошел к упавшему стволу и удобно уселся лицом к остальным.
- Если верить слухам - а других источников у нас нет, - Уолкера Бо можно найти в Темном Пределе. Чтобы попасть туда, мы должны пройти через Вольфстааг, пересечь ущелье Петли, миновать Нефритовый перевал и идти дальше на восток, к Пределу. - Он замолчал, внимательно наблюдая за ними. - Конечно, есть и другие пути, и кое-кто считает их более безопасными, но это не так. Мы можем обойти горы с запада или с востока, но тогда почти наверняка столкнемся с федератами или гномами, их союзниками. В Вольфстааге ни тех ни других нет. В горах обитают духи и призраки, созданные магией старых времен, а гномы суеверны и потому стараются держаться от них подальше. В былые времена Федерация посылала в горы свои отряды, но почти никто не вернулся обратно. Скорее всего солдаты заблудились в горах, потому что не знали дороги. А я ее знаю.
Спутники задумались. Наконец Колл нарушил молчание:
- Я, кажется, припоминаю рассказ о том, как двое наших предков изрядно хлебнули лиха, когда им пришлось идти этой дорогой.
Стефф пожал плечами:
- Я этого не слышал. Но я сам проходил через эти горы дюжину раз и хорошо знаю, как там надо себя вести. Все дело в том, что ни при каких обстоятельствах не следует спускаться в лес. Твари, что обитают в Вольфстааге, предпочитают темноту. И большинство из них не представляет собой ничего волшебного.
Колл с сомнением качал головой, посматривая на брата:
- Мне это не очень нравится.
- Что ж, приходится выбирать между дьяволом, которого мы знаем, и дьяволом, о существовании которого только догадываемся, - решительно заявил Стефф. - Между реальными солдатами Федерации и их союзниками, гномами, и между призраками и духами, которые то ли существуют, то ли их нет.
- Порождения Тьмы, - тихо напомнил Пар. На мгновение наступила тишина. Потом Стефф насмешливо фыркнул:
- Долинец, ты разве не слышал - никаких порождений Тьмы нет. Это все слухи. И потом, вы ведь владеете магией, чтобы нас защитить. Ты и этот вот горец. Кто осмелится вам угрожать?
Его острый взгляд настойчиво перебегал с одного лица на другое.
- Слушайте, никто ведь и не думал, что это будет приятная прогулка. Так что давайте решать. Вы слышали, что нас ждет, если мы решим идти в обход Вольфстаага? Так как же мы пойдем?
Что они могли на это сказать? Им оставалось только согласиться с дворфом. Это его земля, и он ее знает лучше. Они провели ночь на поляне, наслаждаясь запахами цветов и хвои, вдыхая бодрящий воздух, спали спокойно и без снов.
На рассвете Стефф повел их в горы. Они миновали ущелье Петли, где когда-то гномы пытались заманить в западню Шиа и Флика Омсвордов, перешли по узкому каменному мостику через глубокую расселину и начали неторопливо подниматься в горы, пробираясь мимо обрывистых скал и поросших лесом склонов, пока солнце плавно двигалось по безоблачному летнему небу. Шагалось легко, солнце грело, успокаивало и развеивало страхи и сомнения предыдущей ночи. Они пристально вглядывались в скалы и лес, но ничего подозрительного не видели. В ветвях деревьев пели птицы, в кустарнике сновали мелкие зверьки, а леса здесь казались такими же, как и везде в Четырех Землях. Долинцы и горец обнаружили, что беспричинно улыбаются друг другу. Стефф что-то мурлыкал себе под нос, изрядно фальшивя, и только Тил никак ни на что не реагировала.
Когда настал вечер, они остановились на небольшом лугу между двумя скалистыми гребнями, поросшими кедром и пихтой. Ветра почти не было, и дневное тепло долго держалось в долине после того, как солнце уже село. На темнеющем небе слабо замерцали звезды, и полная луна низко повисла на западе. Пар снова вспомнил наказ старика - быть у Хейдисхорна в первую ночь после новолуния. Времени оставалось мало.
Когда маленькая компания собралась у костра, который Стефф позволил разжечь, и запивала свой ужин родниковой водой, Пар поймал себя на том, что думает не об Алланоне или старике, а об Уолкере Бо. Пар не видел своего дядю почти десять лет, но помнил его необыкновенно отчетливо. Пар был тогда совсем мальчишкой, и дядя казался ему очень загадочным - высокий, худощавый человек с резкими чертами лица и пронзительным взглядом, видевшим как будто насквозь. Глаза - вот что Пар запомнил лучше всего, в его памяти запечатлелась их необычная красота, а не чувство неловкости, которое он испытывал, когда дядя смотрел на него. Вообще-то дядя был добр к нему, но выглядел он человеком замкнутым, мысли его витали где-то в другом мире.
Уже тогда о нем ходили всевозможные слухи. Пар запомнил лишь немногие из них. Поговаривали, что Уолкер Бо занимается магией, хотя никто не мог сказать точно, каким именно ее видом. Уолкер Бо был прямым потомком Брин Омсворд, но не владел магией песни желаний. Так же, как никто из его семьи на протяжении десяти поколений. Этот вид магии умер вместе с Брин.
Ее магия отличалась от той, которой владел ее брат Джайр. Если Джайр мог с помощью магии вызывать видения, то сестра могла создавать саму реальность. Ее магия была гораздо сильнее, но тем не менее она прекратилась со смертью Брин, а та, которой владел Джайр, осталась.
Пар помнил, что его дядя мог точно сказать, что сейчас происходит в другом месте, хотя узнать об этом ни от кого не мог. Несколько раз Пар видел, как дядя взглядом заставлял двигаться предметы и даже людей. Иногда он мог угадать, о чем ты сейчас думаешь, мог посмотреть на тебя и сказать, чтобы ты не беспокоился об этом или о том.
Конечно, могло оказаться, что дядя был просто очень проницательным человеком и поэтому часто угадывал, что в данную минуту беспокоило Пара, а выходило так, будто он читал его мысли.
Но каким-то образом Уолкер Бо мог прогонять и тревогу - он заставлял ее исчезать почти мгновенно. Все угрожающее отступало, сталкиваясь с ним. Это казалось действительным волшебством.
И всегда он поощрял занятия Пара магией. Он учил его контролировать создаваемые образы, быть осторожным с их применением, тщательно обдумывать каждую мелочь, когда посылаешь видения людям. Он был одним из немногих, не пугавшихся способностей Пара.
Итак, Пар сидел со своими спутниками, и воспоминания о дяде проносились в его голове. Его любопытство было разбужено и требовало новых подробностей. Наконец он не выдержал и спросил Стеффа, что говорят сейчас об Уолкере Бо. Стефф погрузился в раздумья:
- Чаще всего о нем рассказывают лесные бродяги и охотники и лишь иногда - дворфы, которые, как и я, сражаются в Сопротивлении и забираются далеко на север. Говорят, что племена гномов боятся его до смерти. Они считают его призраком. Некоторые верят, что Уолкер Бо живет на земле уже не одну сотню лет, что он такой же, как друиды из легенд. - Стефф подмигнул Пару. - Но если он твой дядя, значит, это всего лишь разговоры.
Пар кивнул:
- Не помню, чтобы кто-нибудь считал, что дядя живет дольше, чем любой нормальный человек.
- Один парень клялся, что твой дядя разговаривает с животными и они его понимают. Он будто бы видел, как Уолкер Бо разговаривал с болотным котом величиной с быка вот так же, как я сейчас разговариваю с тобой.
- То же самое говорят и о Коглине, - вмешался в разговор заинтересовавшийся Колл. - У Коглина был кот по кличке Шепоточек, так тот везде ходил с ним. Этот кот оберегал его внучку Кимбер. Ее фамилия тоже Бо, ведь так, Пар?
Пар кивнул, вспомнив, что дядя почему-то взял фамилию матери.
- Рассказывают одну историю... - Стефф умолк, вспоминая. - Я слышал ее от одного охотника, а он знает дальние районы Анара лучше других и, думаю, знаком с Уолкером Бо, хотя никогда в этом не признается. Так вот, он рассказывал, что какое-то чудовище, порождение древней магии, вышло из Рейвенсхорна, перебралось в Темный Предел, поселилось там и стало уничтожать все живое. Уолкер Бо нашел его и сразился с ним. После этого чудовище убежало туда, откуда пришло. Такая вот примерно история. - Стефф почесал подбородок. - Заставляет призадуматься, не так ли? - Он протянул ладони к огню. - Вот почему он пугает меня, - похоже, не существует ничего, что могло бы испугать его. Говорят, он появляется и исчезает как призрак - только что был, и вот его уже нет. Интересно, устрашат ли его порождения Тьмы, если он с ними встретится? Думаю, что нет.
- По-моему, лучше спросить об этом у него самого, - предложил Колл, лукаво улыбаясь. Стефф засмеялся.
- Может быть, может быть... - согласился он. - Наверное, это сделаешь именно ты! - все так же улыбаясь, продолжал он. - А кстати, горец не рассказывал вам, как мы познакомились?
Братья покачали головами, и, несмотря на протесты Моргана, Стефф начал рассказывать:
- Примерно десять месяцев назад Морган рыбачил на Радужном озере у устья Серебряной реки, внезапный шквал перевернул лодку, и ему пришлось возвращаться на берег вплавь. Он промок, замерз и безуспешно пытался развести костер, вот тогда-то я на него случайно и наткнулся и дал ему сухую одежду. Не пожалей я его, он мог бы и помереть, бедняга, - закончил Стефф. - Мы с ним поговорили о том о сем, обменялись мнениями, и он отправился в Кальхавен, чтобы проверить, так ли обстоят дела в стране дворфов, как я ему рассказал. - Стефф весело посмотрел на Моргана. - Потом он часто возвращался к нам, помогал бабушке и тетушке, и Сопротивлению тоже. Его совесть не позволила ему оставаться в стороне.
- Бога ради! - взмолился Морган. Стефф взорвался хохотом, расколовшим ночную тишину:
- Ладно, ладно, гордый принц плоскогорья! Поговорим о чем-нибудь другом! - Он встал и посмотрел на Пара. - Например, о незнакомце, давшем тебе кольцо. Я знаю несколько групп повстанцев, примыкающих к Движению, сейчас довольно незначительных. Дворфы предлагали им объединиться, но они раздумывают, стоит ли это делать. Беда в том, что группы слабо между собой связаны. А на твоем кольце... На нем изображение ястреба?
Пар изумленно выпрямился:
- Совершенно верно. Ты знаешь, чье оно?
- И знаю и не знаю. Как я уже сказал, мятежники в Южной Земле еще совсем недавно представляли собой разрозненные группы, но все, похоже, меняется. Говорят, что среди них появился человек, объединяющий отряды, и что он настоящий лидер, которого им прежде так не хватало. Вожак не называет себя по имени, а использует эмблему ястреба.
- Должно быть, это он и есть, - уверенно произнес Пар. - Нам он тоже не назвал свое имя.
- В наши дни многие держат имена в секрете. Но, судя по тому, как он организовал ваше спасение от Ищеек, можно думать, что это тот самый человек, - поддержал его Стефф. - Говорят, он пользуется любой возможностью насолить Федерации.
- Да, той ночью он выглядел внушительно, - согласился Пар.
Они порассуждали еще немного о незнакомце, об отрядах повстанцев в Южных и Восточных Землях и о том, что край Четырех Земель, лежащий под пятой Федерации, напоминает открытую рану. Об Уолкере Бо друзья больше не говорили, и Пар был этим доволен.
Он давно уже составил мнение о дяде. Для него не имело значения, что думают о нем другие, в том числе и Стефф, для Пара его дядя оставался таким же, каким был во времена его детства.
Разговор постепенно угасал, прерываемый зевками уставших собеседников, и один за другим они начали заворачиваться в одеяла. Пока все не заснули, Пар решил подбросить еще дров в костер и отправился на поиски хвороста. Он подбирал ветки старого кедра, обломанные зимними ветрами, как вдруг столкнулся лицом к лицу с Тил. Она будто бы материализовалась прямо из воздуха. Ее глаза внимательно смотрели на него из-под маски.
- Ты мог бы показать мне свою магию? - тихо спросила она.
Пар замер. Он не слышал ее голоса, ни разу с тех пор, как впервые столкнулся с ней у бабушки Элизы. И ему уже стало казаться, что она вообще не может говорить. Она безмолвно следовала за ними, будто собака Стеффа, преданная хозяину, не задающая вопросов и всегда настороженная. Девушка просидела с ними весь сегодняшний вечер и не произнесла ни слова, но слушала очень внимательно. А теперь вдруг заговорила.
- Ты можешь создать какое-нибудь видение? - настаивала она. Голос у нее оказался низким и хриплым. - Всего одно или два, чтобы я могла посмотреть? Мне очень этого хочется.
До сих пор он не видел, какого цвета у нее глаза. Оказывается, они были ярко-голубые, такие же, как небо над горами, - чистые и глубокие. Его поразила их яркость, и внезапно вспомнилось, что под капюшоном волосы у нее цвета меда.
- А что тебе хотелось бы увидеть? - спросил он.
На мгновение она задумалась:
- Кальхавен, каким он был во времена Алланона.
Он хотел сказать ей, что точно не знает, как выглядел Кальхавен много лет назад, но передумал.
- Я попытаюсь, - сказал он.
Он тихо запел, стоя рядом с ней под деревьями, вызывая в ее сознании видения городка, каким представлял его себе триста лет назад.
Он пел о Серебряной реке, о Луговых садах, об ухоженных и прибранных домах, о том, как жили на родине дворфов до войны с Федерацией. Когда он закончил, Тил несколько мгновений смотрела на него ничего не выражающим взглядом, потом молча повернулась и растворилась в ночи.
Пар посмотрел ей вслед, пожал плечами, подобрал дрова и отправился спать.

***

На рассвете они снова тронулись в путь, стараясь идти по гребням Вольфстаага, где лес редел и небо казалось ближе. Наступил опять теплый, погожий день, наполненный ароматами горных лугов и ощущением бескрайних возможностей. Ветерок ласково овевал их лица, в скалах и лесах сновали мелкие зверьки, в горах царили мир и покой.
Несмотря на это, Пар чувствовал какую-то тревогу. Он не ощущал ее в предыдущие два дня, но сегодня его что-то тревожило. Он пытался успокоиться, внушая себе, что нет никаких оснований для беспокойства и что Стефф оказался прав насчет того, что этот путь самый безопасный. Он пристально всматривался в лица своих спутников, ища в них признаки тревоги, но все казались спокойными и уверенными. Даже Тил шагала с видом полной беззаботности.
Утро плавно перешло в полдень, но тревога Пара все росла, появилось ощущение, что кто-то следует за ними по пятам. Он поймал себя на том, что то и дело оглядывается. Он всматривался в дикие заросли и скалы, но ничего не замечал. Правее и выше хребет переходил в отвесные скалы и глубокие ущелья, слишком голые и опасные, чтобы по ним передвигаться. Левее и ниже лес полнился тенями, которые собирались в темные пятна среди путаницы густых кустов и черных стволов близко стоящих деревьев.
Время от времени от тропы в глубь леса, во мрак, отходили ответвления. Стефф, шагавший вместе с Тил впереди, проходя мимо одного из них, сказал:
- Вот так-то, видимо, и пропадали патрули Федерации. В этих горах не стоит соваться в темные места.
Пар надеялся, что причина его беспокойства именно в этом. Теперь, когда он понял, в чем дело, тревога должна исчезнуть, уговаривал он себя. Но, почти убедив себя, что беспокоиться не о чем, в последний раз машинально оглянулся через плечо и увидел, как среди скал что-то движется.
Пар резко остановился. Остальные прошли еще несколько шагов, потом тоже остановились и вопросительно посмотрели на него.
- Что случилось? - спросил Стефф.
- Там сзади что-то есть, - тихо сказал Пар, не сводя глаз с того места, где заметил движение.
Стефф подошел к нему.
- Там, в скалах, - показал ему Пар.
Они долго вглядывались в горы, но ничего не увидели. День клонился к вечеру, и, по мере того как солнце уходило за горизонт, тени удлинялись, поэтому разглядеть что-нибудь было трудно. Наконец Пар огорченно опустил голову.
- Наверное, я ошибся, - произнес он.
- Похоже, что нет, - ответил Стефф.
Не обращая внимания на удивленный взгляд Пара, он поставил во главе отряда Тил, а сам пошел рядом с Паром. Раза два он просил Пара оглянуться и несколько раз делал это сам. Пар ни разу ничего не увидел, хотя ощущение, что кто-то за ними крадется, его не покидало. Они пересекли хребет, тянувшийся с востока на запад, и стали спускаться. Небо над долиной затянуло тучами, солнце скрылось, тропа, ведущая вниз, извивалась среди нагромождения скал и кустарников, разбросанных тут и там по склону, словно стадо овец. Ветер дул теперь в спину, и звуки голоса Стеффа, когда он заговорил, относило вперед.
- Что бы за нами ни следовало, оно ждет темноты. Надо найти удобное место, где мы могли бы защищаться.
Все промолчали. Пар почувствовал внезапный холодок на спине. Колл посмотрел на него, потом на Моргана. Тил не оборачивалась.
Наконец, когда тропа снова пошла вверх, тогда преследовавшее их существо вынырнуло из тени, и они смогли его рассмотреть. Оно притаилось на плоской скале более чем в сотне ярдов от них, и узкий луч заходящего солнца на мгновение осветил его. Покрытое густой шерстью, оно походило на огромного волка или собаку, с широченной грудью, мощной шеей и уродливой мордой. У этого волка были очень толстые лапы, массивное туловище, маленькие уши и хвост - и вряд ли кто-либо на земле назвал бы его своим другом. Челюсти, самые большие из всех, какие Пар видел в своей жизни, открылись, и из страшной пасти потекла слюна. Потом пасть захлопнулась, и зверь неторопливо двинулся к ним.
- Идем дальше, - тихо сказал Стефф, и они снова медленно пошли вперед, следуя всем изгибам тропы и стараясь не оглядываться.
- Что это такое? - спросил Морган, понизив голос.
- Его называют Потрошителем, - спокойно ответил Стефф. - Он обитает на востоке, в глубине Анара, у Рейвенсхорна. Очень опасен. - Он помолчал. - Но я не слышал, чтобы его видели в Центральном Анаре, тем более в Вольфстааге.
- Ты хочешь сказать, не слышал до сегодняшнего дня, - пробормотал Колл.
Тропа привела их к широкому ущелью. Солнце скрылось, и серый полумрак окутал все. Тварь двигалась рывками, появляясь и исчезая среди скал. Что будет, подумал Пар, если они совсем перестанут ее видеть из-за темноты.
- Никогда не слышал, чтобы Потрошитель шел вот так за людьми, - вдруг сказал у него за спиной Стефф.
Странная охота продолжалась, зверь следовал за ними на расстоянии примерно в сотню ярдов. Очевидно, он дожидался полной темноты, чтобы закончить свое дело. Стефф вел всех вперед, выискивая, где бы остановиться.
- Почему бы мне не заняться им? - послышался голос Моргана у него за спиной.
- Потому что ты будешь покойником прежде, чем я успею произнести твое имя, горец, - холодно отозвался дворф. - Не глупи. Если мы не подготовимся, эта тварь расправится с нами пятерыми и глазом не моргнет. И никакая магия не поможет.
Пар похолодел, внезапно подумав: а поможет ли против этого зверя магия меча Моргана? Ведь пробуждается она только другой магией, а в прочих случаях это самый обыкновенный меч. Разве не к этому стремился Алланон, когда давал мечу его силу? Он попытался вспомнить историю меча во всех деталях, но не смог. Но то, что такие магические предметы, как меч Шаннары и эльфийские камни, действовали только против другой магии, он помнил хорошо. Возможно, что и меч Моргана... - Вперед, к пещере! - резко сказал Стефф, прервав его размышления. - Там мы... Он не успел договорить. Потрошитель был уже совсем рядом - возникший из темноты огромный черный силуэт, мчавшийся сквозь скалы и кустарник с невероятной скоростью.
- Вперед! - крикнул Стефф, торопливо указывая спутникам направление и поворачиваясь навстречу зверю.
Они не раздумывая устремились вперед, все, кроме Моргана Ли, который выхватил меч и бросился к другу, став рядом. Тил, Колл и Пар побежали вперед, оглядываясь на бегу, когда зверь бросился на их товарищей. Тварь прыгнула на Стеффа, но он поджидал ее, держа наготове палицу, и встретил прыгнувшего зверя ударом, который свалил бы кого угодно. Но Потрошитель только встряхнулся и снова бросился на Стеффа. Тот ударил его второй раз, потом повернулся и побежал, увлекая за собой Моргана. Они помчались по тропе, быстро догнав остальных.
- Вниз по склону! - заорал Стефф, буквально сталкивая их с тропы. Они неслись через скалы и кустарники, скользя и спотыкаясь. Вдруг Пар упал и покатился вниз. К счастью, ему почти сразу удалось встать на ноги, но он потерял ориентацию - глаза его заливала кровь. Стефф поймал его, подтолкнул в нужную сторону, и Пар побежал дальше, слыша крики и тяжелое дыхание - свое и чужое.
Он слышал за спиной топот Потрошителя, слышал, как несся зверь, слышал его рык и отвратительное голодное подвывание. "Магия, - подумал Пар в отчаянии, - я должен использовать магию. Песнь желаний должна сработать, на худой конец она его отвлечет..."
Стефф подтолкнул его на плоскую скалу, и он почувствовал, что остальные уже сгрудились на ней.
- Стойте здесь! - приказал дворф. - Не сходите с камня!
Он шагнул вперед, чтобы встретить бросок Потрошителя.
Пар навсегда запомнил, что случилось потом. Стефф встретил атаку зверя на склоне слева от скалистого уступа. Он выждал, когда тот прыгнет на него, потом внезапно упал на спину, ткнув палицей прямо в глотку зверя и приняв его массивное тело ногами. Сила инерции и толчок Стеффа перебросили Потрошителя через него. Он упал и покатился по склону вниз, прямо к опушке леса. Там он мгновенно вскочил, рыча и завывая. Но что-то огромное появилось из-за деревьев, схватило Потрошителя, лязгнув челюстями, и потащило назад, в темноту. Пронзительный вой, хруст костей - и все стихло.
Стефф поднялся на ноги, приложил палец к губам и жестом велел следовать за собой. Стараясь двигаться как можно тише, они стали вглядываться в непроницаемый мрак внизу.
- В этих горах надо всегда глядеть в оба, - прошептал Стефф, ухмыляясь. - Даже если ты Потрошитель.
Они привели себя в порядок, поправили свои заплечные мешки. Их синяки и ссадины оказались неопасны. До Нефритового перевала, который выведет их из этих гор, по словам Стеффа, было не больше двух часов ходу.
Они решили идти, не останавливаясь на отдых.

Глава 9

Путь до Нефритового перевала занял больше времени, чем рассчитывал Стефф. Маленький отряд вышел из Вольфстаага гор почти в полночь. На ночлег остановились в узком ущелье, поросшем пихтами и елями. Все были настолько измотаны, что не стали разводить огня и готовить пищу, а просто завернулись в одеяла и провалились в сон. Пар в эту ночь видел сны, но не об Алланоне или Хейдисхорне. Ему приснился Потрошитель. Он неумолимо преследовал Пара, мчась за ним по пятам, из одного темного уголка его мозга в другой - силуэт с еле различимыми очертаниями, но сомневаться в том, кто это, не приходилось. Он мчался за Паром. Пар убегал от него, и ужас, который его охватил, был почти осязаем. Наконец зверь загнал Пара в узкий проход между лесом и скалами. Пар хотел поскорее проскочить этот проход, как вдруг из темноты у него за спиной выпрыгнуло что-то огромное, схватило его и потащило в темноту, а он кричал, призывая на помощь и зная, что она не придет.
Тут он проснулся и резко сел.
Было еще темно, и его спутники спали, но на востоке небо уже начало светлеть. Похоже, кричал он только мысленно. Пар обливался холодным потом и дышал тяжело и прерывисто. Потом он снова улегся, но заснуть уже не смог.
Утром они пошли на восток, продираясь через поросшие лесом холмы и овраги. Пять пар глаз внимательно обшаривали все тенистые и подозрительные места. Разговаривали мало, воспоминания о схватке предыдущего дня сделали их настороженными и внимательными. День выдался облачный и серый, отчего окружающие леса выглядели особенно подозрительно. К полудню добрались до водопадов на реке Чард Раш и шли вдоль нее до заката.
На следующий день пошел дождь, и земля пропиталась влагой. Тепло и яркий солнечный свет предыдущих дней стали, увы, воспоминанием. Путники миновали "Торговый дом Рукера" - маленький перевалочный пункт для охотников и торговцев мехами, построенный во времена Джайра Омсворда. Это место было процветающим центром пушной торговли, пока война между дворфами и Федерацией сначала не подорвала, а потом и полностью не свела на нет всю торговлю в Восточных Землях к северу от Кальхавена. Сейчас дом опустел, окна и двери были выбиты, крыша сгнила и провалилась. Населяли его лишь призраки давно ушедших времен.
За завтраком - они расположились под прикрытием ветвей большой старой ивы над берегом реки - Стефф снова завел разговор о Потрошителе, настаивая на том, что к западу от Рейвенсхорна ни одной подобной твари еще не видели. Откуда же появился он? Как он оказался именно здесь? Почему преследовал именно их? Просто случайность, сказали все вслух, однако про себя каждый подумал о другом.
С приближением темноты дождь стал слабее, но так и накрапывал всю ночь, а утром превратился в густой туман. Люди снова пустились в путь, следуя изгибам Чард Раша, прокладывающего свой путь к Темному Пределу. Когда в полдень они свернули в сторону от реки, местность превратилась в бесконечную череду лощин и оврагов, ориентироваться стало почти невозможно. Путники медленно продвигались вперед по грязи и валунам, возглавляемые мерно пыхтевшим Стеффом. Этот дворф напоминал машину, мощную и никогда не устающую. Только Тил могла с ним сравниться - меньше ростом, но более проворная, она не замедляла шага и никогда не жаловалась. Но долинцы и горец уже выдохлись, их мышцы одеревенели, дыхание стало прерывистым. Они радовались любой возможности отдохнуть, когда Стефф ее предоставлял. И всякий раз им требовались неимоверные усилия, чтобы снова подняться. Трудности этого путешествия начали всех угнетать, особенно братьев. Ведь уже в течение нескольких недель они или от кого-то спасались, или куда-то спешили. Они выдержали три леденящих кровь столкновения с тварями, которым лучше бы существовать только в воображении. Они устали от постоянного напряжения, а эти темнота, туман и сырость будто нарочно были ниспосланы для того, чтобы еще больше подорвать их силы.
После полудня дождь наконец кончился. Путники перевалили через гребень и увидели узкую лесистую долину, где возвышалась странная скала, напоминающая дымовую трубу. Ее черный силуэт вырисовывался на горизонте, словно часовой на посту. Стефф остановился и указал на нее.
- Здесь, - негромко сказал он. - Если Уолкера Бо где-нибудь и можно найти, то только здесь.
Пар смотрел, не веря своим глазам и позабыв об усталости.
- Я знаю это место! - воскликнул он. - Это Каменный Очаг! Я знаю его по легендам! Это дом Коглина!
- Был, - устало поправил его Колл.
- Был ли, есть ли, какая разница? - оживился Пар. - Спрашивается, что здесь делает Уолкер Бо? Если Уолкер живет здесь, то почему старик не сказал нам об этом? Конечно, если этот старик на самом деле не Коглин, или он почему-то не знает, что Уолкер здесь, или если Уолкер... - Он неожиданно замолчал, смущенный околесицей, которую нес. - Ты уверен, что именно здесь живет мой дядя? - обратился он к Стеффу.
Дворф посмотрел на него с таким выражением, с каким он взирал бы на трехголовую собаку. И пожал плечами:
- Долинец, я мало в чем уверен. Мне сказали, что тот, кого мы ищем, живет именно здесь. Поэтому, вместо того чтобы стоять тут и разговаривать, почему бы не подойти и не посмотреть?
Пар замолчал, и они начали спуск. Оказавшись в долине, путники обнаружили, что лес здесь чистый и светлый. Деревья перемежались полянами, где текли ручьи и росли цветы: белые, синие и лиловые. День клонился к закату, ветер стих, и удлинившиеся тени, пересекавшие им путь, казалось, не таили никакой угрозы. Пар забыл о трудностях путешествия, отбросил усталость и тревогу и начал думать о человеке, которого они, судя по всему, нашли. И теперь он понял, почему этот человек здесь.
Когда триста лет назад в Темный Предел пришла Брин Омсворд, Каменный Очаг был домом Коглина Кимбер Бо, и девочки, которую он называл своей внучкой. Старик и девочка сопровождали Брин в Мельморд. После этого Брин и старик стали друзьями, и дружба эта длилась вот уже десять поколений. Отец Уолкера Бо носил фамилию Омсворд, а мать была урожденной Бо. Поэтому логично, что когда Уолкер ушел из Дола, то переселился именно сюда. Но странно, что старик, назвавшийся Коглином, тем самым Коглином из истории трехсотлетней давности, об этом не знал.
Или ничего им не сказал.
Пар нахмурился. Что, собственно, старик говорил об Уолкере, когда беседовал с ними? "Только то, что Уолкер жив, - ответил он себе. - Только это, и ничего больше".
Солнце закатилось за хребет, и долину окутали сумерки. Небо усыпали звезды, а щербатая луна залила лес молочно-белым светом. Маленькая компания осторожно продвигалась вперед, направляясь к скале в виде трубы. Тишина в лесу не была пугающей. Колл толкнул Пара и указал ему на серую белку, сидящую на задних лапах и спокойно наблюдающую за ними.
- Как будто это место... защищено, тебе так не кажется? - тихо спросил Пар брата, и Колл кивнул в ответ.
Путники шли около часа, не встретив никого. Оказавшись примерно в центре долины, они внезапно увидели сквозь деревья отблески света. Стефф замедлил шаг, сделав знак быть осторожнее, и повел всех вперед. Свет приближался, мерцая сквозь деревья, постепенно превращаясь из одной яркой точки в целую россыпь огней. "Лампы", - подумал Пар. Он ускорил шаг, догоняя Стеффа, его острое зрение эльфа определило источник света.
- Это дом, - прошептал он дворфу.
Они вышли из леса и оказались на широкой, заросшей травой поляне. В самом деле, перед ними, точно посреди поляны, стоял дом - хорошо ухоженное строение из камня и дерева с передним и задним крыльцом, мощенным камнем дорожками, садом и живой оградой, усыпанной цветами. Вокруг, словно маленькие сторожевые башни, стояли сосны и ели. Из окон лился свет и, смешиваясь с лунным, освещал поляну, будто полуденное солнце.
Передняя дверь была открыта.
Пар двинулся вперед, но Стефф остановил его.
- Немного осторожности никогда не помешает, - сказал он наставительно.
Он что-то шепнул Тил и пошел вперед один, быстро перебежал открытое пространство между елями и соснами, держась в тени деревьев и не отрывая взгляда от парадной двери. Оставшиеся на опушке леса по настоянию Тил пригнулись и следили, как Стефф приближается к дому. Он подкрался к крыльцу, долго выжидал возле него, потом взлетел по ступеням и исчез внутри. Наступила тревожная тишина, но через несколько мгновений дворф появился и помахал всем с крыльца.
Когда его друзья подошли, Стефф сказал:
- Здесь никого нет. Но похоже, нас ждали.
Они вошли в дом и сразу поняли, что имел в виду дворф. В зале было два камина. Возле одного полукругом стояли кресла и скамьи, второй служил для приготовления пищи. В обоих ярко горел огонь. На огне в котелке бурлило жаркое, а на разделочной доске остывал горячий хлеб. Длинный стол был сервирован на пятерых. Пар шагнул вперед, чтобы рассмотреть все поближе, и увидел, что в кружки налит эль.
Некоторое время спутники смотрели друг на друга, потом снова принялись разглядывать комнату. Пол и деревянная обшивка стен были отполированы и навощены. Хрусталь, серебро, дерево и шторы - все поблескивало в свете масляных ламп и огня в очагах. Одна ваза со свежесрезанными цветами стояла на обеденном столе, другие - возле кресел. Коридор вел в глубь дома, в спальные комнаты. Дом был чистым, гостеприимным и совершенно безлюдным.
- Неужели это дом Уолкера? - с сомнением спросил Морган. Увиденное не совсем совпадало со сложившимся у него образом этого человека.
Пар покачал головой:
- Не знаю. Здесь нет ничего, что бы я узнал.
Морган молча прошел в коридор и быстро вернулся.
- Ничего, - сказал он с разочарованным видом.
Колл подошел к столу и понюхал жаркое:
- Ну что ж, кажется, наше прибытие не было такой уж неожиданностью. Не знаю, что об этом и думать, но пахнет чертовски вкусно. Поскольку кто-то старался, готовя его, - Уолкер Бо или кто-то еще, - я думаю, нам остается только сесть и попробовать угощение.

Предыдущая страница 5 Следущая страница


Потомки Шаннары

Пар и Морган сразу с ним согласились, и даже Тил не осталась безучастной. Стефф снова их предостерег, но поскольку было очевидно, что Колл правильно разобрался в ситуации, то быстро уступил. Тем не менее дворф настоял на том, что попробует еду и питье первым, чтобы удостовериться, что они не отравлены. Когда он убедился, что все в порядке, они уселись за стол и принялись с аппетитом поглощать еду.
Насытившись, они помыли посуду, вытерли ее и убрали. После этого опять обследовали дом, ближние лужайки и, наконец, все вокруг на четверть мили. Но опять ничего не нашли.
Потом уселись у огня и просидели в ожидании до полуночи. Никто не появился. В доме было две маленькие спальни с двумя кроватями в каждой. Друзья легли спать, договорившись караулить по очереди. Ночь прошла без происшествий, в долине царило спокойствие. На рассвете проснулись отдохнувшими и бодрыми. Никто так и не появился.
Днем они прочесали из конца в конец всю долину - от дома до странной скалы, похожей на трубу, от северного хребта до южного, от восточной оконечности до западной. День выдался теплым и солнечным, напоенным запахом цветов. Они проводили время, бродя вдоль ручьев по тропам, обследуя многочисленные укромные местечки и склоны долины. Над головами у них летали птицы, мелькая в листве яркими цветными пятнами, пробегали мелкие зверьки, явно заинтересованные пришельцами, гудели и жужжали насекомые. К западу от скалы братьям повстречался барсук, он отказался уступить им дорогу. Кроме этого смешного случая, никто ничего интересного не обнаружил.
Гости могли бы приготовить ужин и из собственных запасов, но в холодном погребе они нашли свежее мясо и сыр, от предыдущего вечера оставался еще хлеб, а в огороде росли овощи. Братья принялись стряпать, убедив остальных принять в этом участие, несмотря на опасения осторожного Стеффа. Они были уверены, что именно этого от них и ожидают и ничего плохого не произойдет. День перешел в теплый и приятный вечер, а им по-прежнему было хорошо и уютно в этом доме. Стефф вместе с Тил сидел перед камином и курил трубку с длинным чубуком, Пар и Колл домывали тарелки, а Морган расположился на ступеньках перед крыльцом.
- Кто-то тратит немало сил, чтобы содержать этот дом в порядке, - сказал Пар брату, когда они закончили работу. - Странно, что этот кто-то все бросил и ушел, да?
- Особенно после того, как потратил столько времени, готовя для нас жаркое, - добавил Колл. Его широкое лицо посерьезнело. - Ты думаешь, мы в доме Уолкера?
- Не знаю. Хотелось бы, чтобы это было так.
- Все здесь как-то не похоже на него, правда? На того Уолкера, которого я помню. И уж тем более на того, о котором рассказывал Стефф.
Пар вытер последнюю тарелку и осторожно отставил ее. "Может быть, Уолкеру Бо хочется так выглядеть", - подумал он.
Прошло несколько часов после полуночи, наступила очередь Пара сменить на страже Тил, он вышел на крыльцо и, зевая и потягиваясь, оглянулся, ища ее. Но девушки нигде не было. Минуту спустя она внезапно появилась из-за ели в дюжине ярдов от него. Тил бесшумно скользнула на крыльцо и исчезла в доме, не сказав ни слова. Пар удивленно посмотрел ей вслед, потом уселся на ступеньки крыльца, уперся руками в подбородок и стал всматриваться в темноту.
Так он сидел около часа, как вдруг услышал странный звук, напоминающий гудение пчелиного роя. Нарушив ночную тишину, звук тут же пропал. Сначала Пар подумал, что это ему послышалось. Но вскоре звук повторился. Повторился и тут же пропал. Долинец встал, напряженно вглядываясь в темноту, потом пошел по тропе. Ночь была совершенно безветренной, светили звезды. Лес вокруг него казался пустым.
Чувствуя себя в безопасности, Пар медленно обошел дом. Под старой ивой стояли две деревянные скамьи. Пар направился туда, но остановился, прислушиваясь. Звук не повторился. Он уселся на ближнюю скамью. Ее спинка и сиденье были очень удобны. Он посидел некоторое время, вглядываясь в ночь сквозь вуаль раскидистых ветвей ивы, прислушиваясь к ночной тишине и думая о родителях: здоровы ли они, беспокоятся ли о нем. Тенистый Дол стал для него уже воспоминанием.
Он на мгновение закрыл глаза, чтобы дать им отдохнуть. А когда открыл - увидел перед собой болотного кота.
Пар был так потрясен, что не мог даже пошевелиться. Кот стоял прямо перед ним, его усатая морда находилась на одном уровне с его собственным лицом, глаза светились в темноте желтым светом. Это был очень крупный зверь, даже больше, чем Потрошитель, от головы до хвоста абсолютно черный.
Кот начал мурлыкать, и Пар сразу узнал это звук. Кот повернулся, сделал несколько шагов в сторону и оглянулся на Пара. Пар продолжал неподвижно на него смотреть. Кот вернулся на прежнее место и снова посмотрел на Пара.
Пар понял: кот хочет, чтобы он пошел за ним.
Он машинально встал, но тело плохо слушалось. Он не мог решить, пойти ему за котом или убежать. Но почти сразу же отверг второе: не время осторожничать. Кроме того, если бы кот хотел причинить ему вред, он давно бы мог это сделать.
Пар шагнул вперед, кот оглянулся и пошел в глубь леса.
Несколько долгих минут они шли по лесу. Открытые места заливал лунный свет, и Пару было легко следовать за котом. Он видел, как тот ловко скользит впереди него, не задевая веток. Это существо казалось призраком. Потрясение прошло, его сменило удивление. Кто-то послал за ним кота, и он догадывался кто.
Они вышли на поляну, посреди которой несколько ручьев сливались в небольшое озерцо, залитое лунным светом. Вокруг росли старые плакучие ивы, их ветви отбрасывали причудливо переплетающиеся тени.
Кот подошел к воде, сделал несколько глотков и уселся, посматривая на юношу. Пар остановился.
- Здравствуй, Пар, - поздоровался с ним кто-то.
Он огляделся и заметил человека, сидящего на толстом пне и почти неразличимого в тени. Пока Пар присматривался, тот встал и вышел на свет.
- Здравствуй, Уолкер, - ответил Пар. Его дядя был в точности таким, каким запомнил его племянник, и в то же время совершенно другим. В его чертах была видна - хотя и не так заметно, как в Паре, - эльфийская кровь, ослепительно белая кожа контрастировала с черными как смоль волосами до плеч и короткой бородкой. Глаза тоже остались прежними; даже сейчас, глядя из темноты, они видели насквозь. Трудно было сразу понять, что в нем изменилось. Что-то незнакомое было, пожалуй, в его движениях и в голосе, хотя он почти ничего и не сказал. Казалось, Уолкер окружен невидимой стеной, за которую невозможно проникнуть.
На нем была свободная одежда лесного скитальца: штаны, рубаха, короткий плащ и сапоги из мягкой кожи - все под цвет земли и листвы. Уолкер Бо подошел ближе и взял руки Пара в свои.
- Хорошо ли вы устроились в доме? - спросил он.
Пар уже пришел в себя:
- Уолкер, я ничего не понимаю. Почему ты здесь? Почему не встретил нас, когда мы пришли? Ведь ты знал о нашем приближении.
Дядя отпустил его руки и отступил назад.
- Присядем, Пар, - пригласил он племянника и пошел обратно в тень, не дожидаясь ответа. Пар последовал за ним, и они уселись на пень.
Уолкер внимательно осмотрел Пара.
- Я буду говорить только с тобой, - тихо сказал он. - И только один раз.
Пар молча ждал продолжения.
- В моей жизни многое переменилось, - помолчав, снова заговорил дядя. - Я думаю, ты немного помнишь меня, но мало что из того имеет сейчас ко мне отношение. Я покончил с прежней жизнью в Тенистом Доле. Я ушел от безумцев, жизнь которых подчиняется нескольким простейшим инстинктам, отделился от людей всех рас и национальностей, от их жадности и предрассудков, от их войн и политики, от их ужасных теорий. Я пришел сюда, Пар, чтобы жить в одиночестве. Конечно, я всегда чувствовал себя одиноким. Разница в том, что сейчас я одинок не потому, что меня обрекли на это другие, но потому, что я выбрал это сам. Я могу оставаться самим собой и не чувствовать себя при этом чужаком. - Он едва заметно улыбнулся. - Ты, конечно, понимаешь меня, Пар? Ведь в тебе тоже живет магия, и это заметно. Она отделяет тебя от других. В эти дни трудно быть Омсвордами, потому что Омсворды получили в наследство от своих предков эльфов магию, а ни магию, ни эльфов сейчас никто особенно не почитает. Я устал быть не таким, как все, устал находиться под пристальными взглядами, в которых недоверие и подозрительность. Я устал от того, что думаю не так, как другие. И с тобой случится то же самое, если не случилось уже. Это в порядке вещей.
- Меня это не беспокоит, - горячо ответил Пар. - Магия - это дар.
- Ах вот как! Но дар вовсе не то, что надо скрывать, как постыдную болезнь. Не то, что делает тебя подозрительным в глазах людей, чего ты стыдишься, что даже пугает тебя. Ты называешь даром то, что может тебя погубить... Эти слова прозвучали с такой горечью, что Пар похолодел. Но неожиданно настроение дяди изменилось - он снова успокоился и наклонил голову, словно признавая свою вину:
- Я иногда выхожу из себя, когда говорю о прошлом. Извини. Я вызвал тебя, чтобы поговорить совсем о другом. Но только с тобой, Пар. Я предоставил дом тебе и твоим товарищам, но не приду к ним. Меня интересуешь только ты.
- А как же Колл? - смущенно спросил Пар. - Ты хочешь говорить со мной без него?
Уолкер улыбнулся:
- Подумай сам, Пар. Я никогда не был с ним близок так, как с тобой.
Пар молча посмотрел на него. Он говорил правду. С Уолкером его связывала магия, и Коллу здесь делать нечего.
- Кроме того, - мягко заключил Уолкер, - то, о чем я хочу с тобой говорить, касается только нас двоих.
Пар догадался, что он имеет в виду:
- Сны. - (Дядя кивнул. ) - Значит, ты тоже видел во сне силуэт в черном, похожий на Алланона? Он стоял перед Хейдисхорном, предупреждал, призывал к себе? - У Пара перехватило дыхание. - А что старик? Он к тебе приходил? - (Уолкер снова кивнул. ) - Это в самом деле Коглин?
Лицо Уолкера Бо было непроницаемо.
- Да, Пар, в самом деле.
Пар вспыхнул от удивления и всплеснул руками:
- Не могу поверить! Сколько же ему лет? Он ведь был когда-то друидом. Уолкер, он живет здесь, с тобой?
- Он навещает меня иногда. И остается на некоторое время. Этот кот принадлежал прежде ему - до того, как он подарил его мне. Ты же знаешь, у него всегда был болотный кот. Предыдущего звали Шепоточек, еще во времена Брин Омсворд. Этого зовут Слух. Так назвал его старик. Он считает, что это хорошее имя для кота - особенно для того, который принадлежит мне.
Он замолк, и что-то, чего Пар не смог понять, отразилось на его лице. Пар взглянул туда, где отдыхал кот, но его там не было.
- Слух приходит и уходит так же, как его сородичи, - сказал Уолкер, будто прочитав мысли племянника.
Пар кивнул:
- И что ты собираешься теперь делать, Уолкер?
- Ты про сны? - Его странные глаза ничего не выражали. - Ничего... - Но ведь старик... - нерешительно начал Пар.
- Послушай! - оборвал его дядя. - Я знаю, чего требуют от меня сны; знаю, кто их послал. Старик приходил ко мне, и мы говорили об этом. Он ушел меньше недели назад. Но я больше не Омсворд, я - Бо. Если я когда-то смог отбросить мое прошлое, с унаследованной магией и славной историей эльфов, то могу поступить так и сейчас. Я не хочу ничего этого. Я пришел в Восточные Земли, чтобы жить так, как жили когда-то мои предки, здесь, где все свежо и чисто и где никто не беспокоит меня своим присутствием. Я научился содержать себя и поддерживать порядок вокруг. У меня есть собеседники: Слух и временами старик. Иногда я даже выхожу за пределы долины. Темный Предел стал моей пристанью, а Каменный Очаг - моим домом. - Он подался вперед, его лицо напряглось. - У меня есть магия, Пар, отличная от твоей, но тоже настоящая. Я умею узнавать мысли других людей, даже если они далеко. Я связан с жизнью нитями, неведомыми другим. Со всеми формами жизни. Я могу исчезать, как этот кот. Могу даже такое! - Он щелкнул пальцами, и внезапно на них вспыхнуло синее пламя. Он взмахнул рукой, стряхнув его. - Я не владею магией песни желаний, но, вероятно, какая-то часть ее во мне живет. Кое-что из того, чем я обладаю, - врожденное, кое до чего я дошел сам, остальному меня научили. У меня есть все, что нужно, а больше ничего мне не надо. Мне здесь хорошо, и я не собираюсь отсюда уходить! Пусть мир позаботится о себе сам.
Пару все время хотелось ему возразить.
- Уолкер, а что, если эти сны - правда? - наконец сказал он.
Уолкер недоверчиво рассмеялся:
- Пар! Подобные сны никогда не бывают правдой! Разве ты не понял это из своих собственных сказаний? Когда бы они ни приходили - сейчас или когда был еще жив Алланон, - одно остается неизменным: Омсвордам никогда не говорили всей правды, а только то, что друиды считали нужным сказать!
- Ты думаешь, нас просто используют? - уточнил Пар.
- Я был бы дураком, если бы считал по-другому! Я не принимаю слепо на веру то, что мне говорят. - Его глаза застыли. - Магия, которую ты считаешь даром, для друидов всегда была лишь полезным инструментом. Если мир необходимо спасать, как говорят сны, пусть Алланон или старик займутся этим сами!
Они долго молча изучали друг друга. Пар задумчиво покачал головой:
- Ты удивляешь меня, Уолкер. Я никогда не замечал в тебе раньше столько гнева и горечи.
Чуть помедлив, Уолкер Бо сказал:
- Это было, Пар. Было всегда. Ты просто не обращал внимания.
- Так, значит, ты все уже решил?
- Да, Пар.
- Уолкер, а что ты будешь делать, если сны сбудутся? Что станет тогда с твоим домом? Что, если злые силы, которые мы видели в снах, примутся и за тебя?
Дядя ничего не ответил, его лицо не дрогнуло.
- Я смотрю на эти вещи иначе, Уолкер, - тихо сказал Пар. - Я всегда верил, что магия - это дар и дан он мне не случайно. Долгое время я был уверен, что должен лишь рассказывать легенды, чтобы они не исчезли из памяти людей. Сейчас я думаю по-другому. Я считаю, что магия может служить чему-то большему. - Он встал и выпрямился, потому что в присутствии дяди неожиданно почувствовал себя маленьким. - Мы с Коллом не можем вернуться в Тенистый Дол - за нами охотится Федерация. Старик Коглин предупредил, что за нами будут охотиться и другие. Ты их видел? Я видел. Мы с Коллом до смерти перепугались, но стараемся не говорить об этом. Забавно, что те, кто за нами охотился, тоже напуганы. - Он помолчал. - Не знаю, почему это так, и хочу выяснить.
В глазах Уолкера Бо мелькнуло удивление.
- Да, Уолкер, я решил сделать то, о чем просят сны. Верю, они посланы Алланоном и к ним надо прислушаться. Я пойду к Хейдисхорну. Колл еще не знает об этом, и я не представляю, как он поступит. Может быть, я отправлюсь один и найду там свою погибель. Но я все равно пойду. Кроме того, я думаю, что Алланон скажет, для чего предназначена моя магия. - Он грустно опустил голову. - Я не похож на тебя, Уолкер. Я не могу жить в стороне от мира. Мне бы хотелось вернуться назад, в Тенистый Дол, но я отнюдь не собираюсь уходить от людей. Я пришел сюда через Кальхавен. Предрассудки и жадность, война и политика - там всего этого хватает. Но в отличие от тебя я не хочу от этого бежать - я хочу положить этому конец! Но разве я смогу это сделать, если притворюсь, что этого не существует! - Он сжал кулаки. - Ты знаешь, я подумал: а что, если Алланон знает, как можно все изменить? Что, если он может подсказать мне, как покончить с происходящим безумием?
Они долго молча смотрели в глаза друг другу, и Пару показалось, он увидел в глазах дяди то, чего не замечал в детстве, - заботу, твердость и готовность к жертве.
Но вот глаза его снова потеряли всякое выражение. Уолкер Бо встал.
- Может, ты передумаешь? - с надеждой спросил Пар.
Дядя молча посмотрел на него и пошел к озерцу, где долго глядел на воду. Потом щелкнул пальцами, и тотчас неизвестно откуда появился Слух. Дядя оглянулся:
- Удачи тебе, Пар. - Вот и все, что он сказал. Потом повернулся и вместе с котом исчез в ночи.

Глава 10

Пар решил подождать с рассказом об Уолкере Бо до утра. Спешить было некуда. Уолкер ясно изложил свои намерения, и никто из них ничего не смог бы изменить. Поэтому Пар вернулся к дому, удивившись, как легко он нашел обратную дорогу, и до утра предавался размышлениям, не беспокоя остальных.
Когда он наконец поведал друзьям о встрече с Уолкером, они восприняли его рассказ неодинаково. Возникли даже сомнения, уж не приснилось ли долинцу все это, но сомнения быстро рассеялись. Спутники заставили его повторить рассказ еще раза два, то и дело перебивая своими замечаниями и вопросами. Моргана очень разозлило то, как обошелся с ними Уолкер. Морган полагал, что они, как минимум, заслужили честь открыто с ним поспорить. Он предлагал еще раз обыскать долину, убежденный, что Уолкер где-то поблизости и обязан встретиться с ними. Стефф отнесся к происходящему как реалист.
- Я не вижу в его поведении ничего необычного, как бы мое мнение тебя ни раздражало, - сказал дворф. - В конце концов, ты сам говоришь: он пришел сюда, чтобы спрятаться от людских распрей. Когда он отказался идти к Хейдисхорну, он поступил именно так, как должен был поступить.
Тил, по своему обыкновению, промолчала, а Колл заметил только:
- Я не отказался бы с ним поговорить, - и перевел разговор на другую тему.
Задерживаться здесь не имело смысла, но они решили повременить денек-другой, прежде чем уйти.
У них оставалось еще по крайней мере дней десять на то, чтобы добраться до Хейдисхорна, если, конечно, они вообще туда пойдут. Друзья старались избегать разговоров о том, что будут делать дальше. Пар уже принял решение, но пока никому о нем не говорил, хотя и понимал: все ждут, что он скажет. Так, играя пока в кошки-мышки, они позавтракали и договорились еще раз обыскать долину. Им необходимо было чем-то заняться, чтобы хорошенько обдумать слова Уолкера Бо.
Все пришли на поляну, где прошлой ночью Пар встретился с Уолкером и болотным котом, и начали поиски отсюда, договорившись встретиться после полудня у дома. Стефф и Тил составили одну группу, Пар с Коллом - другую, а Морган решил действовать самостоятельно. День был теплый и солнечный, с далеких гор дул слабый ветерок. Стефф обшарил поляну, но не обнаружил даже следов кота. Пар подумал, что искать придется долго.
Расставшись с остальными, Пар и Колл пошли на восток. Пар все время думал, как сказать брату о своем решении. Его обуревали самые разные чувства, которые он затруднился бы даже определить. На душе было тяжело, он смущенно поглядывал на Колла, избегая встречаться с ним взглядом. После того как они пересекли две дюжины полян и перешли почти столько же ручьев, но не обнаружили даже следов Уолкера Бо, Пар объявил привал.
- Напрасная трата времени, - сказал он с оттенком раздражения в голосе. - Мы ничего не найдем.
- А я и не думал, что мы что-то ищем, - ответил Колл.
Пар повернулся к нему, и они молча посмотрели друг на друга.
- Колл, я решил идти к Хейдисхорну. Не имеет значения, что собирается делать Уолкер; для себя я это решил. Я должен идти.
Колл кивнул.
- Знаю, - сказал он, ничуть не удивившись. - Плохим бы я был братом, если бы за все эти годы не научился понимать тебя. Когда ты сказал, что Уолкер никуда не пойдет, я сразу понял: ты поступишь наоборот. У тебя всегда так. Ты как собака, заполучившая кость, - ни за что ее не выпустишь.
Пар устало опустил голову и уселся в тени развесистого орехового дерева. Колл присоединился к нему. Они сидели рядом, глядя на безлюдный лес.
- Пожалуй, я принял решение именно по той причине, о которой ты сказал. Потому что никак не мог встать на сторону Уолкера. По правде говоря, Колл, я совсем не понимаю его. Кстати, я был так огорчен, что забыл спросить его мнение о снах: правду они говорят или нет?
- Дело не в этом. Возможно, в какой-то момент ты подумал, что этого и не требуется. Ведь Уолкер сказал, что видел те же сны, что и ты. И подтвердил, что старик - на самом деле Коглин. Во всяком случае, не опроверг этого. Он просто сказал, что не хочет с этим связываться. Значит, считает, что сны говорят правду, иначе с чем ему не хотелось бы связываться?
Пар сжал челюсти:
- Я чего-то не понимаю, Колл. Прошлой ночью я говорил с Уолкером; знаю, это был он. Но разговаривал он как-то странно. Нес какую-то ерунду о невмешательстве, о решении уйти от людских распрей и жить отшельником... Что-то тут не так! Он не сказал мне всего. Он говорил, что друиды всегда что-то утаивали, но сам поступил со мной точно так же! Он что-то скрывает!
Колл вопросительно посмотрел на брата:
- Зачем?
Пар задумался:
- Не знаю. Просто я это чувствую. Уолкер никогда не боялся куда-либо ввязаться, если это было необходимо. А теперь он говорил со мной так, будто одна мысль о том, что утром надо вставать с постели, бросает его в дрожь! Будто его основное занятие в жизни - оберегать себя от неприятностей! - Пар устало прислонился спиной к стволу. - Мне стало стыдно за него! И за себя тоже!
- Я думаю, ты слишком суров. - Колл поковырял землю пяткой. - Уолкер давно живет один. И вероятно, потому чувствует себя с другими людьми неуютно.
- Даже с тобой? - заметил Пар раздраженно. - Колл, ради Бога, он ведь даже с тобой не захотел поговорить!
Колл спокойно посмотрел на брата:
- Пар, но это неудивительно, мы с ним никогда не были особенно близки. Он гораздо больше внимания уделял тебе, ведь это у тебя магия.
Пар ничего не ответил. "То же сказал и Уолкер", - подумал он.
Немного помолчав, он еще больше нахмурился:
- Потом еще эти сны. Почему у Уолкера нет хотя бы простого любопытства? Разве ему не интересно узнать, что хочет сказать Алланон?
Колл пожал плечами:
- Вероятно, он уже знает это. Он ведь может узнать, что думает любой человек.
Пар призадумался. Этого он не учел. Возможно ли, что дядя уже знает о том, что хочет сказать им друид? Может ли он читать мысли призрака, мысли того, кто умер триста лет назад?
Он с сомнением покачал головой:
- Нет, едва ли. Тогда бы он объяснил мне причину снов. Но он все время толковал сны лишь как еще один пример того, что друиды используют Омсвордов; причина снов его не интересовала.
- А может, он решил, что об этом ему расскажешь ты после Хейдисхорна?
Пар кивнул:
- Очень похоже на правду. Я ведь сказал ему, что решил идти, и, наверное, он подумал, что одного из нас будет достаточно.
Колл растянулся всем своим большим телом на траве и уставился на ветви дерева.
- Но ты же не считаешь, что этим все исчерпывается?
Пар еле заметно улыбнулся:
- Не считаю.
- Ты думаешь, тут есть что-то еще?
- Да.
Некоторое время они молча глядели на лес, думая каждый о своем. Тонкие лучики солнца пробивались через завесу ветвей над их головами. Тишину нарушало пение птиц.
- Мне здесь нравится, - сказал наконец Пар. Глаза Колла были закрыты.
- Где, ты думаешь, он прячется?
- Уолкер? Не знаю. Где-нибудь под скалой, наверное.
- Ты слишком легко осудил его, Пар. У тебя нет на это права.
Пар хотел было ответить ему, но промолчал, следя, как тонкий солнечный луч путешествует по лицу Колла. Вот он подобрался к глазам, заставив его заморгать и выпрямиться. Колл сел, его широкое лицо выражало довольство жизнью. Немногое могло вывести его из равновесия - он умел держать себя в руках. Это всегда восхищало Пара. И в любой сложной ситуации Колл умел выделить главное.
Пар почувствовал, как сильно он любит брата.
- Ты пойдешь со мной, Колл? - спросил он. - К Хейдисхорну?
Колл посмотрел на него очень серьезно.
- Разве не странно, - сказал он, - что ты, Уолкер и даже Рен видели сны, а я - нет и что всех вас призывают к Хейдисхорну, а меня - нет? - В его голосе было только недоумение. - Почему это, как ты думаешь? Мы с тобой никогда об этом не говорили, верно? Ни разу. Я думаю, мы оба все время избегаем этого разговора.
Пар молчал, не зная, что ответить. Колл заметил его смущение и улыбнулся:
- Тебе неловко, правда? Не смущайся. Пар. Ты тут ни при чем. - Он придвинулся ближе к брату. - Может быть, это что-то связанное с магией, что-то, чего мы пока не знаем.
Пар опустил голову:
- Я бы солгал, если бы сказал, что вся эта история со снами и то, что тебя в них нет, меня не смущает. Не знаю, почему это так, но хочу надеяться, что ты все же ввяжешься в дело, не имеющее к тебе вроде бы никакого отношения. Боюсь просить тебя об этом, но я могу не справиться один. Ты мой брат, и мне хочется, чтобы ты был рядом со мной.
Колл положил ему на плечо свою большую руку:
- Изредка ты все же чуть-чуть соображаешь. - Он сжал плечо брата. - Я пойду туда, куда пойдешь ты. Так у нас было всегда. Я не говорю, что во всем с тобой согласен, но это не меняет моего отношения к тебе. Поэтому, если ты считаешь, что должен отправиться к Хейдисхорну и выяснить все насчет этих снов, я пойду с тобой.
Пар крепко обнял его, вспоминая, сколько раз Колл оказывался рядом, когда это было необходимо, и ему стало тепло от сознания, что и на этот раз они будут вместе.
- Я всегда знал, что могу на тебя положиться. - Вот и все, что он сказал.

***

Солнце уже клонилось к закату, когда братья отправились в обратный путь. Им следовало бы вернуться раньше, но они чересчур увлеклись разговорами о снах и Алланоне. Братья дошли до хребта, опоясывающего долину с востока, и только тут поняли, что уже довольно поздно.
- Так можно и ноги промочить, - сказал Колл, когда они пробирались между деревьями.
Пар посмотрел на небо. Над северной стороной долины нависла громада дождевых облаков, заслонив собой весь горизонт. Солнце исчезло. Стало душно, лес притих.
Теперь они пошли быстрее, стараясь успеть под крышу до дождя. Поднялся сильный ветер, возвещая приближение грозы, ветви деревьев тряслись в неистовом танце. Похолодало, лес погрузился во тьму и наполнился тенями. Первые капли дождя упали Пару на голову. Мало того что они бродили здесь, разыскивая того, кого и найти-то невозможно, так теперь вот и промокнут до нитки, недовольно подумал Пар.
И вдруг он заметил среди деревьев какое-то движение.
Он поморгал и всмотрелся снова, но на этот раз ничего не увидел. Пар машинально замедлил шаг, и Колл, который шел за ним, спросил, что случилось. Пар молча ускорил шаг.
Ветер бил ему в лицо, заставляя пригибать голову. Он посмотрел вправо, потом влево. И справа и слева кто-то двигался.
Кто-то выслеживал их.
Пар почувствовал, как у него шевелятся волосы на затылке, но заставил себя идти. Что бы там ни было, это не Уолкер и не его кот. Он пытался собраться с мыслями. Сколько еще осталось до дома - миля, может быть, чуть меньше? Пар поднял голову, пытаясь проследить движение тени. "Теней", - поправил он себя.
- Пар! - зашептал Колл, когда, протискиваясь между деревьями, они оказались совсем рядом. - Там что-то... - Знаю! - прервал его Пар. - Идем скорей!
Они проходили среди густо разросшихся пихт, когда дождь полил как из ведра. Солнце, хребты, темная башня Каменного Очага - все исчезло из виду. Пар чувствовал, как учащается его дыхание. Теперь преследователи были повсюду. Тени, мелькавшие среди деревьев, чем-то напоминали человеческие.
"Они окружают нас, - думал Пар в панике. - Сколько же еще до дома?"
Когда они выбрались из гущи красных кленов на маленькую поляну, Колл испуганно закричал:
- Пар, бежим! Они совсем близко!..
Он бросился вперед. Пар машинально сделал то же самое и быстро догнал его. По лбу Колла текла кровь, он зашатался и упал.
У Пара не было времени выяснять, что случилось. Он поднял глаза и увидел преследователей: они прыгали с деревьев, где таились до сих пор, их было множество. Сутулые существа со светящимися дикими глазами и покрытые грубой черной шерстью, они уже навалились на него. Он разбросал их в стороны, ощутив железную хватку жестких волосатых лап. Еле устояв на ногах, он неистово закричал, призывая магию песни желаний, насылая на них свору страшных призраков. Послышались крики ужаса, нападавшие отхлынули.
Теперь он рассмотрел их получше - странные существа, напоминающие насекомых, скрюченные, покрытые волосами, но с лицами, отдаленно похожими на человеческие.
Гномы-пауки, понял он.
Пауки снова бросились на него и, навалившись тяжестью множества тел, опрокинули на землю. На этот раз Пар не успел воспользоваться магией. Ему скрутили руки, и он почувствовал, что его душат. Долинец рванулся изо всех сил, но их было слишком много...

Глава 11

Пар Омсворд очнулся посреди кошмара. Он был связан по рукам и ногам и подвешен к шесту. Его несли через лес, наполненный туманом и тенями, слева он видел черный провал глубокого оврага, справа на фоне ночного неба - островерхий зубчатый силуэт хребта. Ветки кустарника и высокие стебли трав хлестали его по спине и лицу, пока он беспомощно болтался на шесте. Воздух казался липким, влажным и неподвижным.
Вокруг сновали гномы-пауки, бесшумно пробираясь в полумраке на согнутых ногах.
Пар закрыл глаза, пытаясь стряхнуть наваждение, потом открыл их снова. Небо заволокли облака, но в разрывах между ними виднелись звезды, и на горизонте за оврагом оно слегка посветлело. Он понял, что ночь успела наступить и даже пройти. Приближалось утро.
Он вспомнил, что с ним случилось, как их выследили гномы-пауки, схватили его и унесли. "Колл! Что случилось с Коллом?" Он вытянул шею, пытаясь разглядеть, несут ли брата, но того рядом не было. Он стиснул зубы, вспомнив, как Колл растянулся на земле с залитым кровью лицом.
Пар попытался выбросить эту картину из головы. Сейчас это только помешает. Он должен найти способ освободиться и вернуться за братом. Он напрягся, проверяя крепость стягивающих его веревок, но они не поддались - не было точки опоры, чтобы разорвать их. Нужно подождать. Пар думал о том, куда его несут и зачем. Зачем он понадобился гномам-паукам?
Возле его лица жужжали насекомые, стараясь залезть в рот и нос. Он помотал головой, чтобы защититься от них. Потом огляделся вокруг, пытаясь определить, где он находится. Свет был слева, там занимался новый день. Значит, решил он, гномы-пауки несут его на север. Во времена Брин Омсворд гномы-пауки обитали на Взбитом хребте. Похоже, туда его и несут. Он нервно сглотнул, несмотря на сухость во рту. Пар попытался вспомнить то, что знал из легенд о гномах-пауках, но не мог собраться с мыслями. Брин столкнулась с ними, когда она, Рон Ли, Коглин, Кимбер Бо и болотный кот Шепоточек отыскивали пропавший меч Ли. В этой легенде было еще что-то о пустынных землях и ужасных созданиях, обитающих там.
И тут он вспомнил: "Оборотни".
Гномы-пауки свернули в узкий проход, заполнив его своими волосатыми телами так, что казались сплошным темным пятном. Восток уже погас, тени и туман сомкнулись вокруг них, как глухая стена. Пар не чувствовал рук и ног, все тело онемело. Маленькие гномы несли его невысоко над землей, поэтому на каждом повороте он ударялся и царапался о землю. Подвешенный вниз спиной, он наблюдал, как проход перешел в уступ, затем в обширное пустое пространство, затянутое туманом, и оно, казалось, тянулось отсюда в бесконечность. Потом они перебрались через валуны, густо усеявшие склон, и вошли в расщелину. В дальнем ее конце мерцали огни, словно играли среди камней в прятки. Несколько гномов-пауков шли впереди, скользя по скалам без видимых усилий.
Пар глубоко вздохнул. Куда бы они ни направлялись, скоро они будут на месте.
Мгновение спустя расщелина кончилась, все остановились у отвесного обрыва. Он увидел множество нор и пещер, вырытых в склоне хребта. Вокруг горели огни и сновали сотни гномов-пауков. Пара без церемоний бросили на землю, отвязали от шеста, на котором несли, и разрезали стягивавшие его веревки. Несколько мгновений он лежал на спине, растирая запястья и лодыжки - веревки врезались так глубоко, что кое-где даже выступила кровь, - и чувствуя взгляды бесчисленных глаз.
Затем его поставили на ноги и потащили к пещерам. Провели мимо первой и направились к следующей. Кривые лапы крепко держали его, запах их тел бил в ноздри. Они говорили друг с другом на своем наречии, и он не мог ничего понять. Пар не сопротивлялся - он едва стоял на ногах. Его подвели ко входу в самую большую пещеру, протолкнули мимо маленького костра, горевшего у порога, и остановились. Гномы посовещались и снова подтолкнули его вперед. Он увидел в глубине еще одну пещеру, поменьше, ярдов двадцати в длину, потолок ее в самой высокой точке был не больше чем в восьми футах от пола. В глубине пещеры в стену были вделаны два железных кольца, и гномы привязали его к ним за руки. Потом все ушли, кроме двоих, оставшихся на страже. Пар попытался собраться с мыслями, прислушался к тишине и стал ждать, что будет дальше. Пока ничего не случилось, и он огляделся. Его оставили распятым у каменной стены. Кольца были вделаны в стену слишком высоко, и сесть он не мог. Пар проверил узлы на прочность. Кожаные ремни стягивали так туго, что руки не двигались.
Он в отчаянии повис на ремнях. Его спутники наверняка ищут его - Стефф, Тил, Морган. Они должны найти Колла. Они выследят гномов. Они придут и освободят его.
Пар помотал головой. Он знал, что обманывает себя. Когда гномы его схватили, было уже темно, к тому же шел сильный дождь. У друзей нет шансов отыскать следы. Можно надеяться только на то, что они нашли Колла и тот рассказал, что произошло. Пар снова сглотнул, пытаясь бороться с сухостью во рту. Невыносимо хотелось пить.
Время шло, секунды складывались в минуты, минуты - в часы. Темнота снаружи слегка отступила, пропуская слабый солнечный свет, поглощаемый туманом и жарой. Едва слышные звуки голосов исчезли совсем, и он мог бы подумать, что про него забыли, если бы не двое стражей, сгорбившихся у входа в пещеру. Костер догорел, немного подымив, от него остались одни угли.
День подходил к концу. Один раз охранник дал ему кружку воды, поднеся ее ко рту. Пар жадно выпил, пролив большую часть и намочив рубаху. Он был голоден, но никакой пищи ему не дали.
Когда, вытесняя день, снова начала подкрадываться темнота, охранники опять разожгли костер и исчезли.
Пар напряженно ожидал, что произойдет дальше, уже забыв о ноющем теле, голоде и страхе. Что-то сейчас должно произойти. Он чувствовал это.
Но все же то, что случилось, застало его врасплох. Он боролся с ремнями, которые немного ослабли, когда из тени появился силуэт. Он прошел мимо костра на свет и остановился.
Это был ребенок.
Пар тряхнул головой. Ребенок оказался девочкой примерно двенадцати лет, высокой и худенькой, с черными прямыми волосами и глубоко посаженными глазами. Она не была гномом, а принадлежала к расе людей - скорее всего из Южной Земли, - в рваном платьице, поношенной обуви и с тонкой серебряной цепочкой на шее. Она с любопытством посмотрела на него - так смотрят на бродячую собаку или кошку - и медленно двинулась вперед. Подойдя к нему, она остановилась, потом подняла руку и отбросила назад его волосы.
- Эльф, - тихо сказала она, касаясь пальцем его уха.
Пар не верил своим глазам. Что делает этот ребенок здесь, среди гномов-пауков? Он облизнул губы.
- Развяжи меня! - попросил он.
Она посмотрела на него и ничего не ответила.
- Развяжи меня! - повторил Пар, на этот раз более настойчиво. Он ждал, а девочка смотрела на него. Он почувствовал, как в него закрадывается сомнение. Что-то здесь не так.
- Я обниму тебя, - неожиданно сказала девочка.
Она подошла к нему, страстно обхватила его руками и, бормоча что-то непонятное, прижалась к нему, как пиявка, - будто хотела зарыться в него. "Что происходит с этим ребенком?" - подумал он в замешательстве. Она казалась потерянной, возможно даже испуганной, нуждающейся в нем так же, как он... Эта мысль пропала сразу, как только он почувствовал, что она трется о него, о его одежду, потом уже о его кожу. Ее пальцы впились в него, и он ощутил, как они сжимаются, сжимаются... Ее кожа соприкасалась с его кожей, будто на них не было одежды. Она впивалась и впивалась в него, сливаясь с ним, становясь его частью... "О Тени! Что происходит?"
Пар ощутил вдруг страшное отвращение. Он закричал, вздрогнув от ужаса, ударил ее ногой и отбросил в сторону. Она упала на четвереньки, ее детское личико ужасным образом преобразилось, она улыбнулась, как хищник при виде добычи, глаза у нее загорелись красным светом.
- Отдай мне свою магию, мальчик! - проскрипела она совсем не детским голосом. Тогда он понял.
- О нет, нет, - шептал он, пока девочка медленно поднималась на ноги.
Ребенок был порождением Тьмы.

Предыдущая страница 6 Следущая страница


Терри Брукс

- Дай мне ее! - требовательно повторила она. - Дай мне войти в тебя и насладиться твоей магией! - Она пошла к нему совсем как обычная девочка, если бы не ее лицо, и потянулась к Пару, и он опять ударил ее ногой. Она злобно улыбнулась и отступила. - Ты мой, - мягко сказала она. - Гномы отдали тебя мне. Я получу твою магию, мальчик. Лучше отдайся мне сам. Увидишь, как это приятно!
Она подобралась к нему, как кошка к своей жертве, увернулась от пинка и с воем присосалась к нему. Пар сразу же ощутил внутри нее какое-то движение и, заставив себя посмотреть вниз, увидел, как что-то темное слабо мерцает внутри тела девочки, пытаясь проникнуть в его собственное тело. Он ощущал присутствие этого, будто ледяной холод солнечным днем, будто муху, щекочущую лапками его кожу. Порождение Тьмы искало пути, чтобы проникнуть в него. Он откинул голову назад, сжал челюсти и напрягся, пытаясь ей противостоять. Порождение Тьмы хотело проникнуть в него, слиться с ним. О нет! Он не должен допустить этого! Не должен!
И тогда он неожиданно закричал, изливая в песне желаний весь свой ужас и отвращение. Созданный им призрак не был похож на какое-либо известное ему существо, потому что Пар понял, что даже самые зловещие образы, создаваемые им раньше, не действуют на порождения Тьмы. Этот призрак появился из какого-то темного уголка его подсознания и был его собственным творением - что-то такое, чего он и сам не мог понять: темное бесформенное существо, оно вилось вокруг него, как паутина, которую вьет паук вокруг своей жертвы. Порождение Тьмы зашипело и отпрянуло, изрыгая проклятия и сражаясь с пустотой. Потом опять упало на четвереньки, что-то невидимое заставляло извиваться и дрожать детское тело. При виде этого Пар умолк и устало качнулся на ремнях.
- Не приближайся ко мне! - предупредил он ее, тяжело дыша. - Не вздумай прикоснуться ко мне еще раз!
Он не знал, что именно он создал и как, но порождение Тьмы согнулось в свете костра и беспомощно посмотрело на него. Отблески того, что находилось внутри тела девочки, коротко замерцали и погасли. Красный свет в глазах потух. Ребенок медленно встал и выпрямился - теперь это опять был ребенок, беспомощный и потерянный. Темные глаза несколько мгновений вглядывались в него, девочка тихо повторила:
- Обними меня.
Потом крикнула что-то в сгущающуюся темноту за пределами пещеры, и появились гномы-пауки, несколько десятков, которые, кланяясь, подползли к ней. Она сказала что-то на их языке, и Пар вспомнил, что эти существа очень суеверны и поклоняются духам. Сейчас они порабощены порождением Тьмы. Пару захотелось кричать.
Гномы-пауки подошли к нему, освободили от ремней, схватили за руки и за ноги и понесли. Девочка встала у них на дороге.
- Обнимешь меня? - Она казалась почти несчастной.
Он покачал головой, пытаясь освободиться от дюжины рук, цепко державших его. Пара вынесли наружу, в полумрак, где дым от костров и испарения, поднимающиеся откуда-то снизу, смешивались и извивались как в сонном кошмаре. Его поставили на краю пропасти, и он посмотрел вниз, в пустоту.
Девочка была рядом, ее голос звучал мягко и вкрадчиво.
- Древнее болото, - прошептала она. - Там живут оборотни. Ты знаешь, что такое оборотни, мальчик-эльф? - Он застыл. - Если не обнимешь меня, то достанешься им. Они съедят тебя вместе со всей твоей магией.
Пар рванулся и разбросал тех, кто его держал. Порождение Тьмы зашипело и отпрыгнуло в сторону, гномы-пауки отпрянули. Он бросился вперед, пытаясь прорваться, но его оттеснили назад. К нему потянулись руки - кривые, волосатые и цепкие. Он потерялся в водовороте волосатых тел и шипящих голосов, слыша только свой собственный голос, кричащий внутри него: "Нельзя снова попасть им в лапы, нельзя позволить себя схватить!"
Неожиданно он оказался на краю обрыва и призвал магию песни желаний, чтобы отогнать пауков, окруживших его. Он отчаянно расчищал себе путь к спасению. Порождение Тьмы растворилось где-то в тумане.
Внезапно доликец почувствовал, как земля уходит у него из-под ног, как край обрыва проседает под весом нападающих. Он потянулся к ним, пытаясь поймать кого-нибудь, чтобы удержаться, но его руки схватили пустоту. Он сорвался с обрыва и полетел в пропасть. Порождение Тьмы, гномы-пауки, огни, пещеры - все исчезло. Он упал на склон и покатился кубарем сквозь густые заросли кустарника и травы между валунами. По счастью, он миновал обломки скал, о которые мог разбиться насмерть или покалечиться, и наконец после долгого полета приземлился, провалившись в раскрывшую ему объятия темноту.

***

Некоторое время он был без сознания. А когда очнулся, то обнаружил, что лежит в высокой мокрой болотной траве. Он понял, что трава смягчила падение и, вероятно, спасла ему жизнь. Долинец лежал задыхаясь и слушал, как стучит сердце у него в груди. Когда он немного пришел в себя и его зрение прояснилось, то осторожно поднялся на ноги и ощупал себя. Все тело было в ссадинах и синяках, но, похоже, он ничего не сломал. Пар постоял не двигаясь и прислушался. Где-то далеко наверху звучали голоса гномов-пауков.
Пар решил, что сейчас они спустятся за ним. Надо отсюда убираться.
Он огляделся.
Сумерки сгущались, быстро приближалась ночь. В высокой траве сновали мелкие, почти неразличимые зверьки. Булькающая трясина окружала островки твердой земли. Засохшие деревья причудливых силуэтов и кустарник завершали пейзаж. Отдаленные звуки доносились словно ниоткуда. Все казалось одинаковым, как в бесконечном лабиринте.
Пар глубоко вздохнул, стараясь успокоиться. Теперь он знал, где находится. Упав с хребта, он оказался в Древнем болоте. Так, желая избежать ужасного конца, он только ускорил его: попал прямиком туда, куда порождение Тьмы угрожало его отправить, - во владения оборотней.
Он сжал зубы и двинулся вперед. "Пока я только на краю болота, - говорил себе Пар, - не в самом болоте, и значит, еще не все потеряно".
Пар видел у себя за спиной горный хребет, по нему можно ориентироваться. Если он сумеет уйти подальше на юг, то будет спасен. Но нужно торопиться.
Он почти физически ощущал взгляды оборотней, наблюдавших за ним.
В его памяти, подстегнутой страхом, всплыли рассказы об оборотнях. Создания древней магии, чудовища охотились на тех, кто заблудился или специально отправлен в болото. Основной пищей чудовищ были гномы-пауки; те верили, что оборотни - это духи, требующие жертвоприношений, и покорно отдавали им своих соплеменников. Пар похолодел от этой мысли. Вот что готовило ему порождение Тьмы.
Усталость замедляла его движения и делала шаг неустойчивым. Он несколько раз падал, а однажды провалился в трясину и с трудом выкарабкался из нее. Его глаза затуманились, по спине струился пот. Он посмотрел на небо и увидел, что последние отблески света исчезают. Скоро станет совсем темно. Тогда он вообще ничего не сможет рассмотреть. Путь ему преградила трясина. Придется идти в обход. Он быстро зашагал, прислушиваясь, не раздадутся ли голоса преследователей. Ни звука. Болото было пустым и неподвижным. Он повернул назад по направлению к хребту и наткнулся на овраг, на дне которого что-то копошилось. Пришлось снова вернуться. Темнота сгущалась. Он достиг места, где овраги заканчивались, и снова повернул в сторону хребта. Пар шел еще долго, обходя топкие места, с надеждой вглядываясь в темноту.
Взбитый хребет пропал!
Пар понял, что заблудился, но отказывался верить, что он так сильно ошибся в направлении. Ведь подножие хребта должно быть в той стороне, куда он шел. Как получилось, что он заблудился?
Наконец Пар остановился, устав разгадывать эту загадку. Он уже не знал, куда идти, потому что, по правде говоря, совершенно не представлял, где находится. Нельзя же шагать, не зная куда, пока трясина или оборотни не прикончат его. Уж лучше оставаться на месте и сражаться здесь.
Это было странное решение, вызванное скорее усталостью, чем доводами разума. Ведь на что ему надеяться, если он не выберется из болота? А как он выберется из него, если не будет двигаться? Но он устал, и его смущала мысль о бесцельном блуждании по болоту.
Он быстро огляделся по сторонам и стал подниматься на пологий холм, с двух сторон окруженный трясиной, а с третьей - острыми скалами. Пройти к нему можно только одним путем. Но и выйти отсюда тоже можно только так, напомнил он себе, поднявшись на холм. Но он не собирается пока уходить, не так ли? Он нашел плоский камень и уселся на него, вглядываясь в ночь и туман. Пока не рассветет, он останется здесь.
Проходили минуты. Ночь уже наступила, туман становился все плотнее, но все еще оставался какой-то свет, странным образом исходивший от редких растений. Этот свет казался слабым и обманчивым, но давал Пару возможность видеть все вокруг, и поэтому он полагал, что никто не сможет подобраться к нему незамеченным. Тем не менее он не заметил порождения Тьмы, пока оно не подошло к нему почти вплотную. Это снова был ребенок - высокая тоненькая девочка. Она возникла словно ниоткуда и появилась прямо перед ним, заставив его вздрогнуть от неожиданности.
- Убирайся прочь! - предупредил он, быстро вставая на ноги. - Если ты попробуешь прикоснуться ко мне... Порождение Тьмы замерцало и исчезло в тумане. Пар глубоко вздохнул. Это вовсе не порождение Тьмы, а оборотень, и не такие уж страшные эти существа, если он смог прогнать одно из них всего лишь угрозой!
Ему хотелось засмеяться. Он был на грани истощения - и физического, и душевного - и понимал, что уже не может рассуждать здраво. Оборотень приходил просто посмотреть на него. Они начали играть с ним, как со всеми своими жертвами, - принимать знакомые обличья и ждать, пока усталость, страх или глупость не позволят захватить добычу.
Где-то вдалеке раздался крик - короткий вопль отчаяния. Потом все снова стихло.
Внимательно вглядываясь в темноту, Пар размышлял о том, что привело его сюда, - о бегстве от федератов, о снах, о встрече со стариком, о поисках Уолкера Бо. Он почувствовал разочарование, подумав, что не узнал ничего полезного и добился совсем немногого. Он снова вспомнил свой разговор с Уолкером. Уолкер сказал: "Магия песни желаний вовсе не дар и ни для чего стоящего не годится". Что же, может быть, так оно и есть. Возможно, все время он лишь обманывал себя.
Но ведь чем-то он испугал это порождение Тьмы? Чем же?
И причем именно этого ребенка, а не всех тех, с кем он сталкивался прежде.
Что же произошло?
В дымке тумана он снова заметил движение, оттуда вынырнула фигура и направилась к нему. Это было другое порождение Тьмы - большое, шаркающее на ходу существо, точно такое, с каким они столкнулись на границе Анара. Чудовище приближалось к нему и держало в руках огромную дубину. Пар вспомнил, что против этой твари магия песни желаний не подействовала и что он был беспомощен в той схватке. Долинец стал отступать, но опомнился, отбросил страх и встряхнулся. Он инстинктивно использовал магию, создав существо, подобное тому, которое сейчас приближалось к нему, призрак, в который он сам завернулся, как в покрывало. Порождение Тьмы встретило своего двойника. Оборотень задрожал и исчез в тумане.
Пар остался неподвижен и приказал призраку, окутывавшему его, раствориться. Потом снова сел. Как долго он сможет выдержать это?
Пар подумал, все ли в порядке с Коллом. Он видел, как брат лежал на земле, истекая кровью, совершенно беспомощный.
Колл... Его ум заработал четко. "Магию песни желаний можно применять с пользой, - твердо сказал он сам себе. - Уолкер ошибался".
Она дана ему не просто так; это на самом деле дар. И на Хейдисхорну он найдет ответы на беспокоящие его вопросы. Он все узнает, когда встретится с Алланоном. Поэтому он должен выбраться из болота и... Прямо перед ним возникло из тумана сразу несколько призрачных силуэтов. Оборотни решили больше не ждать. Пар вскочил на ноги, готовый встретить их лицом к лицу. Оборотни медленно приближались - один, другой, третий... - размытые очертания, изменчивые, словно клочья тумана.
И тут он увидел Колла. Бесплотные руки тащили его откуда-то из темноты, клубящейся вслед за силуэтами. Побледневшее лицо брата. Пар похолодел. "Помоги мне, - прозвучал голос брата. - Помоги мне, Пар".
Пар прокричал какие-то слова, призывая магию песни желаний, но его крик растворился в сыром воздухе Древнего болота. Пара затрясло, как от внезапного холода. О Тени, это на самом деле был Колл!
Пар не раздумывая бросился ему на помощь. Он атаковал оборотней с яростью, которой сам от себя не ожидал. Он громко закричал и обрушил на чудовищ магию песни желаний, отбросив их назад. Потом прыгнул к Коллу и схватил его, пытаясь высвободить из цепких невидимых рук. Руки потянулись к Пару, дотронулись до него. Он почувствовал боль, леденящую и обжигающую одновременно. Колл вцепился в него, и боль усилилась. В его тело попал яд, едкий и жгучий. Силы почти оставили его, но он сумел удержаться на ногах, высвобождая Колла и подталкивая его на холм.
Внизу снова собрались порождения Тьмы, пристально наблюдая за ним. Пар заорал на них, зная, что уже отравлен, что яд распространяется по его телу. Колл стоял рядом, не говоря ни слова. Мысли Пара метались, он никак не мог собрать их воедино.
Оборотни снова стали подступать.
Но вдруг в скалах справа он заметил какое-то движение. Пар попытался отпрыгнуть в сторону, но споткнулся и упал на колени. В темноте засветились большие желтые глаза, и огромная черная тень одним прыжком оказалась рядом с ним.
- Слух! - прошептал он, не веря собственным глазам.
Болотный кот осторожно обошел его и повернулся мордой к Коллу. Низкое грозное рычание заполнило темноту.
- Колл! - позвал Пар и устремился к брату, но кот мгновенно преградил ему путь.
Порождения Тьмы снова подступили ближе, на этот раз принимая облик огромных существ, покрытых шерстью и чешуей, с отвратительными мордами, с дьявольскими горящими глазами и широко раскрытыми пастями, жаждущими добычи. Слух зашипел на них и рванулся вперед, заставив отступить.
Потом резко повернулся - когти выпущены, пасть оскалена - и разорвал Колла на куски.
Колл - вернее, оборотень, что принял облик Колла, - превратился в ужасное существо, искромсанное, истекающее кровью. Оно задрожало и исчезло, а Пар закричал от гнева. Его обманули! Невзирая на боль и внезапную тошноту, он послал на оборотней стремительную вереницу образов - существ, призванных рвать и уничтожать. Оборотни замерцали, и его создания пронеслись сквозь них, не причинив им вреда.
Перестроившись, оборотни снова бросились в атаку.
Слух прыгнул и напал на ближайшего, отшвырнув его ударом огромной лапы. На него бросился еще один оборотень, но Слух расправился и с ним. За передними атакующими из тумана появились другие. "Их слишком много", - в отчаянии подумал Пар. Он уже не держался на ногах, яд быстро распространялся по телу, знакомая черная пропасть снова разверзлась перед ним, ожидая его.
Но вдруг он почувствовал на плече твердую руку и услышал голос, резко окликнувший кота:
- Слух!
Кот попятился, повинуясь голосу. Пар поднял глаза. Рядом с ним стоял Уолкер Бо, одетый в черную мантию. На его бледном, словно покрытом мелом, узком точеном лице застыло такое выражение, что Пар похолодел.
- Держись, мальчик, - сказал он и пошел навстречу оборотням. Их было уже больше дюжины, они ползали у подножия холма, поминутно ныряя в ночь и туман и снова появляясь оттуда.
Приближение Уолкера Бо вызвало среди них замешательство, словно они его знали. Дядя Пара направился прямиком к ним и остановился, когда до ближайшего оборотня осталось около дюжины ярдов.
- Уходи, - коротко сказал он и указал рукой в темноту. Оборотни не сдвинулись с места. Уолкер сделал еще шаг и повторил так грозно, что, казалось, даже воздух задрожал от его голоса:
- Уходи!
Один из оборотней кинулся ему навстречу и, щелкнув челюстями, попытался схватить его. Рука Уолкера метнулась вперед - он бросил в оборотня горсть какого-то порошка. Яркая вспышка пламени разорвала темноту, взрыв потряс землю, и оборотень исчез.
Вытянутая рука Уолкера описала полукруг, угрожая оставшимся оборотням. Через мгновение они отступили и пропали в темноте.
Уолкер повернулся и присел рядом с Паром.
- Это моя вина, - тихо сказал он.
Пар попытался ответить, но силы оставили его. И он опять провалился в небытие, в последний миг успев подумать, что на этот раз вряд ли очнется.

Глава 12

Пара Омсворда носило по океану снов. В этом плавании он был одновременно и зрителем, и участником. Его постоянно куда-то влекло; иногда это было похоже на плавание по штормовому морю, иногда - на прогулку под сенью деревьев, овеваемых легким летним ветерком. Он поочередно разговаривал - то сам с собой где-то в глубинах своего сознания, то со своим отражением в зеркале. Его голос был и еле слышным шепотом, и громоподобным криком. Все то окрашивалось в яркие цвета, то становилось черно-белым. Звуки раздавались и исчезали. Он был в своих странствиях всем и одновременно ничем.
Эти сны были его жизнью.
Сначала ему снилось, что он падает, падает в колодец, черный, как ночь, и бесконечный, как смена времен года. Он испытывал боль и страх, он не мог понять, что с ним. Иногда раздавались голоса; они предостерегали его, успокаивали, а порой вселяли ужас. Он корчился в судорогах. Почему-то он знал, что если не остановит это падение, то пропадет навсегда.
Наконец он стал падать все медленнее и повис над землей, судороги прекратились. Потом он шел по полю, где росли цветы, восхитительные, как радуга. При его приближении птицы и бабочки разлетались, а цветы пахли еще нежнее и душистее. Стояла тишина. Он попытался заговорить, чтобы услышать звуки собственного голоса, но голоса не было. Он не чувствовал ни своего тела, ни мира вокруг него. Было тепло, спокойно и пусто.
Его куда-то несло, и голос внутри него нашептывал, что он умер.
Ему показалось, что голос принадлежит Уолкеру Бо.
Теперь мир приятных образов и запахов исчез, и он оказался в мире тьмы. Из земли вырвалось пламя и взметнулось в грозное, дымное небо. Порождения Тьмы с горящими красными глазами вились вокруг него, то подлетая вплотную, то удаляясь. Над головой проносились облака, гонимые яростно воющим ветром. Он чувствовал, как его самого крутит и бросает из стороны в сторону, будто сухой лист, оторвавшийся от ветки. К нему вернулись голос и ощущение собственного тела, он снова почувствовал боль и закричал.
- Пар!
Голос прозвучал и затих - голос Колла. Но он видел Колла в своем сне - распростертого среди скал, бесчувственного, истекающего кровью, с открытыми, обвиняющими глазами: "Ты оставил меня. Ты бросил меня". Он закричал, призывая магию песни желаний, но его творения превратились в чудовищ и кинулись на него. Он ощутил их клыки и когти на своем теле. Он чувствовал, как они впиваются в него.

***

Он очнулся.
На его лицо падали капли дождя, и он открыл глаза. Вокруг было темно, но он знал, что его товарищи рядом, что его куда-то несут, и чувствовал соленый вкус крови во рту. Его спутники что-то говорили друг другу, пытаясь перекричать яростно ревущую бурю:
- ...снова проснулся, держи крепче... - ...слишком тяжел, будто десять человек, а не... - Уолкер! Скорее!
Деревья падали на землю, что-то волокло этих раскидистых великанов в крутящуюся черноту, дико завывал ветер. Тени его товарищей плясали на скале, преградившей им путь. Пар услышал собственный крик.
Молнии ударяли в землю, темнота полнилась громовыми раскатами. Красная пелена застилала глаза.
Потом появился Алланон - сам Алланон! Он возник ниоткуда, весь в черном, оживший герой древних легенд. Он склонился над Паром и заговорил с ним шепотом, каким-то образом заглушившим рев бури. "Спи, Пар", - прошептал он успокаивающе, протянул руку и коснулся долинца, и сразу весь хаос исчез, сменившись полным покоем.
Пара снова куда-то унесло, он погрузился в глубь самого себя, но теперь уже боролся за жизнь, понимая, что спасется, только если сохранит контроль над своим разумом.
Какая-то часть его помнила, что с ним случилось, - его схватили оборотни, их прикосновение отравило его, затем он потерял сознание и провалился в черную пропасть. Его каким-то образом нашел Уолкер и спас от этих тварей. Он видел предостерегающие глаза Слуха, видел Колла и Моргана, видел Стеффа с его усмешкой и Тил, молчаливую и загадочную.
Он видел порождение Тьмы в облике девочки, снова и снова просящей обнять ее, пытающейся вселиться в его тело. Он вспомнил, как сопротивлялся, как отбросил ее, как она исчезла. О Тени! Она пыталась войти в него, проникнуть в его тело и стать им! "Так вот в чем дело, - в его сознании словно промелькнула вспышка озарения, - порождениям Тьмы мало их собственных призрачных тел, они вселяются в человеческие! В тела мужчин, женщин, детей".
Разум Пара снова уснул, и его понесло по волнам снов. Он поднимался на горы, где жили создания, похожие на Потрошителя, переправлялся через реки и озера, затянутые туманом, с таящимися в них скрытыми опасностями, и забредал в болота, над которыми в застоявшемся, мертвом воздухе клубился пар.
"Помогите мне", - просил он. Но никто не слышал его.
Он снова проснулся. Он знал, что спал, но не знал, как долго. Только помнил, что, когда сны кончились, некоторое время провел в забытьи.
Но самое важное - он знал, что жив.
Пар попытался повернуться, но лишь слабо дернулся на месте. Он ощутил под собой мягкость и чистоту простыней и понял, что лежит, вытянувшись во весь рост, на теплой и мягкой постели. И тогда открыл глаза.
Он находился в маленькой, скромно обставленной комнате с единственной горящей у изголовья лампой. Его окружали голые стены, потолка в комнате не было, и он увидел стропила крыши. Он лежал укрытый одеялом, под головой подушка. Взглянув в просвет между оконными занавесками, он понял, что сейчас ночь.
В круге света лампы он увидел Моргана Ли, тот дремал в кресле, свесив голову на грудь. Его руки расслабленно висели.
- Морган! - окликнул он его слабым голосом.
Глаза горца широко распахнулись, его ястребиное лицо просияло. Он моргнул, затем быстро вскочил на ноги:
- Пар, ты проснулся? Слава небесам, мы так беспокоились! - Он бросился к нему, желая его обнять, но не стал этого делать и смущенно запустил руку в свои рыжие волосы. - Как ты себя чувствуешь?
Пар устало улыбнулся:
- Пока не разобрался. Я еще не совсем проснулся. Что случилось?
- Ты бы лучше спросил, чего не случилось, - выпалил в ответ Морган. - Ты догадываешься, что чуть не умер?
Пар, кивнул:
- Да. А что с Коллом?
- Спит. Ждет, пока ты очухаешься. Я уложил его в постель несколько часов назад, после того как он упал с этого кресла. Ты же его знаешь. Подожди здесь, я схожу за ним. - Он ухмыльнулся. - Я сказал "подожди здесь", как будто ты можешь куда-то уйти. Очень смешно.
У Пара на языке вертелась добрая дюжина вопросов, но Морган уже вышел. Долинец откинулся назад, чувствуя облегчение. Достаточно и того, что с Коллом все в порядке.
Морган вернулся очень быстро. Колл шел за ним, и в отличие от горца брат не раздумывая бросился к Пару и стиснул его так сильно, что чуть не задушил. Пар попытался обнять его в ответ, но лишь устало застонал, и все трое рассмеялись, будто услышали самую лучшую шутку в их жизни.
- О Тени, мы уже думали, что потеряли тебя! - воскликнул Колл с нежностью. Голова у него была перевязана, лицо осунулось. - Ты был очень плох, брат.
Об этом Пар уже слышал.
- Может, кто-нибудь все-таки расскажет, что со мной случилось? - Он переводил взгляд с одного на другого. - И вообще, где мы?
- Мы в Сторлоке, здесь живут целители, - объяснил Морган. - Уолкер Бо принес тебя сюда.
- Уолкер?
Морган удовлетворенно заулыбался:
- Я так и думал, что ты удивишься. - Он вздохнул. - Ну ладно, это долгая история, поэтому лучше начать с начала.
Он так и сделал. Рассказывать ему помогал Колл. Они перебивали друг друга, стараясь ничего не упустить. Пар слушал, и удивление его все возрастало.
Похоже, когда гномы-пауки напали на братьев, в Колла метнули камень из пращи. Его только оглушило, но, когда он пришел в себя, Пара и нападавших уже не было. Шел сильный дождь, следы размыло, и к тому же Колл был слишком слаб, чтобы что-то предпринять. Поэтому он кое-как доковылял до дома и рассказал остальным, что произошло. Уже стемнело, лил дождь, но Колл настоял, чтобы друзья немедленно отправились на поиски Пара. Так и сделали. Морган, Стефф, Тил и сам Колл вслепую проблуждали под дождем много часов и никого не нашли. С утра они возобновили поиски, и Колл наткнулся на Уолкера Бо.
- Мы разошлись, собираясь прежде всего обшарить северную часть долины, потому что из легенд о Брин и Джайре Омсвордах я помнил, что гномы-пауки обитают на Взбитом хребте. И похоже, что они пришли именно оттуда. По крайней мере, я надеялся на это, ибо больше мы ничего не знали. - Колл нахмурился. - Мы были в отчаянии... - Да уж... - согласился Морган.
- Короче, в северо-восточной части долины я встретил Уолкера и этого его кота, огромного, как дом! Уолкер сказал, что почувствовал что-то неладное. Спросил меня, что у нас случилось. Я был так удивлен, встретив его, что даже не поинтересовался, что он здесь делает и почему решил объявиться после того, как скрывался от нас столько времени. Я просто рассказал ему, что случилось.
- И знаешь, что он тогда сказал? - перебил его Морган, в его серых глазах засветились озорные искорки.
- Он сказал, - перехватил инициативу Колл, - "Ждите меня здесь, эта задача вам не по силам; я принесу его обратно". Как будто мы дети, которые влезли в игры взрослых!
- Но он сделал то, что обещал, - заметил Морган.
- Верно, - недовольно согласился Колл.
Уолкер отсутствовал целые сутки, но, когда он вернулся в Каменный Очаг, где его, волнуясь, ждали Колл и все остальные, он, как обещал, принес Пара. Пар был отравлен оборотнями и находился на волосок от смерти.
"Единственное для него спасение, - сказал Уолкер, - немедленно попасть в Сторлок, общину гномов-целителей. Они накопили большой опыт врачевания болезней и могут обезвредить действие яда оборотней".
В путь отправились вшестером, оставив кота в долине. Покинув Каменный Очаг, они, следуя по течению Гремящего Потока, добрались до гор Вольфстааг, перебрались через Нефритовый перевал и оказались в Сторлоке. Они находились в пути два дня, шагая почти без остановок. Пар умер бы в дороге, если бы Уолкер не применил какую-то странную магию - действие ее они не поняли, - чтобы остановить дальнейшее распространение яда и удержать Пара в состоянии сна. Временами Пар бился и кричал, проваливаясь в горячечный бред, а однажды - это случилось, когда страшная буря застала их на Нефритовом перевале, - Уолкер успокоил племянника своим прикосновением и сказал ему что-то, после чего тот снова спокойно уснул.
- Мы находимся в Сторлоке уже три дня, - закончил свой рассказ Колл. Он опустил глаза. - Ты еле-еле выкарабкался, Пар.
Пар кивнул в ответ.
- А где Уолкер? - спросил он.
- Не знаю, - ответил Морган. - Мы не видели его с того времени, как прибыли сюда. Он исчез.
- Отправился восвояси, я полагаю, - добавил Колл с оттенком горечи в голосе.
- Ладно тебе, Колл, - вмешался Морган. Колл выставил перед собой ладони:
- Знаю, Морган, я не имею права осуждать его. Когда мы в нем нуждались, он пришел. И спас Пару жизнь. Я благодарен ему за это.
- Я все же думаю, он где-то неподалеку, - тихо сказал Морган. Все вопросительно посмотрели на него, но он пожал плечами.
Пар рассказал друзьям о своих злоключениях. Многого он еще не мог осмыслить, поэтому рассказ его был довольно сумбурным. Он был убежден, что гномов-пауков послали именно за ним, иначе они прихватили бы с собой и Колла. Послало их порождение Тьмы, та самая девочка. Но откуда она узнала, где его можно найти?
- Магия, - предположил наконец Морган. - Похоже, все они очень интересуются магией. Эта тварь могла почувствовать ее на расстоянии.
- Со Взбитого хребта? Далековато. - Пар с сомнением покачал головой.
- А почему бы тогда ей не поохотиться за Морганом? - неожиданно спросил Колл. - Ведь он распоряжается магией меча Ли.
- Нет, нет, им нужна другая магия, - быстро ответил Морган. - Именно та, которой владеет Пар, - магия как часть его души или тела.
- А может быть, им нужен сам Пар, - мрачно подытожил Колл. Они замолчали снова.
- Та девочка, порождение Тьмы, пыталась в меня вселиться, - сказал наконец Пар. - Она хотела слиться со мной, стать частью меня. Она все время твердила: "Обними меня, обними меня", будто потерявшийся ребенок.
- Едва ли, - бросил Колл.
- Да, слишком уж она похожа на пиявку, чтобы быть потерявшимся ребенком, - согласился Морган.
- Но что же это за создания? - не успокаивался Пар. Он вспомнил свои сны: части головоломки, которые почему-то не складываются в нечто целое. - Откуда они появились и чего хотят?
- Нас, - тихо сказал Морган.
- Тебя, - уточнил Колл.
Они поговорили еще немного, снова и снова возвращаясь к тому малому, что знали о порождениях Тьмы, затем Колл и Морган поднялись: Пару необходимо отдохнуть - он все еще болен, слаб и нуждается в отдыхе.
- Хейдисхорн! - воскликнул Пар. - Сколько времени осталось до новолуния? Колл вздохнул:
- Четыре дня, если ты все еще настаиваешь на том, чтобы идти туда.
Морган усмехнулся у него за спиной:
- Мы будем поблизости, если вдруг тебе понадобимся. Приятно видеть, что ты в порядке, Пар.
Он исчез в дверях.
- Да, это здорово, - согласился Колл и крепко сжал руку брата.
Все ушли. Пар некоторое время лежал с открытыми глазами, позволив своим мыслям свободно сталкиваться и теснить друг друга. Его гнали и преследовали, как дикого зверя, от Варфлита до Радужного озера, от Кальхавена до Каменного Очага. За ним охотились и Федерация, и порождения Тьмы; те, о ком он только слышал, и те, о существовании которых даже не подозревал. Он устал и растерян; он едва не расстался с жизнью. И все из-за его магии, а ведь она не принесла ему никакой пользы. Все это время он попадал из огня да в полымя. Каким же беспомощным он себя чувствовал!
И, несмотря на присутствие брата и друзей, ощущал себя странно одиноким.
Уже засыпая, Пар успел подумать: его словно несет сильное течение - и неизвестно куда.

***

Этой ночью он спал урывками, часто просыпаясь от борьбы неудовлетворенности и страха, которые сновали, словно голодные крысы, по темным закоулкам его мозга. Когда он проснулся в очередной раз, уже близился рассвет, за задернутым занавеской окном виднелись отблески зари. Из тени вынырнул одетый в белое целитель, проскользнул, словно призрак, к его кровати, коснулся на мгновение его запястья и лба своей удивительно теплой рукой и исчез так же, как появился. После этого Пару стало спокойно, и он крепко уснул, плавая в теплом океане сна.
Когда он открыл глаза снова, шел дождь. Пар всмотрелся в полумрак, все еще царивший в комнате. Он слышал барабанную дробь капель, бьющих в окно и крышу, и плеск дождя по лужам. День еще не кончился: он видел свет в щели между занавесками. Где-то далеко грохотал гром, отдаваясь долгими прерывистыми раскатами.
Пар осторожно приподнялся и увидел, что в маленьком камине, который он не заметил прежде, горит огонь. От него расходилось убаюкивающее тепло. Рядом с кроватью он увидел чай и тарелку с кексами. Пар приподнял в изголовье кровати подушки и потянулся за едой. Он проголодался и уничтожил кексы почти мгновенно.
Он допивал уже третью чашку, когда дверь бесшумно отворилась и вошел Уолкер Бо. Он замер на мгновение, увидев, что Пар проснулся, потом осторожно прикрыл дверь и подошел к кровати. Он был в своем обычном костюме - штаны, рубаха, стянутая ремнем, мягкие кожаные сапоги и длинный плащ, с которого сейчас капала вода. Его бородатое лицо тоже было мокрым, и черные волосы прилипли ко лбу. Он скинул плащ.
- Тебе лучше? - мягко спросил он. Пар кивнул:
- Намного. - Он поставил чашку. - Я понимаю, что этим обязан тебе. Ты спас меня от оборотней. Ты принес меня к Каменному Очагу. Благодаря тебе я здесь, в Сторлоке. Колл и Морган говорили, что ты даже применил магию, чтобы я не умер в дороге.
- Магию... - тихо повторил Уолкер. - Просто сочетание слов и прикосновений, слегка напоминающее магию песни желаний. Моя часть наследства Брин Омсворд. Иногда это, очевидно, можно назвать, как ты говоришь, даром. Я могу взаимодействовать с другими живыми существами, ощущать их жизненную силу, порой могу даже увеличивать ее. - Он помолчал. - Не знаю, можно ли называть это магией.
- А то, что ты сделал в Древнем болоте с оборотнями, когда пришел за мной, - разве это не магия?
Уолкер отвел глаза в сторону.
- Этому я научился сам, - проговорил он. Пар подождал мгновение, потом, чувствуя, что молчание затягивается, сказал:
- В любом случае я благодарен тебе. Спасибо.
Уолкер медленно покачал головой:
- Я не заслужил благодарности. В том, что случилось, в первую очередь виноват именно я.
Пар снова осторожно опустился на подушки.
- Я помню, ты говорил это и раньше.
Уолкер подошел и присел на край кровати:
- Если бы я присматривал за тобой как следует, гномы-пауки никогда бы и не сунулись в долину. Это случилось потому, что я от тебя отстранился. Я ничем тебе не помог, когда ты с риском для жизни искал меня в первый раз, потом, раз уж мы встретились, я должен был проследить, чтобы тебе ничего не угрожало, но не сделал этого.
- Я нисколько не виню тебя в том, что случилось, - поспешил вставить Пар.
- Но я виню себя. - Уолкер поднялся, прошел к окну и стал вглядываться в дождевую пелену. - Я живу один, потому что сам этого захотел. Другие люди в другие времена внушили мне, что так будет лучше. Но я забыл, что существует разница между уединением и бегством. Есть предел для расстояния, которое следует держать между собой и остальными людьми, потому что наша жизнь не терпит ничего абсолютного, все в ней относительно. - Он оглянулся на Пара, сверкнув в полумраке комнаты белизной своей кожи. - Я отошел слишком далеко. И ты остался без защиты.
Многого из того, о чем говорил Уолкер, Пар не понимал, но не перебивал его, чтобы услышать как можно больше. Уолкер отошел от окна.
- Я не навещал тебя с тех пор, как принес сюда, - сказал он, остановившись у кровати. - Ты знаешь это? - (Пар кивнул, продолжая молчать. ) - Это не потому, что ты мне безразличен. Просто я знал, что ты в безопасности, что все будет в порядке, а мне требовалось время, чтобы многое обдумать. Я отправился побродить по лесам. И вернулся сюда сегодня утром. Целители сказали, что ты проснулся, что яд тебе больше не опасен, и я решил с тобой увидеться. - Он замолчал и отвел глаза в сторону. Потом заговорил, тщательно подбирая слова:
- Я много думал о снах... Снова наступило молчание. Пар неловко заворочался в кровати - он начал уставать, сил у него было еще маловато. Похоже, Уолкер это понял, потому что сказал:
- Я ненадолго. - Он снова присел на кровать. - Когда начались эти сны, я предугадал, что ты придешь ко мне, - ты всегда был импульсивным. И уже тогда я задумался над тем, как тебе ответить. - Он помолчал. - Мы очень близки, Пар, хотя ты этого еще не понимаешь. Мы оба получили в наследство магию и более того - будущее, которое предопределено и которое может помешать нам свободно распоряжаться нашей жизнью. Я хочу сказать, Пар, что мы оба - потомки Брин и Джайра Омсвордов, наследники эльфийского дома Шаннары, призванные выполнить определенную миссию. Эту миссию возложил на нас Алланон. Он сказал умиравшей Брин, что Омсворды из поколения в поколение будут хранить магию до тех пор, пока она не понадобится.
Пар начал понимать:
- И ты считаешь, что эта миссия возложена на нас?
- Да, я так считаю, и это пугает меня, пугает, как ничто в жизни! - Голос Уолкера перешел в низкое шипение. - Это приводит меня в ужас! Я не хочу иметь ничего общего с друидами и их тайнами!
Напуганный яростью этих слов, Пар машинально прикрыл глаза. Потом грустно улыбнулся и сказал:
- Уолкер, иногда не бывает выбора.
Ответ Уолкера был неожиданным:
- Поэтому я решил вот что.
Пар взглянул на него: лицо Уолкера будто окаменело.
- Вот что я решил, пока ждал твоего пробуждения и бродил в лесах Сторлока вдали ото всех. Иногда события и обстоятельства оборачиваются против нас. Как бы мы ни были тверды, отстаивая наши верования и убеждения, в конце концов нам все равно приходится идти на компромисс с самими собой. Придерживаясь одних принципов, мы неизбежно нарушаем другие. То, что я скрывался в Дебрях, едва не стоило тебе жизни. Так может случиться еще не раз. И чего это, в свою очередь, будет стоить мне?
Пар покачал головой:
- Ты не должен винить себя, Уолкер, я сам себя подвергал опасности. Ни один человек не может брать на себя такую ответственность.
- Нет, Пар, может! И должен, если у него есть на то силы. Как ты не понимаешь этого? Если мне даны силы, то я несу ответственность за то, каким образом я ими распоряжусь. - Он грустно опустил голову. - Хотел бы я, чтобы это было не так, но от моего желания порядок вещей не изменится. - Он выпрямился. - Ладно, я ведь пришел кое-что сказать тебе, но до сих пор этого не сделал. Лучше было бы подождать, пока ты совсем не окрепнешь, но... - Он встал и завернулся в свой промокший плащ, будто его знобило. - Я пойду с тобой, - просто сказал он.
Пар застыл в изумлении:

Предыдущая страница 7 Следущая страница


Потомки Шаннары

- К Хейдисхорну?
Уолкер Бох кивнул:
- Да, чтобы встретиться с Алланоном, если на самом деле нас призывает его тень, - и выслушать, что он скажет. Больше я ничего не обещаю, Пар. И по-прежнему не принимаю твоей точки зрения, но в одном отношении ты все же прав: нельзя считать, что мир начинается и заканчивается в тех границах, которые мы сами провели. Иногда, хоть нам это и не по душе, он вторгается в нашу жизнь, и тогда мы должны принять брошенный нам вызов. - На его лице появилось выражение, которое Пар теперь стал понимать. - И я хотел бы знать, что этот мир для меня уготовил, - прошептал Уолкер. Он наклонился, его белая рука на мгновение сжала руку Пара. - Теперь отдыхай. У нас впереди еще одно путешествие, и только день или два на подготовку к нему. Сборами я займусь сам. Сообщу свое решение остальным и приду за вами, когда настанет пора отправляться. Постарайся думать теперь обо мне немного лучше.
Он вышел и закрыл за собой дверь, а Пар все еще улыбался ему вслед.

***

Уолкер Бо выполнил все, что обещал. Через два дня, едва рассвело, он вернулся с лошадьми и провизией. Пар уже поднялся с постели и начал ходить, почти полностью восстановив силы после приключений в Древнем болоте. Он сидел у крыльца в компании Стеффа и Тил, когда из сумрачного леса, затянутого туманом, появился его дядя, ведя за собой лошадей.
- Странный он, - пробормотал себе под нос Стефф. - Я видел его не больше пяти минут за все время пребывания здесь. И вот он пришел. Больше похож на призрак, чем на человека.
- Уолкер Бо вполне реален, - откликнулся Пар, строго поглядев на дворфа. - Его преследуют его собственные призраки.
- Тогда это очень храбрые призраки, как мне кажется.
Пар спросил его напрямик:
- Он все еще тебя пугает?
- Пугает? Меня? - Стефф неестественно засмеялся. - Ты слышала его, Тил? Он ищет трещины в моей броне! Нет, Пар, он больше меня не пугает, только удивляет.
Появились Колл и Морган, и маленькая компания стала собираться в путь. Целители вышли их проводить, тоже похожие на призраки, - в белых одеждах, с постоянно озабоченным выражением лиц, как всегда молчаливые. Некоторые из них шагнули вперед, чтобы помочь путникам сесть в седла. Уолкер что-то сказал им, но так тихо, что, кроме целителей, никто ничего не расслышал. Потом Уолкер поравнялся со спутниками и внимательно оглядел маленький отряд.
- Удачи нам всем, друзья мои, - сказал он и повернул свою лошадь на запад, к равнинам.
"Пусть нам и в самом деле повезет!" - мысленно взмолился Пар.

Глава 13

Солнце заливало светом гладкую поверхность озера Мериан, окрашивая его воды в сверкающий красно-золотой цвет и заставляя Рен Омсворд щуриться. Дальше на запад возвышались зубчатые темные пики гор Ирайбис, разделявшие землю и небо и отбрасывающие на широкие равнины Тирфинга первые тени приближающейся ночи.
"Через час, может, чуть больше, наступит темнота", - подумала она.
Рен заторопилась.
Она огляделась в поисках следов, потерянных ею всего в сотне ярдов отсюда, но не нашла их. Похоже, он просто растворился в воздухе. Он слишком всерьез играет в кошки-мышки, решила она. И должно быть, все из-за нее.
Эта мысль преследовала ее, когда она опять пошла вдоль берега, бесшумно скользя между деревьями, снова и снова оглядывая ветви и землю. Она была небольшого роста, худенькая, но сильная. Ее кожа от ветра и солнца приобрела ореховый оттенок, а коротко подстриженные вьющиеся волосы пепельного цвета делали ее похожей на мальчика. Черты лица выдавали присутствие эльфийской крови: широкие брови, сильно скошенные к носу, маленькие, заостренные кверху уши, узкое скуластое лицо. Взгляд карих глаз скользил по сторонам, выслеживая кого-то.
Через сотню футов Рен заметила его первую ошибку - обломанную ветку, чуть дальше вторую - след сапога на земле. Она невольно улыбнулась и взвесила в руке гладкую дубинку. "Я достану его", - пообещала себе девушка.
Впереди озеро вдавалось в лес, образуя глубокую бухту, и Рен вынуждена была обойти ее, пробираясь через густой сосновый бор. Здесь она замедлила шаг, двигаясь теперь осторожнее. Сосны сменились густым кустарником, а дальше начиналась кедровая роща. Рен обошла кустарники, заметила свежую царапину стволе. "Он стал неосторожным, - решила она, - или просто хочет, чтобы я так думала".
Рен обнаружила ловушку в самый последний момент и едва в нее не угодила. Это была веревка с тщательно замаскированной петлей на конце. Другой конец уходил в кусты, а оттуда - к крепкому деревцу, согнутому дугой. Не заметь она петли, болталась бы уже в воздухе вниз головой.
Сразу после этого Рен чуть не попалась во вторую ловушку, замаскированную еще лучше и предназначенную на случай, если она не попадет в первую. Теперь она удвоила осторожность. Но все равно чуть не пропустила момент, когда через полсотни ярдов он спрыгнул на нее с тополя. Потеряв надежду сбить ее со следа, он решил закончить дело более быстрым способом. Когда Рен проходила под старым тенистым деревом, он бесшумно спрыгнул на нее, и только инстинкт спас ее на этот раз. Она успела отпрянуть в сторону и нанесла удар дубинкой по широкому плечу. Нападавший передернул плечами и стал с ворчанием подниматься с земли - мужчина огромного роста, выглядевший еще более крупным на крохотной полянке. Он бросился на Рен, и она, используя дубинку как упор, отпрыгнула в сторону. Приземляясь, девушка поскользнулась, и он тут же оказался над ней. Она перекатилась, отразив его удар дубинкой, вскочила на ноги, выхватила кинжал и нанесла ему поперек пояса удар плашмя.
Он поднял бородатое загорелое лицо, посмотрел на нее и опустил глаза.
- Ты убит, Гарт, - сказала она улыбаясь и пощупала пальцами зарубку на его ремне.
Гигант скиталец, упав, изобразил предсмертную судорогу, затем перекатился через себя и вскочил на ноги. Он тоже улыбался. Они отряхнулись и стояли, все так же улыбаясь друг другу в меркнущем свете солнца.
- У меня получается все лучше, правда? - спросила Рен жестикулируя.
Гарт ответил ей так же, его пальцы летали в воздухе, складывая слова на языке жестов, которому он ее и научил.
- Лучше, но еще недостаточно хорошо, - перевела она. Ее улыбка стала еще шире, она протянула руку и сжала его ладонь. - Я догадываюсь, что ты никогда не будешь доволен. Иначе чем тебе тогда заниматься?!
Она подняла дубинку и изобразила выпад. Он уклонился, поле чего они нанесли друг другу еще по несколько ударов, потом бросили это занятие и пошли обратно к озеру. Там, рядом с бухтой, в получасе ходьбы отсюда, была небольшая поляна, отлично подходившая для ночлега. Рен заметила ее во время охоты, и теперь они направлялись туда.
- Я устала, у меня все болит, но я никогда не чувствовала себя так хорошо, - радостно сказала девушка, наслаждаясь последними лучами солнца, запахами леса, чувством мира и покоя. Она замурлыкала одну из песенок скитальцев о свободной жизни, о дорогах, которые пройдены, и дорогах, которые еще предстоит пройти. Гарт шел следом за ней молчаливой тенью.
Они вышли на поляну, разложили костер, приготовили и съели свой ужин и уселись, потягивая эль из большой кожаной фляги. Ночь была теплой и приятной, и мысли Рен Омсворд безмятежно блуждали. Оставалось еще пять дней до их предполагаемого возвращения. Ей нравились эти вылазки с Гартом. Огромный скиталец был лучшим из учителей - он предпочитал, чтобы ученики все постигали на собственном опыте. Никто не знал больше его о всевозможных ловушках, капканах, укрытиях, поисках следов и прочих хитростях сложной науки выживания. Он был ее учителем. Она никогда не спрашивала, почему он выбрал ее; она просто была ему за это благодарна.
Рен прислушалась к звукам леса, пытаясь уловить что-нибудь необычное. Жизнь, которую она вела, не давала поблажек, она была трудной и напряженной, но Рен не представляла для себя иной судьбы. Она рождена скитальцем, и она провела с ними всю жизнь, кроме нескольких детских лет в Южной Земле, в Тенистом Доле, где росла со своими двоюродными братьями Омсвордами. Она давно пришла в Западные Земли вместе с Гартом и другими, теми, кто взял ее к себе после смерти родителей. Гарт научил ее всему, что знал сам. Скитальцам принадлежали Западные Земли - от Кершалта до гор Ирайбис, от долины Ринн до Синего Раздела. Когда-то они принадлежали еще и эльфам. Но эльфов теперь не осталось, они исчезли. Скитальцы говорили, что они вернулись в легенды, потеряли интерес к миру смертных и ушли в волшебный мир.
Но так думали не все. Некоторые считали, что эльфы все еще живут здесь, только прячутся от людей. Рен не знала, кто прав. Она знала одно: то, что эльфы оставили, было похоже на первозданный рай.
Гарт протянул ей фляжку с элем, она сделала большой глоток и вернула ее. Рен потянуло ко сну. Обычно она не пила спиртного, но сегодня особенный вечер: ей не часто удавалось обхитрить Гарта.
Рен бросила на него быстрый взгляд и подумала, как много он для нее значит. Время, проведенное в Тенистом Доле, виделось ей теперь удивительно далеким, хотя она все хорошо помнила. И Омсвордов тоже, особенно Пара и Колла. Но сейчас ей казалось, что это происходило в какой-то другой жизни. Теперь Гарт стал для нее и отцом, и матерью, и братом - ее новой семьей. Она привязалась к нему так, как не привязывалась ни к кому другому за всю свою жизнь, и очень его любила.
Тем не менее даже с ним она иногда чувствовала себя одинокой - бездомная сирота, переходящая из одной семьи в другую, не имеющая представления, кто же она на самом деле. Ее беспокоило, что она мало о себе знает и никто не может сказать ей больше. Она часто расспрашивала о себе, но ответы были всегда расплывчатыми и туманными. Ее отец - Омсворд, мать - из скитальцев. Они умерли неизвестно от чего, и неизвестно также, что стало с другими членами ее семьи. Кто ее предки - тоже никто не знал.
Правда, у нее сохранилась одна вещь, которая могла стать ключом к разгадке ее происхождения: маленький кожаный кисет - она всегда носила его на шее, - в котором лежали три искусно ограненных камешка. Можно было бы даже подумать, что это эльфиниты, но, если посмотреть на них внимательнее, становится ясно, что это обычные голубые камешки.
Этот кисет нашли на ней, когда она была ребенком, и, похоже, это было единственное ее наследство.
Она подозревала, что Гарт что-то об этом знает. Когда она однажды стала его расспрашивать, он только развел руками, но что-то заставило ее подумать, что он просто не хочет ей отвечать. Гарт умел хранить тайны, но она слишком хорошо его знала, чтобы он мог ее обмануть. Порой, когда она думала об этом, ей хотелось просто вытряхнуть из него ответ. Ее обижало, что в этом он не был с ней откровенен, как во всем остальном.
Но она держала свою обиду при себе. Не стоит давить на Гарта. Когда он сочтет нужным, он все скажет.
Рен пожала плечами - так всегда заканчивались ее размышления об истории семьи. Да и зачем все это нужно? Она была тем, кем была, независимо от ее родословной. Девушкой из скитальцев, чьей жизни многие бы позавидовали, если бы имели смелость в этом себе признаться. Ей принадлежал весь мир, ничто не привязывало ее к какой-то определенной Земле. Она могла отправляться туда, куда ей хочется, и делать то, что ей нравится, чего большинство людей позволить себе не может. Кроме того, многие из ее знакомых скитальцев тоже не знали своих родителей, но никто от этого не страдал. Они наслаждались свободой и возможностью представлять себе своих родителей кем угодно. Так же следует поступать и ей.
Она ковырнула землю носком сапога. "Но ведь никто из них не был эльфом, так ведь? Ни в ком из них не текла кровь Омсвордов, кровь Шаннары, передающая по наследству магию эльфов. Никого из них не преследовали сны..."
Ее карие глаза метнули взгляд в сторону, когда она заметила, что Гарт наблюдает за ней. Она изобразила руками какой-то простенький ответ на его немой вопрос и тут же подумала, что никого из скитальцев так основательно не обучали науке выживания, как ее. Интересно почему?
Они выпили еще немного эля, подбросили дров в костер и завернулись в одеяла. Рен долго не могла заснуть, преследуемая вопросами и неразгаданными головоломками, которыми пестрила ее жизнь.

***

Рассвет только занимался, когда она проснулась. Рядом с ней сидел старик, лениво вороша длинной палкой угли в гаснущем костре.
- Пора бы уже, - насмешливо сказал он.
Она заморгала от удивления, потом выскочила из-под одеяла. Гарт все еще спал, но от ее резкого движения проснулся. Она схватила дубинку, лежащую рядом. Откуда появился этот старик? Как он мог подобраться к ним так близко, не разбудив их?
Старик успокаивающе поднял руку и сказал:
- Не надо так беспокоиться, лучше скажите спасибо, что я дал вам выспаться.
Гарт тоже был уже на ногах и приготовился к бою, но, к удивлению Рен, старик начал говорить со скитальцем на языке жестов, повторив то, что уже сказал Рен, и добавив, что не собирается причинять им никакого вреда. Гарт помешкал, очень удивленный, потом сел, настороженно наблюдая за стариком.
- Откуда ты знаешь этот язык? - требовательно спросила Рен. Она никогда не видела, чтобы какой-нибудь чужак владел языком Гарта.
- Ну, я знаю кое-что о средствах общения, - хрипло ответил старик, самодовольно улыбнувшись. Его лицо, покрытое морщинами, побурело от ветра и зноя, седые волосы и борода топорщились, он держался очень прямо и был необыкновенно тощ. Свободные серые одежды висели на нем как на вешалке. - Например, я знаю, - сказал он, - что вести могут быть написаны на бумаге, могут передаваться словами или жестами... - Он сделал паузу. - И даже с помощью снов.
У Рен перехватило дыхание.
- Кто ты такой?
- Ну вот, одно и то же, - проворчал старик. - Похоже, это любимый вопрос у всех. Мое имя не имеет значения. Важно только то, что я должен передать тебе: ты не можешь больше игнорировать свои сны. Эти сны, девушка, посылает тебе Алланон.
Говоря это, он переводил свои слова на язык жестов, его пальцы летали так проворно, словно он пользовался этим языком всю жизнь. Рен заметила, что Гарт смотрит на нее, но она не могла оторвать глаз от старика.
- Откуда ты знаешь про сны? - тихо спросила она.
Он ответил, что зовут его Коглин, он бывший друид, которому пришлось взяться за это дело, потому что друидов в Четырех Землях не осталось и, кроме него, некому больше отправиться к Омсвордам и открыть им, что сны говорят правду. Он признался, что его послал призрак Алланона, ибо над Четырьмя Землями нависла страшная угроза, магия почти потеряна, только Омсворды могут вернуть ее, и поэтому в первую ночь после новолуния они должны прийти к Хейдисхорну, чтобы узнать, что нужно делать. В заключение он сказал, что сначала посетил Пара Омсворда, потом Уолкера Бо, которым также посылаются эти сны, и, наконец, пришел к ней.
Рен некоторое время молчала, прежде чем заговорить.
- Да, эти сны уже некоторое время беспокоят меня, - призналась она. - Но магия Омсвордов никогда не была частью моей жизни... - И еще тебя интересует, из рода Омсвордов ты или нет, - перебил ее старик. - Ты не уверена в этом, так ведь? И если нет, то магия не имеет к тебе никакого отношения, чем ты не будешь так уж сильно огорчена, правда?
Рен уставилась на него:
- Как ты узнал все это, Коглин? - Она подалась вперед, внезапно разволновавшись. - Ты знаешь, кто я такая на самом деле?
Старик пожал плечами.
- Гораздо важнее знать, кем ты можешь стать, чем то, кем являешься сейчас, - загадочно ответил он. - Если хочешь что-то узнать о себе, делай, как велят тебе сны. Иди к Хейдисхорну и поговори с Алланоном.
Она медленно откинулась назад, бросив быстрый взгляд на Гарта, потом снова на старика.
- Ты играешь со мной, - сказала она старику.
- Возможно.
- Зачем?
- О, это очень просто. Если тебя заинтересовало то, что я сказал, тогда ты, очевидно, отправишься к озеру. Других членов твоей семьи я пугал и бранил. Но с тобой можно действовать по-другому. Времени остается мало, а я старый человек. До новолуния всего шесть дней. Чтобы добраться отсюда до Хейдисхорна, потребуется четыре дня, для меня даже пять.
Он перевел на язык жестов все, что говорил, и на этот раз Гарт быстро ему ответил. Старик рассмеялся:
- Поеду ли я туда? Думаю, что поеду. Я уже несколько недель выполняю поручение Алланона и думаю, что заслужил право узнать, чем все обернется. - Он помолчал, подумав. - Кроме того, я не совсем уверен, что у меня есть выбор... - Он оборвал фразу.
Рен посмотрела на восток, где над горизонтом, наполовину скрытый в облаках, поднимался бледный, еще не греющий шар солнца. Над зеркальными водами озера Мериан скользили чайки, охотясь за рыбой. Безмятежность и спокойствие летнего утра успокоили тревожный ход ее мыслей.
- А что мой двоюродный брат... - начала она и запнулась. Это слово прозвучало как-то отстраненно, оно каким-то образом отдалило ее от брата, а этого она не хотела. - Что сказал Пар?.. Он собирается к Хейдисхорну?
- Он сказал, что подумает, - ответил старик. - Вместе со своим братом. Они были вдвоем, когда я их нашел.
- А дядя?
Старик пожал плечами:
- И он тоже.
Но было видно, что он говорит не совсем то, что есть на самом деле. Рен покачала головой:
- Ты снова играешь со мной. Что они сказали?
Глаза старика прищурились.
- Ты испытываешь мое терпение. У меня нет возможности сидеть здесь и бесконечно тебя уговаривать. Разве у тебя нет своего ума? Если они пойдут, то сделают это по своим собственным соображениям, а не по тем, которые могут быть интересны тебе. Что бы тебе не поступить так же?
Рен Омсворд упорствовала.
- Что они сказали? - повторяла она снова и снова.
- Что они сделали свой выбор! - рассердился старик, его пальцы мелькали, переводя ответы Гарту, но глаза не отрывались от Рен. - Я тебе не попугай, чтобы повторять чьи-то слова для твоего развлечения! - Наконец он вскинул руки. - Ладно, ладно! Слушай! Молодой Пар вместе с братом бежал из Варфлита от федератов, их преследовали за то, что они прибегали к магии, рассказывая легенды из жизни Омсвордов и друидов. Когда я с ним расстался, Пар собирался домой, чтобы поразмыслить над снами. Сейчас он уже знает, что не сможет этого сделать, - его дом в руках федератов, а его родители - какое-то время они были и твоими приемными родителями - арестованы!
Рен вздрогнула от удивления, но старик не обратил на это внимания:
- Уолкер Бо - это совсем другое дело. Он отрекся от семьи Омсвордов, живет один, и ему это нравится. Он не хочет иметь ничего общего ни со своей семьей, ни со всем миром, и с друидами в особенности. Он полагает, что только ему известно, как пользоваться магией, а другие, кто тоже немножко ею владеет, не способны думать! Он забывает, кто научил его тому, что он умеет сейчас! Он... - Ты... - перебила его Рен.
- ...занят какой-то собственной теорией... - Старик замолчал. - Что? Что ты сказала?
- Ты... - повторила она, пристально глядя на него, - ведь это ты был его учителем, правда?
Наступило молчание, его острые глаза уставились на нее.
- Да, девочка, это был я. Теперь ты довольна? Ты это хотела узнать? Или тебе этого мало?
Он забыл перевести свои слова, но похоже, Гарт читал по губам. Он переключил внимание Рен на себя, одобрительно ей кивнув. "Всегда старайся узнать о противнике такое, что он предпочел бы скрыть, - так он ее учил. - Это даст тебе преимущество над ним".
- Значит, он никуда не пойдет? - настаивала Рен. - Я имею в виду Уолкера.
- Ха! - насмешливо воскликнул старик. - Только я решил, что ты умная девочка, как ты тут же доказала, что я ошибся. - Он сдвинул брови. - Уолкер Бо говорит, что не пойдет, и думает, что не пойдет. Но он пойдет! И молодой Пар тоже. Иногда случается такое, чего мы меньше всего ожидаем. Возможно, так действует магия друидов, обращая против нас клятвы и обещания, которые мы неосмотрительно раздаем, и занося нас туда, куда мы и не собираемся отправляться. - Он покачал головой. - Магия всегда сбивала всех с толку.
Старик завернулся в свои серые одежды и наклонился вперед:
- Ну ладно, а что ты сама решишь, маленькая Рен? Храбрая птичка или робкая мышка - какой же выбор сделаешь ты?
Она невольно улыбнулась.
- А почему бы не быть и тем и другим, в зависимости от того, что потребуется? - спросила она.
Он нетерпеливо возразил:
- Потому что обстоятельства требуют или того, или другого. Выбирай!
Рен быстро взглянула на Гарта, потом перевела взгляд на лес, проникая взглядом в заросли, куда еще не добралось не успевшее высоко подняться солнце. Мысли и вопросы предыдущей ночи вернулись, стремительно проносясь в ее голове. Она знала: если она решит пойти, то пойдет. Скитальцы не станут ее удерживать, даже Гарт, хотя он скорее всего захочет отправиться вместе с нею. Она сможет встретиться с призраком Алланона, сможет наконец-то задать ему вопросы, столько лет тревожащие ее. Заманчивая возможность... Она почувствовала, как солнечный лучик, щекоча, пополз по переносице. Это сулит также встречу с Паром, Коллом и Уолкером. Она задумчиво кусала губы.
Но это означает и то, что она встретится с тем, что видела в своих сновидениях. Такое решение может изменить ее жизнь, которая ей определенно нравится. А возможно, и разрушить эту жизнь, если она окажется вовлеченной в такие дела, от которых лучше держаться в стороне.
Мысли Рен лихорадочно метались, она чувствовала, как мешочек с цветными камнями давит ей на грудь, словно предостерегая от того, что может случиться. Вдобавок она знала истории о друидах и Омсвордах, и это тоже заставляло ее быть осторожной.
Но неожиданно для себя самой она обнаружила, что улыбается. С каких это пор необходимость соблюдать осторожность может удержать ее от чего-нибудь? О Тени! Это как незапертая дверь, которая приглашает войти! Как она будет жить дальше, если пройдет мимо этой двери? Старик прервал ее мысли:
- Девочка, я устал ждать. Эти старые суставы требуют движения, чтобы окончательно не окостенеть. Скажи мне, что ты решила? Или тебе, как и другим твоим сородичам, требуется уйма времени для такого простого дела?
Рен вопросительно взглянула на Гарта. Его кивок был еле заметен. Она перевела взгляд на Коглина.
- Ты такой нетерпеливый, дедушка, - поддразнила она его. - Где же твое умение ждать?
- Ушло вместе с моей молодостью, девочка, - ответил он мягко и сложил руки на груди. - Ну так что же нас ждет впереди?
Рен улыбнулась.
- Хейдисхорн и Алланон, - ответила она. - А чего ты еще хотел?
Старик промолчал.

Глава 14

Через пять дней на закате, окрасившем западный край неба такими красными и фиолетовыми тонами, которые можно увидеть только летом, Рен, Гарт и старик, называвший себя Коглином, подошли к подножию Зубов Дракона и направились дальше по узкой извилистой горной тропе, что вела через Сланцевую долину к Хейдисхорну. Пар Омсворд заметил их первый. Он забрался на высоченный каменный выступ и сидел там, оглядывая земли, что тянулись южнее Каллахорна. Он, Колл, Морган, Стефф и Тил пришли сюда днем раньше. Пар любовался красками заката, когда заметил странную троицу, выехавшую из тополиной рощи и направившуюся в его сторону. Он медленно встал на ноги, сперва отказываясь верить своим глазам, но, убедившись, что не ошибся, спрыгнул с камня и побежал к лагерю предупредить своих спутников.
Рен оказалась там чуть ли не раньше его. Ее острые глаза эльфа разглядели Пара примерно в то же мгновение, когда и он увидел ее. Она тут же пустила лошадь в галоп, прискакала к лагерю, спрыгнула с седла и, прежде чем кто-либо пришел в себя, с радостным воплем кинулась Пару на шею - он едва устоял на ногах. Потом проделала то же самое со сбитым с толку, но польщенным Коллом. Уолкер получил более сдержанный поцелуй в щеку, а Морган, которого она едва помнила, удостоился лишь рукопожатия и чинного кивка.
Пока трое Омсвордов радовались встрече, пока они обнимались и обменивались теплыми словами, их спутники неловко переминались с ноги на ногу и настороженно разглядывали друг друга. Большинство взглядов адресовалось Гарту, казавшемуся вдвое больше любого из них.
Он был в пестрой одежде, обычной для скитальцев, и эта пестрота лишь подчеркивала его огромные размеры. Гигант спокойно встречал взгляды и казался абсолютно невозмутимым. Через несколько секунд Рен вспомнила о своем спутнике и представила его. Пар со своей стороны познакомил его со Стеффом и Тил. Коглин держался в стороне от остальных; его никто не стал представлять, поскольку и так все знали, кто он такой. Начались кивки и рукопожатия, очень вежливые, но сдержанные и настороженные. Все расселись вокруг костра посреди маленького лагеря, чтобы разделить с прибывшими ранее ужин, который готовили Стефф и Тил. Увеличившееся общество быстро разбилось на группки. Стефф и Тил хлопотали над ужином, не принимая участия в беседе, полностью поглощенные горшками и костром. Уолкер углубился в тень сосновой рощицы, а Коглин исчез среди скал, не сказав никому ни слова, исчез так тихо, что никто этого не заметил. Пар, Колл, Рен и Морган, сидя у костра, говорили о прежних днях, о старых друзьях, о местах, где побывали, о том, что с ними случилось в последнее время.
- Ты так выросла, Рен! - восхищался Колл. - Совсем не та девчонка ростом с палку от метлы, какой была, когда покинула нас.
- Укротительница лошадей, дикая как ветер! И нет для тебя преград! - рассмеялся Пар, раскидывая руки и как бы показывая необъятность мира.
Рен усмехнулась:
- Моя жизнь лучше, чем ваша, вы лежите себе на боку, распеваете песенки да крутите хвосты собакам. Западные Земли - хорошая страна для вольнолюбивых созданий. - Затем ее усмешка исчезла. - Старик Коглин рассказал мне, что случилось в Доле. Он сказал, что Джаралан и Мирианна арестованы. Вы слышали о них что-нибудь?
Пар опустил голову:
- Все это время, начиная с Варфлита, мы в бегах.
- Мне очень жаль, Пар. - В ее глазах светилось сочувствие. - Федерация делает все возможное, чтобы испортить нам жизнь. Ее солдаты и прислужники появились даже в Западных Землях, хотя этот край их не особо интересует. В любом случае скитальцы знают, как избежать порабощения. Если понадобится, вы всегда сможете к нам присоединиться.
Пар еще раз нежно обнял ее.
- Сначала посмотрим, чем обернется наше нынешнее дело, - тихо сказал он.
Они ели жареное мясо, теплый хлеб, печеные овощи, сыр и орехи, запивая их элем и любуясь солнцем, опускавшимся за горизонт.
Еда была очень вкусной, это, к большому удовольствию Стеффа, единодушно признали все. Коглин все еще не появлялся, остальные же стали общаться друг с другом гораздо свободнее - все, кроме Тил, которая по-прежнему молчала. Насколько Пар знал, он был единственным, кроме Стеффа, кому Тил сказала несколько слов.
Когда с ужином было покончено, Стефф и Тил занялись мытьем посуды, остальные разбрелись по одному, по двое. На смену вечеру медленно приближалась ночь. Колл и Морган отправились к роднику за четверть мили от лагеря набрать свежей воды, а Пар, Рен и гигант Гарт пошли по тропе в горы и дальше - в Сланцевую долину.
- Ты еще не был там? - спросила Рен, кивая в направлении Хейдисхорна. Пар покачал головой:
- Осталось всего несколько часов, но никто особенно не спешит. Даже Уолкер не захотел пойти туда до назначенного времени. - Он посмотрел на небо - на звезды, уже покрывшие небо причудливыми узорами, на тонкий, почти незаметный серпик убывающей луны, низко нависший над горизонтом. - Завтра ночью, - сказал он.
Рен не ответила. Они шли молча, пока не оказались на площадке, где Пар сидел днем. Там остановились, глядя на юг.
- Ты ведь тоже видел сны? - спросила Рен. - И что ты об этом думаешь?
Пар опустился на камень, Рен и Гарт тоже присели рядом.
- Я думаю, что десять поколений Омсвордов прожили свои жизни в ожидании того, что произойдет завтра. Я думаю, что магия эльфийского дома Шаннары стала теперь магией Омсвордов и она значит больше, чем нам кажется. Я думаю, Алланон скажет нам завтра, что это значит. - Он помолчал. - Я думаю также, что все может обернуться чем-нибудь удивительным и... ужасным. - Он заметил, что она смотрит на него во все глаза, и виновато пожал плечами. - Я не хотел бы уж слишком все драматизировать, просто для меня это выглядит именно так.
Она привычно перевела его слова Гарту, но тот ничем не выдал своего отношения к услышанному.
- Вы с Уолкером владеете магией, пусть разной, но владеете, - тихо произнесла она. - Я же не владею никакой. Что ты об этом думаешь?
Он опустил голову:
- Не знаю, что и сказать... Магия Моргана оказалась сильнее моей, но он не был призван. - Пар рассказал ей о схватке с порождением Тьмы и о том, как проснулась магия, долгое время спавшая в мече Ли. - После того как магия песни желаний не помогла, я начал удивляться, почему Алланон не призвал вместо меня Моргана.
- Пар, но ты еще не знаешь, насколько сильна твоя магия, - рассудила она. - Ты должен помнить из легенд, что никто из Омсвордов, начиная с Шиа, поначалу не знал, на что способна магия эльфов. Может быть, и с тобой то же самое?
"Вполне может быть", - подумал он. И, вздрогнув от догадки, тряхнул головой.
- Точно так же может быть и с тобой, Рен. Просто ты не все о себе знаешь... - Нет, нет, Пар Омсворд. Я обыкновенная девушка из скитальцев, я не унаследовала кровь, которая из поколения в поколение несет в себе магию. - Она рассмеялась. - Думаю, если бы мне в руки попал мешок, полный эльфийских камней, я бы и тогда ничего не смогла сделать!
Он тоже развеселился, вспомнив маленький кожаный мешочек с разноцветными камнями, который она так берегла в детстве.
Им было друг с другом так легко, будто они не виделись не десять лет, а всего несколько недель. В присутствии Рен Пар сразу успокоился, на душе стало легче. Ему нравилось чувство собственного достоинства, присущее ей - вольной, свободолюбивой и довольной своей жизнью среди скитальцев. От нее исходила сила, и физическая и духовная, и Пар искренне ею восхитился. Он поймал себя на мысли, что желал бы обладать хотя бы частью ее отваги.
- Каким тебе показался Уолкер? - неожиданно спросила она.
- Погруженным в свои мысли, - помолчав, ответил Пар. - Его явно что-то гнетет, только непонятно что. Он постоянно говорит о недоверии к магии эльфов и друидов и, видимо, владеет какой-то совсем другой магией. Его трудно понять.
Рен быстро передала его слова Гарту, и тот ответил коротким жестом. Рен перевела Пару:
- Гарт говорит, что Уолкер чего-то боится.
Пар удивился:
- А откуда он это знает?
- Просто знает, и все. Он же глухонемой, поэтому у него обострены другие органы чувств. Он намного лучше нас с тобой понимает, что чувствует тот или иной человек, даже если этот человек и скрывает свои чувства.
Пар кивнул:
- Да, скорее всего он прав. Уолкер напуган, он сам мне это сказал. Он говорит, что страшится того, что может произойти после встречи с Алланоном. Странно, не правда ли? Не представляю себе, что может так беспокоить Уолкера.
Рен сделала Гарту какой-то знак, но в ответ гигант просто пожал плечами. Некоторое время они молчали, думая каждый о своем. Потом Рен спросила:
- Ты знаешь, что этот старик, Коглин, был когда-то учителем Уолкера?
Пар быстро взглянул на нее:
- Это Коглин тебе рассказал?
- Вообще-то я сама выведала это у него.
- Чему же он учил Уолкера? Магии?
- Чему-то учил... - Она вдруг ушла в себя, взгляд ее стал отсутствующим. - Между ними что-то есть, глубоко спрятанное, как страх Уолкера, например.
Пар ничего не сказал, но в душе готов был с ней согласиться.

***

Эту ночь вся компания провела без происшествий, но на рассвете все проснулись с ощущением усталости. Следующая ночь - первая после новолуния, с ними будет говорить призрак Алланона. Все занялись своими делами, но каждый с волнением ждал наступления темноты. Они ели и не ощущали вкуса пищи, почти не разговаривали и слонялись по маленькому лагерю, выискивая себе занятия, которые помогли бы убить время.
Стоял теплый ясный день, напоенный летними запахами и солнечным светом, один из тех дней, которыми в любом случае следовало наслаждаться, но сегодня всем казалось, что день тянется бесконечно долго.
Коглин появился после полудня, выйдя из тени горы, - потрепанный вестник судьбы. Он был покрыт пылью, взлохмачен, с покрасневшими после бессонной ночи глазами. Старик сказал, что все готово, - он придет за ними после заката. Он отказался что-нибудь добавить, хотя Омсворды настойчиво его расспрашивали, и снова исчез.
- Интересно, чем он без нас занимается? - пробормотал Колл, когда Коглин превратился в далекую черную точку, а потом совсем исчез.

***

Солнце ползло на запад так медленно, будто кто-то удерживал его, и спутники Пара становились все сосредоточеннее. Необычность предстоящего все больше занимала их мысли. Даже Уолкер Бо, которого перспектива встречи с призраками и духами, казалось, должна была волновать меньше других, ушел в себя, словно барсук в нору, и стал совершенно недосягаем для остальных.
Тем не менее после обеда Пар, прогуливаясь в прохладной тени скал, окружающих родник, увидел своего дядю.
Они медленно сближались. Заметив это, оба замедлили шаг, потом остановились, обменявшись смущенными взглядами.
- Как ты думаешь, он на самом деле придет? - спросил наконец Пар.
Бледное лицо Уолкера скрывал надвинутый на глаза капюшон.
- Он придет, - ответил он Пару. Долинец подумал мгновение:
- Не знаю, чего и ожидать от этой встречи.
- Это не важно, Пар. Чего бы ты ни ожидал, эта встреча все равно ни на что не будет похожа. Здесь ничего нельзя предугадать заранее. Друиды всегда были большие мастера на всякие сюрпризы.
- Ты предполагаешь самое худшее, ведь так?
- Я предполагаю... - Он замолчал, не закончив своей мысли.
- Будет магия? - предположил Пар. Уолкер нахмурился. - Ты думаешь, именно ее мы увидим ночью, не так ли? Я надеюсь, ты прав. Я надеюсь, что она предстанет во всем блеске и откроет для нас двери, до сих пор закрытые, и мы увидим, на что она действительно способна.
На лице Уолкера появилась ироническая улыбка.
- Некоторые двери лучше держать закрытыми, - мягко заметил он. - Я думаю, ты хорошо это усвоил.
Он положил руку на плечо племянника, подержал ее некоторое время и молча пошел дальше.

***

День медленно сменялся вечером. Когда солнце завершило наконец свое долгое путешествие на запад и стало опускаться за горизонт, все собрались у костра на ужин. Морган беспрестанно болтал - первый признак нервного напряжения: о магии, о мечах и обо всем таком, что, надеялся Пар, никогда не случится. Другие молчали, ели без аппетита и поминутно поглядывали на горы. Тил отказалась от еды, уселась в тени, отдельно от всех, и отгородилась своей маской, словно стеной, даже Стефф оставил ее в покое.
Темнота сгущалась, на небе стали появляться звезды - одна, другая... И вот они усыпали все небо, луны не было - младшая сестра солнца в эту ночь оделась в черное. Звуки дня утихли, а ночные еще не пробудились. Слышно было только, как потрескивает костер. Кто-то закурил, и в воздухе повис запах табака. Морган извлек из ножен меч Ли и начал сосредоточенно полировать его светлый клинок. Рен и Гарт, поужинав, чистили лошадей. Уолкер немного прошелся по тропинке и остановился, глядя на горы. Остальные сидели в напряженном молчании. Все ждали.

***

Коглин пришел в полночь. Старик появился из тени, словно материализовавшийся призрак, так внезапно, что все вздрогнули. Никто, даже Уолкер, не заметил его приближения.
- Пора, - объявил он.
Все молча поднялись и пошли за ним.
Он повел их по тропе, уходящей в тень Зубов Дракона. Ярко светили звезды, но по мере приближения к горам становилось темнее, и скоро небольшая компания шла уже в полном мраке. Коглин не замедлял шага, - казалось, у старика кошачьи глаза. Пар, Колл и Морган шли за ним вплотную, дальше Рен и Гарт, потом Стефф и Тил, замыкал шествие Уолкер.
По мере того как они приближались к горам, тропа становилась все круче. Они вошли в узкий проход, ведущий в глубь горного массива. Стояла такая тишина, что они слышали дыхание друг друга.
Повсюду были обломки скал - следы камнепадов. Но Коглин не снижал темпа. Пар споткнулся, упал и до крови поранил колени. Многие обломки были странного черного цвета, они напоминали уголь. Пар подобрал маленький камень и сунул себе в карман.
Внезапно горы перед ними расступились, и они оказались на краю Сланцевой долины. Вся она была усеяна такими же черными и блестящими камнями, как тот, который подобрал Пар. Долина казалась безжизненной - здесь не росло ни травинки. В центре долины находилось озеро, его черная с зеленоватым отливом вода медленно и лениво плескалась, хотя было полное безветрие.
Коглин остановился и повернулся к ним.

Предыдущая страница 8 Следущая страница


Терри Брукс

- Хейдисхорн, - тихо сказал он, - убежище призраков, здесь когда-то обитали друиды. - На его выцветшем морщинистом лице появилось какое-то странное выражение.
Если не считать дыхания путников и скрипа их сапог по камням, то в долине тоже царила тишина. Эхо их шагов металось среди скал. В долине было необычно тепло, неподвижный воздух сохранял жар ушедшего дня, однако Пар почувствовал, как у него по спине побежала струйка холодного пота.
Они спустились в долину, идя вплотную друг к другу, и подошли к берегу озера. Теперь можно было лучше рассмотреть, как бурлят и переплетаются потоки воды, услышать шелест маленьких волн, бьющихся о берег. В воздухе висел острый запах ветхости и гнили.
Они подошли совсем близко к берегу, когда Коглин предостерегающе поднял руки вверх:
- Остановитесь. Не подходите ближе. Воды Хейдисхорна опасны для смертных, их нельзя касаться!
Он опустился на камень и приложил палец к губам, словно призывал непослушных детей к тишине.
Они повиновались ему, чувствуя себя и в самом деле беспомощными перед той силой, которая дремала в водах озера. Каждый из них ощущал эту силу, она висела в воздухе, как запах дыма. От края до края раскинулось бесконечное звездное небо, им казалось, что все звезды в ожидании собрались над этой долиной, над этим озером.
Наконец Коглин выпрямился и какими-то птичьими движениями рук поманил их к себе. Когда они окружили старика, встав тесно, плечо к плечу, он заговорил:
- Алланон придет перед рассветом. - Его острые глаза спокойно оглядели их. - Он хочет, чтобы сначала с вами поговорил я. Он уже не тот, каким был при жизни. Теперь он только призрак. В этом мире он бессилен. Каждый переход из мира духов в мир реальный требует от него огромных усилий. Он не может долго оставаться здесь. За отпущенное ему время он лишь расскажет вам, что от вас требуется. Все объяснения он поручил мне. Алланон хочет, чтобы я рассказал вам о порождениях Тьмы.
- Ты говорил с ним? - быстро спросил Уолкер Бо.
Старик не ответил.
- Почему ты до сих пор молчал о порождениях Тьмы? - Пар внезапно почувствовал злость. - Ведь ты мог рассказать них и раньше.
Старик покачал головой с выражением упрека и снисходительности:
- Мне не было позволено это, малыш, пока я не соберу вас всех вместе.
- Ох уж эти игры! - пробормотал Уолкер с отвращением.
Старик пропустил его слова мимо ушей:
- Думай что угодно, но только слушай. Вот что Алланон поручил мне поведать вам о порождениях Тьмы. Это не выдумка и не сказки. Они так же реальны, как вы и я. Порождения Тьмы появились на свет по воле случая, которого Алланон при всей его мудрости и дальновидности не смог предусмотреть. Когда он уходил из мира смертных, то верил, что эпоха магии закончилась. Чародей-Владыка больше не существовал, демоны старого мира были изгнаны за Стену Запрета. Идальч уничтожен, Паранор стал историей, и последние из друидов собирались покинуть этот мир. Казалось, необходимость в магии отпала.
- Эта необходимость никогда не отпадет, - тихо сказал Уолкер.
Старик снова пропустил его слова мимо ушей:
- Порождения Тьмы - это отклонение от нормы. Они - магия, порожденная другой магией, той, что ушла раньше. Это семя дремало, незамеченное, в краю Четырех Земель и проросло после того, как ушли друиды вместе с их защитными силами. Никто не знал о существовании порождений Тьмы, даже Алланон. Тогда они были заметны не больше, чем пыль на дороге.
- Подожди, пожалуйста! - перебил его Пар. - Что ты говоришь, Коглин? Порождения Тьмы всего лишь результат не правильного применения магии?
Коглин глубоко вздохнул:
- Долинец, я говорил тебе как-то: ты используешь магию, но мало о ней знаешь. Магия - это такое же проявление сил природы, как огонь, вырывающийся из-под земли, как приливные волны, которые вздымают целые океаны, как ветры, которые валят леса, как голод, уничтожающий целые народы. Подумай! Что ты знаешь про Вила Омсворда, про то, что он пользовался эльфийскими камнями, когда его кровь эльфа уже запретила ему это делать? В результате на свет появилась магия песни желаний, которая с тех пор живет в твоих предках! Правильно ли применяли они магию? Ведь результаты ее сказываются столетия спустя. Здесь все имеет значение.
- А какая магия вызвала к жизни порождения Тьмы? - спросил Колл. Старик покачал седой головой:
- Алланон этого не знает. И ничего определенного тут сказать нельзя. Это могло произойти во времена Шиа Омсворда. Тогда часто пользовались магией, и иногда - во зло. Порождения Тьмы - создания этого вида магии. - Он помолчал. - Сначала они ничего собой не представляли - просто издержки магии. Но каким-то образом они выжили, и, когда Алланон ушел, эти создания объявились в Четырех Землях и стали набирать силу. Пустота, которая тогда образовалась, должна была чем-то заполниться. Ее и заполнили порождения Тьмы.
- Не понимаю, - быстро сказал Пар, - что ты имеешь в виду, говоря о пустоте?
- И почему Алланон этого не предвидел? - добавила Рен.
Старик выставил вперед руку и, продолжая рассказ, начал поочередно загибать пальцы:
- Жизнь всегда развивается по спирали. Энергия и сила принимают разные формы. Сначала силу человечеству давала наука, позднее - магия. Алланон предвидел возвращение науки. После ухода Паранора и друидов должна была наступить ее эпоха. Но наука развивалась недостаточно быстро. Отчасти это происходило по вине Федерации. Федерация - противник всего нового; она преследует любое проявление силы, кроме своей собственной, но ее сила примитивна, это сила оружия. Положительное влияние на ход событий оказывали эльфы, но по причинам, до сих пор неизвестным, они исчезли.
Эльфы были последним народом старого мира. Их присутствие было необходимо, чтобы переход от магии к науке проходил безболезненно. - Он грустно покачал головой. - Но даже если бы эльфы остались в этом мире и влияние Федерации было бы слабее, даже тогда порождения Тьмы могли бы проснуться. Пустота образовалась тогда, когда ушли друиды. - Он вздохнул. - Алланон не предвидел того, что произошло. Он не учел возможности появления порождений Тьмы. Пока Алланон был жив - а жил он так долго, как это было возможно, - то делил все, чтобы охранять покой Четырех Земель.
- Похоже, этого оказалось недостаточно, - многозначительно заметил Уолкер.
Коглин посмотрел на него и когда заговорил, в его голосе слышался сдержанный гнев:
- Ну что ж, Уолкер. Возможно, наступит день, когда тебе предоставится возможность доказать, что ты можешь сделать больше... Наступило напряженное молчание, они смотрели друг другу в глаза. Наконец Коглин отвел взгляд:
- Вам нужно понять, что такое порождения Тьмы. Они - паразиты, которые питаются живыми созданиями. Это магия, пожирающая живое. Они проникают в живые существа, сливаются с ними, становятся ими. Но по каким-то причинам результаты этого не всегда одинаковы. Пар, вспомни ту женщину, с которой вы с Коллом столкнулись в лесу при нашей первой встрече. Это порождение Тьмы, бывшее когда-то смертной женщиной, - бешеное существо, напоминающее голодного зверя. Но совсем другое дело - девочка со Взбитого хребта, ты ее помнишь?
Рука Коглина легла на его плечо.
- Это тоже было порождение Тьмы, но из тех, кого не так просто распознать. Проникнув в человеческое тело, они ведут себя по-разному. Некоторые сразу бросаются в глаза своим видом и поведением - таких узнать легко. Но бывают и такие, о которых трудно сразу сказать, что это - порождение Тьмы или человек.
- Но почему одни из них не похожи на другие? - не совсем складно задал вопрос Пар. Коглин нахмурился:
- И этого Алланон не знает.
Старик отвернулся и долго смотрел вдаль. Когда он повернулся к ним снова, на его лице было выражение безнадежности.
- Это будто чума. Болезнь распространяется, пока не заразятся все. Любое из этих созданий может передавать заразу. Их магия позволяет им преодолевать почти любую защиту. Чем их больше, тем сильнее они становятся. Как можно остановить эпидемию, если ее источник неизвестен, симптомы нераспознаваемы до тех пор, пока болезнь не пустит в теле глубокие корни, и лекарство тоже не найдено?
Спутники тревожно переглянулись. Наконец Рен сказала:
- Коглин, а у них есть какая-нибудь цель? Кроме той, чтобы просто заразить как можно больше живых существ? И как они думают - как ты или я, или у них... нет разума?
Пар взглянул на девушку с восхищением. Это был лучший вопрос за все время разговора. Как он сам не додумался до него!
Коглин медленно потер ладони одна о другую:
- Они думают совершенно так же, как мы с тобой. И у того, что они делают, определенно есть цель. Но она никому не известна.
- Они хотят подчинить нас, - быстро предположил Морган. - Вполне подходящая цель.
Но Коглин покачал головой:
- Думаю, они добиваются чего-то большего.
И тут Пар вспомнил сны, которые посылал Алланон, страшные картины мира, где все почернело и увяло, а сквозь пелену дыма и копоти скользят призрачные силуэты и сверкают, как угольки, красные глаза.
Вот чего они добиваются, догадался он.
Но как они собираются это осуществить?
Пар посмотрел на Рен и увидел тот же вопрос в ее глазах. Он интуитивно понял, о чем она сейчас думает. Перевел взгляд на Уолкера Бо и в его глазах увидел тот же вопрос. Они трое видели одни и те же сны и одновременно подумали об одном и том же.
Коглин поднял голову.
- Что-то руководит порождениями Тьмы, - прошептал он. - Какая-то сила, превосходящая все, о чем мы когда-либо знали... Словно не в силах закончить, он замолчал. Все переглянулись.
- И что же теперь делать? - спросила наконец Рен.
Старик устало поднялся.
- Мы сюда и пришли, девочка, послушать, что скажет нам Алланон.
Он заковылял прочь, и никто его не окликнул.

Глава 15

Все разошлись в разные стороны, и каждый нашел себе место, чтобы в одиночестве поразмыслить над услышанным, устремив взгляд на Хейдисхорн, разглядывая его лениво плещущиеся воды, ища признаки какого-то особенного движения.
"Ничего. Возможно, ничего и не произойдет, - подумал Пар. - Возможно, все это, в конце концов, какая-то ошибка".
Он испытывал разочарование и облегчение одновременно и попытался отвлечься от этих мыслей, подумав о чем-нибудь другом. Всего в дюжине шагов от него сидел Колл, но Пар не стал к нему подходить.
Сколько усилий он приложил с тех пор, как начались их странствия, чтобы отделаться от брата, внезапно подумал Пар. Вероятно, потому, что боялся за Колла.
Снова злясь на себя самого, он попытался сменить тему размышлений. "Коглин... Вот загадка так загадка. Кто этот старик, который, кажется, знает все на свете? Бывший друид, как сказал он сам?.. Вестник Алланона, - он называл себя и так? Маловато, чтобы составить о нем четкое представление".
Пар чувствовал, что старик рассказал о себе далеко не все. Было что-то в его отношениях с Алланоном и Уолкером, о чем он умалчивал. Существует какая-то причина, по которой Коглин втянут в эту историю, и никто этой причины не знает.
Пар осторожно взглянул на старика, стоявшего в опасной близости к Хейдисхорну. Каким-то образом Коглин знает так много о порождениях Тьмы. Он говорил с тенью Алланона - тоже непонятно как. Должно быть, он единственный, кто остался в живых после ухода друидов триста лет назад. Пар вспомнил легенды о Коглине времен Брин Омсворд. Коглин представлен в них сварливым, но весьма деятельным стариком, обладавшим магией, которая смела с лица земли странников Морда, как веник сметает пыль, - вот что говорилось о нем. Ну что же, у него есть свои причуды, это точно. Похоже, Коглину не доставляет особенного удовольствия вспоминать о прошлом. Конечно, он не говорит этого. Но ведь Пар не слепой.
Где-то далеко в ночном небе полыхнула зарница, осветив небосвод и мгновенно погаснув. Чья-то жизнь окончилась, а чья-то началась, говаривала в таких случаях мать Пара. Он вздохнул. Пар нечасто вспоминал о родителях с тех пор, как братья бежали из Варфлита. Он почувствовал укол совести и подумал, все ли там в порядке. И увидит ли он их снова?
Долинец решительно сжал зубы. Конечно же увидит! Все еще может измениться. У Алланона должны быть ответы на все вопросы, волнующие Пара: как применять магию песни желаний, зачем им посланы сны, что надо делать с порождениями Тьмы и с Федерацией... Алланон должен это знать.

***

Время шло, минуты складывались в часы. Пар подошел к Коллу, теперь он хотел быть поближе к брату. Другие вставали, потягивались и нервно бродили туда-сюда. Глаза у всех начали слипаться, ощущения притупились.
На востоке первые отблески приближающегося рассвета слегка осветили темное небо.
"Он не появится", - подумал Пар. И будто в ответ на его мысли воды Хейдисхорна вздыбились и долина задрожала, словно под землей проснулось что-то огромное. Скалы затряслись, и спутники инстинктивно пригнулись. Озеро начало бурлить, к небу с шипением взлетел фонтан. Раздались леденящие душу крики. Они звучали из-под земли, словно кто-то пытался разорвать путы и освободится. Уолкер широко раскинул руки, рассеивая в воздухе свой порошок, ярко вспыхнувший и образовавший защищающий их занавес. Остальные зажали уши, чтобы не слышать ужасных криков, но ничто не могло их заглушить.
Земля под ногами снова затряслась, где-то в глубине раздался громовой раскат, перекрывший на мгновение крики. Коглин поднял руку, указывая на озеро. Хейдисхорн словно взорвался, его воды бешено забурлили, и из глубины поднялся... - Алланон! - взволнованно закричал Пар. Это был друид. Все мгновенно его узнали. Узнали по легендам трехсотлетней давности, узнали каждый своим сердцем, которое уверенно подсказало, что ошибки быть не может, - это он.
Алланон вырастал в ночном воздухе, озаренный сиянием, исходившим от него, вздымаясь из бурлящих вод Хейдисхорна. Вот он полностью поднялся из озера и стоял теперь на его поверхности, окутанный серебристой дымкой, переливающейся в темноте. Он был облачен в плащ с капюшоном, высокий и властный. Они видели его вытянутое бородатое лицо с резкими чертами и пронзительными глазами.
Пар Омсворд дрожал, как в ознобе.
Озеро затихло, земля перестала содрогаться, крики умолкли, и в долине снова воцарилась тишина. Призрак неторопливо двинулся к ним, словно опровергая слова Коглина, что может появляться на земле лишь на короткое время. Пару никогда еще не было так страшно. Ему захотелось убежать, скрыться, но он стоял на месте словно вкопанный.
Призрак приблизился к кромке воды и остановился. Он заговорил, и его слова прозвучали в глубине их сознания:
- Я тот, кто прежде был Алланоном.
Вторя голосу призрака, в воздухе послышалось невнятное бормотание тех, кого уже нет на земле.
- Пар, Рен и Уолкер, в ваших снах я призывал вас к себе. И вы пришли ко мне, дети Шаннары. Колесо времени повернулось, чтобы возродить магию, оправдать доверие, оказанное вам, начать и завершить многие дела.
В глубоком певучем голосе, звучащем внутри каждого, послышались ноты гнева, заставившие их вздрогнуть.
- Пришли порождения Тьмы. Они несут с собой уничтожение и опустошение Четырех Земель, и это так же верно, как то, что после ночи приходит день.
Призрак замолчал. Он взмахнул рукой, и в ночном воздухе появилась живая картина, засверкавшая яркими красками в туманной темноте, - то же видение, которое трое из пришедших к озеру видели в своих снах: картина ожившего кошмара и всеобщего безумия. Потом видение поблекло и исчезло. Снова заговорил беззвучный голос:
- Так и будет, если вы не прислушаетесь... Пар почувствовал, как эти слова отдаются в его теле, словно колебания земли под ногами во время землетрясения. Он хотел взглянуть на других, чтобы увидеть, что они сейчас чувствуют, но голос призрака словно сковал его цепями.
Уолкер Бо был, очевидно, сильнее Пара. Он заговорил голосом таким же леденящим, как голос призрака:
- Скажи, Алланон, чего ты от нас хочешь?
Алланон взглянул на него. Уолкер против своей воли сделал шаг назад. Призрак указал на него пальцем:
- Уничтожьте порождения Тьмы! Они погубят всех людей страны Четырех Земель, вползая в их тела, принимая их облик, становясь ими, используя их, превращая их в такие существа, как тот уродливый гигант или сумасшедшая женщина в лесу, с которыми вы сталкивались. Никому не под силу предотвратить это. Никому, кроме вас!
- Но что мы должны делать? - спросил Пар, почти не раздумывая над вопросом.
В миг своего появления призрак казался полным жизни, точной копией Алланона. Теперь его очертания стали неясными и расплывчатыми, и силуэт того, кто был когда-то Алланоном, начал понемногу мерцать и блекнуть.
- Дети Шаннары! Для того чтобы восстановить поколебавшееся равновесие, порождения Тьмы должны быть уничтожены. Для этого необходима магия. Магия восстановит смысл человеческого существования в мире смертных. Эта магия досталась вам в наследство - Пару, Рен и Уолкеру. Вы должны изучить ее и овладеть этим искусством.
Воды Хейдисхорна снова начали бурлить, и они отшатнулись от шипящих брызг - все, кроме Коглина, который остался на месте, опустив голову на свою узкую грудь.
Призрак увеличился в размерах и придвинулся к ним. Его одежды развевались. Глаза остановились на Паре, и тому показалось, что его грудь пронзает невидимый кинжал.
- Пар Омсворд, обладающий магией песни желаний, поручаю тебе найти меч Шаннары. Только овладев мечом, вы узнаете тайну, раскрыв которую можно победить. Найди этот меч, Пар, овладей им, как подскажет тебе твое сердце, - и ты откроешь тайну порождений Тьмы.
Призрак перевел взгляд с Пара на девушку:
- Рен, дитя неизвестных, забытых родителей, поручаю тебе столь же важную задачу. Если в краю Четырех Земель не останется эльфов, невозможно будет исцелить его и народы, его населяющие. Найди эльфов и верни их в мир людей. Найди их, девушка из скитальцев. Только тогда возможно исцеление.
Из вод Хейдисхорна раздался рокочущий грохот.
- И ты, Уолкер Бо, ни во что не верящий. Найди в себе веру - ведь нужно во что-то верить. Отыщи последнее из средств, способное вернуть жизнь в край Четырех Земель. Отыщи исчезнувший Паранор и верни друидов!
Все были потрясены. Мгновение стояла тишина, и вот она взорвалась криками. Каждый, словно не веря в услышанное, кричал что-то свое, стараясь перекрыть общую сумятицу. Но призрак сделал жест рукой, и земля снова стала содрогаться. Все затихли.
- Молчание. - Он посмотрел на них, и воды Хейдисхорна снова стали бурлить и шипеть. На востоке светлело, приближался рассвет. Голос призрака снова опустился до шепота:
- Вам следовало бы знать больше. Но я сказал все, что мог. После смерти у меня нет уже той силы и власти, которыми я владел при жизни. Мне позволено видеть только обрывки того, что было в прошлом или может случиться в будущем. С каждым днем память о мире живых покидает меня. Я лишь чувствую, что происходит сейчас и что может случиться в будущем, но и этого достаточно. Поэтому выслушайте меня. Я не могу отправиться с вами. И не могу показать вам дорогу. И не могу ответить на вопросы, которые вы хотели мне задать, - о магии, о вашей семье и о том, какие в вас скрыты возможности. Все эти ответы вы должны узнать сами. Дети Шаннары, мое время в Четырех Землях истекло. Как истекло оно когда-то для Бремана. Я не побежден, как он, и все же я не свободен. Смерть ограничивает и время, и существование. Я - это прошлое. Будущее Четырех Земель принадлежит вам, и только вам.
- Ты просишь от нас невозможного! - крикнула в отчаянии Рен.
- Хуже того! Ты просишь о том, что никогда и не должно случиться! - яростно заорал Уолкер. - Разве друиды придут снова? Разве Паранор будет восстановлен?
Прозвучал тихий голос призрака:
- Я прошу о том, что должно произойти. У вас есть знания, сердце, право и необходимость сделать то, о чем я прошу. Верьте мне. Сделайте, как я сказал. Тогда порождения Тьмы будут уничтожены.
Пар почувствовал, как к его горлу комом подступает отчаяние. Алланон начал исчезать.
- Но где же нам все это искать? - в панике закричал Пар. - Откуда начинать поиски? Алланон, ты должен это сказать!
Ответа не последовало. Силуэт продолжал бледнеть и таять.
- Нет! Ты не можешь просто так уйти! - вне себя закричал Уолкер.
Тень стала погружаться в воды Хейдисхорна.
- Друид, я приказываю тебе остаться! - в ярости закричал Уолкер, раскинув руки, пытаясь удержать его своей магией.
В ответ вся долина будто взорвалась. Земля содрогнулась так, что скалы начали рушиться с диким грохотом, над горами пронесся страшный вихрь, воды Хейдисхорна вздыбились и забурлили в яростном водовороте, раздался свирепый вопль - и призрак Алланона исчез во вспышке пламени. Маленькая компания была отброшена бушевавшей вокруг стихией. Они упали на камни посреди вспышек и грохота.
Наконец буря стихла, и все вокруг снова погрузилось в темноту. Спутники осторожно подняли головы и осмотрелись. Долина опустела - ни духов, ни призраков и ничего того, что им сопутствовало. Земля снова стала неподвижной, а ровная фосфоресцирующая гладь Хейдисхорна светилась лучами поднимающегося солнца.
Пар Омсворд медленно поднялся на ноги. Он чувствовал себя так, будто только что видел сон и вот проснулся.

Глава 16

Когда они пришли в себя, то обнаружили, что Коглин исчез. Сначала они решили, что такое невозможно, и тщательно обшарили долину, особенно места, еще скрытые ночными тенями. Старика не нашли.
- Может быть, призрак Алланона прихватил его с собой? - неудачно попытался сострить Морган.
Никто не засмеялся, даже не улыбнулся. Всех и без того потрясло то, что произошло этой ночью, и исчезновение старика отнюдь не прибавило им душевного покоя. Одно дело, когда появляется и исчезает без предупреждения призрак друида, и совсем другое, когда это происходит с человеком из плоти и крови. Кроме того, Коглин был единственной нитью, связывавшей их сны и причину, по которой они сюда пришли. С исчезновением старика стало очевидно, что им придется теперь рассчитывать только на собственные силы.
Они стояли, нерешительно оглядываясь по сторонам. Уолкер, пробормотав под нос что-то вроде "нечего попусту время терять", направился к выходу из долины, остальные побрели за ним. Солнце уже поднялось и катилось по безоблачному небу, тепло наступающего дня начало согревать безжизненные вершины Зубов Дракона. На выходе из долины Пар оглянулся через плечо. Вид у Хейдисхорна был хмурый и неприветливый.
Путники шли молча. Каждый думал о том, что сказал друид, взвешивая и обдумывая его слова; говорить никому не хотелось.
Пар с трудом верил услышанному. Он шел вместе с Коллом за своими спутниками, видя только их спины, пока они вереницей пробирались через расщелины между скалами, спускались петляющей тропинкой к подножию гор, к лагерю, и думал о том, что в конечном счете Уолкер оказался прав: как бы он ни представлял себе встречу с призраком Алланона, действительность превзошла все ожидания. Колл спросил брата, все ли у него в порядке, Пар молча кивнул, невольно подумав: будет ли после этой ночи хоть что-нибудь в порядке?
"Отыщи меч Шаннары", - велел ему призрак. Но как, о Тени, его найти и где он может быть в этом мире?
Задача казалась непосильной. Он не имел ни малейшего представления, откуда начинать поиски. Насколько ему известно, никто не видел меча с момента взятия Федерацией Тирзиса, а это произошло более ста лет назад. Меч мог исчезнуть еще и до этого. Но после падения Тирзиса его точно никто не видел. Как и большинство явлений и предметов, связанных с друидами и магией, меч стал легендой.
Никаких друидов нет, никаких эльфов нет, и никакой магии тоже нет, - сколько раз он слышал эти слова?!
Пар стиснул зубы. Что делать? Что делать им всем? Алланон не сказал ничего полезного, кроме того, что дал каждому отдельную задачу и заверил, что эти задачи разрешимы.
Его внезапно бросило в жар. Алланон ничего не сказал о магии, которой владел Пар, - магии песни желаний, о том, нужна ли она вообще, и если да, то как ее применять. Он даже не дал Пару возможности задать такой вопрос, и сейчас Пар знает о ней ровно столько же, сколько и до встречи у Хейдисхорна.
Злость, разочарование и еще целая дюжина всевозможных чувств смешались в его душе так, что трудно было отделить одно от другого.
Легко сказать "отыщи меч Шаннары"! И что потом? Что делать с этим мечом? Вызвать порождения Тьмы на бой, всех сразу? Или рыскать по Четырем Землям, разыскивая их и уничтожая поодиночке?
Он покраснел. О Тени! Как он может даже думать о таких вещах?
Пар попытался успокоиться и мыслить здраво. Да, положение трудное. Стоит ли вообще браться за то, о чем говорил Алланон, - за поиски порождений Тьмы с мечом Шаннары в руках или хотя бы, для начала, за поиски самого меча?
Вот что следовало решить в первую очередь.
Он попытался на время выбросить все из головы, пробираясь в прохладной тени между скал, все еще преграждавших им путь, но мысли, словно испуганный ребенок, хватающийся за мать, не ослабляли свою хватку. Он заметил, как Стефф, шедший впереди, что-то сказал Тил, потом повернулся к Моргану и обратился к нему, решительно кивая головой. Он видел прямую спину Уолкера. Он видел Рен, шагавшую вслед за дядей. Все они, как и он сам, выглядели сердитыми и расстроенными, это было заметно даже по их спинам. После того, что они узнали - или, вернее, не узнали, - они чувствовали себя обманутыми. Они ожидали чего-то более конкретного, более определенного. А на них возложили невыполнимые задачи, вот и все!
Но Алланон сказал, что задачи могут быть решены и что у них - троих избранных - есть знания, отважные сердца и право решать эти задачи.
Пар вздохнул. Можно ли в это поверить?
И он снова и снова принимался обдумывать, стоит ли ему даже рассматривать возможность выполнения такого задания? Но ведь сейчас он как раз над этим и ломает себе голову, не так ли?
Вслед за остальными он вышел из тени скал на усеянную мелкими камешками тропу, ведущую вниз, к лагерю. Начиная спускаться, он попытался отбросить гнев и разочарование и обдумать все спокойно. Что им достоверно известно? Сны действительно были посланы Алланоном. Друид обратился к ним, как неоднократно обращался к Омсвордам в прошлом, прося их помощи против сил темной магии, угрожающих Четырем Землям, разница только в том, что на сей раз он появился в виде призрака. Коглин, бывший друид, стал его вестником, потому что Алланон, судя по всему, доверяет Коглину.
Он стал размышлять дальше. Порождения Тьмы в действительности существуют. Они несут зло и определенно представляют угрозу Четырем Землям и народам, населяющим их. А еще они обладают собственной магией.
Вот над этим надо подумать получше. Если они в самом деле обладают магией, то, чтобы справиться с ними, тоже нужна магия. В этом случае многое из сказанного Алланоном и Коглином звучит весьма убедительно. Это делает похожим на правду рассказ о происхождении и силе порождений Тьмы и утверждение, что равновесие сил нарушено. Виноваты ли во всем сами порождения Тьмы или это не совсем так, несомненно одно: многое в Четырех Землях неладно. Вину за это Федерация возлагает на магию друидов и эльфов, которую легенды считают несущей добро. Пар решил, что истина находится где-то посредине. Магия сама по себе ни добрая, ни злая - она просто сила. Он понял это, еще занимаясь магией песни желаний. Все зависит от того, в каких целях магия используется.
Пар нахмурился. А что, если порождения Тьмы используют магию, которую никто из людей не в силах определить? Что, если победить такую магию можно, только повернув ее против ее обладателя, заставив ее работать совсем не в тех целях, для которых она предназначалась? Что, если для этого действительно нужны друиды, эльфы и такие талисманы, как меч Шаннары?
Да, в этом есть смысл, признал он пока не очень уверенно.
Но много ли смысла?

***

Они вернулись в свой лагерь. Судя по всему, за время их отсутствия здесь никто не был. Лучи утреннего солнца уже вытеснили ночные тени. При их приближении лошади, привязанные к деревьям, заржали. Пар заметил и лошадь Коглина. По-видимому, старик еще не возвращался.
Пар вспомнил, как пришел к ним вчера Коглин: его приближения не заметили ни Уолкер, ни Рен, ни он сам. Старик пришел, сказал, что хотел сказать, и внезапно исчез. И так каждый раз, когда он встречался со стариком. Во время первой встречи он, сказав необходимое и пропав, предоставил им право самим принять решение. Так же случилось и на этот раз. Старик дал им возможность самим сделать выбор.
По дороге в лагерь они не сказали друг другу и дюжины слов. Кто-то предложил перекусить или поспать, но все дружно отказались. Никто не хотел ни есть, ни спать; все были полны желания поговорить о происшедшем, обсудить все и дать выход мыслям и чувствам, накопившимся у них за время возвращения в лагерь.
- Очень хорошо, - вежливо сказал Уолкер, нарушая повисшую тишину. - Поскольку никто другой не решается сказать, пусть это буду я. Браться за такое дело - просто безумие. Паранора нет. Друиды ушли. Эльфы исчезли из Четырех Земель больше ста лет назад. Меч Шаннары видели в последний раз примерно тогда же. Ни у кого из нас нет ни малейшего представления о том, как вернуть хоть что-то из перечисленного, если это вообще возможно. Мне-то кажется, что невозможно. Думаю, это еще одно подтверждение тому, что друиды играют Омсвордами, как игрушками. И мне это не нравится!
Он побагровел, его лицо нахмурилось. Пар вспомнил, как он вышел из себя тогда в долине, почти полностью потеряв контроль над собой. Нет, это был не тот Уолкер Бо, которого он помнил.
- Я не уверен, что можно назвать играми то, что произошло в долине, - начал Пар, но Уолкер сразу же набросился на него:
- Нет, конечно нет, Пар! Я предупреждал тебя: магия вовсе не дар, как ты воображаешь, а наоборот - проклятие! Почему ты так упорствуешь в своем заблуждении?
- А почему бы не предположить, что призрак сказал правду? - Голос Колла был ровным и спокойным и сразу отвлек внимание Уолкера от Пара.
- В этих оборотнях под капюшонами никогда не было правды! Когда они хоть раз вели себя честно? Они сообщают нам только обрывки того, что должны сказать, но никогда не говорят всего! Они просто используют нас! Они всегда использовали нас!
- Но всегда разумно, понимая, что следует делать. - Колл не уступал. - Уолкер, я же не настаиваю, что обязательно нужно выполнить наказ призрака. Я просто говорю: неразумно отвергать одно объяснение событий только из-за того, что другое выглядит более правдоподобным.
- Те обрывки, о которых ты говоришь, ведь это правда, - присоединился Пар к красноречивой защите Колла. - Точнее было бы сказать, что Алланон никогда сразу не говорил всей правды. Он всегда оставлял что-то про запас.
Уолкер посмотрел на них как на неразумных детей и покачал головой.
- Полуправда может принести столько же вреда, сколько и ложь, - тихо сказал он. Его гнев исчез, уступив место спокойствию. - Тебе пора бы это знать.
- Я знаю, что в этом есть некоторая опасность.
- Тогда почему ты так упорствуешь? Надо просто плюнуть на это, и все!
- Дядя, - сказал Пар с такой строгостью в голосе, что сам удивился, - я еще не принял решения.
Уолкер долго смотрел на него - высокая фигура на фоне восходящего солнца, сдержанное бледное лицо.
- Еще не принял? - мягко спросил он. Он повернулся и стал собирать свои вещи.
- Тогда я скажу по-другому. Пусть даже все, что сказал нам призрак, правда - для меня это не имеет значения. Я сам принимаю решения. И ничего не буду делать для того, чтобы восстановить в Четырех Землях Паранор и вернуть друидов. Я меньше всего этого хочу. Времена Паранора и друидов видели больше безумств, чем можно себе представить. Вернуть назад этих стариков с их колдовскими фокусами, играющих людскими жизнями, как игрушками?
Он встал и повернулся к ним, его бледное лицо окаменело.
- Я бы скорее отрубил себе руку, чем сделал что-нибудь для возвращения друидов!
Все растерянно переглянулись, когда он снова отвернулся, продолжая собираться.
- Ты спрячешься в своей долине? - бросил ему в спину Пар, тоже начавший выходить из себя. Уолкер даже не посмотрел на него:
- Если угодно - да.
- Уолкер, а что, если призрак сказал правду? Если все предсказанное им сбудется и порождения Тьмы доберутся до Каменного Очага? Что ты будешь делать тогда?
- То, что должен.
- Ты будешь бороться с ними своей собственной магией? - выпалил Пар. - Магией, которой научил тебя Коглин?
Его дядя резко выпрямился:
- Как ты об этом узнал?
Пар упрямо покачал головой:
- В чем различие между магией друидов и твоей, Уолкер? Разве это не одно и то же?
Уолкер недобро улыбнулся.
- Иногда, Пар, ты бываешь дурак дураком, - бросил он и отвернулся.
Через несколько мгновений он поднялся, уже совершенно спокойный.
- Я внес в это дело свою долю. Пришел, как меня просили, и выслушал то, что нужно было выслушать. Никаких обязательств у меня больше нет. Теперь вам решать, что вы дальше предпримете. Я с этим делом покончил.
Он прошел мимо них к лошадям, приторочил свой мешок на спину одной из них, сел в седло и, ни разу не оглянувшись, поскакал прочь.
Остальные молча смотрели ему вслед. "Быстро же он принял свое решение, - подумал Пар, - даже слишком быстро".
Когда Уолкер исчез из виду, он повернулся к Рен:
- А что решила ты?
Она опустила голову:
- У меня нет предрассудков Уолкера и его предвзятого мнения, но есть сомнения. - Она пошла к скале и села там в тени.
Пар последовал за ней.
- Ты думаешь, призрак говорил правду?
Рен пожала плечами:
- Я до сих пор раздумываю, тот ли он, за кого себя выдает... - Она оборвала мысль. - Я ничего не знаю об Алланоне помимо легенд, которые плохо помню. Ты знаешь их лучше меня. Как ты сам считаешь?
Пар не раздумывал:
- Это был Алланон.
- И по-твоему, он говорил правду?
Пар заметил, что остальные стали молча подходить к ним прислушиваясь.
- Думаю, его словам можно верить. - Он стал излагать то, над чем раздумывал всю обратную дорогу из долины. Пар сам удивлялся тому, как убедительно он говорил, уже не путаясь в словах, находя весомые аргументы в доказательство своих суждений. - У меня было мало времени, чтобы все обдумать, - продолжал он. - Но зачем понадобилось призраку призывать всех нас к себе, если не для того, чтобы открыть нам правду? Зачем ему лгать? Уолкер, похоже, убежден, что здесь какой-то обман, но я не представляю, для чего он мог бы понадобиться. Кроме того, - добавил он, - Уолкер, очевидно, напуган всем этим: друиды, магия и так далее. Он что-то от нас скрывает. Я уверен в этом. Он играет с нами в те же самые игры, в которых обвиняет Алланона.
Рен кивнула:
- Но он многое знает о друидах... - Рен грустно улыбнулась. - Они ведь мастера скрывать, Пар. Они скрывают то, о чем не хотят говорить, - так уж они устроены. Есть что-то такое, чего Алланон недоговаривает. То, что мы услышали, слишком неполно, слишком недосказанно. С нами обходятся точно так же, как с нашими предками.

Предыдущая страница 9 Следущая страница


Потомки Шаннары

Наступило долгое молчание.
- Может, сегодня ночью нам еще раз пойти в долину и посмотреть, не появится ли призрак снова? - неуверенно предложил Морган.
- А может, лучше подождать, не вернется ли Коглин? - добавил Колл. Пар покачал головой:
- Не думаю, что мы скоро увидим кого-нибудь из них. Мне кажется, мы должны принять решение сами, без их помощи, каким бы оно ни было.
- Я согласна. - Рен встала с камня. - Мне нужно найти эльфов и вернуть их в мир людей. Хорошие слова, но я их не понимаю. Не имею представления, где сейчас находятся эльфы или хотя бы с чего начинать поиски. Я прожила в Западных Землях почти десять лет, Гарт - гораздо больше, мы были везде, где только можно побывать. И могу с уверенностью сказать, что там эльфов нет. Где еще они могут быть? - Рен подошла к Пару и посмотрела ему в лицо. - Я возвращаюсь домой. Здесь мне больше делать нечего. Если ко мне снова придут сны и подскажут, где начинать поиски, тогда я, наверное, попытаюсь. Но сейчас... - Она развела руками. - До свидания, Пар.
Рен обняла и поцеловала его, потом Колла и - на этот раз - даже Моргана. Кивнула дворфам и начала собираться. Гарт молча помогал ей.
- Мне бы хотелось, чтобы ты хоть немного задержалась, Рен. - Пар почувствовал холодное отчаяние только при мысли о том, что ему придется во всем разбираться одному.
- А почему бы тебе не отправиться со мной? - откликнулась она. - Может, тебе лучше пока пожить в Западных Землях?
Пар посмотрел на Колла и увидел, что тот нахмурился. Он перевел взгляд на Моргана, но горец отвел глаза.
- Нет, сначала я должен все хорошенько обдумать. Только после этого буду знать, куда мне отправляться.
Она кивнула, понимая, что он имеет в виду, и, закончив сборы, снова подошла к Пару:
- Наверное, я тоже думала бы по-другому, будь у меня магия для защиты, как у тебя или Уолкера. Но у меня ее нет. Ни песни желаний, ни науки Коглина, мне не на что надеяться. У меня есть только мешочек с разноцветными камнями. - Она поцеловала брата еще раз. - Если я понадоблюсь, ищи меня в Тирфинге. Будь осторожен, Пар.
Она вскочила на лошадь и поскакала прочь, Гарт последовал за ней. Все смотрели, как всадники удаляются - кудрявая девушка и ее спутник-гигант. Через несколько минут они превратились в две точки на западе, а затем и вовсе исчезли из виду.
Но Пар еще некоторое время продолжал смотреть им вслед, потом перевел взгляд на восток, куда уехал Уолкер Бо. Он чувствовал себя так, словно потерял часть самого себя.

***

Колл настоял на том, чтобы пообедать, ибо последний раз они ели больше двенадцати часов назад, а в размышлениях на пустой живот, по его словам, нет никакого толку. Пар с радостью согласился - все равно он не мог принять никакого решения в том состоянии, в котором находился после отъезда Уолкера и Рен. Он поел супа, приготовленного Стеффом, съел несколько кусков хлеба, немного фруктов и выпил кружку-другую эля. Потом прошел к ручью и умылся. Когда он вернулся, то охотно согласился с предложением брата немного отдохнуть, лег и сразу уснул.
Проснулся он в полдень, голова была тяжелая, все тело ныло, во рту пересохло. Ему снились обрывки того, что он предпочел бы не видеть: Риммер Дэлл со своими Ищейками охотился за ним в пустом, выжженном городе; беспомощные и голодные дворфы молча наблюдали, не в силах помочь; порождения Тьмы поджидали его на каждом углу; призрак Алланона предупреждал о грозящей опасности и одновременно смеялся над бедственным положением Пара. Вдобавок ко всему у него заболел живот. Пар выпил эля и улегся в тени старого тополя, ожидая, пока боль пройдет. Она прошла на удивление быстро, и скоро он наливал себе уже вторую миску супа.
К нему присоединился Колл:
- Тебе уже лучше? Когда ты проснулся, вид у тебя был неважный.
Пар закончил есть и отставил миску в сторону.
- Возможно, но сейчас все в порядке. - И в подтверждение своих слов он улыбнулся.
Колл уселся рядом, прислонившись своей широкой спиной к грубой коре дерева, и стал смотреть из приятной тени на полуденный солнцепек.
- Я тут подумал... - На его грубоватом лице появилось задумчивое выражение. Он будто не решался продолжать. - Я подумал, что мне делать, если ты решишь отправиться на поиски меча.
Пар резко повернулся к нему:
- Колл, я даже не... - Нет, Пар. Дай мне закончить, - стоял на своем Колл. - Есть одна вещь, которую, как твой брат, я хорошо усвоил: на тебя надо давить, пока ты не успел принять решения. Переубедить тебя потом - все равно что сдвинуть с места скалу! - Колл взглянул на брата. - Да мы уже не раз обсуждали это! Я продолжаю утверждать, что знаю тебя лучше, чем ты сам. Помнишь, как несколько лет назад ты чуть не утонул в Раппахалладроне, когда мы отправились в Дальн на охоту за песцом? Их не было во всей Южной Земле, но старик охотник сказал, что видел одного, и этого для тебя оказалось достаточно. Если ты не забыл, тогда стояла поздняя весна и река разлилась. Поэтому отец не разрешил переправляться на другой берег, он взял с нас обещание, что мы не будем этого делать. Когда ты давал ему обещание, я уже знал, что, если тебе это покажется необходимым, ты нарушишь его. И я знал это уже в тот самый миг, когда ты давал обещание!
Пар нахмурился:
- Колл, к чему... Колл оборвал его:
- Я просто хочу сказать, что могу угадать, какое решение ты примешь в том или ином случае. И думаю, Уолкер был прав. Ты уже решил отправиться за мечом Шаннары. Ведь так?
Пар удивленно посмотрел на него.
- Да это видно по твоим глазам, Пар, - спокойно продолжал Колл, улыбнувшись. - Я же тебя знаю тебя. Ведь ты надеешься, что сможешь что-нибудь узнать о своей магии, чтобы применить ее для какого-нибудь полезного и благородного дела, потому что голос внутри тебя шепчет, что магия дана тебе для какой-то цели. Нет, нет, подожди, дай мне договорить. - Он поднял руку. - Я не считаю это не правильным. Я могу это понять. Но тебе лучше не лгать самому себе о причинах, побудивших тебя принять такое решение. Я знаю, у меня нет никакой магии, но в некоторых вещах я все же разбираюсь лучше. - Он мрачно помолчал. - Ты всегда берешься за то, за что не возьмется никто другой. Так и сейчас. Ты увидел, что Рен и Уолкер отказались, и тут же решил поступить наоборот. Так у тебя всегда. Ты не можешь ни в чем отступить. - Он в задумчивости наклонил голову. - Веришь или нет, но я всегда восхищался этим твоим качеством. - Он вздохнул. - Знаю, есть также и другие причины. В Доле все еще солдаты, у нас нет больше дома. Мы вне закона, и если мы откажемся от этого поручения Алланона, то куда нам тогда идти? И что еще мы можем сделать такого, что повлияло бы на существующее положение вещей сильнее, чем возвращение меча Шаннары? И я знаю... Пар перебил его:
- Ты сказал "мы".
Колл остановился:
- Что?
Пар критически взглянул на него:
- Только что ты сказал "мы". Несколько раз. Ты сказал: "Если мы откажемся от этого поручения Алланона, то куда нам тогда идти?"
Колл укоризненно покачал головой:
- Да, я сказал так. Я начал говорить о тебе и сразу стал думать о нас. Но в этом-то и проблема, как мне кажется. Мы с тобой так близки, что иногда я думаю о нас как о едином целом, а это не так. Мы с тобой очень разные люди, начиная с того, что у тебя есть магия, а у меня нет. У тебя есть поручение, а у меня нет. И что же мне делать, Пар, если ты уйдешь?
Пар подождал немного, потом сказал:
- Что ты решил?
- Ну так вот. После всего сказанного и сделанного, после того как все "за" и "против" легли на стол, я бы хотел вернуться к двум фактам. - Он встал и оказался лицом к лицу с Паром. - Во-первых, ты мой брат и я тебя люблю. Это значит, я не оставлю тебя, даже если согласен не со всем, что ты делаешь. Я уже говорил об этом раньше. Во-вторых, если ты пойдешь... - Он сделал паузу. - Ведь ты решил идти, не так ли?
Наступило молчание.
- Прекрасно... Если ты пойдешь, это будет опасное путешествие, и кто-то должен прикрывать тебе спину. А кто же, если не твой брат? Это во-вторых. - Он откашлялся. - И наконец, я все время пытался представить себе, как бы я поступил на твоем месте. - Он помолчал. - Так вот, окажись я на твоем месте, я бы пошел.
Он прислонился к тополю и стал ждать. Наконец Пар заговорил:
- Честно сказать, Колл, этого я не ожидал от тебя услышать.
Колл улыбнулся:
- Может быть, поэтому я это и сказал. Надоело быть предсказуемым.
- Так, значит, ты бы пошел? Если бы был на моем месте? - Пар некоторое время молчал, переваривая услышанное. - Не знаю, верить ли тебе.
Улыбка Колла стала шире.
- Конечно верить.
Они все еще молча смотрели друг на друга, когда к ним подошел Морган и уселся напротив, слегка озадаченный, на их лицах было одинаковое выражение. За ним подошли Стефф и Тил. Все трое переглянулись.
- И в чем же дело? - спросил Морган.
Пар невидящим взглядом посмотрел на него. Перед его глазами простирались далекие земли, холмы с купами деревьев, раскинувшиеся к югу от безжизненных вершин Зубов Дракона, плывущие в мареве летнего зноя. Крохотные пыльные смерчи, поднятые ветрами, дующими с гор, крутились на дорогах. Пар подумал о прошлом, вспоминая времена, проведенные вместе с Коллом. Эти воспоминания успокаивали его; те дни казались ясными и определенными, и память о них несла сладостную, приятную боль.
- Так что же? - настаивал Морган. Пар прищурился:
- Колл считает, что я должен поступить так, как сказал призрак, - пойти на поиски меча Шаннары. - Он помолчал. - А ты что думаешь, Морган?
Морган не стал медлить с ответом:
- Я думаю, что пойду с тобой. Мне надоело тратить время на то, чтобы дергать за нос этих придурков федератов в Ли. Для такого парня, как я, найдется лучшее применение. - Он вскочил на ноги. - Кроме того, у меня есть клинок, и его нужно опробовать на созданиях темной магии! - Он сделал движение, будто выхватывает меч из ножен. - Да и помимо всего прочего, на этом пути есть возможность набраться немного ума-разума, так что лучше держаться поближе к Пару Омсворду!
Пар отчаянно тряхнул головой:
- Морган, сейчас не время шутить... - Шутить? Но ведь в этом-то все и дело! То, чем я занимался последние месяцы, как раз и было шуточками, детскими забавами. И что в этом хорошего? - Худое лицо Моргана стало серьезным. - У меня появилась наконец возможность сделать что-то более полезное, чем досаждать по мелочам врагам Ли. Ну же, Пар, решайся! Тебе придется согласиться со мной. С тем, что я сказал, не поспоришь. - Он неожиданно перевел взгляд. - Стефф, а что собираешься делать ты? А Тил?
Стефф рассмеялся, его грубоватое лицо сморщилось.
- Ну, Тил и я, мы смотрим на вещи одинаково. Мы уже приняли решение. Мы пошли с вами прежде всего в надежде заполучить что-нибудь такое - магическое или не очень, - что позволило бы нашему народу освободиться от ига Федерации. Мы еще не нашли это "что-нибудь", но, возможно, стали к нему ближе. То, что призрак сказал о порождениях Тьмы, распространяющих темную магию и вселяющихся в тела людей, объясняет причину безумия, охватившего край Четырех Земель. И как-то связано со стремлением Федерации сломать хребет целому народу - дворфам! Ты видел все сам. Здесь работают какие-то темные силы... Дворфы чувствуют это лучше других, потому что магия всегда жила в потаенных уголках Восточных Земель. Только сейчас она уже не прячется, а выходит наружу и, как бешеное животное, угрожает всем нам. А что, если, как сказал тот призрак, возвращение меча Шаннары поможет загнать ее обратно?
- Вот видишь! - ликующе воскликнул Морган. - Ну и где, Пар Омсворд, ты найдешь себе компанию лучше этой?
Пар был ошеломлен:
- Нигде, Морган, но... - Тогда скажи, что берешься за дело! Забудь Рен и Уолкера с их оправданиями! Это ничего не значит! Подумай, что можем сделать мы! - Он умоляюще посмотрел на друга. - Черт возьми, Пар, что мы теряем, сделав попытку получить все?
Стефф потянулся и хлопнул Моргана по плечу:
- Не дави так сильно, горец! Дай парню передохнуть.
Пар посмотрел на всех по очереди - на грубоватого Стеффа, загадочную Тил, пышущего жаром нетерпения Моргана, наконец перевел взгляд на Колла. Внезапно он вспомнил, что Колл так и не сказал, что же решил он сам. Он только сказал, что на месте Пара он бы пошел.
- Колл... - начал он.
Но Колл уже прочел его мысли:
- Если ты пойдешь, пойду и я. - Лицо брата было твердым как кремень. - Всюду, куда бы ни потребовалось.
Наступило долгое молчание.
Пар Омсворд глубоко вздохнул:
- Тогда, я думаю, все решено. Только с чего же мы начнем?

Глава 17

Разумеется, у Моргана Ли уже имелся план.
- Если мы хотим найти меч Шаннары, нам потребуется помощь. Пятерых для этого дела маловато. Искать меч после стольких лет - все равно что пытаться найти иголку в стоге сена. И для начала неплохо бы узнать, где находится этот стог. Ты, Стефф, и ты, Тил, хорошо знаете Восточные Земли, но Каллахорн и Приграничье для вас чужие края. Так же, как для меня и долинцев. И давайте не забывать о федератах, которые могут оказаться повсюду, куда бы мы ни отправились. Я слышал, дворфы и беглые нарушители закона не особо желанные гости в Южных Землях. А кроме того, мы должны остерегаться порождений Тьмы. По правде говоря, они чуют запах магии, как голодные волки - запах крови, не стоит надеяться, что мы с ними больше не встретимся. Нам придется следить, что там у нас за спинами, и к тому же выяснить, что случилось с мечом Шаннары. Одним с этим не справиться, нужно, чтоб кто-нибудь нам помогал, тот, кто хорошо знает край Четырех Земель и может снабдить нас людьми и оружием. - Он перевел взгляд на Пара и улыбнулся знакомой потаенной усмешкой. - Словом, нам необходим твой друг из Движения.
Пар тяжело вздохнул. Он не горел желанием присоединиться к мятежникам - он полагал, что это приведет лишь к дополнительным неприятностям. Но Стеффу, Тил и даже Коллу мысль понравилась. После короткого спора Пар вынужден был признать, что предложение Моргана не лишено смысла. У повстанцев есть все, чего не хватает им, и, кроме того, они прекрасно знают Приграничье и свободные земли, граничащие с ним. Они знают, куда смотреть и какие ловушки обходить. Кроме того, спаситель Пара выглядел человеком, на которого можно положиться.
- Он ведь сказал, что, если понадобится помощь, ты можешь к нему обратиться, - напомнил Морган. - По-моему, сейчас как раз тот случай.
С этим трудно было поспорить, и решение было незамедлительно принято. Друзья провели остаток дня в лагере у подножия гор, окружающих Сланцевую долину и Хейдисхорн, и во вторую ночь после новолуния прекрасно выспались. Когда наступило утро, путники оседлали лошадей и отправились в дорогу. План был прост. Они приедут в Варфлит, найдут в Разбойничьем квартале на северной окраине города кузницу Килтона и спросят лучника - все как инструктировал их таинственный спаситель. А там посмотрят, что делать дальше.
Они ехали на юг через заросшие кустарником долины, что граничат с равнинами Рэбб, пока не пересекли восточный приток Мермидона. После этого повернули на запад и двигались вдоль реки под палящим солнцем, дыша пылью. С тех пор как они отправились в путь, никто не говорил об Алланоне и не упоминал Уолкера и Рен. Пар время от времени надевал кольцо с ястребом на палец и размышлял: кто же такой этот таинственный незнакомец?
Ближе к вечеру они пересекли долину Ранн к северу от Варфлита и достигли города. Предместья раскинулись на холмах - пыльные и припекаемые солнцем кварталы. Убогие лачуги окружали город по периметру - жалкие убежища нищеты. К всадникам то и дело приставали нищие. Пар и Колл делились с ними тем немногим, что у них было. Морган укоризненно, как отец на неразумных детей, посматривал на это, но ничего не говорил.
Пар запоздало подумал: не мешало бы замаскироваться, чтобы в нем не распознали эльфа. В последний раз ему приходилось этим заниматься много недель назад, и он просто утратил эту привычку. Он успокаивал себя тем, что волосы у него сильно отросли и прикрывают уши, но впредь решил быть осторожнее. Пар посмотрел на дворфов. Они поплотнее завернулись в плащи и надвинули на глаза капюшоны - им грозила большая опасность. Каждый знал, что дворфам запрещено появляться в Южных Землях. Даже в Варфлите это рискованно.
Когда они въехали в центральную часть города, где улицы имели названия, а на лавках виднелись вывески, уличное движение заметно усилилось. Ехать верхом стало невозможно. Друзья спешились и вели лошадей в поводу, пока не нашли конюшню, где смогли их оставить. Этим занимался Морган, остальные же тихо стояли у дома на другой стороне улицы и наблюдали за медленным движением людского потока. К ним снова пристали нищие, клянча деньги. Пар загляделся на фокусника, глотающего огонь. Он показывал свое искусство взрослым и детям, столпившимся у лавки зеленщика. Голоса людей вокруг сливались в низкий гул, слышны были лишь обрывки слов.
- Иногда нам везет, - тихо сказал подошедший Морган. - Мы находимся как раз в Разбойничьем районе. Так называется вся эта часть города. Кузница Килтона всего в нескольких кварталах отсюда.
Он повел их через людской водоворот на другую улицу, менее многолюдную, но более зловонную, - пока они шли по ней, ее несколько раз пересекали сточные канавы. Пар сморщил нос. Именно таким и представлял себе Колл этот город. Он бросил быстрый взгляд на брата, но тот был слишком занят, выбирая, куда поставить ногу.
Они прошли еще несколько улиц, прежде чем оказались там, куда вел их Морган. Горец быстро повернул направо и устремился через толпу к большому двухэтажному строению с вывеской - на деревянной доске было выжжено имя Килтона. Из дома доносились тяжелые удары молотов. Их звон заглушал уличный шум и отдавался эхом от стен соседних зданий, чтобы наконец раствориться в жарком и душном воздухе.
Друзья зашли в кузницу. Несколько человек работали у горнов под руководством здоровенного громилы с висящими усами и вымазанной сажей лысиной. Только когда они оказались совсем рядом, он повернулся и спросил:
- Чем могу служить?
- Мы ищем лучника, - сказал Морган.
- Кого-кого, ты сказал? - склонился к нему усатый.
- Лучника, - повторил Морган.
- И кто это такой? - У усатого были на редкость широкие плечи, и он весь взмок.
- Я не знаю, - признался Морган, - нам просто сказали спросить его.
- Кто сказал?
- Послушай... - Кто сказал? Или ты и этого не знаешь, парень?
В полумраке кузницы было невыносимо жарко. Если так пойдет и дальше, то Морган нарвется на неприятности с этим усатым. На них уже начали обращать внимание. Пар шагнул вперед и сказал:
- Человек, который носит кольцо с изображением ястреба.
Усатый сощурил свои острые глаза, пристально вглядываясь в лицо Пара.
- Вот это кольцо, - закончил Пар и достал его.
Усатый дернулся, будто его ужалили.
- Да не размахивай ты им, молодой дуралей! - прошипел он и оттолкнул от себя кольцо, будто оно было отравленным.
- Тогда скажи нам, где найти лучника! - вмешался Морган, начиная раздражаться.
На улице тем временем началась какая-то сумятица, и они торопливо оглянулись. Сквозь толпу к дверям направлялся отряд солдат Федерации.
- Уходите быстрее! - прошипел усатый и отступил в сторону.
Солдаты ввалились в кузницу, вглядываясь в багровый полумрак. Усатый шагнул навстречу, чтобы приветствовать их. Морган и братья заслонили собою дворфов, но солдаты оказались между ними и выходом. Морган стал отступать в тень, подталкивая остальных.
- Приказ на изготовление оружия, Хайресхон, - объявил усатому командир отряда, протягивая ему какую-то бумагу. - Все должно быть готово к концу недели, И не вздумай спорить.
Тот пробормотал что-то себе под нос, но кивнул. Командир поговорил с ним еще немного, жалуясь на жару и усталость. Солдаты тем временем бросали вокруг беспокойные взгляды. Один из них двинулся к маленькой группе. Морган попытался отвлечь его внимание на себя и заговорил с ним.
Солдат, здоровый детина с рыжей бородой, остановился. Но вот он что-то заметил и оттолкнул горца.
- Эй, ты! - крикнул он Тил. - Что это с тобой? - Он протянул руку и отбросил назад ее капюшон. - Дворфы! Капитан, здесь... Договорить он не успел. Тил уложила солдата одним ударом своего длинного кинжала, всадив его прямо ему в глотку. Он еще не успел договорить, как уже был мертв. Остальные солдаты схватились за оружие, но Морган стремительно налетел на них, размахивая мечом, и оттеснил от двери. Дворфы и братья бросились к выходу и вылетели на улицу, Морган выскочил последним. Федераты гнались за ним по пятам. Встречные бросались врассыпную. За друзьями бежало около дюжины солдат, но двое из них были ранены, а остальные, пытаясь скорее добраться до горца, только мешали друг другу. Морган ударил ближайшего к нему, и тот, падая, громко завыл. Стефф, бежавший впереди, налетел на запертую дверь склада, размахнулся неизвестно откуда появившейся у него в руках палицей и одним ударом разнес дверь. Все пробежали через темное помещение, повернули налево и уперлись прямо в забор.
Преследовавшие их солдаты Федерации высыпали из склада и теперь бежали к ним.
Пар использовал песнь желаний и наполнил быстро сокращающееся между ними пространство роем гудящих шмелей. Солдаты стали метаться, ища укрытия. Пока они находились в замешательстве, Стефф успел выломать несколько досок в заборе, и друзья проскользнули в образовавшуюся щель. Они пробежали мимо нагромождения лавок и складов и проскочили в окованные железом ворота, оказавшись во дворе, полном разного железного хлама, - позади кузницы. Перед ними распахнулась дверь черного хода.
- Сюда! - крикнул кто-то.
Они, не задумываясь, вбежали внутрь, за их спиной слышались крики и звуки рога. Они оказались в маленькой кладовой. Сзади хлопнула дверь и лязгнул засов.
Перед ними, уперев руки в бока, стоял Хайресхон.
- Надеюсь, вы достойны той катавасии, которая поднялась из-за вас!
Он спрятал их в подполе кладовой и не появлялся, как им показалось, много часов. Света не было, они сидели молча, тесно прижавшись друг к другу, дважды над их головами топали тяжелые сапоги, заставляя их испуганно замирать.
Наконец Хайресхон разрешил им подняться наверх. Была уже ночь. Небо почернело и затянулось облаками, сквозь щели в дощатых стенах кузницы виднелись огни города. Кузнец провел их в маленькую кухню, примыкающую к кладовой, усадил за овальный стол и накормил.
- Пришлось подождать, пока солдаты закончат обыск и убедятся, что вы не спрятались где-нибудь в этом железе, - объяснил он. - Ох и сильно же они разозлились, скажу я вам, особенно из-за убийства одного из них.
Тил никак на это не отреагировала, промолчали и остальные. Хайресхон заметил:
- Меня это тоже не волнует.
Они ели молча, потом Морган спросил:
- Так как насчет лучника? Теперь мы можем его увидеть?
Хайресхон ухмыльнулся:
- Не думаю, потому что такого человека не существует.
У Моргана отвисла челюсть.
- Тогда зачем... - Это просто пароль, - перебил Хайресхон. - Способ дать мне знать, чего от меня ожидают. Я проверял вас - ведь пароль может попасть не в те руки. Мне нужно было убедиться, что вы не шпионы Федерации.
- Ты повстанец, - сказал Пар.
- А ты Пар Омсворд, - ответил тот. - Ладно, заканчивайте ужин, я отведу вас к человеку, с которым вы хотите увидеться.
Они помыли тарелки в старой раковине и опять прошли вслед за Хайресхоном через недра кузницы. Здесь никого не было, кроме подмастерья, дежурившего ночью и следившего за двумя печами, которые никогда не гасили. Он не обратил на посторонних никакого внимания. Бесшумно ступая, они прошли по кузнице, вдыхая запах горячего металла и горящего угля, наблюдая, как в окошках горнов бесшумно пляшут языки пламени. Когда они выскользнули через боковую дверь в темноту, Морган прошептал Хайресхону:
- Мы оставили наших лошадей в конюшне в нескольких кварталах отсюда.
- Не волнуйся о них, - тихо ответил тот. - Там, куда вы отправитесь, лошади не нужны.
Спутники беспрепятственно прошли через город, миновали предместья и, наконец, вышли из Варфлита. Они направились на север по течению Мермидона, следуя за его изгибами туда, где начинались предгорья Зубов Дракона.
Они шагали весь остаток ночи и пересекли реку как раз там, где сливались два ее притока. Здесь каменистое дно в нескольких местах повышалось. Вода в это время года стояла невысоко и в самых глубоких местах доходила дворфам до бедер, и они, переходя реку вброд, держали свои заплечные мешки и оружие на головах.
На другом берегу реки местность до самых Зубов Дракона была изрезана вдоль и поперек оврагами и лощинами с густо заросшими лесом склонами.
- Это Ключ Пармы, - махнул рукой Хайресхон. - Очень путаное место, если не знаешь дороги.
Пар скоро понял, что это еще мягко сказано. Ключ Пармы представлял собой нагромождение беспорядочно чередующихся гребней и ущелий, сплошь поросших деревьями и кустарником. Молодой месяц не светил, звезд за деревьями и склонами глубоких оврагов не было видно, и спутники оказались в полной темноте. Хайресхон объявил привал на рассвете.
Но даже при дневном свете идти здесь было нелегко. В ущельях, беспорядочно пересекающих друг друга, клубились густые тени и стоял туман. Тропа, которую не заметил бы никто ранее по ней не ходивший, так петляла, что, хотя Хайресхон уверенно шел по ней, его спутники не могли сказать, в каком направлении они продвигаются. Утро незаметно перешло в полдень, но солнечные лучи, пробиваясь через плотную завесу ветвей, не могли рассеять густой туман и казались заблудившимися пришельцами из другого мира в этом царстве теней.
Когда ненадолго остановились перекусить, Пар спросил проводника, сколько им еще идти.
- Уже скоро, - ответил Хайресхон. - Нам надо туда. - Он показал на скопление скал над Ключом Пармы, где, ближе к Зубам Дракона, местность становилась чуть ровнее. - Это Уступ. Там находится база Движения.
Пар посмотрел на Уступ.
- А Федерация про нее знает? - спросил он.
- Они знают, что база где-то в этих местах, - уточнил Хайресхон. - Но не знают, где именно и, что более важно, как туда добраться.
- А таинственный спаситель Пара, ваш безымянный предводитель повстанцев, разве его не беспокоит, что гости вроде нас, вернувшись обратно, могут рассказать, как сюда попасть? - скептически заметил Стефф.
Хайресхон улыбнулся:
- Дворф, чтобы снова найти дорогу сюда, тебе нужно сначала найти дорогу отсюда. Думаешь, сможешь выбраться без меня?
Стефф нехотя улыбнулся, признавая его правоту. Человек мог навсегда потеряться в этом лабиринте, плутая в поисках выхода.
День уже клонился к вечеру, когда они достигли нагромождения скал, к которым шли весь день. Лес погрузился в тень и полумрак. Хайресхон, шедший впереди, остаток пути несколько раз свистел, дожидаясь каждый раз ответного свиста, прежде чем вести спутников дальше. У подножия утеса на поляне они увидели подъемник - деревянную площадку, от которой куда-то вверх уходили канаты.
Площадка оказалась достаточно большой, чтобы на ней поместились все. Они сгрудились, схватившись за ограждение, чтобы сохранить равновесие, и начали медленно подниматься, пока не оказались выше деревьев. Площадка поднялась до узкого выступа, на который ее затащили несколько мужчин, вращавших подъемную лебедку. Там их ждал второй подъемник, на который они немедленно взобрались. Их снова осторожно подняли вверх вдоль каменной стены. Пар взглянул вниз и сразу пожалел об этом. Он заметил, как побледнело под загаром лицо Стеффа, только Хайресхон казался спокойным и даже что-то насвистывал.
Наверху их ожидал третий подъемник, но на этот раз путь был гораздо короче, и наконец они оказались на широком плоском уступе, где-то на уровне середины утеса. Каменная площадка тянулась на несколько сотен ярдов и заканчивалась отвесной стеной с пещерами в ней. По краю утеса и вокруг входов в пещеры находились укрепления, а над головами, там, где утес переходил в несколько зазубренных вершин, располагались позиции лучников. Сверху по скале сбегал ручей, образуя маленькое озерцо, и на уступе там и тут росли широколиственные деревья и пихты. Везде сновали люди, перенося оружие и снаряжение, корзины с припасами, отдавая команды и выполняя их.
Из этой хорошо налаженной суматохи вышел спаситель Пара, одетый в алое и черное.
Он был чисто выбрит, и его лицо, выдубленное ветром, казалось, состоит из одних линий и углов. Каштановые волосы, слегка поредевшие, зачесаны назад. Высокого роста, хорошо сложенный, он двигался легко, как кошка. Мужчина подошел к прибывшим, поприветствовал их низким голосом, слегка обнял Хайресхона, а потом протянул руку Пару:
- Итак, парень, ты изменил свое решение, правда? Я рад видеть тебя и твоих спутников. Твой брат, горец и парочка дворфов, да? Странная, однако, компания. Ты решил присоединиться к нам?
Он сказал это так простодушно, что Пар почувствовал неловкость:
- Не совсем. У нас есть проблемы.
- Опять проблемы? - Предводитель повстанцев, казалось, развеселился. - Да они просто преследуют тебя, эти проблемы! Кстати, я хотел бы получить назад свое кольцо.
Пар достал кольцо из кармана. Собеседник надел его на палец и залюбовался им:
- Ястреб. Хороший символ для свободнорожденного, согласен?
- Кто ты такой? - напрямик спросил Пар.
- Кто я такой? - Он весело рассмеялся. - Ты еще не понял, друг мой? Нет? Тогда скажу. - Он подался вперед, поднял сжатый кулак с выставленным указательным пальцем и поднес его к носу Пара. - Отрубленная рука, сжимающая копье. Теперь-то ты понял?
В его глазах цвета морской волны плескалось озорство. Наступило молчание, во время которого сбитый с толку Пар озадаченно глядел на него.
- Пар Омсворд, меня зовут Падишар Крил, - сказал он наконец. - Но ты лучше знаешь моего пра-пра-пра - и так далее - прадеда Панмона Крила.
И тогда Пар понял.

***

Вечером за ужином, когда друзья сидели за столом, специально отодвинутым подальше от прочих обитателей Уступа, Пар Омсворд и его спутники слушали рассказ Падишара Крила.
- У нас здесь не принято рассказывать о своей прошлой жизни, - пояснил он, понизив голос. - Будет неловко, если другие услышат, что я рассказываю о себе. - Он откашлялся. - Я вырос в семье землевладельца. У нас были поля, луга и стада скота, дюжина маленьких ферм и бесчисленное множество акров леса для охоты. Все это я унаследовал от отца, а он - от своего отца и так далее. Но начало всему этому положил Панмон Крил. Я уже говорил, хотя, конечно, это не докажешь: после того как он помог Шиа Омсворду отыскать меч Шаннары, он вернулся на север, в Приграничье, где сменил занятие, преуспел и нажил довольно значительное состояние. Мудро вложив деньги, Панмон постепенно приобрел эти земли, и они стали называться землями семьи Крилов.
Пар едва не рассмеялся. Падишар рассказывал все это с невозмутимым видом, хотя знал так же хорошо, как Пар, и Колл, и Морган, что, когда Панмон Крил встретился с Шиа Омсвордом, он был вором.
- Барон Крил называл он себя, - уточнил Падишар, так и не упомянув об обстоятельстве, известном троим из его гостей. - После него этот титул носили все старшие мужчины в семье. Барон Крил... - Он помолчал, наслаждаясь звучанием имени. Потом вздохнул. - Но когда я был ребенком, Федерация отобрала у моего отца все земли, просто отобрала, даже и не думая о какой-нибудь компенсации, и оставила нас без гроша. Мой отец погиб, пытаясь получить свои земли назад. Мать тоже. Погибли при довольно загадочных обстоятельствах. - Он сделал паузу. - Поэтому я и присоединился к Движению.
- Только поэтому? - скептически спросил Морган.
Падишар подцепил ножом кусок говядины.
- Мои родители пришли к губернатору провинции, назначенному Федерацией, который въехал в наш дом, и отец потребовал вернуть все его земли, по праву принадлежащие ему, и пригрозил, что в противном случае губернатор об этом пожалеет. Мой отец никогда не отличался осторожностью. Он получил отказ, и на обратном пути он и моя мать исчезли. Их нашли через некоторое время висящими на дереве в лесу со вспоротыми животами и содранной кожей.
Он сказал это без злости, просто констатируя факт, но его спокойствие леденило кровь.
- После этого я быстро повзрослел, - закончил он.
Воцарилось молчание. Через некоторое время Падишар Крил продолжил:
- Все это случилось давно. Я научился владеть оружием, научился выживать. Я вступил в Движение и, когда заметил, как ему не хватает дисциплины, сколотил собственный отряд. - Он прожевал кусок. - Некоторым другим руководителям это не понравилось. Они попытались сдать меня Федерации. Это было ошибкой с их стороны. После того как я разобрался с ними, многие их люди перешли ко мне. Можно сказать, большинство.
Все молчали. Падишар Крил осмотрел стол:
- Что, все уже наелись? Здесь еще полно еды. Не стоит ее оставлять.
Они принялись доедать остатки, пока предводитель мятежников тем же бесстрастным голосом рассказывал дальше жестокую историю своей жизни.
Пар задумался: что он за человек? Раньше Пар считал, что это воитель, какого в Четырех Землях не бывало со времени Алланона, что под его знаменем соберутся все угнетенные народы. По слухам, этот человек именно такой лидер, какого так не хватает Движению. Но стоящий перед ним мужчина выглядел обычным головорезом. Пар даже подумал, что, каким бы опасным ни был в свое время Панмон Крил, он наверняка уступал своему пра-пра-пра - и так далее - правнуку.
- Ну вот и вся моя история, - заключил Падишар, отодвигая тарелку. Его глаза блеснули. - Может, у кого-нибудь есть вопросы?
В наступившей тишине Стефф вдруг проворчал, заставив всех остолбенеть:
- А много ли в ней правды, в этой истории?
Все застыли. Но Падишар Крил рассмеялся, - очевидно, вопрос Стеффа позабавил его, - и ответил с явным уважением:
- Какая-то часть, мой восточный друг, какая-то часть. - Он подмигнул. - С каждым пересказом она становится все лучше и лучше.
Он взял свою кружку и налил из кувшина эля. Пар посмотрел на Стеффа с невольным восхищением. Никто другой не осмелился бы задать такой вопрос.
- Ну ладно, - перебил его мысли Падишар, придвигаясь поближе. - Хватит с нас прошлого. Пора послушать, что привело вас ко мне. Говори, Пар Омсворд. - Его глаза остановились на Паре. - Это ведь как-то связано с магией, не так ли? Ничто другое не могло бы привести тебя сюда. Рассказывай.
Пар помедлил.
- Твое предложение помочь нам все еще в силе? - спросил он вместо ответа.
Падишара, по-видимому, оскорбили такие слова.
- Я хозяин своего слова, парень. Сказал - помогу, значит, помогу!
Он ждал. Пар посмотрел на остальных, потом произнес:
- Мне надо отыскать меч Шаннары.
Он рассказал Падишару Крилу о разговоре с призраком Алланона и о миссии, которую друид возложил на него. Рассказал о своих странствиях, в результате которых на встрече с призраком они оказались впятером, о стычках с солдатами Федерации, Ищейками и порождениями Тьмы. Он ничего не утаил, несмотря на некоторые подозрения относительно Падишара. Пар решил, что лучше ничего не скрывать, говорить все начистоту. Лучше выложить карты на стол и предоставить Падишару составить собственное мнение, стоит ли помогать им или лучше отказать.

Предыдущая страница 10 Следущая страница


Терри Брукс

Когда он умолк, предводитель повстанцев медленно откинулся назад, допил остатки эля из кружки, которую держал все это время в руке, и заговорщически улыбнулся Стеффу:
- Похоже, теперь моя очередь спрашивать, есть ли в этой истории хоть капля правды.
Пар хотел возмутиться, но Падишар быстро поднял руку, успокаивая его:
- Ладно, парень, побереги дыхание. Я ведь не задал этого вопроса. Ты веришь в то, что рассказываешь, это ясно. Я просто пошутил.
- У тебя есть люди, оружие, припасы и сеть разведчиков, которые могут помочь нам найти то, что мы ищем, - вмешался Морган. - Вот почему мы здесь.
- Я думаю, у тебя есть и сила духа, чтобы ввязаться в это безумное дело, - добавил, усмехнувшись, Стефф.
Падишар Крил задумчиво потер подбородок.
- Друзья мои, у меня есть нечто большее, - ответил он, улыбаясь по-волчьи. - У меня есть еще предчувствие судьбы!
Он молча вышел из-за стола и повел их за собой. Они подошли к краю Уступа и остановились, в последних лучах заходящего солнца разглядывая нагромождение гребней и оврагов, густо поросших деревьями, - то, что называлось Ключом Пармы.
Падишар махнул рукой, показывая на все это:
- Теперь моя земля - вот, земля барона Крила, если хотите. Но долго я ее не удержу, как и ту, которой владел раньше, если не найду способа справиться с Федерацией! - Он помолчал. - Судьба - вот во что я верю. Судьба сделала меня тем, кто я есть сейчас, и она же меня уничтожит, если я не ввяжусь в это дело. Я выполню все, что обещал. Твой приход ко мне, Пар Омсворд, не случайность. Это то, что должно было произойти. Я знаю, что это так, особенно теперь, после того как услышал, что ты ищешь. И понимаешь почему? Наши предки, Панмон Крил и Шиа Омсворд, отправились на поиски меча Шаннары более трехсот лет назад. Сейчас настала наша очередь. Снова Крил и Омсворд положат начало переменам на этой земле. Я чувствую это! - Он возбужденно смотрел на них, на его острых скулах вздулись желваки. - Всех вас собрала вместе дружба; необходимость перемен в жизни привела вас ко мне! Юный Пар, нас в самом деле связывают невидимые узы, как я тебе сказал, когда мы встретились впервые. История повторяется. Впереди приключения, которые мы должны пережить вместе, и битвы, которые мы должны выиграть. Это то, что судьба предназначила тебе и мне!
Пар немного смутился, услышав такие возвышенные слова, и спросил:
- Так, значит, ты поможешь нам?
- Конечно. - Падишар насмешливо выгнул брови. - Я хозяин Ключа Пармы, но Южные Земли потеряны для меня - мой дом, мои владения, мое наследство. Я хочу все это вернуть. Как и много лет назад, магия - вот наш ключ к победе, палка, которая загонит этих тварей Федерации назад в их пещеры!
- Ты уже несколько раз сказал... - перебил его Пар, - что магия как-то поможет в борьбе с Федерацией. Но ведь Алланон боялся порождений Тьмы, и меч предназначен для борьбы именно с ними. Тогда почему... - Ну, парень, - быстро перебил его Падишар, - ты снова угодил в самую точку. Вот ответ на твой вопрос: я всегда хорошо ощущаю связь между причиной и следствием. Такие мерзости, как порождения Тьмы и Федерация, определенно связаны между собой. Что-то их соединяет, как Омсвордов и Крилов, например. И если мы поймем, как уничтожить одно зло, мы справимся и со вторым!
Он посмотрел на них взглядом, в котором было столько свирепой решимости, что все надолго замолчали. Край солнца тем временем исчез за горизонтом, Ключ Пармы окутал полумрак, а земли на западе и юге подернулись серой дымкой. Люди позади них вставали из-за столов и отправлялись спать в палатки, разбросанные тут и там по Уступу. Даже на такой высоте летняя ночь была теплой и безветренной. Стали появляться звезды, и тонкий молодой месяц повис в темной синеве.
- Ладно, - тихо сказал Пар. - Так это или нет, чем ты можешь нам помочь?
Падишар Крил разгладил складки на рукавах своей алой рубахи и с удовольствием вдохнул чистый горный воздух.
- Парень, я могу сделать как раз то, о чем ты меня попросил. Я могу помочь тебе отыскать меч Шаннары. - Он бросил на Пара насмешливый взгляд и невозмутимо добавил:
- Видишь ли, мне кажется, я знаю, где его искать.

Глава 18

Следующие два дня Падишар упорно избегал разговора о мече Шаннары. Когда Пар или кто-нибудь из его спутников пытался заговорить с ним на эту тему, он отвечал, что всему свое время или что терпение - лучшая из добродетелей, - словом, изрекал какую-нибудь другую банальность, только раздражая их. Но при этом Падишар оставался неизменно приветлив и добродушен.
Кроме того, несмотря на гостеприимство предводителя мятежников, они не чувствовали себя свободно. Им разрешили подняться на Уступ, но спуститься с него они уже не могли. Лебедки, поднимающие и опускающие груз, всегда хорошо охранялись, и приближаться к ним без разрешения никому не позволялось. Спуститься же с утеса, не пользуясь подъемником, было попросту невозможно. Передняя стена утеса тщательно сглажена, все выступы и впадины стесаны или замазаны. Такая же гладкая стена уходила и вверх, но в ней располагались амбразуры для лучников.
Еще оставались неисследованными пещеры. В первый же день Пар и его друзья отправились в пещеру, расположенную в центре скалы, гадая, что там находится. Они увидели, что из огромного, как собор, помещения можно пройти в дюжину меньших по размерам, где повстанцы хранили припасы, оружие и снаряжение, жили, когда погода не благоприятствовала ночевкам на воздухе, тренировались и проводили свободное время. В глубь горы шли какие-то туннели, но они охранялись. Когда Пар спросил Хайресхона, куда они ведут, тот демонически усмехнулся и ответил, что, подобно тропе в Ключе Пармы, туннели ведут в забвение.
Следующие два дня пролетели быстро, хотя раздражение от того, что Падишар избегает разговоров о мече, не проходило. Пятеро гостей проводили время, исследуя крепость мятежников. Кроме подъемников и туннелей, им разрешалось бывать всюду. Падишар не расспрашивал Пара о его спутниках. Казалось, его совсем не интересовало, кто они такие и можно ли им доверять, будто это не имеет никакого значения. Возможно, и не имеет, подумал Пар после некоторого размышления, - крепость мятежников совершенно неприступна.
Пар, Колл и Морган все время были вместе. Иногда к ним присоединялся Стефф, но Тил постоянно держалась в стороне, как всегда отчужденная и необщительная. Повстанцы уже привыкли к тому, что братья и горец бродят по Уступу и заходят в пещеры.
Но ничто не интересовало их больше, чем сам Падишар Крил. Предводитель повстанцев оставался загадкой. Его появление в любом месте было сразу заметно по ярко-красной одежде. Он был весьма разговорчив: рассказывал истории, отдавал приказы, вслух комментировал свои мысли. Падишар казался веселым и сердечным, улыбка не сходила с его губ. Но за его мягкостью и приветливостью скрывался характер, твердый как гранит: когда он приказывал что-то сделать, это выполнялось незамедлительно. Никто не осмеливался с ним не то что пререкаться, но даже задавать ему вопросы. Его лицо могло быть улыбчивым, как летний день, но голос замораживал до костей.
Он поддерживал в лагере железный порядок и дисциплину, поставив все на военную ногу. Лагерь содержался в чистоте и порядке. Оружие и припасы учитывались и хранились на специальных складах, и то, что требовалось, находилось мгновенно. Каждый член отряда имел свои обязанности и исполнял их точно и добросовестно. На Уступе жило более трехсот человек, и каждый знал, что ему делать и перед кем придется отвечать, если что-нибудь выйдет не так.
На второй день пребывания гостей на Уступе к Падишару Крилу привели двух членов отряда, обвинявшихся в воровстве.
Он выслушал показания против них вполне добродушно, потом предложил обвиняемым высказаться в свою защиту. Один признал свою вину полностью, второй неуверенно отпирался. Падишар приказал первого высечь и снова отправить на работу, а второго сбросить с обрыва.
Вечером того же дня Падишар подошел к Пару и спросил, не произвело ли на него случившееся дурного впечатления. Не дожидаясь ответа, он стал объяснять, что дисциплина в отряде слишком важна и наказание за проступки должно быть быстрым и неотвратимым.
- Соблюдение правил имеет огромное значение среди равных, - несколько туманно объяснил он. - Мы живем здесь одной семьей и должны полагаться друг на друга. Человек, ненадежный в лагере, будет ненадежным и в бою.
Потом он внезапно перевел разговор на другую тему, сообщив извиняющимся тоном, что его родители были не землевладельцами, убитыми в лесу по приказу Федерации, а торговцами шелком и умерли в тюрьме Федерации за неуплату налогов. Он сказал, что приукрасил свой рассказ, чтобы произвести большее впечатление.
Когда сразу после этого разговора Пар встретил Хайресхона и спросил его, знал ли он родителей Падишара, тот ответил:
- Нет, они умерли от лихорадки еще до того, как я появился на свет.
- Ты хочешь сказать, умерли в тюрьме? - спросил его сбитый с толку Пар.
- В тюрьме? Вряд ли. Они умерли в пути, направляясь из Вейфорда на юг. Торговали драгоценными металлами. Падишар сам рассказывал мне об этом.
Вечером после ужина Пар изложил обе версии Коллу. Они сидели вдвоем на краю Уступа, подальше от лагеря, и наблюдали, как звезды вырисовывают свой причудливый узор на темнеющем небе. Когда Пар закончил свой рассказ, Колл рассмеялся:
- Правда в том, что этот человек не говорит о себе ни слова правды. Он больше похож на своего предка Панмона Крила, чем, возможно, сам Панмон!
Пар усмехнулся:
- Да, пожалуй, ты прав.
- Он так же одевается, так же разговаривает, такой же неистовый и странный, как его предок. - Колл вздохнул. - Но какого черта я смеюсь? И что мы делаем здесь с этим сумасшедшим?
Пар проигнорировал его вопрос:
- Колл, как ты думаешь, что он скрывает?
- Да все.
- Нет, не все. Он не из таких. - Колл попытался возразить, но Пар сделал успокаивающий жест. - Задумайся вот над чем. Все эти рассказы о себе и о своих родителях тщательно продуманы и отработаны. Он рассказывает их со смыслом. Если вспомнить легенды, то у Падишара и его предка Панмона много общего. Он создает свой образ для разных людей по-разному. Но в каждом случае все не соответствует действительности. - Он придвинулся к Коллу. - И я готов думать, что делает он это не без причины.
Дальнейшее обсуждение личности Падишара Крила на этом закончилось, потому что всех созывали на собрание. Хайресхон без всяких объяснений велел братьям следовать за ним и повел их к пещерам, где в помещении для собраний уже находился предводитель повстанцев. Масляные лампы, как пауки, свисали с потолка на черных цепях, едва освещая пещеру и оставляя темные тени в углах и впадинах. Дворфы и Морган были уже там - они сидели за одним столом вместе с мятежниками, которых Пар уже встречал в лагере. Гиганта свирепого вида звали Кхандосом. У этого чернобородого, покрытого шрамами мужчины глаз и ухо на левой стороне лица отсутствовали. Молодой парень Синий Киба, еще ни разу не брившийся, с прямыми светлыми волосами, имел странное, по форме напоминающее месяц, родимое пятно синего цвета на левой щеке. Стасас и Друтт были постарше. Эти крепкие мужчины с густыми черными бородами, загорелые до черноты и украшенные многочисленными шрамами, настороженно следили за всеми. Падишар впустил Пара и Колла, закрыл дверь и загородил ее собой.
На мгновение волосы на затылке у Пара зашевелились, предупреждая об опасности.
Но Падишар тепло поздоровался с ними:
- А вот и юный Пар с братом. - Он проводил их к остальным, усадил на скамьи и сообщил:
- Завтра на рассвете отправляемся за мечом Шаннары.
- А где он? - мгновенно задал вопрос Пар. Улыбка Падишара стала еще шире.
- Там, откуда он никуда от нас не денется.
Пар посмотрел на Колла. Падишар подмигнул им:
- Чем меньше говорить о том, куда мы идем, тем больше надежда сохранить это в тайне.
- Есть причина, по которой следует хранить это в тайне? - тихо спросил Морган. Падишар засмеялся:
- Ничего особенного. Но я всегда очень осторожен, когда собираюсь покинуть Уступ. - Его взгляд стал твердым. - Не надо спорить, горец.
Морган ничего не ответил.
- Нас будет семеро, - мягко продолжил Падишар. - Стасас, Друтт, Киба и я - с нашей стороны, Омсворды и Морган - с вашей. - Остальные начали протестовать, но он быстро это пресек:
- Кхандос, ты останешься на Уступе и заменишь меня в мое отсутствие. Я оставляю вместо себя того, на кого могу положиться. Ты, Хайресхон, возвратишься в Варфлит и поглядишь, что там происходит. А что касается вас, мои друзья из Восточных Земель, - он повернулся к Стеффу и Тил, - я бы непременно взял вас, будь это возможно. Но в наших краях дворфы привлекают к себе внимание. Мы и без того рискуем, отправляясь в этот поход с братьями, когда их повсюду разыскивают Ищейки. Но ведь это их задание... - Теперь оно и наше, Падишар, - хмуро заметил Стефф. - Ради этого мы проделали долгий путь. Мало приятного отсиживаться здесь. Может, нам замаскироваться?
- Все равно будет видно за милю, кто вы такие, особенно в том месте, куда мы идем, - отрицательно покачал головой Падишар. - Ты находчивый парень, Стефф, но с вами в этой прогулке у нас не будет никакой надежды на успех.
- Значит, это город?
- Да.
Дворф смотрел на него, все больше хмурясь:
- Я буду огорчен, если за наш счет и за нашей спиной будут вестись какие-то игры.
Люди Падишара недовольно зароптали, но предводитель мятежников мгновенно их успокоил.
- Я тоже, - ответил он, и его взгляд уперся в дворфа.
Стефф выдержал его взгляд. Потом быстро взглянул на Тил и кивнул:
- Хорошо, мы вас подождем.
Падишар обратился к остальным:
- Мы уйдем завтра на рассвете и будем отсутствовать примерно неделю. Если не появимся после этого срока, это скорее всего будет означать, что с нами что-то случилось. У кого-нибудь есть вопросы?
Все молчали. Падишар Крил ослепительно улыбнулся:
- Тогда выпьем вина? На воздухе, вместе со всеми! Пусть пожелают нам доброго пути и удачи! Вперед, парни, и да прибавится сил у смело идущих в логово льва!
Он вышел из пещеры вместе со своими людьми. Морган и братья последовали за ними, думая о том, что им предстоит.
"Логово льва... - пробормотал про себя Морган. - Интересно, что он хотел этим сказать?"
Пар и Колл переглянулись. Ничего из того, что они хотели узнать, пока не прояснилось.

***

Пар провел беспокойную ночь, мучимый предчувствиями, время от времени просыпался и встретил рассвет с затуманенной головой. Он, Колл и Морган отправились к Падишару и нашли его и остальных спутников уже за завтраком. Падишар сменил свой алый наряд на неброский костюм следопыта в зеленых и коричневых тонах. Так же были одеты и его люди. Долинцы и горец сели к столу, они слегка дрожали - воздух за ночь успел остыть. Здесь же были Стефф и Тил - две молчаливые тени, хлопочущие у огня. Покончив с завтраком, все семеро надели заплечные мешки и подошли к краю утеса. На востоке вставало солнце, его свет, борясь с уходящей ночью, постепенно заливал землю золотым светом. Стефф пробормотал им что-то о необходимости быть осторожными и растворился в темноте вместе с Тил. Морган потер ладони и так глубоко вдохнул, будто это был последний в его жизни глоток воздуха. Семеро встали на первый подъемник и начали спускаться, потом молча перешли на второй, затем на третий. Лебедки зловеще скрипели, нарушая тишину. Когда они достигли земли и оказались в Ключе Пармы, то сразу углубились в лес, затянутый туманом.
Впереди шел Падишар Крил вместе с Кибой, за ними долинцы и горец, замыкали цепочку два других мятежника, Стасас и Друтт. Через несколько мгновений скалистая стена Уступа исчезла из виду.
Большую часть дня они шагали на юг и только ближе к вечеру, дойдя до Мермидона, повернули на запад. Они двигались вдоль реки по ее северному берегу, пока не село солнце. И тогда остановились на ночлег - чуть ниже южной оконечности ущелья Кеннон в тени Зубов Дракона. Путники нашли маленький залив, обрамленный кипарисами, где в Мермидон впадал ручей, сбегавший с гор, - он обеспечил их питьевой водой, - разожгли костер, поужинали и сели отдыхать, наблюдая, как на небе загораются звезды.
Спустя некоторое время Стасас и Друтт отправились нести первую вахту: один вверх по течению, другой - вниз.
Синий Киба завернулся в одеяло и мгновенно уснул, во сне он казался еще моложе. Падишар Крил уселся перед костром вместе с братьями и Морганом, вороша угли палкой и потягивая из фляжки эль.
Пар весь день ломал голову над их дальнейшим маршрутом, и сейчас он коротко спросил:
- Мы что, идем в Тирзис?
Крил удивленно посмотрел на него, потом кивнул:
- Теперь нет причин это скрывать.
- Но зачем искать меч Шаннары в Тирзисе? Он исчез оттуда больше ста лет назад, когда Федерация присоединила к себе Каллахорн. Каким образом он снова оказался там?
Падишар загадочно улыбнулся:
- Возможно, он никуда оттуда и не исчезал.
Пар и его спутники уставились на него.
- Понимаешь ли, тот факт, что меч Шаннары исчез, еще не означает, что его там больше нет, что он куда-то делся. Иногда вещь может исчезнуть и в то же время оставаться на виду. Она считается исчезнувшей просто потому, что выглядит теперь по-другому, не так, как раньше. Ты видишь ее, но не понимаешь, что это она и есть.
- Что ты имеешь в виду? - озадаченно спросил Пар.
Улыбка Падишара стала еще шире.
- Что скорее всего меч Шаннары находится там же, где и триста лет назад.
- Значит, он по-прежнему заперт в склепе в Народном парке в Тирзисе и за все эти годы никто его не заметил? - поразился Морган Ли. - Как такое могло случиться?
Потягивая эль, Падишар подумал немного и сказал:
- Завтра мы будем на месте. Почему бы тебе не запастись терпением и не увидеть все своими глазами?
После целого дня пути Пар Омсворд сильно устал, да тут еще вчерашнее недосыпание, но все равно он никак не мог заснуть, хотя остальные уже начали похрапывать. Слова Падишара не выходили у него из головы. Более трехсот лет назад, после того как с помощью меча Шаннары Шиа Омсворд уничтожил Чародея-Владыку, меч вделали в глыбу красного мрамора и установили в склепе в Народном парке, в южной части Тирзиса. Там он и оставался, пока Федерация не пришла в Каллахорн. Говорили, что после этого он исчез. Но если он не исчезал, почему столько людей поверили в это? Если он там, где был триста лет назад, почему никто об этом не знает?
Он напряженно думал. "Да, правда, сейчас уже не очень-то верят во многое из того, что происходило во времена Алланона; события, случившиеся на самом деле, позднее были так приукрашены и искажены, что превратились в сказки и предания. К тому времени, как меч Шаннары исчез, в него, возможно, никто уже не верил и не понимал, на что он способен. Но по крайней мере, все знали, что он находится там, на своем месте! Ведь это же национальная реликвия, черт побери, это святыня! А если он не исчезал, то как все могут говорить такое? Какая-то бессмыслица!"
Но Падишар казался таким уверенным... Пар заснул, не придя ни к какому определенному выводу.

***

Они поднялись на рассвете, пересекли Мермидон вброд примерно в миле вверх по течению и повернули на юг, к Тирзису.
День выдался жаркий и безветренный, пыль забивала им ноздри и глотки. Они старались выбирать тенистые места, но южнее местность становилась все более открытой, леса сменились равниной, похожей на степь. Солнце взбиралось все выше и выше по безоблачному небу, и к полудню, когда они наконец достигли городских стен, одежда липла к их спинам.
Тирзис - главный и древнейший город Каллахорна, был самой неприступной крепостью во всей Южной Земле. С юга его прикрывали высокие обрывистые скалы, а с севера - две крепостные стены невероятных размеров. Внешняя стена возвышалась над ровной поверхностью нагорья почти на добрую сотню футов. Ее удалось пробить только один раз за всю историю города - во времена Шиа Омсворда, когда Тирзис был осажден армиями Чародея-Владыки. За первой стеной находилась вторая, бывшая для защитников города второй линией обороны. Когда-то город охранял Пограничный Легион, самая боеспособная армия Южной Земли. Но когда Тирзис захватила Федерация, Легион был распущен, и теперь солдаты Федерации охраняли стены и ворота. Федераты были расквартированы в казармах Легиона за первой крепостной стеной, а собственно город находился за второй, протянувшись до подножия скал на юге.
Пар, Колл и Морган никогда раньше не бывали в Тирзисе. Все свои знания об этом городе они почерпнули из легенд, которые сами и рассказывали. И теперь, приближаясь к нему, они поняли: невозможно передать словами то, что предстало их глазам. Город поднимался на горизонте, будто силуэт неуклюжего великана, громада, далеко превосходившая размерами все, что им приходилось видеть. Даже сейчас, в полдень, когда на небе ярко сияло солнце, город выглядел темным и мрачным, словно камень, из которого он был сложен, обладал способностью поглощать солнечный свет. Город слегка мерцал и переливался в горячем воздухе, напоминая мираж. Дорога, поднимавшаяся от равнины к подножию плато, извивалась между скал, кое-где взбираясь на насыпные дамбы. Движение на дороге было оживленным в обе стороны.
Город приближался. Когда они начали спускаться к воротам, Падишар Крил повернулся к своим спутникам и негромко сказал:
- Ребята, теперь осторожнее. Не привлекайте к себе внимание. Помните, попасть в этот город так же трудно, как и выбраться из него.
Они влились в поток, двигавшийся к основанию плато. Стук колес, скрип и бряцанье упряжи, мычание животных, свист и крики людей - все слилось в монолитный гул. Вдоль дороги, идущей впереди, располагались посты солдат Федерации, но они не вмешивались в движение на дороге и никого не останавливали. "Этот оккупированный город, - решил Пар, - изо всех сил делает вид, что он свободен".
Они прошли в ворота, тень от караульного помещения упала на них, как покрывало. Впереди возвышалась вторая стена, пониже первой, но не менее внушительная. Они двинулись к ней, стараясь держаться в самой гуще движения. Между первой и второй стеной - никого, кроме солдат, их лошадей и имущества. Зато этого всего было предостаточно - целая армия, расквартированная в казармах. Пониже надвинув на лицо капюшон, Пар искоса поглядывал на ряды марширующих солдат.
Когда они прошли через вторые ворота, Падишар увел их с Тирзисской Дороги - главной улицы, идущей к центру города и дальше на юг. Когда-то здесь стояли дворцы правителей города, а сейчас - лучшие дома и лавки. Путники вступили в лабиринт переулков и улочек. Здесь меньше было солдат, но гораздо больше бродяг. По мере продвижения дома становились все более обветшалыми, и, наконец, они оказались в квартале, где находились питейные заведения и бордели. Падишар продолжал вести их вперед, не обращая внимания на нищих и назойливых уличных торговцев.
Наконец они оказались в светлом просторном месте, где располагалась ярмарка. Торговцы продавали игрушки и сласти детям и их матерям. На каждом углу показывали свое искусство уличные актеры, клоуны, фокусники, музыканты и дрессировщики. Воздух был наполнен криками, смехом и рукоплесканиями.
Падишар Крил пошел медленнее, оглядываясь, будто искал кого-то. Он провел свою группу мимо нескольких киосков, мимо маленького трактира в тени деревьев, предлагавшего посетителям множество деликатесов, и, наконец, остановился у тележки торговца яблоками.
Крил купил яблок, разделил их между всеми, оставив одно себе, и, лениво прислонившись к фонарному столбу, начал есть. Пару потребовалось несколько секунд, чтобы понять: Падишар чего-то ждет. Долинец грыз свое яблоко и наблюдал за происходящим: несколько лавок со всевозможными фруктами, лоток мороженщика, неподалеку показывали свое искусство мим, фокусник, девушка-жонглер и дрессировщик с парой танцующих обезьян. Его взгляд вернулся к девушке. У нее были огненно-рыжие волосы, которые казались еще ярче на фоне черной шелковой одежды и такой же шапочки.
Она вытаскивала монеты из ушей ошеломленных детей, и монеты тут же исчезали. Один раз она движением рук вызвала из воздуха вспышку пламени и еще одним взмахом руки заставила его закрутиться и улететь прочь. Пар никогда раньше не видел такого. Девушка хорошо знала свое дело.
Он был так поглощен наблюдением за ней, что чуть не пропустил момент, когда Падишар Крил протянул что-то подошедшему к нему темнокожему мальчику. Мальчик молча взял это и исчез. Пар хотел проследить, в какую сторону тот пошел, но мальчик словно провалился сквозь землю.
Все постояли еще несколько минут, потом Падишар сказал:
- Пора идти, - и повел их прочь.
Пар в последний раз посмотрел на рыжеволосую девушку и увидел, что перед ее зрителями в воздухе плавает кольцо, а какой-то светловолосый малыш подпрыгивает, стараясь его достать.
Пар улыбнулся, глядя на счастливого ребенка.
Когда они уходили с ярмарки, Морган Ли заметил Хайресхона. Хозяин кузницы стоял в толпе, аплодировавшей фокуснику, завернувшись в плащ. Его лысая голова и свисающие усы мелькнули на мгновение и исчезли. Морган протер глаза и почти сразу же решил, что обознался. Что Хайресхону делать в Тирзисе?
Когда дошли до следующего квартала, горец уже выбросил это из головы.
Следующие несколько часов они провели в подвале склада, примыкающего к лавке оружейника. Тот явно принадлежал к мятежникам, потому что Падишар знал, где именно в щели косяка находится ключ. Там они нашли воду и питье, тюфяки, одеяла и воду для умывания. В подвале было сухо и прохладно - так приятно, после дневного зноя. Некоторое время они отдыхали, перекусывая, неторопливо разговаривая друг с другом и ожидая, что будет дальше. Знал это только предводитель повстанцев, но он ничего им не сказал, завалившись спать.
Падишар проснулся через несколько часов. Он встал, потянулся, умылся и подошел к Пару.
- Мы с тобой уходим, - сказал он и обратился к остальным:
- Вы все остаетесь здесь. Мы уходим ненадолго, ничего опасного нам не угрожает.
Колл и Морган начали возражать, но, поразмыслив, умолкли. Пар поднялся вслед за Падишаром по ступеням лестницы. Прежде чем выйти, Падишар постоял несколько секунд перед дверью, потом жестом велел Пару следовать за ним, и они оказались на улице.
Здесь было полно народа: торговцы, артисты, покупатели и нищие. Падишар вел Пара на юг, по направлению к скалам. День клонился к вечеру, тени стали удлиняться. Они следовали не тем путем, каким пришли сюда, а выбирали маленькие ухабистые улочки. На лицах многих встречных сквозь маску равнодушия проглядывала злоба, и Пар держался поближе к Падишару.
Приблизившись к скалам, они свернули на Тирзисскую Дорогу. Впереди, над Народным парком с ухоженными газонами и широколиственными деревьями, вздымался мост Сендика. Мост привел их к невысокой стене и скоплению зданий вдоль нее. Дальше виднелось большое ущелье, поросшее лесом, а еще дальше - шпили и стены дворца, где жили когда-то правители Тирзиса.
По мере приближения Пар разглядывал мост, парк и дворец. Что-то в их расположении казалось не правильным, не таким, как он помнил из легенд. Разве мост не должен заканчиваться у дворца правителей?
Падишар обернулся:
- Вот так-то, парень. Трудно поверить, что меч Шаннары спрятан здесь, у всех на виду, не так ли? Пар нахмурился:
- Где же он находится?
- Потерпи немного. - Он слегка обнял Пара одной рукой и придвинулся к нему. - Что бы ни происходило дальше, старайся не показывать удивления.
Пар кивнул. Падишар отправился к тележке цветочника. Он остановился возле нее и стал разглядывать цветы, будто выбирая букет. В этот момент Пар почувствовал, как его обняла чья-то рука, и когда он повернулся, то увидел ту самую рыжую девушку, которая показывала фокусы на ярмарке.
- Здравствуй, мальчик-эльф, - прошептала она, поцеловав его в щеку, одновременно потеребив прохладными пальцами его ухо.
Рядом с ними оказались двое детей, мальчик и девочка, девочка ухватила за руку Падишара, а мальчик - Пара. Падишар улыбнулся, подбросил девочку вверх так, что она завизжала от удовольствия, поцеловал ее и поделил купленные цветы поровну между нею и мальчиком. Свистнув, он повел всех в парк. Пар уже пришел в себя, чтобы заметить, что девушка несет корзинку, покрытую сверху куском светлой ткани. Когда они подошли к стене, отделяющей парк от ущелья, Падишар подвел их к клену, где все и расположились. Девушка расстелила ткань и принялась доставать из корзинки холодных цыплят, яйца, хлеб, джем, кексы.
Тем временем Падишар сказал:
- Пар Омсворд, познакомься с Дамсон Ри. Пока мы гуляем, она будет твоей невестой.
Зеленые глаза Дамсон Ри заискрились весельем.
- Любовь быстротечна, Пар Омсворд. Давай не будем терять времени. - Она протянула ему яйцо.
- Ты - мой сын, - добавил Падишар. - А эти дети - твои брат и сестра, - правда, сейчас я не припомню их имен. Дамсон, скажешь мне их попозже. И вообще, на случай расспросов - мы семья, выбравшаяся на пикник.
Но с расспросами к ним никто не пристал. Мужчины молча ели, наблюдая за детьми. Как все обычные дети, они играли, гоняясь друг за другом. Дамсон присматривала за ними, смеясь над их играми теплым, заразительным смехом. Она была хороша собой, но, когда смеялась, казалась Пару еще восхитительней. Они закончили еду, девушка показала детям несколько маленьких фокусов и отправила их играть в другое место.
- Пора пройтись, - предложил Падишар, поднимаясь.
Все трое шли в тени деревьев, якобы прогуливаясь и приближаясь постепенно к стене, преграждавшей путь в ущелье. Дамсон нежно обняла Пара, и он обнаружил, что ничего против не имеет.
- Все в Тирзисе изменилось, - начал Падишар. - Когда род Бакханнахов прервался, монархическое правление в Тирзисе кончилось. Тирзис, Варфлит и Керн стали управлять Каллахорном, образовав Совет Городов. Когда Федерация сделала Каллахорн своим протекторатом, Совет распустили. Дворец был местом заседаний Совета. Сейчас его использует Федерация, но никто не знает для чего.
Они подошли к стене и остановились. Стена, всего три фута высотой, была сложена из камня.
- Взгляни-ка, - предложил предводитель повстанцев.
Пар так и сделал. Ущелье перед ними заросло деревьями и кустарником так густо, что растения заглушали друг друга. Внизу клубился туман, достигавший верхушек деревьев. Ущелье тянулось примерно на милю в длину, а еще через четверть мили стоял дворец, его выбитые окна и двери мрачно чернели, ворота были распахнуты. От распахнутых ворот, едва державшихся на петлях, к строениям, стоявшим чуть поодаль, вела узкая тропа.
Пар оглянулся на Падишара. Тот смотрел на город.
- Стена - это граница между прошлым и настоящим, - тихо сказал он. - Земля, на которой мы сейчас стоим, называется Народным парком. Но настоящий Народный парк, каким он был во времена наших предков, - он сделал паузу и повернулся к ущелью, - вон там.
Он подождал, пока его слова дойдут до сознания Пара:
- Ниже пост Федерации, охраняющий проход.
Пар проследил его взгляд и увидел груду огромных каменных блоков, возвышающихся над верхушками деревьев.
- Это все, что осталось от настоящего моста Сендика, - мрачно продолжал Падишар. - Я тебе говорил, что он сильно пострадал при осаде Тирзиса войсками Чародея-Владыки во времена Панмона Крила. Через несколько лет мост совсем развалился. А нынешний мост, - он небрежно указал рукой, - всего лишь бутафория. - Он искоса взглянул на Пара. - Теперь понимаешь?
Пар понял. Его мозг лихорадочно заработал, складывая из кусочков всю головоломку.
- А меч Шаннары? - Уголком глаза он заметил, как вздрогнула Дамсон Ри, услышав это.
- Если не ошибаюсь, где-то там, внизу, - мягко ответил Падишар. - Там, где был всегда. Ты хочешь что-то сказать, Дамсон?
Рыжеволосая девушка схватила Пара за руку и повела прочь от стены.
- Так за этим он пришел сюда, Падишар? - рассердилась она.
- Спокойно, дорогая Дамсон. Не будь такой суровой.
Девушка сильнее сжала руку Пара:
- Это рискованное дело, Падишар. Ты прекрасно знаешь, я уже посылала людей в Преисподнюю, и ни один не вернулся.
Падишар снисходительно улыбнулся:
- Преисподняя - так в Тирзисе называют теперь это ущелье. По-моему, неплохо.
- Ты слишком рискуешь! - настаивала девушка.
- Дамсон - мои глаза, уши и правая рука в Тирзисе, - мягко объяснил Падишар. Он улыбнулся девушке. - Дамсон, расскажи долинцу, что тебе известно о мече.
Она сердито посмотрела на него, потом отвернулась и начала:
- Мост Сендика разрушился тогда, когда Федерация присоединила к себе Каллахорн и начала оккупацию Тирзиса. Лес на месте старого Народного парка, где хранился меч Шаннары, появился буквально за одну ночь. Новый парк и мост выросли так же быстро, но в другом месте. Я расспрашивала об этом стариков в городе и узнала: меч вообще-то и не исчезал из хранилища, просто склеп затерялся в лесу. Люди быстро все забывают, особенно если им внушают что-то другое. Каждый верит теперь, что тот Народный парк и мост, которые они видят, - единственные существовавшие когда-либо. А меч Шаннары - даже если он и был когда-то - просто исчез.
Пар смотрел на нее, не веря своим ушам:
- Лес, парк и мост изменились за одну ночь?
Она кивнула:
- Именно так.
- Но... - Магия, парень, - прошептал Падишар в ответ на его невысказанный вопрос.
Они вернулись к корзинке и остаткам еды на импровизированном столе. Дети уже играли рядом, с удовольствием отщипывая кусочки кекса.
- Но ведь федераты запрещают магию. - Пар все еще не мог прийти в себя от изумления. - Они объявили ее вне закона.
- Да, запрещают, но только другим, - поправил его Падишар. - Возможно, чтобы самим пользоваться ею без помех. Или чтобы позволить кому-нибудь другому использовать ее. Или чему-нибудь. - Он сделал ударение на последнем слове.
Пар догадался:
- Ты имеешь в виду порождения Тьмы?
Ни Падишар, ни Дамсон ничего не ответили. Пар стал лихорадочно думать: "Федерация и порождения Тьмы заодно, они объединились для каких-то целей, - возможно ли такое?.."
- Я долго размышлял над тем, что случилось с мечом Шаннары, - задумчиво произнес Падишар, остановившись на таком расстоянии, чтобы дети не слышали. - Ведь это и часть истории моей семьи. Мне всегда казалось странным его бесследное исчезновение. Он был вделан в мраморную глыбу и заперт в склепе целых двести лет. Как мог он так просто исчезнуть? Не испарилось же все это? - Он посмотрел на Омсворда. - Дамсон потратила много времени, чтобы найти ответы на эти вопросы. Только немногие помнили о том, как все это произошло. Теперь все они мертвы, но их память перешла ко мне.
Улыбка Падишара стала похожа на волчий оскал.
- Теперь у меня есть повод проверить, насколько правдива эта история, - есть ли в ущелье меч Шаннары. Мы с тобой должны ответить на этот вопрос. Воскрешение эльфийской магии дома Шаннары, молодой Омсворд, возможно, станет ключом, открывающим дверь к свободе для Четырех Земель. Мы должны это выяснить.
Дамсон Ри покачала рыжей головой:
- Слишком уж ты торопишься расстаться с жизнью, Падишар. И не дорожишь жизнями других, таких, как этот мальчик. Я никогда этого не пойму.
Она отошла и стала собирать детей. Пар не обиделся на то, что девушка, которая была явно моложе его, назвала его мальчиком.
- Остерегайся ее, Пар Омсворд, - пробормотал предводитель мятежников.
- Похоже, она не верит в наш успех, - заметил Пар.
- Она беспокоится без всяких оснований! Нас будет семеро против тех, кто охраняет Преисподнюю. А если им будет помогать какая-то магия, то у нас есть твоя магия, да еще клинок Моргана... Ну хватит об этом. - Он посмотрел на небо. - Скоро стемнеет, долинец. - Он дружелюбно положил руку Пару на плечо и повел его к Дамсон Ри и детям. - Когда наступит темнота, - прошептал он, - мы проверим, что случилось с мечом Шаннары...

Глава 19

Мнимая семья Падишара Крила подошла к выходу из парка и собиралась уже сворачивать на Тирзисскую Дорогу, когда Дамсон Ри сказала:
- Часовые, патрулирующие вдоль стены, сменяются в полночь возле здания, где пост Федерации. Я устрою там маленькую заварушку и на некоторое время отвлеку их внимание, чтобы вы успели проскользнуть в Преисподнюю, раз уж решились на это. И непременно с западной стороны.
Она протянула руку, вытащила у Пара из уха серебряную монетку и протянула ее ему. На монете был ее портрет.
- На счастье, Пар Омсворд, - сказала она. - Потому что ты отправляешься вместе с ним.
Она строго взглянула на Падишара, взяла за руки детей и пошла не оглядываясь, выделяясь в потоке людей своими яркими волосами. Мужчины смотрели ей вслед.
- Кто она такая? - спросил Пар, когда девушка исчезла из виду. Падишар пожал плечами:
- Она та, кем хочет быть. О ее происхождении ходит столько же легенд, сколько и о моем. Нам тоже пора.

Предыдущая страница 11 Следущая страница


Потомки Шаннары

Он повел Пара обратно, опять по боковым улочкам и переулкам. На улицах все еще толпилось много людей, толкавших друг друга, злых, покрытых пылью. Солнце уходило на запад, уступая дорогу вечеру, удлиняя тени, но было еще жарко - нагревшиеся за день стены домов и мостовые отдавали накопившееся тепло. Пар посмотрел на небо. На севере уже виднелась луна, на четверть полная, на востоке начали появляться звезды. Он хотел обдумать все, что узнал о мече Шаннары, но поймал себя на том, что вместо этого думает о Дамсон Ри.
В подвал они вернулись еще до наступления темноты, их с нетерпением ожидали Колл и Морган. Падишар добродушно улыбнулся и объявил, что все подготовлено. В полночь он сам, Пар, Колл, Морган и Синий Киба предпримут вылазку в ущелье. Они спустятся туда по веревочной лестнице, а Стасас и Друтт останутся наверху. Они поднимут лестницу, когда их товарищи спустятся, а потом спрячутся и будут ждать их возвращения. Затем снова спустят лестницу, и, когда часовые разойдутся, все уйдут тем же путем, каким пришли.
Крил не объяснил, зачем все это делается, и ни один из его людей не решился спросить об этом. Они дождались, пока он закончит говорить, и снова занялись своими делами. Колл и Морган, наоборот, еле сдерживались, и Пару пришлось отвести их в сторону, чтобы объяснить все в деталях. Они втроем присели на мешки с шлифовальным порошком в углу. Масляные лампы тускло освещали подвал. Город над ними, казалось, замер.
Когда Пар все рассказал, Морган в сомнении покачал головой.
- В это трудно поверить: целый город забыл, что существовал еще один Народный парк и мост Сендика, - усомнился он.
- Вовсе не трудно, если учесть, что это вбивалось людям в головы больше ста лет, - быстро возразил Колл. - Подумай об этом, Морган. Разве только мост и парк исчезли из человеческой памяти? Федерация уже триста лет переписывает всю историю Четырех Земель.
- Колл прав, - поддержал его Пар. - С уходом Алланона мы потеряли свою историю. "История друидов" - единственная книга об истории всех народов. И где она теперь - неизвестно. Нам остались только устные рассказы и легенды.
- Все, что рассказывалось о мире, объявлено ложью. - Взгляд Колла стал суровым. - Мы знаем правду, но мы одиноки. Федерация все переделывает так, как ей нужно. Поэтому в том, что сотню лет спустя никто в Тирзисе не помнит, что Народный парк и мост Сендика не те, что были раньше, нет ничего странного. Действительно, кого это беспокоит?
Морган нахмурился:
- Возможно, ты прав. Но все же что-то тут не так. - Он становился все более озабоченным. - Меня беспокоит, что склеп, меч Шаннары и так далее находятся в этом ущелье столько лет, но никто их не видел. И еще беспокоит то, что никто из тех, кто спускался в ущелье, не вернулся обратно.
- Да, очень странно... - согласился с ним Колл.
Пар посмотрел на повстанцев, но те не обращали на них внимания.
- Никто из нас и не думал, что поиски меча Шаннары будут безопасной прогулкой, - сказал он, и в голосе его слышалось раздражение. - Что мы просто придем и возьмем его. Ведь федераты едва ли хотят его потерять, не так ли? И ясно: они сделали все, чтобы каждый, кто спустится в Преисподнюю, не вернулся оттуда! Вот почему там есть охрана и пост Федерации! Кроме того, сам факт, что Федерация предприняла столько усилий, чтобы скрыть старый мост и парк, заставляет предположить, что меч именно там, в ущелье!
- Так же как и то, что Федерация хочет, чтоб он там и оставался!
Разговор оборвался, все трое разошлись по своим местам. Вечер быстро перешел в ночь, и дневная жара наконец спала. Маленькая компания почти в полном молчании съела незамысловатый ужин. Один Падишар, как обычно, был полон энтузиазма - он шутил, рассказывал разные истории, будто это самый обычный вечер, не обращая внимания на состояние слушателей. Пар был слишком взволнован, чтобы есть или разговаривать, он просто наблюдал за Падишаром, гадая, действительно ли тот так невозмутим, как кажется. Похоже, ничто не могло испортить предводителю мятежников настроение. Падишар Крил или очень храбр, или слишком глуп. Долинца беспокоило, что он не может решить, какое из двух предположений истинно.
Ужин кончился, все разбрелись, переговариваясь вполголоса. Падишар подошел к Пару и присел рядом.
- Ну что, парень, сильно тебя беспокоит это дело, а? - мягко спросил он.
Их никто не мог услышать. Пар кивнул.
- Ну ладно, ждать осталось уже недолго. - Падишар похлопал его по колену. Их взгляды встретились. - Помни, зачем мы туда идем. Быстро осмотреться - и обратно. Если меч там и его можно взять - прекрасно. Если нет, не станем задерживаться. - Он улыбнулся хищной улыбкой. - В любом случае надо быть осторожным. - Он встал и пошел, Пар смотрел ему вслед.
Минуты тянулись изнуряюще медленно. Пар и Колл молча сидели бок о бок. Пар, казалось, слышал в тишине мысли своего брата. Масляные лампы мерцали и чадили. Большая навозная муха жужжала под потолком, пока Киба ее не прихлопнул. В подвале было душно.
Наконец Падишар объявил, что пришло время отправляться. Все с готовностью вскочили, пристегнули оружие и завернулись в плащи. Затем поднялись по лестнице, вышли из подвала и окунулись в ночь.
Улицы города опустели. Из трактиров и постоялых дворов доносились голоса вперемежку с хриплым смехом и выкриками. На боковых улочках, по которым вел их Падишар, фонари были разбиты или потушены, и только луна помогала путникам находить дорогу в темноте. Они двигались с осторожностью, не привлекая к себе внимания, пропуская пошатывающихся, распевающих песни гуляк. Им ни разу не встретились солдаты: Федерацию не интересовали бедные районы Тирзиса.
Когда они подошли к мосту Сендика и Народному парку, Падишар велел перебираться через широкую, хорошо освещенную Тирзисскую Дорогу по двое и по трое, бегом, прячась в тени деревьев, и позднее собраться вместе. Он внимательно осматривал путь, чтобы не пропустить приближение патруля Федерации, - его можно было здесь встретить. Перед постом Федерации у стены, ограждавшей Преисподнюю, стояли часовые, но лампы, горевшие там, не позволяли разглядеть что-либо за пределами круга, освещаемого ими. Падишар быстро провел своих спутников через опустевший парк, туда, где ущелье вплотную примыкало к скалам. Там он остановил их, и потянулись минуты ожидания.
Пар, согнувшись, сидел в темноте, стук сердца отдавался у него в ушах. Слышалось только пение неизвестных ему насекомых да хрипловатые трели цикады. Семь человек, недоступные постороннему взгляду, спрятались в зарослях. Правда, они тоже не могли ничего разглядеть из своего укрытия.
Пару не понравилось место, где они расположились, и он удивился, почему Падишар решил спрятаться именно здесь. Он хотел ему это сказать, но предводитель мятежников был поглощен распутыванием веревочной лестницы, по которой они должны спуститься в ущелье. Пар испытывал некоторую нерешительность. "Преисподняя... Спуститься в Преисподнюю..." Он все время мысленно произносил это слово. Пытаясь успокоиться, Пар сделал глубокий вдох и подумал, что, может быть, Дамсон Ри где-нибудь рядом... Патруль из четырех федератов, совершая свой обход по периметру стены, неожиданно возник прямо напротив их укрытия. Хотя звук шагов заранее предупредил спрятавшихся об его приближении, тем не менее все похолодели. Пар и его спутники распластались среди колючих ветвей. Солдаты остановились, обменялись какими-то словами, повернулись и исчезли в том же направлении, откуда пришли.
Пар отважился выглянуть из укрытия и бросить взгляд на черную впадину ущелья. Оно казалось бездонной чашей с налитыми в нее чернилами.
Падишар и его люди закрепили лестницу, приготовив ее к спуску. Пар поднялся на ноги, пытаясь размять занемевшие мышцы, он страстно желал, чтобы все произошло поскорее. Он ощущал все нарастающее беспокойство, хотя не смог бы назвать его причину. Что-то билось в нем, отчаянно предупреждая об опасности, какое-то шестое чувство, которое он не мог точно определить.
Ему послышался какой-то шум: не перед ними - в ущелье, а позади - в парке. Он начал осматриваться, острые глаза эльфа обшаривали темноту.
И вдруг со стороны поста Федерации раздались крики, поднялась тревога.
- Пора! - скомандовал Падишар, и они бросились из своего укрытия к стене.
Лестница была уже привязана к двум шипам на гребне стены. Они быстро сбросили ее вниз, в темноту. Первым пошел Синий Киба. Родимое пятно на его щеке в лунном свете казалось черной вмятиной. Он подергал лестницу, проверяя ее на прочность своим весом, и быстро исчез из виду.
- Помните, надо ждать моего сигнала, - напомнил Падишар Стасасу и Друтту хриплым шепотом, едва слышным на фоне криков в отдалении.
Он собирался отправить Пара вслед за Кибой, как вдруг из темноты у них за спиной возникла группа солдат Федерации, вооруженных копьями и арбалетами, молчаливые фигуры появились словно ниоткуда.
Все замерли. Пар почувствовал судорожные спазмы в желудке. Он лихорадочно думал: "Я должен был догадаться, я должен был догадаться..." - и в следующее мгновение ясно понял, что он действительно должен был догадаться.
- Положите оружие на землю! - приказал чей-то голос.
На мгновение Пар испугался, что Падишар не подчинится, а предпочтет драться. Взгляд предводителя повстанцев заметался по сторонам, а его высокая фигура неподвижно застыла. Но численное превосходство солдат было очевидно. Лицо предводителя расслабилось, он даже чуть заметно улыбнулся и молча бросил на землю меч и длинный нож. Остальные сделали то же самое. Федераты сомкнулись вокруг них, подобрали оружие, скрутили пленникам руки и связали их за спинами.
- Там еще один в Преисподней, - напомнил солдат начальнику отряда, невысокому человеку с коротко остриженными волосами и командирскими нашивками на темной рубахе. Командир взглянул на лестницу:
- Обрежь ее, пусть себе летит.
Через мгновение веревочную лестницу обрезали, и она бесшумно упала в темноту. Пар прислушался, ожидая услышать крик, но его не последовало. Очевидно, Синий Киба успел спуститься. Пар посмотрел на Колла, беспомощно опустившего голову.
Командир отряда обратился к Падишару.
- Тебе следует знать, Падишар Крил, - сказал он намеренно равнодушным тоном, - что тебя предал один из твоих людей.
Он подождал ответа, но его не последовало. Лицо Падишара оставалось бесстрастным. Только глаза выдавали бушевавшую в нем ярость, которую он едва сдерживал.
Тишину вдруг разорвал страшный вопль из глубины Преисподней. Он метался в ночи, как раненая птица, эхом отражаясь от скал, пока наконец не утих.
"Это кричит Синий Киба", - в ужасе подумал Пар.
Командир спокойно посмотрел вниз и приказал увести пленников.

***

Их повели через парк вдоль стены к посту Федерации, выстроив вереницей и отделив друг от друга солдатами. Пар плелся в застывшей тишине вместе с остальными, и в его ушах все еще раздавался крик Кибы. Что произошло с ним в Преисподней? Он судорожно сглотнул и постарался думать о чем-нибудь другом.
"Командир отряда сказал, что их предали. Но кто? Конечно, кто-то из людей Падишара..."
Он споткнулся о корень дерева. Его мозг лихорадило от путаницы мыслей. Их отправят в тюрьму Федерации. Там и закончится его большое приключение. Не будет больше поисков пропавшего меча Шаннары. Не будет он больше решать задачу, поставленную Алланоном. Никто и никогда еще не выходил из тюрем Федерации... Он должен спастись!..
Эта мысль ворвалась в его разум, мгновенно очистив мысли от всего остального. Если он не сможет вырваться на свободу, они все попадут в тюрьму и будут забыты. Только Дамсон Ри знала, куда они отправились, и неожиданно Пару пришло в голову, что, вероятнее всего, она и предала их.
Думать так было неприятно, но не учитывать такую вероятность тоже нельзя.
Он стал дышать медленнее. Лучше всего попытаться спастись прямо сейчас. Когда они окажутся в тюрьме, сделать это станет намного труднее. Возможно, у Падишара к тому времени появится какой-нибудь план, но Пар не особенно на это рассчитывал. Вероятно, он не совсем справедлив, думая так о Падишаре, но ведь именно Падишар втравил всех в эту историю.
Пар заметил, что впереди сквозь ветви деревьев у входа в пост Федерации замерцал свет.
У него оставалось всего несколько минут. Он знал, что может справиться с этой задачей, но бежать придется одному, оставив Колла и Моргана. Выбора у него нет.
Впереди послышались голоса - это другие солдаты ожидали их возвращения. Вереница начала вытягиваться, солдаты оказались немного впереди. Пар подождал, пока все поравняются с рощей молоденьких берез, и тихо запел. Его голос вплетался в звуки ночи, становился шелестом ветерка, нежным пением птиц, отрывистым стрекотанием сверчка. Он проник в сознание ближайших к нему солдат, отвел их взгляды в сторону и заставил забыть о нем... А потом Пар просто шагнул в сторону и растворился в тени берез.
Цепочка пленников пошла дальше, но уже без него. Никто не заметил его исчезновения. Если кто-то из пленников и приметил это, то, разумеется, промолчал.
Когда они прошли, Пар беззвучно исчез в ночи.

***

Он быстро избавился от веревок, стягивавших его руки: в сотне ярдов от того места, где он бежал, Пар нашел на стене заточенный шип и через минуту уже был свободен. Стража не подняла тревогу, - очевидно, никто его исчезновения не заметил. Так или иначе, он свободен. Но что ему теперь предпринять?
Пар пробирался через парк обратно к Тирзисской Дороге, держась в тени, то и дело останавливаясь и прислушиваясь, но погони не было. Он вспотел, рубаха прилипла к спине, лицо запорошила пыль. Он был одновременно и обрадован, и подавлен осознанием того, что не знает, как воспользоваться свободой. В Тирзисе он не знал никого, на чью помощь мог бы рассчитывать, за его пределами - тоже. Не с кем связаться, некому довериться. И не имел представления, как попасть обратно в Ключ Пармы. Мог бы помочь Стефф, знай он, что его товарищи в беде. Но похоже, он узнает об этом, когда будет слишком поздно что-либо предпринять.
Перед ним сквозь листву деревьев замелькали огни Тирзисской Дороги. Пар остановился недалеко от западной границы парка и в отчаянии прижался к стволу старого тополя. Что-то нужно делать. Он вытер лицо рукавом и прислонился головой к грубой коре дерева. Внезапно ему стало дурно - его чуть не вырвало.
Нужно вернуться за Коллом и Морганом, найти способ освободить их.
Использовать магию песни желаний? Но как?
По улице прошел патруль, нарушив тишину топотом сапог. Пар отпрянул в тень и подождал, когда солдаты скроются из виду. Потом выбрался из своего укрытия и двинулся вдоль границы парка к фонтану. Добравшись до фонтана, он нагнулся и стал торопливо плескать воду себе в лицо. Вода стекала по его коже, как жидкое серебро.
Он помедлил, свесив голову на грудь, - неожиданная усталость навалилась на него.
Его схватила и развернула чья-то сильная рука, так что голова резко откинулась назад. Он оказался лицом к лицу с Дамсон Ри.
- Что произошло? - спросила она низким голосом.
Пар инстинктивно потянулся за своим длинным ножом. Но оружия на поясе не было, его забрали солдаты. Он начал бороться с девушкой, пытаясь вырваться из ее рук, но она легко уклонялась от его ударов, а потом двинула его ногой в живот так, что он согнулся пополам.
- Что ты делаешь, дурак? - сердито прошептала она.
Не дожидаясь ответа, она потащила его в спасительную тень и швырнула на землю.
- Только попытайся еще раз напасть на меня, я тебе руки переломаю! - сказала она запальчиво.
Пар приподнялся, но она толкнула его обратно на землю и наклонилась над ним:
- Ну так что, дорогой мой мальчик-эльф? Где остальные? Что с ними случилось?
От злости у Пара опять начались спазмы.
- Их схватила Федерация! Они нас поджидали, Дамсон! Будто ты сама не знаешь!
Гнев в ее глазах сменился удивлением.
- Что ты имеешь в виду, говоря: "Будто ты сама не знаешь"?
- Они ждали нас! Мы даже не успели перебраться через стену. Нас предали! Так сказал командир отряда Федерации! Он сказал, что предал один из нас, один из мятежников, Дамсон!
Взгляд Дамсон Ри был спокойным.
- И ты решил, что это сделала я, не так ли, Пар Омсворд?
Пар приподнялся на локте:
- А кто же, если не ты? Ты единственная, кто знал, что мы собираемся предпринять, и единственная, кто на свободе! Никто больше не знал. И если не ты, то кто мог это сделать?
Они смотрели друг на друга в темноте и молчали. Неподалеку раздались голоса, они становились все громче. Кто-то к ним приближался. Дамсон Ри порывисто придвинулась к нему:
- Не знаю, но это точно не я! Лежи тихо, пусть они пройдут!
Она толкнула его в заросли кустарника, сама метнулась туда же и легла на землю рядом с ним.
Пар чувствовал тепло, исходившее от ее тела, чувствовал чистый запах свежести. Он закрыл глаза и стал ждать. Два солдата Федерации прошли рядом, остановились ненадолго, потом повернули обратно и исчезли.
Дамсон Ри приблизила свои губы к уху Пара:
- Они еще не знают, что ты бежал?
Пар помешкал.
- Не могу сказать точно, - прошептал он в ответ.
Она повернула его лицо своей мягкой рукой так, что оно оказалось напротив ее собственного.
- Я вас не предавала. Все сходится на том, что это сделала я, но это не так. Если бы я собиралась выдать вас Федерации, то сейчас отдала бы тебя этим солдатам - и делу конец.
Ее зеленые глаза мерцали в свете луны, проникающем сквозь ветви в их укрытие. Пар посмотрел в эти глаза и не увидел в них обмана. Но все еще оставался в нерешительности.
- Ты должен сказать здесь и сейчас, веришь ты мне или нет, - спокойно произнесла она. Он покачал головой:
- Не так-то это просто!
- Придется! Посмотри мне в глаза, Пар. Я никого не предавала - ни тебя, ни Падишара, ни сейчас, ни когда-либо еще! Ну разве я могла это сделать? Я ненавижу Федерацию не меньше других! - Она говорила возбужденно. - Я же предупреждала вас, что это рискованное дело, что Преисподняя - это черная дыра, где люди исчезают бесследно. Но Падишар настоял на том, чтобы вы туда отправились!
- Но он не виноват в том, что случилось.
- И я не виновата! А насчет отвлекающего шума? Все ведь было так, как я обещала?
Пар кивнул.
- Вот видишь! Я выполнила свои обещания! Зачем бы мне беспокоиться, если бы я собиралась вас предать?
Пар промолчал.
Ноздри Дамсон трепетали.
- Значит, для тебя это не доказательство? - Она откинула назад свои волосы, полыхнувшие огнем. - Но все-таки ты мне расскажешь, что произошло?
Пар глубоко вздохнул и стал рассказывать подробности их пленения, включая страшное исчезновение Синего Кибы. Он старался меньше говорить обо всем, что связано с его собственным бегством. Магия - его личное дело. Ее секрет принадлежит только ему.
Но от Дамсон не так-то легко было отделаться.
- Выходит, ты с таким же успехом можешь быть предателем, как и я, - сказала она. - Почему ты спасся, а другие нет?
Пар вспыхнул от такого обвинения, его начинала раздражать ее настойчивость.
- Зачем мне так поступать с моими друзьями?
- Именно это и я говорю о себе, - ответила она.
Они опять замолчали, каждый анализировал аргументы противника. Пар знал, что Дамсон права. Но о себе-то он знал, что невиновен, а о ней он этого сказать не мог.
- Решай, Пар, - поторопила она. - Ты веришь мне или нет?
На ее гладком лице, освещенном луной, с пятнами теней от мелких листочков кустарника, в котором они прятались, не было и следа вины. Он вдруг почувствовал, что его влечет к ней, как ни к кому раньше. В этой девушке было что-то особенное, что заставило его отбросить все сомнения. Ее зеленые глаза словно притягивали его, настойчиво требуя ответа. Он видел в них только правду.
- Ладно, я тебе верю, - сказал он наконец.
- Тогда расскажи, почему одному тебе удалось спастись, - потребовала она. - И не спорь. Я тоже должна убедиться в твоей невиновности, если мы хотим вместе спасать наших друзей.
Решимость Пара сохранить свою тайну медленно таяла. Девушка опять права. Окажись он на ее месте, он бы обязательно задал тот же вопрос.
- Я использую магию, - сказал он. Она придвинулась к нему:
- Магию? Какую именно?
Пар все еще мешкал.
- Фокусы? Облака дыма? - настаивала она. - Какой-нибудь вид исчезновения?
- Да, - нехотя ответил он. Она ждала. - Я могу становиться невидимым, когда захочу.
Наступило молчание. Он видел в ее глазах изумление.
- Так ты владеешь настоящей магией? - наконец произнесла она. - Это совсем не то, что показываю я, когда монеты появляются и исчезают, а в воздухе танцуют огни. Вот почему Падишар проявлял к тебе такой интерес. - Она помолчала. - Кто ты такой, Пар Омсворд? Расскажи мне.
В парке стояла тишина, голосов часовых не было слышно, наступила глубокая ночь. Казалось, в целом мире они остались вдвоем. Пар обдумывал, что ей ответить, - он ступал на скользкий путь.
- Ты сама видишь, кто я такой, - сказал он, уклонившись от прямого ответа. - Во мне есть эльфийская кровь, я унаследовал магию от своих предков, точнее, какую-то ее часть.
Дамсон молча размышляла и наконец приняла решение. Она стала выбираться из кустов и потянула его за собой. Они отряхнулись, глубоко вдыхая прохладный ночной воздух. Парк был безлюден.
Она подошла к нему совсем близко и остановилась:
- Я родилась в Тирзисе, мой отец оружейник. У меня были брат и сестра, оба старше меня. Когда мне исполнилось восемь лет, Федерация узнала, что отец снабжает оружием Движение. Кто-то - друг, знакомый, я так и не узнала кто, - предал его. Ночью в наш дом пришли Ищейки и подожгли его. Мою семью заперли внутри, и все сгорели вместе с домом. Я уцелела только потому, что в этот день навещала тетю. Через год она тоже умерла, и я оказалась на улице. Там я и выросла. Без семьи. Без друзей. Уличный фокусник взял меня к себе и выучил своему ремеслу. Вот и вся моя жизнь. - Она помолчала. - Теперь ты знаешь, почему я никого не могу выдать Федерации.
Она протянула руку и погладила его по щеке. Потом ее рука крепко сжала его ладонь.
- Пар, если мы собираемся что-нибудь предпринять, то должны сделать это до рассвета, иначе опоздаем. Федераты знают, кто попался к ним в руки. Они пошлют за Риммером Дэллом и его Ищейками, чтобы допросить Падишара. Когда это начнется, спасать его будет уже бесполезно. - Она помолчала, чтобы до него дошло, что она имеет в виду. - Мы должны спасти их немедленно.
Пар похолодел, представив себе Колла и Моргана в руках Риммера Дэлла. И Падишара тоже. Что сделает Первая Ищейка с лидером Движения?
- Этой ночью, - повторила она тихо, но настойчиво. - Пока они ничего не ожидают. Они будут держать Падишара и других в камерах поста. Они еще не увезли их; к утру они станут усталыми и сонными. У нас не будет другой возможности.
Он недоверчиво посмотрел на нее:
- У нас? Ты имеешь в виду нас двоих?
- Если ты согласишься пойти со мной.
- Но что мы можем сделать вдвоем?
Ее волосы тускло сверкнули в лунном свете.
- Расскажи мне о своей магии. Что ты умеешь, Пар Омсворд?
На этот раз он не мешкал с ответом.
- Могу становиться невидимым, - начал он. - Казаться не тем, кем являюсь на самом деле. Могу заставить других видеть то, чего на самом деле нет. - Он почувствовал нарастающее возбуждение. - Почти все, что хочу, если это длится не слишком долго и оно не слишком большое. Понимаешь, это только иллюзия.
Она медленно отошла от него и остановилась среди деревьев. Постояла в тени, глубоко задумавшись. Пар не двигался с места, чувствуя, как прохладный ночной воздух ласкает его кожу тихим дуновением ветерка, слушая тишину, затопившую город. Ему хотелось уплыть по этой тишине в поисках лучших мест и лучших времен.
Он не мог подавить страх, что потерпит неудачу. Но мысль о том, чтобы ничего не предпринимать, казалась вовсе невыносимой. "Но что они могут сделать вдвоем?" Будто прочитав его мысли, Дамсон повернулась к нему, внимательно глядя на него зелеными глазами, крепко сжала его руки и прошептала:
- Пар, я знаю, что делать.
Он улыбнулся через силу:
- Расскажи.

Глава 20

После того как Уолкер Бо расстался со своими спутниками у Хейдисхорна, он направился к себе домой, в долину Каменного Очага. Он поскакал на восток, через равнину Рэбб, миновал Сторлок с его целителями, пересек Вольфстааг через Нефритовый перевал, прошел берегом вверх по течению Гремящего Потока и оказался в Темном Пределе. Дорога заняла три дня. Он ни с кем не разговаривал по пути, полностью уйдя в себя, делая перерывы только на еду и сон. Его преследовали мысли о его стычке с Алланоном.
Целые сутки бушевала на редкость жестокая летняя гроза, и Уолкер уединился в доме. Ветры били в стены, потоки воды лились на покрытую дранкой крышу. В долине началось наводнение, поминутно сверкали молнии и раздавались протяжные раскатистые удары грома. Шум дождя покрывал все остальные звуки, и Уолкер молча слушал его дробь, завернувшись в одеяла. Он пребывал в таком мрачном расположении духа, какого раньше и представить себе не мог. Он пребывал в отчаянии. Это было неизбежным, и он этого боялся. Уолкер Бо, какое бы имя он себе ни выбрал, был Омсвордом по крови, а Омсворды, несмотря на все их опасения, всегда брались за выполнение задач, которые ставили перед ними друиды. Так было с Шиа и Фликом, с Вилом и Джайром. Теперь настала его очередь. Его, Рен и Пара. Пар принял этот вызов судьбы. Но Пар был неисправимым романтиком... Вернуть друидов! Вернуть Паранор! Изменить лицо мира - вот что призрак потребовал от них: от Пара, Рен и его самого! В мгновение ока изменить все, что сделано за триста лет развития. Как можно назвать то, чего Алланон хочет? Вернуть магию, вернуть ее носителей, ее творцов - все то, что исчезло триста лет назад. Безумие! Они должны распоряжаться людскими жизнями, но это позволено только Создателю!
Сквозь серую пелену гнева и страха в его сознании возник облик призрака. Алланон... Последний из друидов, хранитель истории Четырех Земель, защитник народов, учитель таинств магии. Все, что происходило при его жизни, несло на себе печать его прикосновения. А до него был Бреман, а еще раньше - друиды Первого Совета Народов. Войны магий, борьба за выживание, сражения между светом и тьмой - или, возможно, тенью - все это плоды деяний друидов.
И сейчас от него потребовали вернуть все это обратно. Можно, конечно, утверждать, что это крайне необходимо. Так всегда и утверждалось. Можно считать, что друиды всегда предотвращали и защищали. Но они никогда не создавали ничего нового. Но разве бывает одно без другого? Чародей-Владыка, демоны, Морды против них сражались в прошлом. Сейчас их сменили порождения Тьмы. Но являются ли они таким злом, против которого обязательно нужна помощь друидов и магии?
Не следует ли людям в борьбе с ними положиться на самих себя, а не на силы, природу которых они не понимают до конца? Магия несет в себе и горе и радость, ее темная сторона так же способна изменять мир, как и светлая. И он должен вернуть ее людям, хотя те постоянно доказывают свою неспособность смотреть правде в глаза.
С другой стороны, очень вероятно, что без магии мир станет именно таким, каким показывал его им в видениях Алланон, - кошмаром огня и темноты, принадлежащим только таким существам, как порождения Тьмы. Не исключено, что он все же прав и спасти мир может только магия.
Но дело в том, что Уолкер не хочет становиться частью всего этого. Он не принадлежит ни к одному из народов Четырех Земель. Он не связан с их мужчинами и женщинами. Ему нет места среди них. У него есть свое собственное проклятие - его магия, она лишила его всех человеческих радостей и даже места среди людей, она изолировала его от всех. Он один не боится порождений Тьмы. Возможно, он способен даже защитить людей от этих мрачных созданий, если его об этом попросят. Но сам-то он не хочет, чтобы его просили! Ему вполне хватает своих собственных страхов. Он - Темный Родич, потомок Брин Омсворд, хранитель ее наследия и ее дара, исполнитель какой-то неведомой миссии, возложенной Алланоном на их семью. Конечно, теперь эту миссию нельзя назвать неведомой. Задача поставлена. Он должен вернуть Паранор и друидов, вернуть из пустоты прошлого, из великого Ничто.
Вот чего требовал от него призрак, и слова Алланона неустанно бились в его мозгу, комкая аргументы, обходя доводы, нашептывая... Он возился с терзавшим его вопросом, как собака с костью, а дни тем временем проходили. Буря кончилась. Вернулось солнце, высушило равнины, но в лесах по-прежнему стояла влажная духота.
Наступил поздний вечер, луна залила небеса своим светом, высыпали россыпи звезд, и летний воздух был чист и наполнен ароматами поросли, поднявшейся после дождя. Уолкер возвращался с прогулки к скале - возле нее он всегда чувствовал особенное успокоение, словно у источника, из которого черпал свои силы. Дверь в дом, как и всегда, была открыта, комнаты освещены, но еще до того, как Слух заурчал и вздыбил шерсть на загривке, Уолкер почувствовал: в доме кто-то есть. Он осторожно поднялся на крыльцо. За деревянным обеденным столом, отвернув худое лицо от света масляных ламп, сидел Коглин. Рядом с ним лежал увесистый узел, завернутый в клеенку и перевязанный веревкой. Он перекусывал всухомятку, рядом стоял нетронутый стакан зля.
- Я ждал тебя, Уолкер, - сказал старик, хотя Уолкер еще не вышел на свет. Уолкер заглянул в комнату:
- Ты мог навлечь на себя неприятности.
- Неприятности? - Старик протянул свою высохшую руку, и Слух, ласкаясь, потерся о нее. - Пришло время снова вернуться домой.
- Разве это твой дом? - спросил Уолкер. - Я полагаю, ты лучше себя чувствуешь среди призраков прошлого. - Он подождал ответа, но не дождался и продолжил:
- Если ты собираешься уговаривать меня взяться за миссию, порученную призраком, то тебе лучше сразу узнать: я никогда не буду этого делать.
- Ох, Уолкер. Никогда - это чересчур долго. Я не собираюсь принуждать тебя к чему-либо. И без меня тебя уговаривали достаточно.
Уолкер все еще стоял у дверей. Он чувствовал себя неловко, поэтому подошел к столу и уселся напротив Коглина. Старик сделал большой глоток эля.
- Возможно, после того, как я исчез у Хейдисхорна, ты подумал, что я исчез навсегда, - мягко сказал он. Его голос звучал как будто издалека и был исполнен чувств, в которых Уолкер не мог разобраться. - Возможно, ты даже хотел этого.
Уолкер не ответил ничего.
- Я странствовал, Уолкер. Прошел по Четырем Землям, по всем народам, их населяющим, прошел по городам и деревням; я подержал руку на жизненном пульсе мира и обнаружил, что он слабеет. В полях южнее Стреллихейма я говорил с фермером, сломленным своим бессилием перед напастью, с которой он столкнулся. "Ничего не растет, - бормотал он. - Земля словно заболела какой-то неизлечимой болезнью". Эта болезнь поразила и его самого. Я встретил торговца деревянными игрушками - он шел из маленькой деревушки под Варфлитом куда глаза глядят. "Я ухожу, - объяснил он, - потому что у людей пропал интерес к моей работе. Они ничего не делают, а сидят на месте и чахнут". Это частицы жизни Четырех Земель, Уолкер! Они чахнут и блекнут, словно тело, покрытое язвами. У людей ослабевает воля к жизни. Деревья, кусты - все, что растет, чахнет; люди и животные слабеют и умирают. Все превращается в прах, и этот прах поднимается в воздух и улетучивается, оставляя на опустошенной земле нечто похожее на то, что показывал нам Алланон. - Острые глаза старика искоса посматривали на Уолкера. - Это начинается, Уолкер. Это начинается... Уолкер покачал головой:
- Земля и люди всегда страдали от увядания, Коглин. Ты видишь перед собой картину, нарисованную призраком, потому что хочешь видеть именно это.
- Нет, не я, Уолкер. - Старик упрямо покачал головой. - Я не желаю быть частью видений друидов ни сейчас, ни в будущем. Я такая же пешка в этой игре, как и ты. Думай что хочешь, но я не желаю быть замешанным во все это. Я выбрал себе образ жизни такой же, какой и ты. Тебе трудно допустить это, не так ли?
Уолкер недобро усмехнулся:
- Ты занялся магией, потому что этого хотел. У тебя, друида в прошлом, был выбор. Ты купался в смеси старых наук и магии, потому что тебя интересовало это. У меня все по-другому. Я получил магию при рождении, без своего согласия. Я использовал ее, потому что у меня не было выбора. Она как жернов, привязанный к моей шее. Я не обманываюсь по этому поводу. Она искалечила всю мою жизнь. - В его темных глазах стояла горечь. - Не надо сравнивать нас, Коглин.
Хрупкое тело старика дернулось.
- Резкие слова, Уолкер Бо. В свое время ты охотно впитывал мои наставления, как использовать магию. Тогда, постигая ее секреты, ты чувствовал себя достаточно хорошо.
- Это был только вопрос выживания, и больше ничего. Меня, ребенка, друиды заковали в чудовищные цепи. Я опирался на тебя, чтобы выжить. Ты - это все, что у меня тогда было. - Белая кожа на его лице сморщилась. - И не надо ждать от меня благодарности, Коглин. Я для этого недостаточно хорошо воспитан.
Коглин неожиданно вскочил - молниеносным движением, не соответствующим его хрупкой внешности. Он нагнулся над одетой в черное фигурой напротив него, и на его морщинистом лице появилось выражение ужаса.
- Бедный Уолкер, - прошептал он. - Ты все еще отказываешься признать, кто ты такой. Ты даже не хочешь признавать сам факт своего рождения. И как долго это будет продолжаться?
Наступило напряженное молчание, - казалось, оно длится целую вечность. Слух, свернувшийся клубком у огня, выжидающе посмотрел на них. В камине треснул уголек, рассыпавшись искрами.
- Зачем ты пришел, старик? - Уолкер Бо еле сдерживал гнев. У него во рту появился кислый привкус, но он знал, что это не от ярости, а от страха.
- Чтобы помочь тебе, - ответил Коглин. В его голосе не было насмешки.
- Я вполне доволен жизнью и без твоего вмешательства.
- Доволен? - Старик покачал головой. - Нет, Уолкер. Ты никогда не будешь доволен жизнью, пока не научишься жить в мире с самим собой. А пока что ты воюешь с собой. Я думал, что преподанные мной уроки отучили тебя от этого ребячества, но, похоже, ошибся. Тебя ожидают трудные испытания, Уолкер. Может быть, ты не переживешь их. - Он подвинул узел через стол. - Развяжи его.
Уолкер замешкался, впившись глазами в узел. Потом потянулся через стол, быстрым движением разорвал стягивающую узел веревку и развернул клеенку.
Перед ним лежала толстая книга в кожаном переплете с искусным золотым тиснением. Он протянул руку, коснулся ее, потом раскрыл, заглянул внутрь и оттолкнул книгу, будто она обожгла ему пальцы.
- Да, Уолкер. Это один из томов пропавшей "Истории друидов". - Старое морщинистое лицо стало напряженным.
- Откуда у тебя она? - резко спросил Уолкер. Старик наклонился к нему:
- Из исчезнувшего Паранора.
Уолкер Бо медленно поднялся:
- Ты лжешь!
- Я лгу? Посмотри мне в глаза и скажи, что ты в них видишь?
Уолкер отпрянул назад:
- Мне нет дела до того, где ты ее взял, и до твоих небылиц, в которые я никогда не поверю! Сердце говорит мне, что этого не может быть! Верни эту книгу туда, где ты ее взял, или утопи в болоте! Меня это не интересует!
Коглин покачал головой:
- Нет, Уолкер, я не заберу ее назад. Я принес ее из царства прошлого, покрытого серой пеленой смерти, чтобы отдать тебе. И я не мучитель твой - ни в коем случае! Я лучший из всех друзей, какие у тебя когда-либо были, даже если ты и не согласен с этим! - Морщинистое лицо старика смягчилось. - Я уже сказал, что пришел помочь тебе. Так оно и есть. Прочти книгу, Уолкер. Там есть истины, которые заслуживают того, чтобы их знать.
- Ни за что! - яростно закричал Уолкер. Коглин внимательно посмотрел на него, потом вздохнул:
- Как хочешь. Но книга останется здесь. Читать ее или нет - решать тебе. Если захочешь, уничтожь ее. - Он допил остатки эля, осторожно поставил стакан на стол и посмотрел на свои узловатые руки. - Это все. - Потом вышел из-за стола и остановился перед Уолкером. - Прощай, Уолкер. Я остался бы с тобой, если бы мог тебе помочь. Я сделал бы для тебя все, что в моих силах, если бы ты был готов это принять. Но ты еще не готов. Может, когда-нибудь позднее... Он повернулся и исчез в ночи. Уходя, он не оглянулся. Коглин шел прямо и не отклонялся от выбранного направления. Уолкер Бо наблюдал, как ночь поглощает его - тень, возвращающуюся в породившую ее темноту.

***

Предыдущая страница 12 Следущая страница


Терри Брукс

- Пар, это опасно, - прошептала Дамсон Ри. - Если бы существовал менее опасный способ, я ухватилась бы за него двумя руками.
Пар Омсворд ничего не ответил. Они стояли в глубине Народного парка, спрятавшись в тени кедров, у входа на пост. Было примерно пять часов утра, время самого глубокого и крепкого сна, когда все живое погружается в сны и воспоминания. Пост Федерации в лунном свете напоминал чудовищно увеличенный домик из кубиков, небрежно сложенных детской рукой.
Стена, ограждающая ущелье, расходилась в обе стороны от здания поста, а далеко за ней виднелся мост, тянувшийся к разрушенному дворцу правителей. Перед главным входом - массивными двустворчатыми металлическими воротами - стояли часовые, а впереди находились еще одни ворота, решетчатые. Часовые дремали стоя, с трудом удерживаясь на ногах в усыпляющей тишине. Ни звука, ни движения внутри поста - ничто не прерывало их дремоту.
- Ты достаточно хорошо помнишь его внешность, чтобы создать похожий образ? - спросила Дамсон, ее слова мягко прозвучали в его ушах.
Пар кивнул. Разве он забудет когда-нибудь лицо Риммера Дэлла?!
Она немного помолчала:
- Если нас остановят часовые, постарайся отвлечь их внимание на себя. А я попробую все уладить.
Он снова кивнул. Они подождали в укрытии, прислушиваясь к тишине, думая каждый о своем. Пара одолевали сомнения, но он уже решился. На кого, кроме них, мог надеяться Колл и остальные? И они справятся с этим рискованным делом, должны справиться.
Часовые у ворот очнулись от дремы, заслышав приближающиеся шаги патруля, обходившего западную часть стены. Солдаты небрежно поприветствовали друг друга, поговорили немного, вскоре появился и патруль с восточной стороны. Солдаты пустили по кругу фляжку, выкурили по трубке и снова разошлись по своим участкам - на восток и на запад. Часовые у ворот остались на месте.
Минуты тянулись медленно. Стража у ворот начала зевать и потягиваться. Один из часовых устало облокотился на рукоять своей секиры.
- Пора, - сказала Дамсон Ри. Она взяла Пара за плечо и на мгновение прильнула к нему. Ее губы скользнули по его щеке. - Удачи нам, Пар Омсворд.
Они выпрямились и направились к воротам, подходя к ним будто бы со стороны города. Смело вошли в круг света. Пар уже пел, вплетая узоры магии в ночную тишину, посылая в сознание солдат образы, которые они должны увидеть.
И они увидели двух Ищеек, завернувшихся в зловещие черные плащи, и тот, кто повыше, был не кто иной, как Первая Ищейка - Риммер Дэлл.
Солдаты встрепенулись, подавшись вперед, разглядывая приближавшихся. Пар продолжал сплетать свои чары, заставляя часовых видеть перед собой не тех, кто это был на самом деле.
- Открывай! - небрежно бросила Дамсон, когда они подошли к входу в пост.
Часовые бросились выполнять распоряжение. Они открыли решетчатую дверь и лихорадочно заколотили во внутреннюю. Открылось маленькое окошко, и Пар слегка сместил фокус действия магии. Из двери на него уставились изумленные глаза, они расширились, и замки щелкнули. Дверь открылась, и Пар вместе с Дамсон вошли внутрь. Они оказались в караульном помещении, где вдоль стены было сложено оружие. Федератов ошеломило их появление - солдаты играли в карты и пили, уверенные, что ночная суматоха закончилась. Появление Ищеек застало их врасплох, и это было заметно. Пар наполнил комнату призрачными напевами песни желаний, мгновенно окутав ее покровом своей магии. Это потребовало от него напряжения всех сил.
Дамсон почувствовала, что все висит на волоске.
- Всем выйти! - приказала она голосом, полным гнева и твердым как кремень.
Комната мгновенно опустела. Солдаты один за другим скрылись за створчатой дверью. Остался лишь один, очевидно старший. Не имея права уйти, он растерянно застыл на месте, желая оказаться где угодно, только не здесь.
- Отведи нас к пленникам! - приказала Дамсон, став с левой стороны от него. Он нерешительно откашлялся.
- Мне нужно разрешение командира, - наконец осмелился он сказать - у него еще осталось чувство ответственности.
Дамсон упорно смотрела ему на левое ухо, и он чувствовал себя от этого неловко.
- Где твой командир? - строго спросила она.
- Спит внизу, - ответил тот. - Я его разбужу.
- Нет, - остановила Дамсон его попытку исчезнуть. - Мы разбудим его вместе.
Они прошли через дверь напротив входа в караульное помещение, отперли засов и стали спускаться по лестнице, слабо освещенной масляными лампами. Пар продолжал направлять свою магию на солдата, являя ему себя и Дамсон огромными и куда более страшными, чем они были на самом деле. Все шло точно по плану, их с Дамсон надежды пока что оправдывались. Они спускались по винтовой лестнице, от площадки к площадке, топот их сапог был единственным звуком, нарушавшим тишину. Когда лестница кончилась, они оказались перед двумя дверями. Открытая дверь вела в освещенный коридор. Охранник подвел их к другой двери, остановился перед ней и постучал.
- Что надо, черт побери? - раздался голос изнутри.
- Командир, открой немедленно! - ответила ему Дамсон голосом таким резким, что Пар вздрогнул.
Замок лязгнул, и дверь открылась. Перед ними в полурасстегнутой рубахе стоял командир отряда Федерации, с короткой бородкой и неприятным взглядом. Он тут же попал в поле действия песни желаний, глубокое потрясение отразилось на его лице - он увидел перед собой Ищеек. Более того, он увидел самого Риммера Дэлла.
Даже не пытаясь привести одежду в порядок, он быстро вышел в коридор:
- Я никого не ожидал так скоро. Простите меня. Что-нибудь случилось?
- Командир, мы обсудим это позднее! - отрезала Дамсон. - А сейчас немедленно отведите нас к пленникам.
Всего на мгновение в глазах командира мелькнуло сомнение, слабая тень подозрения, что, возможно, здесь что-то не так. Пар усилил действие своей магии, сконцентрировав ее почти всю на командире, внушив ему ощущение чего-то ужасного, что его ждет, если он осмелится оспаривать приказ. Этого оказалось достаточно. Командир поспешил по коридору обратно на лестничную площадку, снял связку ключей, висевшую у него на поясе, и отпер вторую дверь.
Они вошли в узкий проход, освещенный единственной лампой над дверью. Командир взял ее и пошел вперед. За ним следовала Дамсон. Пар пропустил старшего караула вперед себя. Его голос начинал уставать: действовать на несколько различных объектов сразу было довольно трудно. Он подумал, что солдата следовало отослать наверх.
Стены прохода, облицованного каменными плитами, пропахли плесенью и гнилью. Пар понял, что они глубоко под землей, возможно даже ниже дна ущелья. Какие-то твари бросались прочь от света, камни были выщерблены и все в водяных потеках.
Вскоре они оказались перед камерами для заключенных, напоминающими клетки, с низким потолком, где невозможно выпрямиться, затянутые паутиной, с ржавыми решетчатыми дверями. Их товарищей бросили всех вместе в одну клетку, и они сидели на каменном полу.
Заключенные не поверили своим глазам, магия песни желаний играла в прятки и с ними. Но Колл понял, что происходит. Он вскочил на ноги и бросился к двери, заставив остальных следовать за ним. Даже Падишар повиновался ему, поняв, что сейчас что-то должно произойти.
- Открывай дверь! - приказала Дамсон. В глазах командира снова мелькнуло сомнение.
- Открой дверь, командир! - нетерпеливо повторила Дамсон. - Немедленно!
Командир нашарил другой ключ в связке у себя на поясе, вставил его в замок и повернул. Дверь открылась. Падишар Крил мгновенно сжал шею изумленного командира отряда, и так сильно, что тот едва не задохнулся. Старший караула отшатнулся, пытаясь проскочить мимо Пара, но получил от Моргана удар по затылку и упал без сознания.
Пленники сгрудились в узком проходе, благодаря Пара и Дамсон рукопожатиями и улыбками. Падишар не стал тратить время на благодарность. Его внимание целиком сосредоточилось на несчастном командире отряда.
- Кто нас предал? - зловеще прошипел он. Командир попытался освободиться, его лицо от удушья налилось кровью.
- Ты сказал, что это был один из нас! Кто?
Командир поперхнулся:
- Не... не знаю. Никогда не видел... Падишар встряхнул его:
- Не ври!
- Никогда... только... сообщение... - Кто это был? - настаивал Падишар, вены на его руках набухли от усилия.
Командир из последних сил пнул его ногой, и тогда Падишар резко ударил его головой о каменную стену. Командир обмяк и осел вниз, как тряпичная кукла.
Дамсон остановила Падишара.
- Достаточно, - сказала она, не обращая внимания на ярость, все еще пылавшую в его глазах. - Мы теряем время. Надо поскорее убираться отсюда. И без того слишком много приключений для одного дня.
Предводитель мятежников молча посмотрел на нее, потом отпустил безвольное тело.
- Я все равно узнаю имя предателя. Обещаю тебе, - поклялся он.
Никогда еще Пар не видел человека в такой ярости. Но Дамсон не стала обращать на это внимания. Она жестом показала Пару, что пора уходить. Долинец пошел по лестнице наверх, остальные неровной цепочкой следовали за ним. Плана, как выбираться отсюда, у них не было. Они решили действовать по обстановке.
Но этой ночью им явно везло. Когда они вбежали в караульное помещение, оно оказалось пустым, и они быстро прошли через него. Только Морган задержался и порылся у стены в стойках для оружия, пока не нашел отобранный у него меч Ли. Недобро улыбнувшись, он пристроил его за спину и бросился догонять остальных.
Им продолжало везти. Они перебили часовых снаружи, прежде чем те поняли, что происходит. Вокруг стояла тишина, в парке никого не было, патрули, находящиеся на стене, обходили ее по своим маршрутам, город спал. Никем не замеченная, маленькая группа растворилась в темноте.
Они очень торопились, но Дамсон все же повернула Пара к себе лицом, ослепительно ему улыбнулась и поцеловала в губы. Поцелуй был страстным и многообещающим. Позднее, когда у него появилось время обдумать все происшедшее, Пар Омсворд с удовольствием вспоминал об этой минуте. Но больше всего из событий той ночи ему запомнился даже не поцелуй Дамсон Ри, а то, что его магия сослужила добрую службу.

Глава 21

"История друидов" стала вызовом Уолкеру, и в споре с ней он был обязан победить. В течение трех дней после ухода Коглина Уолкер не обращал внимания на книгу. Она так и лежала на обеденном столе на клеенке среди порванных веревок, тисненый кожаный переплет постепенно покрывался пылью, тускло поблескивая в свете солнца и ламп. Занимаясь своими обычными делами, Уолкер притворялся, будто не замечает ее, - подумаешь, всего лишь один из окружающих предметов, который нет нужды передвигать с места на место. Он проверял себя, устоит ли перед этим искушением. Сначала Уолкер хотел избавиться от нее немедленно, но потом передумал. Слишком уж это легко и слишком быстро, решил он. Если он сможет какое-то время противостоять соблазну, если сможет жить в присутствии этой книги и не поддаваться вполне понятному желанию открыть ее и узнать секреты, которые она в себе таит, тогда он избавится от нее с чистой совестью. Коглин предложил ему или прочесть книгу, или выбросить ее. Он не сделает ни того ни другого. Старик просчитался: ему не удастся манипулировать Уолкером Бо.
Слух был единственный, кто обращал внимание на книгу. Время от времени он подходил и обнюхивал ее. Так прошло три дня, а книга по-прежнему лежала нераскрытой.
Но потом началось что-то странное. На четвертый день противостояния Уолкер стал оспаривать свои же собственные доводы. Какой смысл в том, чтобы избавиться от книги через неделю или даже через месяц, когда можно сделать это немедленно? Но в конце концов, разве в этом дело? И что он этим докажет, кроме своего тупого упрямства? В какую игру он играет и кто в результате окажется в выигрыше?
Когда померк дневной свет и подступила темнота, Уолкер снова задумался над этими вопросами.
Потом сел в кресло и через всю комнату долго смотрел на книгу, смотрел до тех пор, пока в камине не остались одни угли. Близилась полночь.
- Не так уж я и силен, - прошептал он сам себе.
Наконец он встал, подошел к столу и остановился. Мгновение оставался в нерешительности. Потом протянул руку и взял книгу, взвешивая в руке ее тяжесть.
"Демона, который тебя преследует, лучше знать в лицо, чем без конца представлять себе его мысленно".
Он вернулся в кресло, положил книгу на колени. Слух поднял свою большую голову - он спал возле камина - и уставился на Уолкера засветившимися глазами. Уолкер выдержал его взгляд. Кот моргнул и снова уснул.
Уолкер Бо открыл книгу.
Он читал ее медленно, неторопливо перелистывая плотные пергаментные страницы, разглядывая золотые виньетки на исписанных витиеватым почерком листах и думая: "Раз уж я открыл книгу, нельзя пропускать ни одной мелочи". После полуночи тишина еще более сгустилась, ее нарушали только посапывание спящего кота да треск поленьев в камине. Он задумался: "Где же все-таки Коглин откопал эту книгу - ведь не в Параноре же!" - и сразу же перестал об этом думать, погрузившись в историю, которая унесла его с собой, словно листок, парящий на ветру над океаном.
Хроника начиналась с тех времен, когда Чародей-Владыка и его прислужники уничтожили почти всех членов Совета и Бреман остался в числе последних друидов. Рассказывалось, как черная магия изменила сопротивляющихся друидов, превратив их в чудовищ. Описывались примеры различного использования ее и приводились магические формулы, не раскрытые Бреманом, который был слишком умен, чтобы их не бояться. Зловещие тайны черной магии перемежались предостережениями, которыми пренебрегли многие, пытавшиеся овладеть ее силой. Это было время, когда Четыре Земли претерпевали страшные изменения и один лишь Бреман понимал, что поставлено на карту.
Уолкер перелистывал страницы, обуреваемый растущим нетерпением. Коглин говорил, что он должен прочесть в этой книге что-то особенное. Пока до этого места он не дошел.
Хранители Черепа захватили Паранор, продолжала хроника. Они хотели сделать его своей крепостью. Но Чародей-Владыка чувствовал угрозу, скрытую в этой крепости, где каждый камень пропитан магией и глубоко под замком горят негасимые печи. Поэтому он созвал хранителей Черепа и повел их на север... Уолкер нахмурился. Он забыл об этом периоде. Значит, какое-то время Паранор был заброшен. Но в конце концов, Вторая Битва Народов растянулась на долгие годы.
Он листал книгу дальше, бегло просматривая страницы, продолжая искать, сам не зная что.
Он забыл свое прежнее решение, обещание, данное самому себе, что не попадется в ловушку, поставленную Коглином. Его удивление было слишком велико, а ум слишком пытлив, чтобы соблюдать предосторожность. Он познавал тайны, которых не знал ни один человек на протяжении сотен лет, перед ним раскрывалось знание, которым обладали одни друиды, давая из него людям только то, что они считали необходимым. Какая сила! И как долго была она скрыта от всех, кроме Алланона, а до него - Бремана, а до него - Галафила и первых друидов. А до них?..
Он перестал читать, заметив, что течение повествования изменилось. Буквы стали мельче, почерк - четче, а среди слов начали попадаться странные знаки - руны, обозначающие жесты.
Уолкер Бо похолодел. Тишина, стоявшая в комнате, стала необычной, бесконечной, удушающей, словно комнату захлестнул океан.
"Что за чертовщина! О Тени! - шевельнулось в дальнем уголке его мозга. - Это же заклинание той магии, которая унесла из мира Паранор!"
В ушах у него резко и хрипло зазвучало собственное дыхание, он с усилием оторвал от книги глаза. Его бледное лицо окаменело. Так вот что Коглин хотел ему показать! Уолкер сам не знал, почему он так подумал, но был уверен, что это именно то самое место в книге. Так не лучше ли ее сразу закрыть?
Но Уолкер понимал: это страх нашептывает ему на ухо.
И он стал читать дальше. Он читал заклинание, которым триста лет назад Алланон унес Паранор из мира смертных. К своему удивлению, Уолкер обнаружил, что вполне понимает заклинание. Оказывается, Коглин научил Уолкера большему, чем казалось ученику. Он закончил читать текст заклинания и перевернул страницу.
Там был всего один абзац. Он гласил:
"Однажды унесенный из мира людей, Паранор будет оставаться вне его, не видимый ни для кого, и только магия может вернуть его. Она в элъфийском черном камне, ограненном народом эльфов старого мира по образу и подобию всех остальных камней, но лишь в нем одном есть необходимая власть духа, силы и сердца. Тот, у кого будет причина и право обладать эльфийским камнем, сможет вернуть Паранор в мир смертных".
Это все. Уолкер продолжил чтение, но речь сразу пошла о другом, он вернулся назад и снова перечитал текст, на этот раз медленно, выискивая то, что мог пропустить при первом чтении. Теперь у него не оставалось сомнений в том, что хотел от него Коглин. Найти черный эльфийский камень! Его магия сможет вернуть исчезнувший Паранор. Именно такую задачу поставил перед ним призрак Алланона.
"Восстанови Паранор и верни назад друидов!" Эти слова снова прозвучали в его сознании.
Конечно, никаких друидов уже не осталось. Но возможно, Алланон надеялся, что эту задачу возьмет на себя Коглин, когда Паранор будет восстановлен. Это выглядело логично, несмотря на все возражения старика, что его время уже прошло. Уолкер был достаточно проницателен, чтобы понимать: там, где замешаны друиды и их магия, логика часто путешествует весьма причудливыми путями.
Он прочитал уже примерно две трети книги. Через час, дойдя до конца повествования, он не нашел ничего нового, относящегося к его миссии, и снова вернулся к абзацу, где речь шла о черном эльфийском камне. К востоку уже подползал рассвет, бросая слабые золотые отблески на темное небо. Уолкер протер глаза и стал размышлять. "Почему так мало сказано о задачах и свойствах магии черного камня? Как он выглядит и что может? Как случилось, что никто никогда раньше о нем не слышал?"
Эти вопросы крутились в его голове, раздражая и одновременно озадачивая. Он перечел текст еще несколько раз - теперь он знал его наизусть - и закрыл книгу. На полу перед ним потянулся и зевнул Слух, он поднял голову и моргнул.
"Поговори со мной, кот, - подумал Уолкер. - Есть секреты, которые знают только кошки. Может быть, это именно такой секрет".
Но Слух встал и вышел из дому, сразу растворившись в тающем мраке.
Тогда Уолкер лег спать и проснулся только в полдень. Он встал, оделся и умылся, нехотя перекусил - закрытая книга по-прежнему лежала на столе - и отправился на прогулку. Он пошел на свою любимую поляну, где ручей, проложив себе извилистый путь в скалах, впадал в озерцо. Там плавали маленькие рыбки ярко-синего и алого цвета. Он провел на берегу несколько часов, погрузившись в раздумья. Вернувшись домой, Уолкер сел на крыльцо и стал наблюдать, как солнце, залив пурпурным светом западную часть неба, медленно опускается за горизонт.
- Не нужно мне было открывать эту книгу, - поддразнил он себя. - Следовало засунуть ее в самую глубокую дыру, какую только можно найти.
Но было слишком поздно. Он уже прочел книгу и не мог просто так выкинуть из головы то, что узнал. Ощущение тщетности собственных усилий приводило его в ярость. Он полагал до сих пор, что вернуть Паранор невозможно. Теперь он знал, что есть магия, предназначенная именно для этой цели. И в который раз Уолкер подумал о неизбежности наступления любого события, если его предсказали друиды.
Но все же его собственная жизнь принадлежит только ему, не так ли? И он не обязан браться за дело, порученное ему Алланоном, каким бы жизненно важным для мира оно ни было.
Но его любопытство оказалось слишком сильным. Он заметил, что все время думает над загадкой черного эльфийского камня, хотя специально старался этого не делать. "Камень - талисман забытой магии находится где-то здесь, в этом мире, но где?"
Этот вопрос не оставлял его в покое весь вечер. Он поужинал, снова прогулялся в долине, подержал в руках редкие книги из своей библиотеки, сделал несколько записей в дневнике, но мысли о коротком, взволновавшем его абзаце не покидали Уолкера.
Он продолжал думать об этом, готовясь ко сну. Когда наступила полночь, он все еще думал об этом.
Тихонько поддразнивая, эта мысль неустанно вертелась в его голове, предлагая то одну, то другую версию, заползая в самые потаенные уголки его мозга, намекая на пути, которые могут привести к страстно желаемой разгадке.
И тогда его мозг сможет наконец отдохнуть.
Он плохо и беспокойно спал этой ночью. Загадка черного эльфийского камня не давала ему покоя даже во сне.
Утром он решил, что с этим надо что-то делать.

***

Пар Омсворд проснулся, готовый принять решение. Прошло уже пять дней с тех пор, как он и Дамсон спасли Колла, Моргана, Падишара Крила и еще двух мятежников из застенков поста Федерации. Они не делали попыток выбраться из города, уверенные в том, что ворота усиленно охраняются и риск чересчур велик. Не пытались вернуться и в лавку оружейника, опасаясь, что таинственный предатель и его выдал Федерации.
Они просто метались из одного укрытия в другое, не оставаясь нигде больше чем на одну ночь, выставляя часовых, вздрагивая при каждом звуке и шарахаясь от каждой тени.
Все, хватит, с него довольно. Он достаточно набегался. Пар поднялся с импровизированной кровати на чердаке красильни и посмотрел на Колла. Тот еще спал. Остальные уже встали и толпились внизу у лестницы, ведущей в главный склад, закрытый до начала новой рабочей недели. Пар осторожно подошел к маленькому окошку с выбитым стеклом, сквозь которое на чердак попадало немного света, и выглянул наружу. На улице - никого, кроме бродячей собаки, обнюхивающей ящик с отбросами, да нищего, спящего у дверей лудильной мастерской через дорогу. Серые облака низко висят над землей, грозя вот-вот пролиться дождем.
Когда он сел на кровать, чтобы обуться, то увидел, что Колл проснулся и смотрит на него. Жесткие волосы брата разлохматились, недовольство в глазах вытесняло остатки сна.
- Ну вот, настал еще один день, - пробормотал Колл, протяжно зевая. - Как ты думаешь, какой замечательный склад мы навестим сегодня?
- Что касается меня, то никакого, - ответил Пар, садясь рядом.
Брови Колла поползли вверх.
- Даже так? А ты говорил об этом Падишару?
- Я сам так решил.
- Думаю, ты уже подобрал что-нибудь получше. - Колл приподнялся на локте. - Потому что Падишар тут и дня не даст тебе провести. Он не в самом лучшем расположении духа с тех пор, как выяснилось, что его люди любят его совсем не так сильно, как он считал.
Пар сомневался в том, что Падишар так уж обманывался насчет степени любви его людей, но относительно настроения предводителя мятежников Колл был, конечно, прав.
То, что его предал один из его людей, озадачило и ожесточило предводителя. Он ушел глубоко в себя. Его распоряжения, когда они пробирались сквозь сеть патрулей и контрольных пунктов Федерации, были по-прежнему ясны и четки, и он все так же мог найти убежище там, где укрыться казалось невозможным, но в то же самое время он как бы отстранился ото всех, что было совсем на него не похоже. Все это время Дамсон Ри находилась с ними - Пар не мог понять, по приказу ли Падишара или по собственной воле, - но даже она не могла пробиться сквозь глухую стену, которой он отгородился ото всех. Если не считать того, что он по-прежнему принимал решения, как командир, Падишар обращал на всех так мало внимания, как будто они вообще не существовали.
Пар сказал убежденно:
- Мы должны что-то делать! Нельзя всю оставшуюся жизнь скакать из одной норы в другую. - Пар сердился на самого себя. - Нужен какой-то план, и Падишару пора уже его придумать. При таком положении дел, как сейчас, мы ничего не добьемся.
Кол сел и стал одеваться.
- Пар, возможно, тебе не понравится то, что я сейчас скажу, но, по-моему, пора пересмотреть наше с тобой решение насчет присоединения к Движению. Нам лучше надеяться на собственные силы.
Пар ничего не ответил. Они оделись и спустились по лестнице к остальным. На завтрак были хлеб, джем и фрукты, и они с жадностью набросились на еду. Пар не мог понять, почему он так голоден, ведь он почти ничего не делает. За едой он слушал, как Стасас и Друтт обмениваются воспоминаниями об охоте на их родине, в лесах южнее Варфлита. Морган дежурил у главного входа в склад, и Колл после завтрака присоединился к нему. Дамсон Ри сидела на перевернутой корзине и что-то мастерила. Пар мало видел ее в последние дни - большую часть времени она проводила с Падишаром на разведке в городе, пока остальные прятались.
Падишара он нигде не увидел.
Пар поднялся наверх и стал собирать свои вещи, предчувствуя, что, независимо от того, каким будет решение Падишара, отсюда придется уходить.
Дамсон поднялась вслед за ним.
- Ты выглядишь усталым, - заметила она, когда они оказались одни. Девушка присела на край кровати, отбросив назад свою огненную гриву. - Наверное, ты не так представлял себе жизнь мятежника?
Он мягко улыбнулся:
- Да уж, не думал, что придется отсиживаться по складам и подвалам. Чего, интересно, ждет Падишар?
Она пожала плечами:
- Того же, чего все мы иногда ждем, - внутреннего голоса, который подскажет, что делать дальше. Это называется интуицией или шестым чувством и помогает предугадать исход событий, если мы не можем на них влиять. - Она хитро улыбнулась. - Это что-нибудь тебе говорит?
- Что-нибудь уж точно говорит. - Он присел рядом. - Дамсон, а почему ты здесь? Тебе приказал остаться Падишар?
Она рассмеялась:
- Ну что ты. Я прихожу и ухожу только по собственной воле. И он знает, что это не я его предала. И не ты... - Тогда почему ты здесь?
Она некоторое время задумчиво смотрела на него.
- Может, потому, что меня интересуешь ты, - сказала она вызывающе. Похоже, хотела что-то еще добавить, но передумала. - Я никогда еще не встречала никого, кто владел бы настоящей магией. Разве только ее подобием, как у меня.
Девушка вскинула руку и ловко вытащила у него из уха монетку, вырезанную из вишневого дерева. Она протянула ее Пару. На одной стороне монетки был вырезан ее портрет, на другой - его.
Он удивленно взглянул на нее:
- Отличная работа!
- Спасибо. - (Ему показалось, что она слегка покраснела. ) - Можешь хранить ее на счастье.
Он опустил подарок в карман. Некоторое время они молчали, глядя друг на друга.
- Знаешь, между твоей магией и моей разница небольшая, - сказал он. - И та и другая основаны на иллюзиях... Она покачала головой:
- Нет, Пар, ты ошибаешься. Одной магии можно научиться, а другая дается от рождения. Я обучалась и могу только то, что узнала. А твоя магия постоянно растет, ее возможности неограниченны. Моя магия - ремесло, способ заработать себе на жизнь. Твоя - нечто большее, это дар, на котором ты должен строить свою жизнь. - Она грустно улыбнулась и встала. - Мне надо идти. Можешь заканчивать свои сборы. - Она проскользнула мимо него и спустилась по лестнице.
Утро тянулось медленно, Падишар все не появлялся. Пар бездельничал, страстно желая, чтобы что-нибудь, - что угодно! - но случилось. Когда появились Колл с Морганом, он сообщил им о своем намерении решительно поговорить с предводителем мятежников. Ни тот ни другой не ждали от этого ничего хорошего.
Небо тем временем хмурилось, ветер, все усиливаясь, завывал в щелях и трещинах старого здания, но дождя еще не было. Время будто остановилось, все игры были играны-переиграны, и темы для разговоров иссякли.
Падишар вернулся ближе к вечеру. Он молча подошел к долинцу, увлек его за собой, завел в маленькую конторку позади главного склада и запер дверь.
Они оказались вдвоем, но Падишар как будто лишился дара речи. Наконец он заговорил:
- Я тут обдумывал, что мы должны делать. Или, если угодно, чего делать не должны. Любая ошибка, допущенная нами сейчас, может оказаться для нас последней. - Он подвел Пара к скамье, стоявшей у стены, и усадил рядом с собой. - С этим предателем возникла серьезная проблема, - задумчиво сказал он. Его глаза посуровели и приобрели выражение, которого Пар не мог понять. - Сначала я не сомневался, что это один из нас. Но это не я и не Дамсон. Дамсон вне подозрений. И не ты. Это мог быть твой брат, но это не он, правда?
Это был не столько вопрос, сколько констатация факта. Пар кивнул в знак согласия.
- И не горец... Пар снова кивнул.
- Остаются Синий Киба, Стасас и Друтт. Киба, похоже, мертв; но он не был настолько глуп, чтобы позволил убить себя в результате этой сделки. Невероятно, чтобы кто-то из них меня предал - какую бы цену за это ни предложили или каковы бы ни были причины. Их ненависть к Федерации не вызывает сомнений. - Он стиснул челюсти. - Так что, возможно, среди нас нет предателей. Но кто тогда мог раскрыть наш план? Ты понимаешь, что я имею в виду? Твой друг горец сегодня утром вспомнил одну деталь, о которой почти забыл. Когда мы только вошли в город и попали на ярмарку, Моргану показалось, что он увидел Хайресхона, но потом он решил, что обознался. Сейчас он над этим задумался. Но ведь если отбросить тот факт, что у Хайресхона было множество возможностей выдать меня и раньше, то возникает вопрос, как он мог узнать, что мы собираемся делать: Никто, кроме Дамсон и вас - тех, что пришли со мной, - не знал, где, когда, как, что и почему мы собираемся предпринять. Однако солдаты Федерации нас ждали. Они знали все заранее.
Пар мгновенно забыл о своем решении сказать Падишару, что сыт всем этим по горло.
- Тогда кто же это мог быть? - с нетерпением повторял тот. - Кто мог это сделать? Этот вопрос терзает меня, как оводы потную лошадь. Я пока этого не знаю. Но можешь быть уверен: рано или поздно узнаю. Но сейчас это не так важно. Но сейчас у нас есть занятие поважнее. - Он наклонился к уху собеседника. - Я провел это утро с одним моим знакомым - он в курсе происходящего в высших кругах власти Тирзиса. В этом человеке я уверен, на него можно положиться. Даже Дамсон о нем не знает. Он рассказал кое-что интересное. А именно: вы с Дамсон пришли за нами как раз вовремя. На следующее утро сюда прибыл Риммер Дэлл, чтобы допросить меня и окончательно со мной разобраться. - В его голосе прозвучала нотка удовлетворения. - Он был очень разочарован, когда узнал, что я его не дождался.
Падишар встал и наклонился к Пару так, что их головы почти соприкоснулись.
- Я знаю, тебе уже все надоело, ты жаждешь действовать, Пар. Это просто написано у тебя на лице. Но торопливость в этом случае грозит смертью, так что нужна осторожность. - Теперь он улыбнулся. - Но ты и я, парень, - это сила, с которой Федерации придется считаться. Тебя привела ко мне сама судьба, и у нее явно было что-то на уме, что-то такое, что потрясет Федерацию до основания, всех ее Ищеек, Коалиционный Совет и прочую мразь. - Его рука сжалась в кулак перед носом Пара, и тот невольно отпрянул назад. - Столько сил они приложили, чтобы скрыть все следы старого Народного парка: мост Сендика разрушен и выстроен заново, старый парк огорожен стеной, а часовых вокруг будто муравьев в муравейнике! А почему? Потому что там, внизу, есть нечто такое, чего никто не должен видеть! Я это чувствую, парень! И я так же уверен в этом сейчас, как и пять ночей назад!
- Меч Шаннары! - выдохнул Пар. Лицо Падишара просияло.
- Могу поспорить на десять лет жизни! Но проверить, так ли это, можно только одним путем... Разве я не прав?
Он схватил Пара за плечи. Его обветренное худое лицо казалось маской хитрости и свирепой решимости. Человек, который руководил ими последние пять дней, исчез, перед ним снова был прежний Падишар Крил.
- Тот человек, у которого есть уши в Совете Федерации, сказал мне: Риммер Дэлл считает, что мы вернулись в Ключ Пармы. Иначе говоря, отказались от своей затеи. Он задержался в городе только потому, что еще не решил, что предпринять дальше. И я предлагаю направиться по одному адресу, молодой Пар.
Глаза Пара расширились.
- По какому адресу?
- По тому, где нас меньше всего ожидают! По тому, где нас не будет никто искать, ни он, ни его волки в черных плащах, - вот по какому! - Глаза командира сузились. - Мы отправимся в Преисподнюю!
У Пара перехватило дыхание.
- Мы пойдем туда, пока они еще не сообразили, где мы находимся и что собираемся делать! Вернемся в эту хорошо охраняемую нору! И если меч Шаннары действительно там, тогда мы утащим его у них из-под самого носа! - Он рывком поднял остолбеневшего Пара на ноги. - И сделаем это сегодня ночью!

Глава 22

Когда Уолкер Бо достиг места, куда он направлялся, уже смеркалось. Он вышел из Каменного Очага и отправился на север рано утром, двигаясь не спеша, чтобы иметь возможность обдумать на ходу то, что собирался предпринять. Когда он отправлялся в путь, небо было ясным, но ближе к вечеру ветер с запада нагнал облака, и воздух стал плотным и серым. Он шел по неровной местности, где холмы чередовались с оврагами, где деревья, открытые ветрам и оттого искривленные, пригибались к земле. Рухнувшие стволы деревьев и обломки скал постоянно преграждали путь, туман, повисший на деревьях, окутал их, подобно савану.
Уолкер остановился и посмотрел вниз, где между высокими хребтами в узкой долине притаилось маленькое Угрюмое озеро. Его трудно было увидеть за соснами, росшими на берегах, и из-за тумана, цепко прилипшего к его поверхности, лениво клубившегося над ним в полном безветрии. Жутковатое зрелище... Здесь обитал Угрюм-из-Озера, злой дух. Уолкер не мешкая начал спускаться в долину. Он старался не обращать внимания на ощущения, нахлынувшие на него: давящую духоту, призрачные голоса, мертвящую тишину кругом, - и сосредоточенно делал шаг за шагом, продвигаясь вперед. Воздух становился холоднее, влага, оседавшая на его лице и одежде, пахла гнилью и разложением. Сосны встречались все реже и реже, потом их не стало совсем. Долину окутала тишина, единственным звуком был мягкий скрип его сапог по камням.
Он все время чувствовал пристальный взгляд Угрюма, наблюдающего за ним.
Уолкер давно здесь не был.
Коглин когда-то предостерегал его насчет Угрюма-из-Озера - призрака, обитавшего здесь. Призрак был древнее, чем сам край Четырех Земель. Он хвастался, что пережил Великие Битвы, что жил еще во времена старого мира. Как и все призраки, он знал тайны, недоступные смертным. Была у него и собственная магия. Это злобное и жестокое создание, навечно запертое здесь по никому не известным причинам, не могло умереть и ненавидело свое бестелесное пустое существование, которое вынуждено было влачить. Дух отыгрывался ка людях, приходящих к нему со своими вопросами, дразня их двусмысленными ответами, насмехаясь над тем, что они смертны, и чаще раскрывая им то, что они предпочли бы хранить в тайне, чем то, что хотели бы от него услышать.
Больше трехсот лет назад к Угрюмому озеру приходила Брин Омсворд - она хотела узнать путь в Мельморд, чтобы уничтожить Идальч, книгу черной магии. Призрак хитрил с ней, пока она не поймала его в ловушку с помощью магии песни желаний и не вытянула из него еще большей хитростью ответ на свой вопрос. Злой дух навсегда запомнил это: Брин была единственным человеком, сумевшим обвести его вокруг пальца. Уолкер во времена своего детства слышал эту историю бесчисленное множество раз. А после того как он переселился на север, в долину Каменного Очага, расставшись с именем Омсвордов и их наследием, он понял, что Угрюм-из-Озера ждет его. Брин Омсворд покинула этот мир, но злой дух был бессмертен, и он решил, что кто-то должен ответить за его унижение. И если уже невозможно добраться до прямой виновницы его позора, то расквитаться с одним из ее прямых потомков тоже неплохо.
Коглин советовал ему держаться от озера подальше. Призрак уничтожит его при первой же возможности. Тот же совет получили в свое время его родители и прислушались к нему. Но Уолкер Бо переживал тогда непростой период своей жизни: ему хотелось понять, кто он такой и чего стоит. И он отправился к Угрюмому озеру. Поскольку призрак никогда не встречался больше чем с одним человеком одновременно, Коглин вынужден был остаться. Эту встречу и Угрюм, и Уолкер запомнили навсегда. Она длилась почти шесть часов.
Призрак использовал против Уолкера все мыслимые и немыслимые уловки, какие только имелись в его распоряжении, рассказывая о его настоящем и будущем, искусно переплетая правду и ложь. Он мучил его логическими парадоксами, сводящими с ума, насылал на него лживые и злобные видения о нем самом и о тех, кого Уолкер любил. Уолкер все выдержал. Истощив свой арсенал, призрак проклял Уолкера и растворился в тумане.
Тогда Уолкер вернулся в Каменный Очаг, зная, что получил ответ на свой вопрос. И до сегодняшнего дня Уолкер сюда не приходил. Он вздохнул. В этот раз ему придется труднее. Он мог бы попытаться скрыть от Угрюма причину своего прихода - желание узнать, где находится черный эльфийский камень. Он мог бы применить какую-нибудь хитрость или предложить призраку какую-нибудь игру, чтобы сбить его с толку и узнать все, что нужно, обманом. Призрак любил игры. Но вряд ли это поможет. Каким-то образом злой дух всегда знает истинную причину прихода того или иного человека.
Уолкер Бо почувствовал, что туман липнет к нему, словно живое существо, лаская его маленькими мягкими невидимыми пальцами. Это было неприятно.
Он шел, и дневной свет постепенно мерк, темнота вокруг него сгущалась. Тени в серой дымке удлинялись, дрожали и передразнивали то, что породило их. Уолкер плотнее завернулся в плащ, обдумывая слова, которые он скажет призраку, аргументы, которые могут ему понадобиться, игры, в которые будет с ним играть, если придется.
Он перебрал в уме события своей жизни - те, что призрак скорее всего будет обыгрывать, - относящиеся главным образом к дням его юности, когда Уолкера беспокоило его отличие от других, и опасности, угрожавшие ему в связи с этим.
Его уже тогда называли Темным Родичем многие обитатели деревушки Тенистый Дол. Темной казалась им жизнь бледного молодого человека, всегда замкнутого, умеющего порой читать чужие мысли, предсказывать те или иные события и даже заставлять их случаться, способного понимать то, что скрыто от других. Дядя Пара и Колла был странный человек. Даже его фамильное имя Омсворд ему как-то не подходило. Он был Темным Родичем, человеком старше других, если не годами, то знаниями.
Деревья перед ним резко расступились, и он вздрогнул от неожиданности. Он стоял на берегу озера, каменистые берега справа и слева уходили в туман, воды ласково шелестели, накатываясь на берег. Уолкер Бо выпрямился, будто закрывшись стальной броней, его разум сосредоточился на предстоящем, мысли очистились от всего постороннего.
Он стоял и ждал, как одинокое изваяние.
В тумане над водой что-то зашевелилось, не в одном месте, а сразу в нескольких. Где-то далеко, за серой пеленой, окутавшей озеро, за скалистыми отрогами, окаймляющими узкую долину, в пустом небе прозвучал чей-то шепот:
"Темный Родич".
Уолкер слышал эти слова, прозвучавшие где-то в дразнящей близости. Он не ответил. Он продолжал ждать.
Тогда отдельные движения над водной поверхностью внезапно сосредоточились в одном месте, сошлись в какой-то бестелесный, бесцветный силуэт, приближающийся к Уолкеру. По мере приближения призрак приобретал человеческие очертания, увеличиваясь в размерах - и вот уже возвышаясь так грозно, словно был готов сокрушить все, что окажется на его пути. Уолкер не двигался. Бестелесный силуэт стал тенью, тенью с человеческим лицом.
Уолкер Бо бесстрастно наблюдал, как злой дух Угрюмого озера встал перед ним, бестелесный фантом, лицо призрака показалось из тени, и Уолкер увидел, в чьем обличье явился к нему дух.
- Ты пришел, чтобы принять мой вызов, Уолкер Бо? - спросил призрак.
Несмотря на всю свою выдержку, Уолкер вздрогнул. На него смотрело темное, задумчивое лицо Алланона.

***

Наступила тишина, она заполнила все пространство склада от пола до потолка, шесть пар глаз напряженно смотрели на Падишара Крила.
Он только что объявил, что они снова попытаются спуститься в Преисподнюю.
- На этот раз мы сделаем по-другому, - сказал он. Его худое лицо выражало неукротимую решимость, будто только силой можно было заставить их взяться за дело. - На этот раз никаких хождений по парку с веревочными лестницами. В Преисподнюю есть вход, он расположен в подвальном этаже поста Федерации. Через него мы и пройдем. Мы направимся прямо на пост, оттуда в Преисподнюю и обратно - и лучше ничего не придумаешь.
Пар бросил быстрый взгляд на других. На лицах Колла, Моргана, Дамсон Ри, повстанцев Стасаса и Друтта было выражение недоверия и благоговения. То, что предлагал Падишар, казалось неслыханно дерзким. Все хотели услышать, как он собирается осуществить свой план.
- Смена часовых у поста Федерации происходит дважды в день - на рассвете и на закате. Две смены караула, по шесть человек в каждой. Раз в неделю караул меняют полностью. Как раз сегодня, сразу после заката, это и должно произойти. Я знаю, я специально выяснял это. - Его лицо исказила знакомая волчья усмешка. - Сегодня, за пару часов до заката, на пост прибудет особая группа, чтобы проверить состояние казарм перед расквартированием смены на следующую неделю. Командир поста захочет, чтобы все прошло без сучка без задоринки. Дневная смена спокойно пропустит эту группу внутрь, потому что ее это в конечном счете не касается. - Он сделал паузу. - Этой группой, конечно, будем мы. - Он подался вперед, в его глазах появилось напряжение. - Оказавшись внутри, мы разберемся с отдыхающей ночной сменой. Если справимся с ней без лишнего шума, дневная смена даже не узнает, что произошло. Часовые будут нести службу как обычно, обходя свои маршруты и никого не пуская внутрь. Но для страховки мы запрем дверь изнутри. Потом спустимся в подвал и оттуда попадем в Преисподнюю. Будет еще достаточно светло, и мы быстро отыщем то, что нужно. Потом поднимемся обратно по лестнице и выйдем тем же путем, каким вошли.
Некоторое время все молчали. Потом Друтт хмуро сказал:
- Нас узнают, Падишар. Нас узнает кто-нибудь из тех солдат, что нас тогда брали.
Падишар помотал головой:
- Ту самую смену, дежурившую, когда нас брали, отправили на отдых.
- А командир?

Предыдущая страница 13 Следущая страница


Потомки Шаннары

- Он будет только к началу следующей недели. Сейчас там командует старший караула.
- Нам нужна форма солдат Федерации.
- Форма есть. Я принес ее еще вчера.
Стасас и Друтт переглянулись. Потом Друтт сказал:
- Значит, ты придумал все это не сегодня?
Падишар мягко рассмеялся:
- Я начал думать над этим, когда мы еще только выходили из камеры.
Морган, сидевший на скамье рядом с Паром, встал:
- Если что-то пойдет не так и они узнают, кто мы такие, они заблокируют вход на пост. И мы окажемся в мышеловке, Падишар.
Падишар снова покачал головой:
- Нет, не окажемся. Мы незаметно принесем еще и веревки с крючьями. Если не сможем вернуться обратно так же, как пришли, то выберемся из Преисподней другим путем. Часовые Федерации будут ждать нас у входа на пост. Им и в голову не придет, что мы собираемся возвращаться иным путем.
Вопросов больше не было, наступило молчание - все шестеро боролись с сомнениями и страхами, обращаясь каждый к своему внутреннему голосу, который должен подсказать, сработает этот план или нет. Пар поймал себя на мысли о том, что их подстерегает великое множество возможных случайностей и ошибок, каждая из которых может стоить им головы.
- Ну так что? - Терпение Падишара иссякло. - Сейчас время для нас слишком большая ценность, мы не можем позволить себе тратить его попусту. Да, это рискованно, но ведь для нас в этом нет ничего необычного. Я хочу услышать ответ. Будем мы браться за дело или нет? Кто за? Кто пойдет со мной?
Пар почувствовал, как тишина сгущается. Колл и Морган, сидящие по бокам от него, застыли, будто две статуи. Стасас и Друтт - а им надлежало первыми поддержать план своего командира - упорно смотрели в пол. Дамсон смотрела на Падишара, а он в свою очередь тоже не сводил с нее глаз. Пар мгновенно понял: никто не собирается высказываться первым, все ждут, что скажет он.
Удивившись сам себе, Пар, не раздумывая более, просто сказал:
- Я иду.
- Ты что, с ума сошел? - сердито прошипел ему в ухо Колл.
Стасас и Друтт мгновенно подняли глаза и заверили своего командира, что тоже пойдут.
Пар наклонился к брату:
- Ты что, не видишь, что он делает это для меня? Это же мне нужен меч! Я не могу позволить Падишару рисковать одному! Я должен идти!
Колл беспомощно опустил руки. Морган подмигнул Пару и тоже отдал свой голос "за". Колл просто молча поднял руку. Осталась одна Дамсон. Падишар не сводил с нее пристального взгляда, ожидая, что скажет она. До Пара вдруг дошло: Падишару вовсе не требовалось спрашивать мнения своих соратников - он мог просто приказать. Очевидно, это своего рода проверка. Ведь все еще неизвестно, кто их предал. Падишар, правда, говорил, что не верит, будто это кто-то из них, но возможно, хочет лишний раз в этом убедиться.
- Лучше я буду ждать вас в парке, - сказала Дамсон Ри, и все уставились на нее. Но она, казалось, не заметила этого. - Если я пойду вместе с вами, то должна буду замаскироваться под мужчину. Это дополнительный риск, и к чему он приведет? К тому же если я буду с вами, то ничем не смогу помочь вам. Я принесу больше пользы, оставаясь снаружи.
Падишар неожиданно улыбнулся обезоруживающей улыбкой:
- Ты мыслишь как всегда верно, Дамсон. Жди нас в парке.
Но Пару показалось, что он как-то слишком поспешно согласился с ней.

***

Серая гладкая поверхность воды неожиданно взорвалась фонтанами и тут же успокоилась; брызги, долетевшие до Уолкера, обожгли его кожу ледяным холодом.
- Темный Родич, скажи мне, зачем ты сюда пришел? - спросила тень Алланона.
Уолкер почувствовал, как вспыхнувшая в нем решимость прогнала этот холод.
- Я не обязан перед тобой отчитываться, - ответил он. - Ты не Алланон. Ты всего лишь Угрюм-из-Озера.
Лицо Алланона задрожало и исчезло в полусвете, на смену ему появилось лицо Уолкера. Призрак разразился гулким смехом:
- Я - это ты, Уолкер Бо. Не больше и не меньше. Ты что, не узнаешь себя?
Лицо замелькало в серии моментальных превращений: Уолкер во младенчестве, в детстве, потом юноша и, наконец, взрослый мужчина. Образы сменяли друг друга так быстро, что Уолкер едва успевал за ними следить. Было жутковато видеть, как мгновенно проносится собственная жизнь. Уолкер заставил себя оставаться спокойным.
- Угрюм, ты будешь говорить со мной? - спросил он.
- А ты будешь говорить сам с собой? - откликнулся призрак.
Уолкер глубоко вздохнул:
- Буду. Но только для чего? Мне не о чем говорить с самим собой. Я и так знаю все, что мог бы сказать.
- И я тоже, Уолкер. И я тоже... Дух начал уменьшаться и уменьшался до тех пор, пока не стал ростом с Уолкера. Продолжая сохранять его облик, он поддразнивал Уолкера, в мгновенных вспышках показывая тот возраст, которого тот однажды достигнет, будто демонстрируя Уолкеру тщетность и бессмысленность жизни.
- Я знаю, зачем ты пришел, - внезапно сказал призрак. - Я знаю все твои мысли, даже те, в которых ты сам себе боишься признаться. Игры между нами бессмысленны, Уолкер Бо. Ты определенно играешь не хуже меня, и я не хочу снова сражаться с тобой. Ты пришел спросить, где искать черный эльфийский камень. Совершенно ясно. Я скажу тебе это.
Уолкер не поверил призраку. Дух никогда ничего не давал добровольно, - в этом всегда крылся подвох... Он молча кивнул в ответ.
- Ты выглядишь печальным, Уолкер, - проворковал призрак. - Не ликуешь, что я повинуюсь тебе, не радуешься, что получишь то, за чем пришел? Трудно поверить, что ты расстался со своей гордостью и решимостью, забыл свои высокие идеалы и теперь вынужден выполнять волю друида?
Уолкер просто остолбенел:
- Ты все неверно истолковал, Угрюм. Ничего еще не решено.
- О нет, Темный Родич! Все уже решено! Не обманывайся. Твоя жизнь лежит передо мной в виде прямой, никуда не отклоняющейся линии, с определенным числом лет, и ход их уке предопределен. Друид поймал тебя в ловушку. Признаешь ты это или нет, но наследие, которое он передал Брин Омсворд, становится твоим. И никуда тебе не деться.
- Тогда расскажи мне о черном эльфийском камне, - попытался добиться своего Уолкер.
- Всему свое время. Потерпи немного.
Слова словно умерли в тишине. Дух скользнул в туманное покрывало озера. Дневной свет растворялся в темноте, серое становилось черным, звезд и луны не было видно за пеленой, окутывавшей долину. Но там, где стоял Уолкер, было светло, а возле призрака воды озера испускали свет, тусклый и слабый, злобно мерцавший в ночи.
- Ты затратил так много сил, чтобы спастись от друидов, - вкрадчиво говорил дух. - Какая глупость! - Лицо Уолкера исчезло, его сменило лицо его отца. Отец заговорил:
- Помни, Уолкер, мы хранители наследия Алланона. Он даровал его Брин Омсворд, когда умирал, чтобы оно переходило от одного поколения к другому, пока когда-нибудь... когда-нибудь в далеком будущем не понадобится... - Изображение отца подмигнуло ему. - Может быть, время пришло?
В воздухе над его головой вспыхивали образы - яркие нити, вплетенные в гобелен, сотканный из тумана. Они появились один за другим, четкие, будто из настоящей жизни.
Уолкер вздрогнул и отступил назад. В следующей картине он увидел самого себя, на лице - гневный вызов. Он попирал ногами облака, возвышаясь над пресмыкающимися перед ним Паром, Рен и другими членами маленькой группы, собравшимися на берегу Хейдисхорна для встречи с тенью Алланона. В темноте, застлавшей все небо над их головами, грохотали раскаты грома и сверкали изломанные зигзаги молний. Среди грохота и вспышек прошипел голос Уолкера, повторяя сказанные им когда-то слова: "Я скорее отрубил бы себе руку, чем сделал что-нибудь для возвращения друидов!" И когда он поднял руку вверх, все увидели, что она отрублена.
Видения померкли и угасли, потом вспыхнули снова. Уолкер опять увидел себя, теперь стоящего на гребне горного хребта и глядящего в пространство. Под ним простирался весь мир, все его народы, животные и растения - все живое и неживое лежало перед ним как на ладони. Ветер развевал его черные одежды и неистово свистел в ушах. Рядом стояла девушка. Она была одновременно женщиной и ребенком - владеющее магией создание невиданной красоты. Она словно околдовала его силой своего взгляда, и он не мог оторваться от ее бездонных черных глаз. Длинные серебристые волосы струились с ее головы, переливаясь волнами. Она протянула к нему руки, пытаясь ухватиться за него, чтобы удержаться на опасном узком гребне, но он злобно ее оттолкнул. Она сорвалась и беззвучно упала в пропасть, ее серебристые волосы мелькнули полоской света и исчезли.
Видение померкло и угасло, потом вспыхнуло снова. Он опять увидел себя, на этот раз посреди замка, пустынного и заброшенного. Смерть безжалостно преследовала его, проникая сквозь стены, скользя по коридорам, ища его жизнь своими холодными пальцами. Он понимал, что должен бежать от нее, если хочет остаться в живых, но не мог. Он стоял неподвижно, наблюдая, как смерть приближается, тянется к нему, обвивается вокруг него. Его жизнь угасала, его охватил холод, он увидел темный силуэт в длинных одеждах, крепко схвативший его и не дававший ему вырваться.
У призрака было лицо Алланона.
Видение исчезло, краски померкли. Все вокруг опять стало серым, туман по-прежнему лениво клубился над озером. Дух медленно опустил руки, и озеро зашипело, опять исторгнув, словно от досады, фонтаны воды. Уолкер отпрянул от летящих в него брызг.
- Что скажешь теперь, Темный Родич? - прошептал Угрюм. У него снова было лицо Уолкера.
- Что ты опять играешь со мной в игры, - негромко ответил Уолкер. - Создаешь миражи и полуправду, чтобы досадить мне. Но ты не показал, где черный эльфийский камень.
- Разве не показал? - Дух призрачно замерцал. - Так ты думаешь, что все это игры? - Он мрачно рассмеялся. - Думай что угодно, Уолкер Бо. Я могу видеть будущее, скрытое от тебя, и глупо думать, будто я не показал тебе ничего из того, что должно случиться. Помни, Уолкер, я - это ты, когда я говорю о том, кто ты и что ты. И так бывает со всеми, кто приходит со мной говорить.
Уолкер покачал головой:
- Нет, Угрюм, никогда ты не сможешь быть мной. Ты всегда будешь тем, что ты есть, - призраком без собственного лица, без своей судьбы, навечно изгнанным и прикованным к этому небольшому водоему. И что бы ты ни делал, в какие бы игры ни играл, ты не можешь ничего изменить.
Злобно зашипевшие фонтаны воды взлетели до самого неба, в голосе духа прозвучал гнев:
- Тогда прочь от меня, Темный Родич! Получи то, за чем пришел, и уходи! - Лицо Уолкера растаяло и исчезло, вместо него появился череп. - Ты думаешь, у моей судьбы нет ничего общего с твоей? Остерегись! Есть, и гораздо больше, чем тебе хотелось бы! - Его одежды вспыхнули огнем, разбрасывая в туман тусклые искры. - Слушай меня, Уолкер! Слушай меня! Ты хочешь узнать о черном эльфийском камне? Тогда слушай! Мрак скрывает его, мрак, который не прогнать никакому свету, мрак, в котором глаза превращают человека в камень, а голоса сводят с ума! В загробном мире, где только мертвые, есть гнездо, испещренное рунами, знаками быстротечности времени. В этом гнезде и лежит черный эльфийский камень! - Череп тоже растаял, остались только одежды, висящие в пустоте. - Я сказал тебе то, за чем ты пришел, Темный Родич, - прошипел призрак голосом, полным ненависти. - Я сделал это потому, что мой подарок уничтожит тебя. Ты умрешь и прекратится ваш проклятый род! Как долго я ждал этого! А теперь иди! Оставь меня! Желаю тебе быстрого путешествия навстречу твоему року!
Дух исчез в тумане. Свет, сопровождавший его, тоже погас. Озеро и его берега окутала тьма, и Уолкер сразу перестал что-либо различать. Он подождал, пока зрение прояснится, чувствуя леденящее прикосновение тумана. Смех призрака эхом отозвался в его сознании.
"Темный Родич", - услышал он злобный шепот.
Уолкер велел своему мозгу окаменеть. Он выставил железный барьер.
Когда его глаза привыкли к темноте и он смог различать призрачные очертания деревьев позади себя, он закутался поплотнее в плащ, повернулся к озеру спиной и зашагал прочь.

Глава 23

День плавно переходил в вечер. В Тирзисе шел неторопливый мелкий дождь, освеживший его пыльные улицы, сделавший их гладкими и блестящими в меркнущем дневном свете. Над деревьями в Народном парке низко проплывали облака, почти касаясь верхушек, рваные их края опускались так низко, что завивались вокруг вековых стволов. Парк был безлюден и тих, если не считать мерного шелеста дождевых капель.
Тишину нарушил тяжелый топот солдатских сапог, из серой пелены появился отряд солдат Федерации - шесть человек в плащах, с надвинутыми на глаза капюшонами, в их заплечных мешках что-то побрякивало. Пара черных дроздов на ободранной березе настороженно уставилась на них. Собака, рывшаяся в мусоре, быстро потрусила прочь. Свернувшийся от холода калачиком беспризорный ребенок, спрятавшийся от дождя под крыльцом, опасливо уставился на них. Больше никого не было видно. Улицы опустели, город затянула пелена дождя.
Падишар Крил провел свой маленький отряд через Тирзисскую Дорогу и дальше, в парк. Закутанные в плащи, они были неотличимы один от другого. За всю дорогу от склада их никто не окликнул и почти никто им не встретился. Все шло пока по плану.
Пар Омсворд смотрел на темный, еле заметный силуэт поста Федерации, вырастающий им навстречу меж деревьев, и чувствовал, как его мысли заклинивает. Он ссутулился от холодного дождя, но по спине сбегали струйки горячего пота. Он сам загнал себя в ловушку и теперь наблюдал за собой как бы со стороны. Путь перед ним был темнее, чем казался в свете дня. Пар спотыкался, идя по извилистому туннелю с круглыми стенами, такими гладкими, что не за что было ухватиться. Он как будто падал, сила инерции неумолимо увлекала его вперед, туда, где его ожидало нечто ужасное, он это знал наверняка.
Он знал, что может совсем потерять над собой контроль. Он и прежде испытывал страх: когда они с Коллом спасались бегством из Варфлита, когда южнее гор Ранн на них напало порождение Тьмы в облике женщины, когда они с Морганом пересекали Радужное озеро ночью в тумане, когда сражались с гигантом в лесах Анара, когда спасались от Потрошителя в Волчьих горах и когда его схватили гномы-пауки и порождение Тьмы в облике девочки. Он испугался, когда увидел Алланона. Но те страхи казались ничтожными по сравнению с тем, что он чувствовал сейчас. Он был в ужасе.
Он сглотнул, чтобы избавиться от комка в горле, и попытался уверить себя, что все в порядке, все идет как задумано. Страх появился внезапно, выпустил свои щупальца, чтобы схватить его. Говорить остальным о том, что он испытывает, бесполезно. Какой в этом смысл? А что, интересно, чувствуют другие?
Порыв ветра встряхнул мокрые ветви и обрызгал его. Пар слизнул воду с губ, ее прохладный вкус был приятен. Прямо перед собой он видел широкую спину Колла, за ним шел Морган. Вокруг Пара плясали и играли тени, отнимая последние остатки храбрости. "Это ошибка", - услышал он шепот внутри себя. И от уверенности, с какой его внутренний голос утверждал это, по коже у Пара забегали мурашки.
У него появилось ощущение собственной смертности, до того словно запертое в самых дальних уголках его мозга. Оглядываясь назад, он рассматривал все происходящее с ним и вокруг него как наваждение. Самонадеянный герой тех легенд, которые он пел, он отправился в странствие, решив воочию убедиться в реальности своих снов, узнать правду о самом себе. Он думал, что сам распоряжается своей судьбой, но оказалось, что это не так.
Видения того, что он пережил, вихрем проносились в его голове, беспорядочно сменяя друг друга, словно насмехаясь над ним. Он совершал одну ошибку за другой. А если по правде, чего он достиг? Стал мятежником, за которым гонятся, словно за диким зверем. Его родители оказались узниками в своем собственном доме. Уолкер считает его идиотом. Рен его бросила, Колл и Морган остались рядом только потому, что за ним нужно присматривать. Падишар Крил верит в него и считает его кем-то, кем он никогда не сможет стать. И что хуже всего, из-за его ошибочного решения взяться за дело, порученное ему призраком человека, умершего триста лет назад, пять человек рискуют своими жизнями.
- Осторожнее, - предостерег он Колла, заставив себя пошутить, когда они выходили из склада, - не споткнись на своих лапах, хоть сейчас и подходящая для уток погода.
- Ты сам держи ушки на макушке. Для такого, как ты, это совсем не трудно.
Трусишка, старающийся казаться храбрым. Кого он хочет обмануть!
"Алланон! - Он мысленно выдохнул это имя как молитву. - Почему ты не помогаешь мне?"
Но он знал, что призрак никому не в силах помочь. Помощь могла прийти только от живых.
Впрочем, думать, мучиться над принятыми решениями, страдать от того, что уже сделано, на все это уже не оставалось времени. Деревья расступились, и они оказались перед входом на пост Федерации. Двое солдат на часах замерли при их появлении. Падишар, не мешкая, направился прямо к ним, сообщил о цели прибытия группы, пошутил по поводу погоды, и через минуту двери открылись. Тесной группой, завернувшись в плащи и опустив пониже головы, они ввалились внутрь.
Солдаты ночной смены сидели за столом и играли в карты. Все шестеро едва оторвали глаза от карт, чтобы взглянуть на прибывших. Старшего караула не было видно.
Падишар оглянулся, едва заметно кивнул Моргану, Стасасу и Друтту, и те окружили стол. Один из игравших подозрительно взглянул на них.
- А вы кто такие? - требовательно спросил он.
- Группа расквартирования, - ответил Падишар. Он подошел к тому, кто спрашивал, и глянул через его плечо на карты. - Э, да ты проигрываешь, приятель!
- Отвали, с тебя вода льет, - недовольно пробурчал тот.
Падишар хватил его кулаком в висок, и солдат рухнул навзничь. За ним так же быстро отправился второй. Остальные с криком вскочили, но мятежники и Морган уложили их за несколько секунд. Пар и Колл достали из мешков ремни и веревки.
- Тащите их в казарму, свяжите и заткните рты, - тихо скомандовал Падишар. - Мы должны быть уверены, что они нам не помешают.
В дверь постучали. Падишар подождал, пока солдат уволокут, и открыл смотровое окошко. Он успокоил наружных часовых, которым послышались крики. Падишар, довольный, ухмыльнулся и закрыл окошко.
Солдат из ночной смены связали, отнесли в спальное помещение и заперли. Падишар приказал также запереть на засов и входные двери. К сожалению, они не могли оставить кого-нибудь дежурить у входа, чтобы обезопасить себя с тыла.
Освещая себе путь масляными лампами, они начали спускаться по лестнице в подвальный этаж, удаляясь от шума дождя. Но влага все же проникала и сюда, пронизывая все тело. Пар начал дрожать. Он механически шел следом за остальными, готовясь делать то, что потребуется, его мысли были сосредоточены только на том, чтобы переставлять ноги. Он твердил себе, что для страха нет оснований. Все произойдет достаточно быстро.
В подвальном этаже они нашли старшего караула спящим. С ним справиться ничего не стоило. Без особых усилий они скрутили его, связали, засунули ему в рот кляп и заперли в его комнате.
- Оставьте лампы, - приказал Падишар.
Они прошли мимо комнаты командира в конце коридора и оказались перед окованной железом дверью, в два раза выше самого высокого из них - угловатого Друтта. Массивная ручка была сделана в виде эмблемы Ищеек - головы волка. Падишар взялся за нее обеими руками и повернул. Задвижка щелкнула, дверь отворилась. В дверном проеме было темно, пахло плесенью и гниением.
- Теперь не отставайте, - шепотом скомандовал через плечо Падишар, в глазах его была настороженность. Он шагнул через порог в темноту.
Колл обернулся, стиснул плечо Пара и последовал за Падишаром.
Они оказались в лесу. Кроны деревьев, собравшие дождевую воду, плотно переплелись, пропуская лишь немного света. Там и тут виднелись маленькие болотца с булькающей в них тиной и грязью. Какие-то создания сновали в этих джунглях, передвигаясь скачками, - птицы или что-то подобное. Из темноты доносились звуки - далекие, неразборчивые, но угрожающие.
Преисподняя казалась бесконечно угрюмым колодцем.
Каждый нерв Пара Омсворда кричал, что надо убираться отсюда.
Падишар вел всех вперед. За ним шел Друтт, потом Колл, Пар, Морган и Стасас - цепочка теней в залитых дождем плащах. Они продвигались медленно, параллельно стене ущелья, направляясь к развалинам старого моста Сендика. Пар и Колл несли веревки с крючками, остальные держали наготове оружие. Пар оглянулся назад и увидел, что пятно света из дверного проема, через который они вышли, растаяло в тумане. Он заметил, что меч Ли в руке Моргана тускло блестит и дождь стекает с его полированного клинка.
Почва под ногами была мягкой и зыбучей, но все же держала их. Преисподняя напоминала огромную открытую пасть, поджидающую добычу и пахнущую тем, что уже переварила. Она как будто затягивала их в себя. По земле и лужам застоявшейся воды с гниющими стволами деревьев сновали какие-то твари, быстро, как ртуть, проносясь сквозь островки кустарника. Тишина стояла оглушающая, при их приближении затихали даже те звуки, что слышались раньше. Только шорох дождя, мелкого и затяжного, льющегося на землю из сумрака над их головами, нарушал жуткую тишину Преисподней.
Пару казалось, что они идут очень долго. Минуты утекали прочь бесконечной вереницей. Сколько им еще идти до разрушенного моста, подумал Пар. Пора бы уже быть на месте. Он чувствовал себя заточенным в этой Преисподней, со стеной ущелья слева, деревьями в тумане справа, сумраком и дождем над головой и вокруг. Черные плащи его спутников придавали им вид плакальщиков на похоронах.
Вдруг Падишар Крил остановился, прислушиваясь. Пар тоже услышал этот звук - он доносился издалека, из сумрака и напоминал шипение пара в гейзере перед извержением воды. Все вытянули шеи, пытаясь что-нибудь разглядеть. Шипение прекратилось, и в тишине снова стало слышно только их дыхание и шелест дождя.
Взмахом широкого меча Падишар приказал снова идти вперед. Теперь он повел их быстрее, будто чувствуя, что не все в порядке и скорость сейчас важнее осторожности. Они шли мимо огромных, блестящих от влаги стволов деревьев, казавшихся в сумраке молчаливыми часовыми. Свет быстро таял, становясь вместо серого темно-синим.
Пар вдруг почувствовал: кто-то следит за ними. Он ощутил на себе чей-то взгляд, и волосы у него встали дыбом, он начал торопливо оглядываться по сторонам. Однако ничто не двигалось в тумане, ничего не было видно.
- Что случилось? - прошептал ему в ухо Морган, но Пар только покачал головой.
Наконец они увидели каменные плиты и опоры разрушенного моста Сендика, как огромные клыки, уродливо торчащие из густого леса. Падишар ускорил шаг, остальные поспешили за ним. Они удалялись от стены ущелья, углубляясь в лес. Казалось, что Преисподняя заглатывает их, заворачивая во мрак и туман. Обломки моста, лежащие среди каменного крошева под покровом поросших мхом хилых деревьев, казались призрачными в меркнущем свете.
Пар сделал глубокий вдох. Старые легенды гласили, что меч Шаннары погружен лезвием в глыбу красного мрамора и помещен в склеп под прикрытием моста Сендика.
Он должен быть где-то поблизости.
Пар помешкал. Меч вделан в глыбу красного мрамора, сможет ли он вытащить его оттуда? Сможет ли хотя бы войти в склеп?
Его глаза пристально вглядывались в туман. Что, если склеп погребен под обломками моста? Как тогда добраться до него?
Он почувствовал прилив отчаяния: так много вопросов - и ни одного ответа.
Вдали сквозь серую дымку виднелись скалы. Он мог рассмотреть западный угол бывшего дворца королей Каллахорна - темную тень в проеме между деревьями. Он почувствовал, как у него сжалось горло.
"Я не могу уйти отсюда без меча Шаннары! - мысленно поклялся Пар. - Не важно, чего это будет стоить, я не уйду".
Снова послышалось шипение, на этот раз гораздо ближе. Падишар замедлил шаг и остановился, настороженно оглядываясь. Вместе с Друттом и Стасасом он прошел несколько шагов вперед, прикрывая собой долинцев и горца, потом начал медленно продвигаться вдоль кромки развалин.
Шипение стало громче, отчетливее, это было уже не шипение, а чье-то дыхание.
Взгляд Пара в отчаянии обшаривал темноту. Что-то приближалось к ним, наверное то самое что-то, которое убило Синего Кибу, а до него всех тех, кто спускался в Преисподнюю. Он был уверен в этом. Но сейчас он пытался разглядеть не того, кто приближался к ним, - Пар искал склеп, в котором лежит меч Шаннары.
С ним творилось что-то непонятное.
Он почувствовал, как внутри него что-то боролось и рвалось из оков, которых он не мог ни видеть, ни осязать. Внутри него нарастало напряжение, какого он никогда раньше не испытывал.
Колл увидел его лицо и побледнел.
- Пар? - озабоченно прошептал он, дотронувшись до его плеча.
Вокруг них в тумане появились красные точки, словно во мраке и сырости загорелось множество огоньков. Они двигались, мигая и приближаясь. Из тумана появились лица, когда-то принадлежавшие людям, но сейчас плоть сползала с черепов и разлагалась, черты уродливо исказились. Из мрака вынырнули и тела, принадлежавшие головам, - одни огромные, другие угловатые и скрюченные, но все невероятно изуродованные, как будто их растягивали и скручивали, чтобы посмотреть, что можно сделать с когда-то живым человеческим телом. Большинство этих созданий ковыляло согнувшись, некоторые передвигались на четвереньках.
В течение нескольких секунд они окружили маленькую группу плотным кольцом, создания из какого-то дьявольского кошмара, осколки ночных ужасов, материализовавшиеся в реальном мире. Темные бестелесные создания влетали и вылетали из этих шаркающих тел, проникая сквозь рты, глаза, поры кожи и волосы.
Порождения Тьмы!
Напряжение, которое испытывал Пар Омсворд, стало невыносимо. Что-то рвалось наружу через солнечное сплетение. Он видел ожившие видения из его снов, темный мир людей, более похожих на диких зверей. Он видел сбывшееся предсказание Алланона.
Что-то с силой вырвалось из его тела. Пар закричал, и его спутники замерли от неожиданности. Вылетавшие из него звуки приняли очертания и превратились в слова. Он пел, и магия песни желаний пламенем вспыхнула в воздухе, осветив темноту. Порождения Тьмы отпрянули, неожиданная вспышка вызвала ужас на их лицах, язвы и раны на их телах заполыхали алым цветом. Пара захлестнул поток энергии, магия песни желаний повелевала им самим. Перед его мысленным взором возникло видение - меч Шаннары.
Свет магии, бывший сначала только иллюзией, внезапно стал реальностью. Он становился все ярче, пронзая тьму, сверкая так ярко, что тьма отступила перед ним. Этот свет метался из стороны в сторону, словно зверь, пытающийся вырваться из западни, он огибал каменные глыбы, оставшиеся от моста Сендика, перепрыгивал через стволы упавших деревьев, продирался ярким пламенем через заросли кустарника, туда, где в сотне футов от них среди зарослей высокой травы стоял одинокий склеп, обвитый плющом.
Пар почувствовал, как по его телу пробежала волна ликования.
"Там!"
Это слово прозвучало в абсолютном молчании в его сознании, затуманенном магией и царившим в нем хаосом. Он увидел выветрившийся черный камень, свет магии метался по его шероховатой поверхности, высвечивая все щели и трещины, выхватывая слова, вырубленные на фасаде:
Здесь лежит сердце и душа народов,
Их право быть свободными людьми,
Их желание жить в мире,
Их мужество...

Прежде чем он успел прочесть надпись до конца, силы внезапно оставили его, его магия ярко вспыхнула и погасла, исчезнув так же внезапно, как и появилась. Пар с криком отшатнулся назад, попав в руки Колла. Он не слышал, что говорил ему брат, - в ушах раздавался странный звон, появившийся после того, как его покинула магия, которую, как видно, он еще не понимал.
В его сознании, заслоняя все остальное, еще оставалось мерцающее видение: обветренные каменные стены. Знакомые слова, вырубленные на них.
Меч Шаннары.
Потом звон прекратился, видение померкло и исчезло, он снова был в Преисподней. Порождения Тьмы снова приближались со всех сторон, прижимая спутников к развалинам моста. Падишар шагнул вперед, высокий и грозный, и столкнулся с ближайшей тварью - громадным созданием, напоминающим медведя. Падишар нанес ему удар своим широким мечом, потом второй, третий - удары следовали один за другим так быстро, что Пар с трудом их замечал. Чудовище отшатнулось назад, лапы его повисли, но оно устояло. Казалось, даже и не заметило того, что с ним сделали, его взгляд был неподвижен, черты лица - если это можно назвать лицом - по-прежнему искажены внутренней мукой.
Пар смотрел на порождение Тьмы остановившимися глазами. Перерубленные лапы чудовища срослись, как у того гиганта, с которым они сражались в Анаре.
- Падишар, меч... - начал он, но предводитель повстанцев уже кричал, приказывая всем отступать туда, откуда они пришли.
- Нет! - в отчаянии закричал Пар. Он не мог выразить в словах то, что чувствовал. Они же пришли сюда за мечом. Он рванулся, пытаясь высвободиться из рук Колла, но брат крепко держал его, таща вслед за остальными.
Шаркая и раскачиваясь из стороны в сторону, порождения Тьмы бросались на них. Стасаса, чуть отставшего от товарищей, они тотчас повалили на землю. Ему порвали горло, и, пока он еще хрипел, задыхаясь, что-то черное и бестелесное скользнуло внутрь его тела. Оно поставило его на ноги, развернуло лицом к бывшим товарищам, и он стал еще одним чудовищем, атакующим их. Друзья бросились в контратаку, рубя порождения Тьмы мечами. Появился Синий Киба, вернее, то, во что он превратился. Киба, блокировав удар меча Друтта, схватил его за руки и обвился вокруг своего бывшего товарища, присосавшись к нему, словно пиявка. Падишар оказался, в сущности, один против чудовищ, окружавших его со всех сторон. Он бы сразу погиб, если бы не его сила и ловкость. Он колол и рубил, отсекая тянувшиеся к нему руки, крутясь на месте, не подпуская к себе нападающих. Но, окруженный многочисленными врагами, он начал быстро уставать.
Его спас Морган Ли. Забыв о своей обязанности защищать Пара и Колла, горец бросился на помощь предводителю повстанцев. Его рыжие волосы развевались, когда он врубился в самую гущу порождений Тьмы.
Меч Ли, описав дугу и опускаясь, разбрасывал огненные искры. Магия рвалась из клинка, испепеляя черные создания. Упало двое, трое, потом еще и еще. Падишар, почувствовав прилив сил, стал наносить удары, стоя рядом с горцем, и они вдвоем стали прорубать дорогу для отступления. Братья следовали за ними. Двое их товарищей уже мертвы; остальных ждет та же судьба, если они не сумеют убраться отсюда поскорее.
Они отступали к стене ущелья. Магия меча Ли держала тварей на расстоянии. Чудовища кишели всюду - казалось, Преисподняя - это гнездо, из которого они появляются на свет. Подобно той женщине в лесу и гиганту из Анара, порождения Тьмы не замечали ран, которые наносились им обычным оружием. Только меч Моргана мог поразить их, против его магии им было не устоять.
Друзья продвигались с ужасающей медлительностью. Силы покидали Моргана, то же самое происходило и с магией меча Ли. Пар тщетно пытался пробудить магию песни желаний - она не приходила. Но каким образом магия создала этот странный свет - не иллюзорный, а реальный? Может быть, потому, что он страстно пожелал этого?
Кое-как они добрались до стены ущелья и устало привалились к ней. В парке наверху раздавались крики и метались огни факелов. Их схватка с порождениями Тьмы подняла на ноги солдат Федерации. Пост Федерации наверняка уже блокирован.
- Веревки! - прохрипел Падишар.
Пар свою потерял, но веревка Колла все еще висела у того через плечо. Колл отступил на шаг, размотал веревку и метнул тяжелый крюк вверх. Он за что-то зацепился. Колл проверил его своим весом. Веревка выдержала.
Падишар подтолкнул Пара к стене, их взгляды на мгновение встретились.
- Лезь! - резко приказал предводитель. Его дыхание стало учащенным и хриплым. Он подтолкнул к нему и Колла.
- Лезьте оба, мы вас прикроем. Когда заберетесь наверх, не ждите нас, а сразу бегите в парк. Дамсон найдет вас и приведет обратно на Уступ.
- Дамсон, - глухо повторил Пар.
- Забудь о своих подозрениях и о моих тоже, - резко проговорил предводитель повстанцев. В его твердом взгляде мелькнуло сожаление. - Доверься ей, парень! - Она - это лучшее, что есть у меня!
Из мрака снова вынырнули порождения Тьмы, в ночном воздухе слышалось их шипящее дыхание. Морган отделился от стены, чтобы их встретить.
- Убирайся немедленно, Пар, - бросил он через плечо.
- Поднимайся! - рявкнул Падишар Крил. - Быстро!
- Но вы... - начал было Пар.
- Ах, черт! - взорвался тот. - Я останусь пока с горцем, чтобы прикрыть вас! Не надо лишних жестов! - Он грубо толкнул Пара в плечо. - Что бы ни случилось с любым из нас, ты должен выжить! Эту битву выиграет именно магия Шаннары, а ты один можешь ею повелевать! А теперь убирайся!
В дело включился Колл, подталкивая и подсаживая Пара на веревку. Выбираться по узловатой веревке было легко. Он лез вверх, а слезы унижения стояли в его глазах, Колл лез за ним, поторапливая его.
Пар только раз замешкался, чтобы бросить взгляд вниз. Порождения Тьмы плотно окружили Падишара Крила и Моргана, прислонившихся к стене ущелья.
Слишком уж их много.
Пар отвел взгляд. Закусив губу от ярости, он продолжал взбираться вверх, в темноту.

***

Морган Ли не обернулся, когда скрип сапог на стене стих: его взгляд неотрывно следил за окружающими их созданиями. Он чувствовал Падишара, стоявшего плечо к плечу рядом с ним. Твари не делали попыток приблизиться, они держались на границе пелены тумана, сохраняя дистанцию. Узнав, на что способно оружие Моргана, они стали теперь осторожнее.
"Безмозглые твари, - горько подумал Морган, - по-моему, я заслуживаю лучшего конца, чем этот".
Он сделал выпад в сторону ближайших врагов, и они отпрянули. Усталость повисла на Моргане, словно тяжелые цепи. Он знал, что в этом виновата магия. Вся ее сила проходила через него, от меча исходила какая-то энергия, сначала вызвавшая прилив сил, а потом - нарастающую усталость.
Но было и кое-что еще. Невидимые узы привязывали его к мечу, заставляя страстно желать его магии, ему казалось: если он прекратит пользоваться ею хоть на мгновение - даже чтобы просто отдохнуть, - исчезнет какая-то важная часть его самого. Он не мог понять, что с ним происходит.
Внезапно он испугался, что не сможет бросить меч, пока полностью не обессилеет.
Или не умрет.
Сверху, из парка, раздались громкие крики: солдаты обнаружили веревку. Итак, остался лишь один путь к спасению - пост Федерации.
Падишар придвинулся к Пару.
- Пошли, горец! - коротко сказал он.
Они начали двигаться вдоль стены ущелья, сначала медленно, потом, видя, что чудовища не бросились на них, быстрее. Вскоре они уже бежали, спотыкаясь на каждом шагу. А что еще оставалось делать? Вокруг серыми узорами на черном фоне вихрились полотна тумана. За пеленой дождя мерцали и переливались, казалось, ожившие деревья. Моргану мерещилось, что он попал в мир бесчувственного полусна, где не существует времени и расстояния.
Пока они бежали, на них дважды нападали порождения Тьмы. И дважды магия меча Ли останавливала их. Огромные тела падали, перекатываясь, словно булыжники по горному склону, и превращались в пепел. В ночи вспыхивало пламя, быстрое и яркое, и Моргану казалось, что с каждой вспышкой уходит часть его самого.
И когда наконец они увидели впереди массивный силуэт поста Федерации - башню, возвышающуюся над деревьями и туманом, - Морган смутно почувствовал: что-то не так.
- Быстро в дверь! - закричал Падишар Крил и толкнул его вперед так сильно, что горец чуть не упал.
Они отчаянно налегли на дверь поста, но она оказалась заперта. Морган ощупал ее края и поверхность и обнаружил, к своему ужасу, маленькие знаки, испещрившие ее, - магические руны, слабо мерцающие в сером тумане и преграждающие им путь к спасению надежнее любого замка.
Он заметил, что у них за спиной собираются порождения Тьмы, в бешенстве обернулся и заставил их рассеяться. Падишар молотил по невидимому замку, еще не понимая, что дверь держит не железо, а магия.
Морган повернулся, его лицо представляло собой застывшую маску ярости.
- Отойди, Падишар! - закричал он.
Он бросился на дверь, будто она была еще одним порождением Тьмы, и поднял сверкающий меч Ли, полосой серебряного света прочертивший темноту. Меч обрушился на дверь, словно молот, - раз, другой, потом еще и еще. Руны засветились глубоким злобным зеленым светом. При каждом ударе сыпались искры - яркие протестующие вспышки. Морган завыл, будто безумный, - магия меча быстро забрала у него последние силы.
Затем все взорвалось белым пламенем, и Моргана проглотила темнота.

***

Пар вылез из мрачной темноты Преисподней на стену, ограждавшую ущелье, и перебрался через шипы, торчащие на ее гребне. Руки и ноги его были покрыты ссадинами и царапинами. Пот разъедал глаза; он задыхался. На мгновение его зрение помутилось, и весь мир вокруг погрузился в непроницаемую тьму, в которой кое-где светились колеблющиеся огоньки.
Он понял, что это факелы, они пылали у входа на пост Федерации. Потом он расслышал звуки тяжелых ударов бревна. Часовые и те, кто пришел им на помощь, пытались вышибить закрытые входные двери.
За ним на стене появился Колл. Хрипя от напряжения, он перебрался через стену и тяжело спрыгнул на прохладную и мокрую землю. Капюшон плаща откинулся, дождь стекал по его темным волосам, в глазах застыло выражение, которого Пар не мог понять.
- Можешь идти? - встревоженно прошептал Колл.
Пар молча кивнул, еще не зная, может он передвигаться или нет. Они медленно встали на ноги. Мышцы болели, дыхание было тяжелым. Братья, спотыкаясь, отошли в тень деревьев и притаились, прислушиваясь к сумятице у входа на пост. Колл пригнулся к нему:
- Пар, пора убираться отсюда. - (Пар с укором посмотрел на него. ) - Знаю! Но мы ничем не можем им помочь. По крайней мере сейчас. Надо спасаться самим. - Он беспомощно опустил голову. - Пожалуйста!
Пар прижался к нему, ткнулся головой ему в плечо, и они заковыляли вперед. Братья двигались медленно, стараясь держаться самых темных мест, обходя тропы, ведущие к посту Федерации. Они не заметили, когда кончился дождь. Порывы ветра то и дело стряхивали скопившуюся на деревьях влагу.
Впереди в темноте загорелись огни Тирзисской Дороги, и через несколько мгновений они оказались на краю тротуара. Там были люди, безликие тени, безмолвные свидетели того хаоса, который творился вокруг. Люди толпились у входа в парк и не обратили внимания на двух человек, вывалившихся из темноты. Те же, кто заметил их, быстро отвернулись, увидев черную униформу солдат Федерации.
- Куда пойдем теперь? - прошептал Пар, привалившись к Коллу, чтобы удержаться на ногах.
Колл молча повел брата вдоль улицы, подальше от фонарей. Едва они ступили на мостовую, как из тени вынырнула маленькая фигурка в быстро пошла им навстречу. "Дамсон", - подумал Пар. Он прошептал это имя Коллу, и они замедлили шаг, ожидая, пока она к ним подойдет.
- Не останавливайтесь, - тихо сказала она, кладя свободную руку Пара себе на плечо, чтобы поддержать его. - Где остальные?
Пар поднял глаза и встретился с ее взглядом. Потом молча опустил голову, пораженный выражением ее глаз.

Предыдущая страница 14 Следущая страница


Терри Брукс

Позади них, в центре парка, высоко взметнулось в небо яркое пламя. Толпившиеся на улице издали возглас ужаса.
Вслед за этим наступила оглушающая тишина.
- Не оглядывайтесь, - процедила сквозь зубы Дамсон.
Долинцы и не собирались этого делать.

***

Морган Ли лежал в Преисподней на опаленной земле, от его одежды валил пар, едкий дым забивал рот и ноздри. Он сознавал, что каким-то чудом остался живым. Но с ним произошло что-то ужасное. Он чувствовал себя так, будто от него сохранилась только оболочка. Его терзала боль, но не телесная, а что-то худшее - какое-то душевное сражение, разрушающее не только тело, но и разум.
- Горец!
Повелительный голос Падишара проник сквозь боль и заставил его открыть глаза. В нескольких дюймах от него землю лизали языки пламени.
- Живо вставай!
Падишар оттащил его и пытался поставить на ноги. Морган услышал собственный крик. Беспорядочное скопление деревьев и каменных плит, плавающих в туманной тьме, постепенно перестало кружиться у него перед глазами и приняло определенные очертания.
И тут он увидел, что все еще сжимает рукоять меча Ли, но его клинок сломан. От меча остался зазубренный почерневший обломок не более фута длиной.
Моргана начало трясти. И он ничего не мог с этим поделать.
- Что я наделал! - прошептал он.
- Ты спас наши жизни, друг мой! - сказал Падишар, толкая его вперед. - Вот что ты сделал! - Сквозь пролом в стене поста проникал свет. Голос Падишара с трудом доходил до Моргана. - Это сделало твое оружие. Твоя магия. Разнести в прах такую дверь! Мы спасены, если поторопимся. А теперь вперед! Обопрись на меня. Еще минуту или две... Падишар увлек его в пролом. Морган почти не замечал коридора, по которому они шли, лестницу, по которой поднимались. Боль билась в его теле, язык отказывался повиноваться. Он не мог отвести взгляда от сломанного меча. Его меч, его магия, он сам... Все слилось воедино.
Какие-то возгласы и тяжелые удары прервали его мысли, и он вздрогнул.
- Теперь потише, - остерег его Падишар, голос предводителя мятежников донесся до него словно издалека.
Они вошли в комнату дежурной смены, где среди обломков на полу валялось оружие. Во входные двери отчаянно колотили чем-то тяжелым. Металлические листы погнулись.
- Лежи здесь! - приказал Падишар, опуская его возле стены. - Когда они сюда ворвутся, ничего не говори. Если повезет, они подумают, что мы жертвы того, что здесь произошло. Так, дай-ка мне это. - Он потянулся за мечом Ли и вынул его из бесчувственных пальцев Моргана. - Его надо убрать в ножны, парень. Потом посмотрим, что можно сделать.
Он сунул меч в ножны, потрепал Моргана по щеке и пошел открывать входные двери.
В помещение ворвались одетые в черное солдаты Федерации, наполняя комнату таким криком и грохотом, что казалось, барабанные перепонки не выдержат. Падишар Крил тоже закричал, отправляя их вниз по лестнице, в спальные помещения. Началась всеобщая неразбериха. Морган наблюдал за всем этим, не очень понимая, что происходит, и даже не беспокоясь за себя. Ощущение безвозвратной потери - вот единственное чувство, которое владело им. Ему казалось, что его жизнь не имеет теперь никакого смысла, она бесцельна и разрушена так же внезапно и непоправимо, как клинок меча Ли.
"Нет больше магии, - повторял он мысленно снова и снова. - Я потерял ее. Я все потерял".
Падишар вернулся, поставил его на ноги, провел сквозь разгром и хаос к входным дверям и дальше в парк. Мимо сновали солдаты, но их никто не останавливал.
- Мы словно напустили на всех безумие, - мрачно пробормотал Падишар. - Надеюсь, оно не овладеет потом нами.
Через несколько мгновений оба исчезли в темноте.

Глава 24

Пар Омсворд пришел в себя на рассвете. Он неподвижно лежал на куче циновок, собирая разбегающиеся мысли. Некоторое время он соображал, где находится. Оказалось, это склад магазина садового инвентаря где-то в центре Тирзиса. Прошлой ночью его привела сюда Дамсон... Тут память словно озарила его, воспоминания возникли в его сознании с ужасающей четкостью.
Он заставил себя открыть глаза, и все образы, стоявшие перед ним, исчезли. Слабый серый свет проникал сквозь щели в оконных ставнях, позволяя разглядеть садовые инструменты, стоящие вдоль стен, как солдаты на часах. В воздухе резко пахнет землей и травой. За стенами сарая тишина, город еще спит.
Пар осторожно поднял голову и огляделся. Колл спал рядом с ним, дыша глубоко и ровно. Дамсон не было видно.
Он снова прилег, прислушиваясь к тишине и окончательно приходя в себя. Потом осторожно выбрался из-под одеяла и встал. Он чувствовал себя разбитым, руки и ноги онемели, он морщился от боли при каждом шаге. Но силы возвращались к нему - он снова мог передвигаться без посторонней помощи.
Колл заворочался и повернулся на другой бок. Пар взглянул на брата, на его грубоватые черты лица, по которому скользили тени, потом шагнул к окну. Он был одет; с него сняли только сапоги. Пар ощутил босыми ногами утренний холод дощатого пола. Он прильнул глазом к щели в ставне и посмотрел наружу. Дождь кончился, но небо еще покрыто облаками, и мир выглядит мокрым и неуютным. В поле его зрения ничто не двигалось. В тумане перед ним - беспорядочное скопление стен и крыш.
У него за спиной открылась дверь, в сарай бесшумно вошла Дамсон - в мокрой одежде, рыжие волосы свисали сосульками.
- Эй, что это ты? - воскликнула она, сердито наморщив лоб. Девушка быстро подошла к Пару и осторожно повела его к постели, будто опасаясь, что он вот-вот упадет. - Тебе еще нельзя вставать! Быстро в постель!
Она подтолкнула его назад к циновкам и заставила снова лечь. Он попытался было воспротивиться, но быстро понял, что слишком слаб для этого.
- Послушай, Дамсон... - начал он, но она тут же закрыла ему рот рукой:
- Нет, это ты послушай, долинец. - Она сделала паузу, глядя на него. - Что это с тобой такое, Пар Омсворд? У тебя есть хотя бы капля здравого смысла? Ты едва спасся прошлой ночью и тут же снова собираешься рисковать? Ты можешь хоть раз сам позаботиться о себе?
Дамсон замолчала, и Пар внезапно ощутил, как тепла ее рука, лежащая на его губах. Ее пальцы ласково пробежали по его щеке.
Пар взял ее руку и удержал ее в своей:
- Прости меня. Я не мог больше спать. Мне все время снились кошмары прошедшей ночи. - (Ее рука была удивительно маленькой и легкой. ) - Я не могу не думать о Падишаре и Моргане... Он не стал продолжать - слишком все страшно, даже сейчас. Лежащий рядом с ним Колл заморгал и остановил на нем взгляд.
- Что тут происходит? - сонно спросил он. Дамсон крепче сжала руку Пара:
- Твой братец, Колл, не может уснуть, потому что беспокоится обо всех, кроме самого себя.
Пар некоторое время молча смотрел на нее, потом спросил:
- Дамсон, есть какие-нибудь новости?
Она неопределенно улыбнулась:
- Давай заключим сделку. Если ты обещаешь поспать еще какое-то время - или, по крайней мере, не вставать, - я попытаюсь узнать обо всем, что тебя интересует. Идет?
Пар кивнул. Он еще раз вспомнил последние напутствия Падишара: "Доверься ей. Она - это лучшее, что у меня есть!"
Дамсон взглянула на Колла:
- Я полагаю, ты проследишь, чтобы твой брат сдержал слово. - Ее рука выскользнула из руки Пара, и девушка встала. - А еще я принесу вам еды. Отдыхайте пока. Здесь вас никто не побеспокоит.
Она на мгновение приостановилась, словно не желая уходить, потом повернулась и выскользнула в дверь.
В полутемном сарае наступило молчание. Затем Колл тихо сказал:
- Она в тебя влюбилась.
Пар вспыхнул и быстро замотал головой:
- Она просто проявляет заботу, и ничего больше.
Колл откинулся на спину, вздохнул и закрыл глаза.
- Ой ли? - Он стал дышать спокойнее. Пар подумал, что брат опять уснул, но тот вдруг спросил:
- Пар, что произошло с тобой прошлой ночью?
Пар помешкал с ответом:
- Ты имеешь в виду магию песни желаний?
Колл широко открыл глаза:
- Конечно. - Он бросил быстрый взгляд на Пара. - Я лучше всех, не считая тебя конечно, знаю, как действует твоя магия, но такого еще никогда не видел. Ты создал не иллюзию, это была реальность! Я не знал, что ты на такое способен.
- Я тоже этого не знал.
- Ну так что?
Пар опустил голову. Что же на самом деле произошло? Он на мгновение закрыл глаза.
- У меня есть теория на этот счет, - признался он наконец. - Можешь думать, что она приснилась мне в бредовом сне. Ты помнишь, как впервые появилась магия песни желаний? Вил Омсворд использовал эльфийские камни в схватке со Жнецом. Мы же часто рассказывали эту легенду, помнишь? Он сделал это, чтобы спасти эльфийскую девушку Амбель. Для него это было опасно, потому что в нем текла не чистая эльфийская кровь. Но камни изменили его, хотя сначала он этого не понял. Лишь потом, когда у него родились дети, Брин и Джайр, ему стало ясно, что какая-то часть магии эльфийских камней перешла к нему. А Брин унаследовала ее в виде песни желаний.
Он приподнялся на локте, Колл сделал то же самое. Стало уже светло, и они хорошо видели друг друга.
- Той ночью Коглин сказал, что мы не понимаем магии. Что она может действовать по-разному, но, пока мы не поймем ее сути, мы сможем использовать ее только одним способом. Потом, у Хейдисхорна, он говорил, что магия сама может меняться, оставляя после себя следы, подобно тому как на воде остаются круги, если в нее бросить камень. Он намекал на наследие Вила Омсворда, на магию, ставшую позднее магией песни желаний.
Он помолчал. Стало тихо. Когда Пар заговорил снова, его голос странно зазвенел в его собственных ушах:
- А теперь давай предположим, что он прав, что магия каким-то образом меняется, все время развиваясь. В конце концов, ведь именно это произошло, когда магия эльфийских камней перешла от Вила Омсворда к его детям. Почему это не могло произойти снова, на этот раз со мной?
Колл уставился на него.
- Что ты имеешь в виду? - произнес он наконец. - Как, по-твоему, она изменилась?
- Давай допустим, что на этот раз магия стала такой, какой была изначально. Камни, которые Алланон дал Шиа Омсворду, когда они отправились на поиски меча Шаннары, обладали способностью находить то, что скрыто от глаз.
- Пар! - изумленно выдохнул Колл.
- Нет, подожди... Дай закончить. Прошлой ночью магия проявила себя совершенно по-иному. Я едва мог ее контролировать. Ты прав, Колл, на этот раз она создала не иллюзию. Я понял, почему так произошло. Она извлекла наружу то, что спрятано глубоко во мне, и сделала это потому, что я, может быть даже бессознательно, пожелал этого. - Его голос стал твердым. - Колл! Предположим, что магия, когда-то таившаяся в эльфийских камнях, живет теперь во мне!
Братья сдвинулись плотнее и некоторое время смотрели друг другу в глаза. Грубоватые черты лица Колла исказились от напряжения, необычность происходящего - Пар это видел - придавила его, как тяжелый камень. В его глазах сомнение сменилось пониманием, потом страхом.
Взгляд Колла по-прежнему был напряженным. Но когда он заговорил, его хрипловатый голос прозвучал очень мягко:
- Эльфийские камни обладали и другим свойством. Они могли защищать их владельца от опасности. Они могли быть оружием поразительной силы.
Пар ждал, уже зная, что услышит дальше.
- Ты думаешь, что магия песни желаний может сейчас сделать для тебя то же самое?
Ответ Пара прозвучал уверенно:
- Да, Колл. Думаю, она может это сделать.

***

К полудню дымка, затянувшая весь город, рассеялась, облака унесло ветром. Над Тирзисом взошло солнце, заливая город своим теплом. По мере того как становилось жарче, лужи и ручьи испарялись, мостовые и земля высыхали, воздух становился влажным и душным.
Поток людей и повозок через ворота внешней стены был густым и двигался медленно. Когда из боковой улочки к воротам подошел бородатый могильщик, часовые у ворот - из-за заварухи предыдущей ночью их было вдвое больше против обычного - успели уже вспотеть и сильно нервничали. Путешественники и торговцы сторонились могильщика, уступая ему дорогу. Когда оборванный сутулый могильщик подошел к часовым, им показалось, что тот вышел из канализационной трубы. Он толкал перед собой тяжелую тележку, рассыпающуюся прямо на глазах. На тележке лежал мертвец, завернутый в простыни и привязанный ремнями.
Могильщик подошел к воротам. Заметив, как небрежно привязанное к тележке тело трясется и болтается на ухабах, часовые переглянулись.
- Жарковато нынче для работы, не правда ли, господа? - прохрипел могильщик, подковыляв к ним, и часовые невольно отпрянули в сторону - от него сильно разило.
- Документы! - небрежно бросил один из них.
- Конечно, конечно. - Рука в рваном рукаве протянула документ, выглядевший так, словно им вытирали сапоги. Могильщик указал на мертвеца. - Его надо похоронить побыстрее. При такой жаре он долго не протянет.
Один из часовых подошел поближе и ткнул острием своего меча мертвое тело.
- Полегче, - посоветовал ему могильщик. - Даже мертвые заслуживают уважения.
Солдат подозрительно посмотрел на него и глубже всадил меч в тело. Когда он извлек оружие, могильщик захихикал:
- Господин, теперь вам, наверное, нужно хорошенько вымыть свой меч - этот бедняга умер от сыпного тифа.
Солдат отшатнулся и побледнел. Остальные тоже расступились. Тот, что держал документ могильщика, торопливо протянул его обратно и жестом велел проходить быстрее.
Могильщик пожал плечами, взялся за ручки тележки и покатил ее по длинной насыпи вниз, в сторону равнины, фальшиво насвистывая на ходу.
"Что за сборище придурков", - презрительно сказал самому себе Падишар Крил.

***

Когда он добрался до опушки леса к северу от Тирзиса, город казался далеким черным силуэтом, дрожащим в мареве зноя. Падишар опустил ручки тележки на землю, сбросил с нее труп, отодвинул стальную задвижку и начал разбирать доски потайного дна тележки. Потом осторожно помог горцу выбраться из этого укрытия. Лицо Моргана было бледным и осунувшимся - как из-за жары и неудобств путешествия в этом тайнике, так и из-за последствий ночной схватки.
- Глотни-ка малость. - Предводитель повстанцев протянул ему фляжку с элем, стараясь, чтобы голос его звучал мягче. Морган принял фляжку молча - он знал, о чем думает его спутник: с того момента, как они выбрались из Преисподней, с ним, горцем, творится что-то непонятное.
Оставив мертвеца и тележку, они дошли до реки, вымылись, переоделись в чистую одежду, которую Падишар извлек из тайника, и уселись перекусить.
Ели они молча. В конце концов Падишар не выдержал:
- Мы можем восстановить клинок, горец. Вполне вероятно, он не потерял своей магии.
Морган только покачал головой.
- Это вещь не из тех, что можно восстановить, - ответил он бесцветным голосом.
- Даже так? Тогда расскажи мне почему. В чем сила этого меча? Объясни мне.
Морган выполнил просьбу не потому, что так уж этого хотел, а потому, что только так Падишар успокоится и прекратит разговор на эту тему. Горец рассказал историю о том, как меч Ли стал магическим, как Алланон окунул клинок в воды Хейдисхорна, чтобы у Рона Ли было оружие, которым он смог бы защитить Брин Омсворд.
- Магия находилась в клинке, Падишар, - закончил он свой рассказ, начиная терять терпение. - Сломанный клинок не восстановишь. Магия погибла.
Падишар задумчиво нахмурился, потом пожал плечами:
- Ну что же, она погибла ради хорошего дела, горец. В конце концов, она спасла наши жизни.
Морган посмотрел на него глазами загнанного в ловушку зверя:
- Ты не понимаешь. Нас связывали какие-то незримые узы - меня и меч. Когда меч сломался, то же самое как будто бы случилось и со мной! Я знаю, это звучит нелепо, но тем не менее это так. Когда погибла магия меча, вместе с ней погибла какая-то часть меня самого.
- Это у тебя сейчас такое ощущение, парень. Кто сказал, что оно не изменится? - Падишар обезоруживающе улыбнулся ему. - Подожди немного. Время исцеляет все раны, по крайней мере так говорят.
Морган положил обратно съестное, потеряв интерес к пище, и подтянул колени к груди. Он по-прежнему молчал, не обращая внимания на то, что предводитель мятежников ждет ответа. Горец подумал, что с того момента, как они решили отправиться в Преисподнюю за мечом Шаннары, все шло наперекосяк.
Падишар раздраженно нахмурился.
- Нам пора! - резко скомандовал он и встал. Морган даже не пошевелился, и тогда Падишар сказал:
- Послушай меня, горец. Мы живы и такими должны оставаться - с мечом или без меча, поэтому я не позволю тебе вести себя так, словно ты полумертвый... Морган резко вскочил:
- Хватит, Падишар! Не нужна мне твоя забота! - Его голос прозвучал резче, чем ему хотелось бы, но он не собирался скрывать свою злость. - Подумай лучше о долинцах. Ты хоть что-нибудь знаешь о них? Почему мы их бросили?
- Ага, - мягко произнес Падишар, - так вот что тебя на самом деле беспокоит! Ну что же, горец, похоже, они сбежали из Преисподней удачнее нас с тобой. Федерация не настолько глупа, чтобы не обратить внимания на рапорт о случившемся на посту. А в рапорте сказано, что два мнимых часовых пропали. У них есть наши приметы. Если бы мы сразу не убрались из города, то потом не выбрались бы из него никогда! - Он уперся пальцем в Моргана. - Братьев же никто не видел. Никто не знает их в лицо. Они наверняка сразу попали в руки Дамсон. Она выведет их из Тирзиса, когда представится такая возможность, и проведет на Уступ.
Морган упрямо замотал головой:
- Ты был так же уверен, что мы доберемся до меча Шаннары, и посмотри, что из этого вышло.
Падишар вспыхнул:
- Ни для кого не было тайной, что это рискованное дело!
- Расскажи это Стасасу, Друтту и Синему Кибе!
Падишар схватил Моргана за ворот рубахи и свирепо тряхнул. Его глаза сузились от гнева.
- Они были моими друзьями, горец, а не твоими. Не надо попрекать меня этим! То, что я сделал, я сделал для всех! Нам нужен меч Шаннары! Рано или поздно придется идти за ним снова, будут там порождения Тьмы или нет! Ты знаешь это так же хорошо, как и я! А что касается долинцев, мне, так же как и тебе, не хотелось их бросать! Но у нас не было выбора!
Морган попытался освободиться.
- Ты мог бы по крайней мере поискать их перед нашим уходом!
- Где? Где я должен был их искать? Ты думаешь, они прячутся в таком месте, где их можно найти? Дамсон не такая дура! Она упрятала их в самую глубокую дыру во всем Тирзисе! Ты не понял, что произошло? Прошлой ночью мы узнали тайну, которую Федерация изо всех сил скрывала! Я не уверен, что кто-нибудь из нас понял до конца, что все это значит! Но Федерация-то прекрасно понимает, что произошло! И потому очень хочет, чтобы все мы умерли. - Его голос уподобился рычанию. - Когда я провозил тебя через ворота, то краем глаза взглянул, что там творилось. Федераты не просто удвоили посты и увеличили число патрулей. Они подняли на ноги весь гарнизон! Если я не ошибаюсь, юный Морган Ли, они решили покончить с нами раз и навсегда - с тобой, мной и другими членами Движения. Теперь мы представляем для них реальную угрозу, так как начали понимать, что к чему, а с этим они не смирятся. - Его пальцы сжались в железной хватке. - Федераты открыли охоту на нас, и нам лучше не быть там, где нас могут найти!
Он отпустил Моргана, оттолкнул его от себя, глубоко вздохнул и выпрямился.
- В любом случае я не собираюсь препираться с тобой по этому поводу. Здесь командир я. Ты хорошо дрался там, в Преисподней, и тебе пришлось за это заплатить. И все же ты не имеешь права обсуждать мои приказы. Я лучше тебя разбираюсь в науке выживания, и тебе следует это помнить.
Морган побелел от ярости, но сдержался. Он знал, что, продолжая спор, ничего не добьется, - Падишар явно не собирался менять своего решения. В глубине души горец вынужден был признать, что Падишар прав.
- Я просто хотел убедиться, что мы не собираемся забывать о братьях-долинцах.
Падишар ответил быстрой жесткой улыбкой:
- Ни на мгновение. По крайней мере, я. А у тебя есть право выбора.
Он резко повернулся и углубился в лесную чащу. Мгновение поколебавшись, Морган проглотил обиду и гордость и последовал за ним.

***

Пар проснулся еще раз уже во второй половине дня. Колл тряс его за плечо, запах горячего супа заполнял их убежище. Он проморгался и медленно сел.
У стола стояла Дамсон и разливала суп в миски. Она посмотрела на Пара и улыбнулась. Ее волосы переливались в лучах света, пробивавшихся сквозь щели в ставнях, и Пар почувствовал непреодолимое желание протянуть руку и коснуться их... Вместе с супом Дамсон подала на стол свежие фрукты, хлеб и молоко. Пар подумал, что перед ним самая восхитительная еда, какую он когда-либо пробовал. Он съел все, что было подано, Колл от него не отставал. Они даже не представляли себе, до какой степени проголодались. Пар удивился, что смог снова заснуть, но ему это пошло на пользу - он чувствовал себя теперь гораздо лучше. За едой они разговаривали мало, и он мог спокойно подумать. Его мозг начал работать сразу после пробуждения, быстро переключившись от воспоминаний об ужасах прошедшей ночи к тому, что предстояло теперь сделать: проанализировать все факты, тщательно взвесить все предположения, продумать, как выполнить то, что он считал необходимым.
Эти мысли заставили его задрожать от волнения и предчувствий. Он понял, что начал выстраивать перспективу нового невообразимого предприятия.
Братья поели, и теперь Дамсон рассказала, что произошло с Морганом и Падишаром.
- Они спаслись, - начала она без предисловий. В ее зеленых глазах отражался ужас. - Не знаю, как им это удалось, но они выкарабкались. Мне потребовалось некоторое время, чтобы получить подтверждение, и теперь я уверена в том, что говорю.
Пар облегченно вздохнул, а Колл лишь пожал плечами.
- Зная этих двоих, такому известию не удивишься, - проворчал он.
- Где они сейчас? - спросил Пар. Он почувствовал, будто ему добавили несколько лет жизни. Никогда он не получал более радостного известия.
- Этого я не знаю, - ответила Дамсон. - Похоже, они просто испарились. Или легли на дно где-то в городе, или - что больше похоже на правду - выбрались из Тирзиса и держат путь на Уступ. Последнее выглядит более вероятным, потому что федераты мобилизовали весь гарнизон, а для этого может быть только одна причина: они собираются отправиться в Ключ Пармы за Падишаром и его людьми. Видимо, прошлой ночью вы сильно разозлили их. По городу ходят самые разные слухи. Одни говорят, что чудовища уничтожили на посту несколько десятков солдат Федерации. Другие утверждают, что эти чудовища прорвались в город. По этим признакам Падишар не хуже меня может догадаться, что происходит. Но скорее всего он уже выбрался из города и сейчас спешит на север.
- Ты уверена, что Федерация не поймала его? - все еще беспокоился Пар. Дамсон кивнула:
- Я бы об этом знала.
Братья уселись на циновки, и Дамсон откинула голову назад, так что луч света осветил точеные черты ее лица.
- Теперь твоя очередь, Пар Омсворд. Рассказывай, что произошло в Преисподней?
Пар поведал обо всем, что с ними было, вспомнив совет Падишара доверять Дамсон как ему самому. Он рассказал ей не только о столкновениях с порождениями Тьмы, но и о странном превращении его магии, и даже о своих подозрениях, что причиной этому эльфийские камни. Он закончил, некоторое время каждый молча обдумывал результаты вылазки в Преисподнюю и гадал, что все это означает.
Колл нарушил молчание первым:
- Мне кажется, теперь у нас еще больше вопросов, чем было до того, как мы прогулялись в Преисподнюю.
- Но мы узнали и кое-что новое, Колл, - возразил Пар. Он торопился выговориться. - Теперь мы уверены, что порождения Тьмы каким-то образом связаны с Федерацией. Федерация знает, что творится внизу. Может быть, она даже помогла появлению этих чудовищ. Возможно, порождения Тьмы были пленниками Федерации, их бросили в Преисподнюю, и они превратились в то, что мы видели. И разве они остались бы в Преисподней, если бы Федерация не держала их там взаперти? Разве они не вырвались бы оттуда давным-давно, будь у них такая возможность?
- Как я и говорил, больше вопросов, чем ответов, - повторил Колл. Он поерзал, устраиваясь поудобнее.
- Похоже, что-то здесь не так, - усомнилась Дамсон. - Зачем Федерации поддерживать связь с порождениями Тьмы? Зачем ей вступать с ними в союз? Ведь случись что - как она устоит против магии порождений Тьмы. Как защитит себя?
- Может быть, Федерации и не нужна защита, - неожиданно сказал Колл. - Может, у Федерации есть чем кормить порождения Тьмы, и поэтому она не боится за себя. Возможно, она отдает им то, что ей самой не нужно. Вполне вероятно, именно здесь разгадка того, что случилось с эльфами. И того, что происходит сейчас с дворфами.
Все молча размышляли над его словами. В последнее время Пар не думал о дворфах, о страданиях Кальхавена и его народа. Но сейчас ему вспомнилось вдруг, что он там видел: бедность, унижение, истязания. Дворфов уничтожали по причинам, никому не понятным. Очень похоже, что Колл прав! Что, если Федерация кормила ими порождения Тьмы, выполняя условия заключенной между ними сделки?
На его лице отразился ужас.
- Но что Федерация получает взамен?
- Власть, - мгновенно ответила Дамсон, сильно побледнев.
- Власть над народами Четырех Земель, - согласился Колл.
- Но что будет, если в конце концов не останется никого, кроме федератов? - засомневался Пар. - Что тогда удержит порождения Тьмы от того, чтобы не пожрать и их?
Никто не знал ответа.
- Мы что-то упустили, - мягко сказал Пар. - Что-то очень важное.
Он встал, прошел в другой конец сарая, постоял, глядя прямо перед собой, покачал головой и пошел обратно. Когда он снова уселся, его лицо выражало упрямую решимость.
- Давайте вернемся к тем порождениям Тьмы, что в Преисподней, - предложил он. - По крайней мере задачу такого рода мы способны решить. - Он подвернул под себя ноги, внимательно посмотрел сначала на брата, потом на девушку и сказал:
- Я думаю, они содержатся там специально, чтобы не дать никому добраться до меча Шаннары.
- Пар! - попытался возразить ему Колл, но Пар жестом заставил его замолчать:
- Подумай сам, Колл. Падишар наверняка прав. Зачем Федерация затратила столько усилий на постройку нового моста Сендика и Народного парка? Почему они прячут в ущелье остатки старого парка и моста, если не затем, чтобы укрыть меч? И мы ведь видели склеп, Колл! Мы видели его!
- Склеп - да, но не меч, - напомнила Дамсон, она внимательно прислушивалась к разговору братьев.
- Но если в Преисподней меча нет, тогда что там делают порождения Тьмы? - стоял на своем Пар. - Они не стали бы охранять пустой склеп! Нет, меч все еще там, где он был последние триста лет. Поэтому-то Алланон и послал меня за ним - он знал, что меч лежит там и ждет, когда за ним придут.
- Он сохранил бы нам много времени и сил, если бы сразу сказал об этом, - заметил Колл.
Пар не согласился:
- Нет, Колл, он не должен был так поступать. Вспомни историю меча. Примерно тысячу лет назад Бреман дал этот меч Джерлю Шаннаре, чтобы тот уничтожил Чародея-Владыку. Но король эльфов не справился с порученным ему делом. Когда пятьсот лет спустя Алланон выбрал Шиа Омсворда, чтобы покончить наконец с Чародеем-Владыкой, тому пришлось сначала доказать, что он достоин меча. Если бы он оказался недостаточно крепок, чтобы владеть клинком, если бы всеми силами души не жаждал иметь его, если бы не был готов отдать все для выполнения этой задачи, тогда сила, заключенная в мече, оказалась бы чрезмерной и для него. Алланон знал: если это случится, Чародей-Владыка спасется снова.
- И Алланон считает, что то же самое будет с тобой, - закончила за него Дамсон. Она смотрела на Пара с каким-то особенным интересом. - Если ты окажешься недостаточно силен, если ты не готов отдать всего себя этому делу, меч Шаннары тебе не поможет. Порождения Тьмы победят.
Пар едва заметно кивнул.
- Но зачем тогда порождениям Тьмы, а вернее, Федерации все эти годы держать меч в Преисподней? - допытывался Колл. - Почему бы им не убрать его оттуда или, еще лучше, просто не уничтожить?
Лицо Пара стало напряженным.
- Я не думаю, что и Федерации, и порождениям Тьмы по силам уничтожить меч - талисман такой силы и власти. Сомневаюсь, что порождения Тьмы могут прикоснуться к нему. Даже Чародей-Владыка не мог этого сделать. Что мне непонятно, так это почему Федерация не перепрятала его в другое место. - Он крепко сжал перед собой руки. - Во всяком случае, все это не так уж важно. Главное, меч все еще в склепе. - Он посмотрел Коллу в глаза. - И ждет нас.
Колл остолбенел, только сейчас поняв, к чему клонит брат. Какое-то мгновение он молчал, не в силах выговорить ни слова.
- Ты шутишь, Пар, - наконец произнес он с нескрываемой тревогой. - После того, что случилось прошлой ночью? После того как мы увидели... - Он запнулся, потом резко закончил:
- Ты не протянешь там и двух минут.
- Нет, протяну, - ответил Пар. Его глаза светились решимостью. - Я знаю, что смогу это сделать. Так мне сказал Алланон.
- Алланон! О чем ты говоришь? - вне себя воскликнул Колл.
- Он сказал, что Уолкеру, Рен и мне по плечу выполнить его поручение. Помнишь? Я подумал тогда, что, говоря про меня, он имеет в виду магию песни желаний. Но он хотел только сказать, что магия песни желаний защитит меня.
- Ну до сих пор она что-то плохо тебе служила! - взорвался Колл.
- Я не понимал, на что она способна. Думаю, сейчас я это понял.
- Ты думаешь? Думаешь? Ах, Пар!
Пар сохранял спокойствие.
- А что еще остается делать? Бежать на Уступ? Бежать домой? Провести остаток жизни, прячась и скрываясь? - У Пара задрожали руки. - Колл, у меня нет выбора. Я должен попытаться.
На лице Колла появилось выражение отчаяния, он сжал зубы, чтобы не дать волю гневу. Он посмотрел на Дамсон, но девушка по-прежнему не сводила глаз с Пара. Колл заскрежетал зубами:
- Так ты собираешься опять спуститься в Преисподнюю, полагаясь на силы, которые еще неизвестно, на что годятся? Собираешься рисковать жизнью, надеясь, что магия песни желаний - магия, которая столько раз подводила, - поможет тебе? И это все потому, что. тебе показалось, будто ты нашел какой-то новый смысл в словах того, кто умер триста лет назад! - Он старался успокоиться. - Не могу поверить, что ты совершишь такую... глупость! Чтобы не сказать хуже!
- Колл... - Нет, не говори мне больше ничего! Я ходил с тобой всюду, слушался тебя, поддерживал, делал все, что в моих силах, чтобы уберечь тебя! Но тебе не терпится расстаться с жизнью! Ты хоть понимаешь, что делаешь, Пар? Ты просто приносишь себя в жертву!
Колл стиснул кулаки. Его лицо окаменело, он едва сдерживал себя, чтобы не сорваться на крик. Пар никогда не видел его таким разъяренным.
- Любой другой отступил бы, подумал как следует и отправился за помощью. Но подобная вещь тебе и в голову не приходит, ведь так? Я вижу это по твоим глазам. Ты уже все решил? Ты позабыл о Моргане, о Падишаре - обо всех. Ты решил во что бы то ни стало добыть меч! И если ради этого потребуется пожертвовать жизнью, ты пойдешь на это, правда?
- Я не настолько безрассуден... - Дамсон, скажи ему хоть ты! - перебил его доведенный до отчаяния Колл. - Я знаю, ты беспокоишься за него, так скажи ему, что он просто идиот!
Но Дамсон Ри покачала головой:

Предыдущая страница 15 Следущая страница


Потомки Шаннары

- Нет, не могу... Колл удивленно посмотрел на нее.
- Я не имею на это права.
Тогда Колл замолчал, у него больше не было сил спорить.
Разговаривать никому не хотелось. Солнечный свет переместился теперь в дальний угол помещения. С улицы донеслись голоса и затихли вдали, Пар взглянул брату в лицо, и у него защемило сердце - он знал, что Колл чувствует себя сейчас предателем. Но ничем не мог ему помочь. Только одно могло бы успокоить брата, но именно этого он сказать и не мог.
- У меня есть план, - произнес он наконец и подождал, пока Колл не поднял на него глаза. - Знаю, о чем ты сейчас думаешь, но я ведь не собираюсь рисковать больше, чем необходимо.
Колл молчал, с недоверием глядя на брата.
- Склеп находится недалеко от стены ущелья, прямо под стенами старого дворца. Если бы я смог попасть в ущелье с другой стороны, мне осталось бы пройти совсем немного. А если я достану меч, то порождения Тьмы будут мне уже неопасны.
В этих словах было несколько больших натяжек, но ни Дамсон, ни Колл не стали о них говорить. Пар почувствовал, что на лбу у него выступил пот. То, что он собирался сказать дальше, приводило в ужас его самого.
Он нервно сглотнул:
- До дворца можно добраться по тропе из поста.
Колл воздел руки вверх.
- Ты собираешься третий раз идти на пост?! - воскликнул он раздраженно.
- Нужна всего лишь какая-нибудь хитрость, чтобы отвлечь внимание... - Ты что, окончательно спятил? На этот раз не поможет ни одна хитрость. Они будут ждать тебя! Они засекут тебя через две секунды... - Колл! - Терпение Пара начало иссякать.
- Он прав, - тихо сказала Дамсон.
Пар повернулся в ее сторону, но сдержался и снова обратился к Коллу. Тот покраснел от гнева, но взял себя в руки и терпеливо ждал, что еще скажет Пар. Но Пар покачал головой:
- Тогда придется поискать другой путь.
Колл посмотрел на брата усталым взглядом:
- Все дело в том, что другого пути не существует.
- Ну, один-то, может быть, и найдется, - прозвучал низкий голос Дамсон. - Когда во времена Балинора Бакханнаха армии Чародея-Владыки осаждали Тирзис, город дважды предали. Один раз врагам открыли крепостные ворота, а во второй враги проникли в Тирзис по подземным ходам, которые проходят под городом и под скалами за старым дворцом. Если эти ходы сохранились, по ним можно пробраться в ущелье со стороны дворца.
Колл молча посмотрел на нее, на его грубоватом лице отразилось разочарование. Было ясно, что он не ожидал от Дамсон такого.
Пар задумался, потом сказал, старательно подбирая слова:
- Все это происходило более четырехсот лет назад. Я совсем забыл о тех ходах, хотя много раз рассказывал эту легенду. - Он немного помолчал. - Ты знаешь что-нибудь о них - где они, как в них попасть, соединяются ли они между собой?
Дамсон покачала головой, не обращая внимания на то, что Колл поднял брови, подавая ей глазами знаки.
- Но есть один человек, который может это знать. Разумеется, если он захочет разговаривать с нами. - Она встретила взгляд Колла и выдержала его. Ее лицо стало удивительно мягким. - У каждого есть право выбора, - добавила она.
В глазах Колла появилось загнанное выражение. Какое-то время Пар смотрел на брата, раздумывая, нужно ли ему отвечать, потом решительно повернулся к Дамсон:
- Ты отведешь меня к этому человеку сегодня вечером?
Она резко встала, и вслед за ней поднялись оба долинца. Рядом с ними она казалась маленькой и хрупкой, но Пар знал, что это впечатление обманчивое. Она сказала, подумав:
- Это можно сделать. Но сначала ты должен мне кое-что обещать. Когда ты пойдешь в Преисподнюю - каким бы путем ты туда ни отправился, - ты возьмешь с собой меня и Колла.
Наступила тишина. Трудно было понять, кто из братьев удивился больше. Дамсон дала им несколько секунд, чтобы они пришли в себя, потом сказала, обращаясь к Пару:
- Я не пойду в этом деле ни на какие уступки. Просто не могу. Ты, конечно, уверен, что поступаешь правильно, оставляя нас здесь во имя нашей безопасности, но ты ошибаешься. Мы тебе понадобимся. - Она обратилась к Коллу:
- Нам нужно быть рядом с ним, Колл. Разве ты этого не понимаешь? Ничто не кончится само по себе: ни засилье Федерации, ни зло, причиняемое порождениями Тьмы, ни болезни и слабость, поразившие край Четырех Земель, - пока кто-то не положит этому конец. У Пара появилась возможность. Мы должны сделать все, чтобы помочь ему, - это ведь и наше дело. Мы не можем просто сидеть и ждать, что кто-то придет и сделает его за нас. Никто не придет. Если я что-то и поняла за свою жизнь, так прежде всего эту истину.
Она замолчала, переводя взгляд с одного на другого. Колл искоса взглянул на Пара и тут же отвел глаза. Пар побледнел, уставился в пол, на лице застыло выражение невозмутимости.
- И без того скверно, что я должен туда идти, - наконец произнес он.
- Хуже, чем просто скверно, - пробормотал Колл.
Пар игнорировал его слова - он смотрел на Дамсон:
- А если окажется, что только я один смогу войти туда?
Дамсон подошла к нему, взяла его руки в свои и стиснула их:
- Этого не будет. Ты же знаешь, что этого не будет. - Она потянулась к нему и нежно поцеловала. - Договорились?
Пар глубоко вздохнул - отправляясь за мечом, он неизбежно рискует жизнями дорогих ему людей, Колла и Дамсон. Собственное упрямство загнало его в ловушку. И скорее всего оно приведет всех к гибели.
"Тогда брось все это, - зло прошептал он самому себе. - И убирайся отсюда".
Но едва эта мысль возникла у него, как он тут же понял, что никогда так не поступит.
- Договорились, - ответил он.
Колл взглянул на него и пожал плечами.
- Договорились, - нехотя отозвался и он.
Дамсон коснулась рукой лица Пара, затем подошла к Коллу и обняла его. Пар безмерно удивился, когда его брат в ответ обнял девушку.

Глава 25

Падишар Крил и Морган Ли добрались до Уступа только на закате следующего дня. Оба неимоверно устали. Они шли из Тирзиса без остановок, делая передышки лишь для того, чтобы немного перекусить. В прошлую ночь они спали меньше шести часов. Если бы Падишар не настаивал на том, что нужно путать следы, они добрались бы раньше и в лучшем состоянии. Как только они вошли в Ключ Пармы, он стал петлять, уходя в ущелья, пересекая ручьи, взбираясь на каменистые склоны и все время оглядываясь.
Моргану эти предосторожности показались излишними, и он сказал:
- Черт побери, Падишар, нам дорого время! Что ты потерял позади?
- То, что мы не можем разглядеть, парень, - загадочно ответил Падишар.
Душным вечером, когда воздух стал плотным и неподвижным, а красный шар подернулся дымкой, они поднялись на подъемнике на Уступ. Ночные тени уже надвигались на места, еще недавно освещаемые солнцем, превращая их в чернильные кляксы. Вокруг надоедливо гудели насекомые, привлеченные запахом их потных тел. Дневной зной еще окутывал землю своим удушающим покрывалом. Падишар все время посматривал на юг, в сторону Тирзиса, как будто искал взглядом преследователей, которые, как он предполагал, шли за ними по пятам. Морган стал смотреть в ту же сторону, но, как и раньше, ничего не увидел. Падишар покачал головой.
- Нет, я тоже не вижу, - прошептал он. - Но чувствую, что это приближается.
Он не объяснял, что имеет в виду, а горец не спрашивал. Морган устал и проголодался. Он понимал, что любые их с Падишаром действия вряд ли смогут повлиять на то, что должно произойти. Их путешествие подошло к концу, они сделали все, чтобы замести следы, и теперь беспокоиться бесполезно. Морган почувствовал урчание в животе и подумал, что неплохо бы поесть. Обед в тот день был весьма скудный - несколько кореньев, заплесневелый хлеб, засохший сыр и немного воды.
- Я понимаю, считается, что мятежники могут существовать почти без пищи, но все же ты мог бы кормить меня получше! - заметил он.
- Естественно, друг, - ответил предводитель повстанцев. - Кстати, в следующий раз могильщиком будешь ты, а трупом - я.
Морган снова почувствовал уважение к этому человеку, видя его быстрые и решительные действия, его уверенность, которая притягивала к нему людей. Падишар Крил носил свое звание командира так, словно он с ним родился, лидерство ему шло. Этот человек обладал неоспоримой силой, и она вызывала желание следовать за ним. Падишар хорошо понимал, что вождь должен все время поддерживать любовь своих сторонников. Он ценил роль Моргана в путешествии на север и признавал закономерность его тревоги за братьев-долинцев. Этот сложный и в то же время притягивающий к себе человек нравился Моргану. "И если его люди так верят в него, - убеждал себя Морган, - почему бы и мне не поверить?"
Но он понимал, что вера так же эфемерна, как и магия. Он вспомнил о сломанном мече. Вера и магия были сплавлены в единое целое, воплощены в сталь, а потом разлетелись на куски. Он тяжело вздохнул. Боль утраты глубоко угнездилась в нем, несмотря на твердую решимость выбросить все это из головы и, как советовал Падишар, дать возможность времени сгладить ощущение потери. Он годами жил не пользуясь магией меча, даже не зная о ее существовании. И сейчас не стал хуже, чем был тогда, остался тем же самым человеком.
Но боль, мучившая его, не уходила. Какая-то пустота, казалось, грызла его изнутри, заставляя искать что-то недостающее. Он чувствовал, что обладание магией оставило на нем свой, подобный клейму, отпечаток. В нем жила память о схватках, о силе, готовой прийти по его приказу, о радости обладания этой силой. Все это теперь утрачено. Это похоже на потерю родителей, любимой женщины или ребенка, от этого никогда нельзя полностью излечиться. Он посмотрел вдаль, на Ключ Пармы, и почувствовал, что у него все внутри сжимается.
Когда они поднялись на Уступ, Кхандос уже ждал их. Одноглазый заместитель Падишара показался Моргану еще более крупным и мрачным, чем прежде. Бородатое обезображенное лицо, испещренное шрамами, было хмурым. Он крепко стиснул руку Падишара:
- Хорошая была охота?
- Опасная, так будет точнее, - коротко ответил Падишар.
Кхандос взглянул на Моргана:
- А остальные?
- Кроме братьев, все погибли. Где Хайресхон? Здесь или отправился в Варфлит?
Морган бросил на него быстрый взгляд. Падишар все еще ищет, кто его предал, подумал он. С того времени как Морган сказал, что видел его в Тирзисе, о хозяине кузницы никто больше не вспоминал.
- Хайресхон? - удивился Кхандос. - Он ушел в Варфлит, как ты ему и велел. Здесь его нет. - Он помолчал. - Но у нас гости... Падишар зевнул:
- Гости?
- Тролли, Падишар.
Предводитель мятежников мгновенно встрепенулся:
- Что ты сказал? Тролли? Хорошо, очень хорошо. И как они здесь оказались?
Они двинулись через Уступ по направлению к кострам, Падишар плечом к плечу с Кхандосом, Морган - следом.
- Они не говорят, - ответил Кхандос. - Три дня назад вышли из леса, будто найти нас - детская забава. Пришли без проводника - можно подумать, что мы расположились лагерем посреди поля, развернув знамена. - Он фыркнул. - Здоровые парни, их двадцать, пришли с севера, из Чарнала. Стояли внизу, пока я не спустился с ними поговорить. Они спросили тебя, я сказал, что ты в отлучке, и они ответили, что подождут.
- Даже так? И они настроены решительно?
- Как скала, падающая на землю. Я разрешил им сюда подняться, когда они согласились сдать оружие. Не хотелось оставлять их внизу, ведь они проделали такой долгий путь, чтобы встретиться с тобой. И потом, я решил: в случае чего три сотни наших людей уж как-нибудь справятся с кучкой троллей.
Падишар мягко улыбнулся:
- Лишняя предосторожность никогда не повредит, старина. И потом, чтобы сбить тролля с ног, одного удара не хватит. Где они?
- Там, у костра.
Морган и Падишар всмотрелись в темноту. Несколько фигур поднялись, ожидая их приближения. Они казались огромными. Морган бессознательно схватился за рукоять меча, с опозданием вспомнив, что рукоять - это почти все, что от меча осталось.
- Главного зовут Аксинд, - закончил Кхандос, понизив голос.
Падишар направился к троллям, забыв про усталость, властность сквозила во всех его движениях. Один из троллей вышел ему навстречу.
Морган Ли никогда раньше не видел троллей. Конечно, о них рассказывал каждый кому не лень. Когда-то, задолго до рождения Моргана, тролли спускались с гор Северной Земли, где издавна жили, чтобы торговать с другими народами. Некоторое время кое-кто из них даже жил в Каллахорне. Но с приходом Федерации все изменилось. Южнее Стреллихейма тролли стали считаться нежеланными гостями, и те немногие, кто поселился на юге, быстро вернулись к себе на север, в свои горные крепости. Они давно не показывались, по крайней мере никто, насколько известно Моргану, не слышал о том, чтобы тролли выходили из своих владений. Встретить целую группу так далеко на юге - это очень необычно.
Морган пытался не пялиться на гостей, но у него это плохо получалось. Тролли оказались мускулистыми и высокими, с кожей орехово-коричневого цвета, грубой, как древесная кора, с плоскими невыразительными лицами. Ушей Морган вообще не разглядел. Одетые в кожу и тяжелые доспехи, они расстелили свои широкие плащи вокруг костра и лежали раскинувшись.
- Я барон Крил, лидер Движения, - глухо прозвучал голос Падишара.
Тролль напротив него пробубнил в ответ что-то непонятное. Морган уловил только имя - Аксинд. Они пожали друг другу руки, и Аксинд пригласил Падишара присесть возле их костра. Тролли отодвинулись в сторону, освобождая место предводителю повстанцев и его спутникам. Когда огромные создания сомкнулись вокруг них, Морган беспокойно огляделся по сторонам. Никогда еще он не чувствовал себя таким беззащитным. Кхандоса, усевшегося позади Падишара, это как будто не волновало. Морган подвинулся и оказался рядом с ним. Шел серьезный разговор, но Морган не понимал ни слова. Говорили на гортанном языке троллей. Однако Падишар разговаривал с ними свободно, лишь иногда делая паузы, чтобы подобрать нужное слово. Их язык, с постоянным заглатыванием слов, чем-то напоминал хрюканье, беседа сопровождалась резкими жестами.
- Откуда Падишар знает их язык? - шепотом спросил Морган у Кхандоса. Тот даже не взглянул на него.
- Мы тут, в Каллахорне, знаем жизнь немного больше, чем вы на своих плоскогорьях, - ответил он.
Моргану казалось, что вот-вот он умрет от голода, но он заставил себя не думать об этом и, преодолевая охватившую его слабость, старался держаться.
Разговор тем временем продолжался. Падишар выглядел довольным.
- Они хотят к нам присоединиться, - шепотом объяснил Кхандос, очевидно решив, что Морган заслужил награду за терпение. Он послушал еще немного. - Но не только эти тролли, а еще двадцать одно племя! - Его возбуждение возросло. - Пять тысяч мужчин! Они хотят заключить с нами союз!
Морган и сам заволновался:
- С нами? Зачем?
Кхандос ответил не сразу, жестом велел Моргану помолчать. Потом сказал:
- Движение вступало с ними в контакт и раньше, просило о помощи. Но они считали, что оно слишком раздроблено, что отряды действуют вразнобой. Теперь они изменили свое мнение. - Он взглянул на Моргана. - Они сказали, что Падишар сумел сплотить вокруг себя все отряды, поэтому они изменили решение. Они хотят замедлить продвижение Федерации в Северные Земли. - В хрипловатом голосе Кхандоса слышалось ликование. - Черт побери! Это может изменить весь ход событий!
Теперь Аксинд протянул всем чаши и наполнил их какой-то жидкостью из большого кувшина. Морган взял протянутую ему чашу и посмотрел в нее. Жидкость была черной как деготь. Он подождал, пока предводитель троллей и Падишар поднимут свои чаши, и выпил вместе с ними. И еле удержался от рвоты: напиток оказался горьким как желчь.
- Молоко троллей, - сказал Кхандос, улыбнувшись.
Они осушили свои чаши, и тут Морган обнаружил, что голод утих. Потом все встали. Аксинд и Падишар еще раз обменялись рукопожатиями, и южане удалились.
- Слышали? - тихо спросил Падишар, когда они ушли. В небе у них над головами уже появились звезды. - Вы все слышали, что он говорил?
- До последнего слова, - откликнулся Кхандос, а Морган только кивнул.
- Пять тысяч! О Тени! Против такой силы Федерации не устоять! - Падишар был в восторге. - Движение может выставить примерно две с лишним тысячи человек, а гномы чуть больше! Какая удача!
Он ударил себя кулаком по открытой ладони, потом дружески хлопнул по спинам Моргана и Кхандоса:
- Похоже, время работает на нас, а, парни?
Потом Морган поужинал в одиночестве, запахи жаркого в котелках быстро вернули ему аппетит. Падишар и Кхандос отошли в сторону - обсудить то, что произошло за время отсутствия командира. Морган не видел необходимости присоединяться к ним. Он оглядывался по сторонам, ища Стеффа и Тил, но их не было видно. Только когда он заканчивал есть, из темноты появился Стефф и плюхнулся на лавку рядом с ним.
- Как все прошло? - спросил дворф, позабыв о приветствии; его узловатые руки сжимали большую кружку с элем, которую он принес с собой. Стефф сильно похудел.
Морган коротко пересказал ему события последней недели. Когда он закончил, Стефф почесал свою коричневую бороду и сказал:
- Вам повезло, что вы остались живы, все вы. - Его покрытое шрамами лицо выглядело изможденным, игра света и теней делала шрамы еще более глубокими. - Пока вас не было, тут происходили странные события.
Морган отодвинул тарелку и приготовился слушать. Дворф откашлялся и, прежде чем продолжить, огляделся:
- В тот день, когда вы ушли, заболела Тил. Ее нашли в полдень у обрыва без сознания. Она дышала, но не приходила в себя. Я отнес ее в пещеру, завернул в одеяла и провел возле нее всю неделю. Я ничего не мог для нее сделать. Она просто лежала, едва живая. - Он глубоко вздохнул. - Я думаю, ее отравили. - Он глубоко вздохнул снова. - Такое вполне возможно. Многие в Движении не любят дворфов. Наконец она пришла в себя, но так ослабела, что не могла пошевелить ни рукой ни ногой. Я поил ее бульоном, и наконец она поправилась. Она не знает, что с ней случилось. Но: последнее, что она может припомнить, как-то связано с Хайресхоном... Его прервал глубокий вздох Моргана.
- Это тебе о чем-то говорит, Морган?
Морган неопределенно кивнул:
- Может быть. Мне кажется, что, когда мы пришли в Тирзис, я заметил там Хайресхона. Его не должно было там быть, и я решил, что обознался. Сейчас я в этом не уверен. Кто-то предал нас. Это мог быть и Хайресхон.
Стефф покачал головой:
- Не похоже. Почему именно Хайресхон? Если бы он хотел предать нас, это проще было бы сделать еще в Варфлите. Зачем ему было ждать? - Его коренастое тело выпрямилось. - Кроме того, Падишар полностью ему доверяет.
- Возможно, - пробормотал Морган, отхлебнув эля. - Но когда мы пришли сюда, Падишар первым делом спросил о нем.
Стефф некоторое время обдумывал услышанное, потом сменил тему разговора:
- Я еще не все рассказал. Дня два назад всю ночную смену часовых на краю Уступа и у подъемников нашли мертвыми. Кто-то перерезал им горло. - Он резко обернулся, потом снова посмотрел на Моргана. Его глаза потемнели. - Морган, все подъемники были наверху. - Они посмотрели друг на друга.
Морган нахмурился:
- Значит, тот, кто это сделал, находится здесь?
- Выходит, что так. Но кому понадобилось это делать? А если это кто-то чужой, то как он умудрился подняться, а потом спуститься, ведь все подъемники на месте?
Морган тоже осмотрелся, вглядываясь в ночные тени, но ответа не нашел.
Стефф встал:
- Я подумал, что тебе следует об этом знать. Падишару все расскажут его люди. - Он осушил свою кружку. - Мне пора к Тил, после случившегося я не хочу надолго оставлять ее одну. Она еще очень слаба. - Он потер ладонью лицо, наморщил лоб. - Мне и самому что-то нехорошо.
- Тогда иди, - сказал Морган, поднимаясь вслед за ним. - Я приду к вам утром. Хотя сейчас с удовольствием проспал бы дня два подряд. - Он помолчал. - Ты знаешь о троллях?
- Знаю ли я о них? - Стефф усмехнулся. - Я уже говорил с ними. Мы с Аксиндом знакомы.
- Ах так! Еще одна загадка. Расскажешь об этом завтра, хорошо?
Стефф двинулся прочь.
- Хорошо, завтра. - Он почти исчез в темноте, но обернулся и сказал:
- Почаще оглядывайся теперь, горец.
Морган и сам это понял.

***

Проснулся он отдохнувшим. Солнце уже стояло высоко, день обещал быть жарким. В лагере суетились больше, чем обычно, и Моргану сразу захотелось выяснить, что случилось. Сначала он подумал было, что вернулись долинцы, но потом отбросил эту мысль - его бы сразу разбудили. Он оделся, обулся, скатал свои одеяла, умылся, поел и пошел к краю Уступа. Горец сразу же увидел Падишара, снова одетого в ярко-алое, отдающего приказы, рассылающего людей в разные стороны.
Когда Морган приблизился к нему, предводитель повстанцев обернулся и фыркнул:
- Я думал, шум тебя не разбудит. - Он прокричал команды группе людей у подъемников, потом снова обратился к Моргану:
- Мне очень жаль, если тебя побеспокоили.
Морган пробормотал что-то себе под нос, но остановился, заметив насмешливую ухмылку Падишара.
- Ах, ах... Я просто подразнил тебя немного, горец, - успокоил его предводитель повстанцев. - Давай не начинать день с неверного шага - слишком много предстоит сделать. Я послал разведчиков прочесать Ключ Пармы, чтобы убедить свои волосы на голове, что они зря встают дыбом, и отправил людей на юг, чтобы проверить, что там с Хайресхоном. Посмотрим, чем все это кончится. Тем временем тролли - Аксинд и его стая - ждут. Все они между собой родственники, как мне сказали. Вчера состоялся только предварительный разговор. Сегодня мы поговорим обо всем подробнее. Ты хочешь присутствовать?
Морган кивнул. Пристегнув ножны с обломком меча Ли - он теперь носил его скорее по привычке, - горец пошел вслед за Падишаром вдоль обрыва туда, где уже собрались тролли. Пока шли, он спросил, нет ли новостей о Паре и Колле. Новостей не было. Он огляделся, ища взглядом Стеффа и Тил, но не увидел их.
Когда они подошли к троллям, Аксинд обнял Падишара, поздоровался с Морганом спокойным кивком и пожал ему руку, стиснув ее, словно клещами. Затем пригласил обоих присесть. Немного погодя появился Кхандос с людьми, Морган их не знал, и разговор начался.
Он продолжался все утро и добрую часть дня. Морган снова не мог ничего понять, но на этот раз Кхандос был слишком занят, чтобы заботиться о нем. Тем не менее Морган слушал внимательно, изучая жесты и движения медведеобразных троллей, пытаясь прочесть их мысли на непроницаемых лицах. Он мало в этом преуспел. Тролли напоминали большие обрубки дерева, которые слегка обтесали, чтобы придать им подобие человеческого облика, и вдохнули в них жизнь. Большинство из них сидели молча, только наблюдая. Те, кто говорил, были скупы на слова, даже Аксинд. Во всем, что они делали, замечалось стремление не тратить лишних сил. Морган мимоходом задумался над тем, каковы они в бою, и решил, что, пожалуй, уже знает ответ.
Солнце ползло по небу, то яркое, то тусклое, то укорачивая тени, то снова удлиняя их, наполняя день удушающим зноем. Это заставляло всех перемещаться с места на место, чтобы найти уголок попрохладнее. Сделали короткий перерыв на обед с элем и вином и даже упомянули о Моргане, оказавшем большую помощь Движению, за что оно ему весьма благодарно. Во время этого тоста Морган благоразумно промолчал. Он знал: здесь он не для того, чтобы возражать.
День уже близился к концу, когда появился взволнованный и перепуганный гонец. Падишар посмотрел на гонца, нахмурился, извинился и отошел с ним в сторону. Он внимательно выслушал гонца, потом жестом подозвал к себе Моргана. Морган торопливо вскочил. Ему не понравилось выражение лица Падишара.
Когда горец подошел к нему, Падишар отпустил гонца.
- Они нашли Хайресхона, - сказал он, понизив голос. - Рядом с западной границей Ключа Пармы, поблизости от тропы, по которой мы с тобой возвращались. Он мертв. - Его глаза беспокойно метнулись. - Разведчик сказал, что у Хайресхона был такой вид, будто его вывернули наизнанку.
Морган представил себе, как это могло выглядеть, и у него судорожно сжалось горло.
- Что происходит, Падишар? - тихо спросил он.
- Надеюсь, ты расскажешь мне об этом, когда все выяснишь, горец. Но есть еще худшая новость. Не случайно волосы у меня на голове стояли дыбом. Армия Федерации не больше чем в двух милях отсюда - там весь гарнизон Тирзиса, или я не любимый сын моей матери. - Его лицо прорезала жесткая усмешка. - Они идут прямо сюда, парень. Не сворачивают ни вправо, ни влево. Они каким-то образом узнали, где мы находимся, и я думаю, оба мы догадываемся, как это могло произойти, не так ли?
- Кто? - произнес Морган ошеломленно. Падишар пожал плечами:
- Разве это имеет сейчас значение? - Он посмотрел через плечо. - Времени в обрез. Мне не хочется рассказывать Аксинду и его сородичам о том, что у нас тут происходит, но они не должны пострадать из-за наших дел. На их месте я бы испарился отсюда быстрее, чем заяц ныряет в нору.

***

Однако тролли решили иначе. Аксинд и его спутники не захотели покинуть Уступ. Вместо этого они потребовали назад свое оружие - впечатляющее количество топоров, пик и широких мечей - и, получив все обратно, уселись и начали неторопливо точить его. Они готовились к сражению.
Морган отправился на поиски дворфов. Они расположились в маленькой уединенной пихтовой рощице в дальнем углу лагеря, где выступы породы образовали естественное укрытие от непогоды. Стефф поздоровался с ним без особой радости. Лицо Тил было закрыто маской, но глаза смотрели пристально и настороженно. Похоже, ей стало лучше, она расчесала свои золотистые волосы, а рука, которую пожал Морган, была крепкой. Он немного поговорил с ней, но она ему почти не отвечала. Морган рассказал о Хайресхоне и о приближении армии Федерации. Стефф спокойно кивнул, Тил не сделала и этого. Он оставил их, чувствуя неудовлетворенность от встречи.
Армия Федерации показалась на закате у подножия Уступа. Они появились из-за деревьев, числом в несколько тысяч, с развевающимися знаменами, поблескивая оружием. Перед каждым отрядом несли его знамя-полотнище: с одной белой и одной черной полосой - там, где шли регулярные войска Федерации, и с оскалившейся головой волка - там, где проходили Ищейки. Солдаты быстро натянули палатки, разместили обозы позади лагеря и сразу принялись сооружать приспособления для осады, наполнив воздух визгом пил, треском падающих деревьев и стуком топоров.
Мятежники наблюдали за этим с высоты утеса, свои оборонительные сооружения они уже подготовили. Морган смотрел вниз. Там все казались деловитыми и спокойными. Мятежников насчитывалось всего триста человек, но Уступ сам по себе служил естественной крепостью, которая могла бы выдержать осаду армии и пятикратно превосходящей числом эту. Подъемники были подняты, и спуститься или подняться на Уступ можно было, только взбираясь по отвесной стене.
Уже совсем стемнело, когда Моргану удалось еще раз поговорить с Падишаром. Они стояли у подъемников и смотрели на раскинувшиеся под ними огни. Солдаты Федерации продолжали работать: стук топоров по-прежнему раздавался в неподвижном ночном воздухе.
- Не стоило бы тебе говорить, но вся эта их работа очень меня беспокоит, - пробормотал предводитель повстанцев, озабоченно хмурясь.
Морган нахмурился тоже:
- Но, разве они могут добраться до нас?
Падишар покачал головой:
- Не могут. Это-то меня и беспокоит.
Они еще немного понаблюдали за тем, что происходит внизу. Потом Падишар отвел Моргана в сторонку и зашептал в самое ухо:
- Не нужно напоминать тебе, что нас предали уже дважды... Кто-то должен ответить за это, и, возможно, он находится среди нас. - Он приблизил к Моргану лицо. - Я выполню свою часть задачи, обеспечив безопасность Уступа. А ты, горец, держи глаза открытыми. Ты здесь недавно и можешь видеть вещи свежим взглядом. Может, и заметишь то, что ускользает от меня. Наблюдай за всеми, и, если выяснишь, в чем дело, я буду у тебя в неоплатном долгу.
Морган молча кивнул. У него появилось занятие, цель, а этого ему сейчас очень недоставало. После того как сломался его меч, его не оставляло ощущение пустоты. Беспокоило горца и то, что они оставили в городе Пара и Колла. Поручение Падишара заставит его заняться полезным делом. Он был ему благодарен.
Они разошлись в разные стороны. Морган отправился к оружейнику и попросил у него широкий меч. Выбрав приглянувшийся, он вытащил сломанный меч из ножен и вложил в них новый. Потом пошарил вокруг, нашел брошенные пустые ножны и вложил в них меч Ли, предварительно укоротив ножны в соответствии с длиной обломка меча. Затем повесил оба меча себе на ремень.
Впервые за эти дни Морган почувствовал себя спокойнее.

***

Ночью он спал хорошо, несмотря на то что солдаты Федерации до рассвета продолжали строительство осадных орудий. Когда солнце взошло, строительство затихло, и неожиданная тишина разбудила его. Морган оделся, нацепил на себя весь свой арсенал и поспешил на край Уступа. Мятежники находились каждый на своем месте, держа оружие наготове. Там были и Падишар вместе со Стеффом, Тил и группой троллей. Все молча наблюдали за происходящим внизу.
Армия федератов строилась, разбиваясь на отряды. Хорошо обученные солдаты действовали быстро и четко. Они окружили подножие Уступа и стояли вне досягаемости луков и пращей. Штурмовые лестницы и веревки с крючьями находились позади них. Осадные башни, грубо сработанные и едва достигавшие трети высоты Уступа, тоже были готовы. Командиры четко отдавали приказы, и пустые места между подразделениями, построившимися раньше других, мало-помалу заполнялись.
Морган слегка дотронулся до плеча Стеффа. Дворф бросил на него непонятный взгляд, молча кивнул и снова стал смотреть вниз. Морган заметил, что у Стеффа нет никакого оружия.
Застучали барабаны, и ряды солдат Федерации выровнялись. Все вокруг замерло. Небо на востоке посветлело, и свет заиграл на их оружии и доспехах. На траве и листьях заблестела роса, радостно запели птицы, послышалось журчание далекого ручья. Моргану подумалось, что это утро ничем не отличается от сотен других, которые он встречал, бродя и охотясь в лесах на своей родине.
Но тут позади солдат глубоко в деревьях что-то задвигалось. Деревья затряслись, затрещала обдираемая кора. Армия Федерации внезапно расступилась, образовав широкий прогал. Мятежники застыли в тревожном ожидании, а лес продолжал сотрясаться.
- О Тени! - прошептал Морган.
Он увидел жуткое создание. Невообразимо огромное, оно состояло из плоти, костей и шерсти в соединении с металлическими деталями. У него были зазубренные конечности и гладкая металлическая поверхность, железо, приросшее к живой плоти, и плоть, вросшая в железо. Существо казалось огромным уродливым подобием червя. Оно, ковыляя, продвигалось вперед, его блестящие глаза вращались, отыскивая край Уступа. Клешни щелкали, как ножи, а когти царапали твердый камень.
На мгновение Моргану показалось, что это какой-то механизм, но он тут же понял, что ошибается: это живая тварь!
- О дьявольская кровь! - закричал Стефф. В его хриплом голосе прозвучали гнев и страх. Он узнал это существо, - Они привели с собой ползуку!
Медленно пробираясь сквозь брешь в рядах солдат Федерации, ползука двигался к Уступу.

Глава 26

Тут Морган вспомнил рассказы о ползуках. Эти рассказы переходили от деда к отцу, от отца к сыну, из поколения в поколение. Их знали на плоскогорьях и почти во всех других частях Южной Земли, где Моргану доводилось бывать. Их рассказывали за кружкой эля или поздно вечером у очага, и у мальчишек, притаившихся поблизости - среди них был и Морган, - по спинам пробегала дрожь возбуждения и ужаса, хотя этим рассказам никто особенно не верил. Ведь легенды о ползуках рассказывали наряду с легендами о Слугах Черепа, о Мордах и других чудовищах, живших давным-давно, во времена, теперь полностью забытые. Но и утверждать, что сейчас такой нечисти больше не существует, тоже никто не решался, потому что, как бы южане ни относились к этим рассказам, жители Восточных Земель клялись, что все рассказы о ползуках - чистая правда.
Одним из них был Стефф. Он рассказывал эти истории Моргану, хотя тот их давным-давно уже знал, но рассказывал не как легенду, а как чистую правду. Он говорил, что ползук произвела на свет Федерация. Сотню лет назад, когда в дебрях Анара шла война с гномами и армии Южной Земли оказались неспособными действовать в горах и густых лесах, а заросли кустарника и скалы мешали навязывать бой их неуловимым врагам, Федерация вызвала к жизни ползук. Гномы тогда успешно боролись против Федерации, располагая достаточными силами, чтобы, не вступая в открытое сражение, наносить удары из засад.
Из своих укрепленных баз, спрятанных в путанице каньонов и ущелий Рейвенсхорна и в окружающих его густых лесах, гномы нападали на войска Федерации и, нанеся быстрый удар, легко, как ночные тени, ускользали от противника. Так продолжалось несколько месяцев, пока не появились ползуки.
Никто точно не знал, откуда они взялись. Некоторые утверждали, что это просто машины, сконструированные инженерами Федерации, - движущиеся механизмы, единственная задача которых - уничтожение укреплений гномов вместе с их защитниками. Другие считали, что ни одна машина не способна делать то, что делают ползуки, что они обладают хитростью и чем-то вроде разума. Третьи испуганно шептали, что это создание магии. Но каково бы ни было их происхождение, ползуки появились в дебрях Центрального Анара и начали свою охоту. Остановить их, казалось, невозможно. Они без устали выслеживали гномов и безжалостно истребляли их. Война закончилась всего через месяц с небольшим, сопротивление гномов было сломлено.
После этого ползуки исчезли так же загадочно, как и появились, будто их поглотила земля. О них остались только рассказы, с каждым пересказом становившиеся все более красочными и менее точными. Со временем легенды о них перестали казаться убедительными, и только одни гномы точно знали, что же произошло на самом деле.
Морган Ли смотрел вниз на ожившую страшную сказку его детства, потом с ужасом и отчаянием перевел взгляд на Стеффа. Тот будто изучал укрепления и не мог оторвать от них глаз, на его исполосованном шрамами лице застыло выражение безысходности.
- Ползука, Морган! Ты понимаешь, что это значит?
Рядом с ними внезапно оказался Падишар Крил, услыхавший последние слова гнома. Он схватил Стеффа за плечи и повернул лицом к себе:
- Рассказывай, быстро! Что ты знаешь об этом чудовище?
- Это ползука, - повторил Стефф каким-то неестественным голосом и замолчал, будто, назвав эту тварь по имени, он сказал о ней все.
- Да, да, это я понял! - тормошил его Падишар. - Не важно, как его зовут! Я хочу знать, как его можно остановить?
Стефф ошарашенно помотал головой, - казалось, происходящее лишило его способности соображать.
- Ты не сможешь его остановить. Его остановить нельзя. Ни у кого никогда это не получалось.
Люди, стоящие поблизости и услыхавшие слова гнома-дворфа, пришли в отчаяние. Морган поразился: он никогда не видел Стеффа таким покорным, заранее смирившимся с поражением, таким поникшим. Дворф быстро взглянул на Тил. Она потянула Стеффа подальше от Падишара, будто защищая, ее глаза под маской блестели каким-то тусклым блеском.
Падишар уже не смотрел на дворфов, он повернулся к своим людям.
- Всем оставаться на местах! - сердито заорал он на тех, кто начал шептаться и отступать назад. Паника среди них мгновенно прекратилась. - Спущу шкуру с первого же, кто ослушается приказа! - Он кинул на Стеффа уничтожающий взгляд. - Нельзя остановить, говоришь? Ты, вероятно, остановить не сможешь, хотя я был о тебе лучшего мнения. - Он старался не повышать голоса и держать себя в руках. - Нет, говоришь, способа? Способ всегда найдется!
Внизу послышался скрежет, и все бросились к бойницам. Ползука достиг подножия скалистой стены и начал по ней взбираться, всаживая свои когти в такие щели и трещины, где человек не может удержаться. Солнце переливалось на его металлической броне, мускулы его тела перекатывались. Заговорили барабаны Федерации - ритмично, в такт движениям чудовища.
Падишар встал в полный рост, возвышаясь над своими людьми:
- Кхандос! Дюжину лучников ко мне, быстро!

Предыдущая страница 16 Следущая страница


Терри Брукс

Лучники появились мгновенно и со всей быстротой, на какую были способны, послали рой стрел в ползуку. Однако стрелы отскакивали от его брони или застревали в толстой шкуре, не причиняя ему никакого видимого вреда. Даже его глаза, отвратительные черные шары, медленно вращавшиеся вместе с движением его тела, оказались неуязвимы для стрел.
Падишар отпустил лучников. В рядах армии Федерации послышались радостные крики, и солдаты начали подпевать барабанам. Предводитель повстанцев приказал забросать ползуку копьями, но даже тяжелые деревянные копья с острыми стальными наконечниками не замедлили продвижение чудовища. Они отскакивали от него или ломались, а монстр продолжал двигаться.
Тогда к краю Уступа подкатили массивные валуны и сбросили их на ползуку. Многие камни попали точно в цель, но безрезультатно. Чудовище продолжало ползти. От страха и бессилия среди защитников Уступа снова поднялся ропот. Падишар гневно приказал им замолчать, но задача становилась все труднее.
Он велел принести ветки сухого кустарника, зажечь их и сбросить на ползуку - и опять никакого результата. В ярости он схватил бочонок с растительным маслом для еды, вскрыл его, вылил содержимое вниз, на скалу, и поджег. Пламя поползло по голой скале и окутало чудовище пеленой черного дыма и пламени. Внизу раздались тревожные крики и барабаны смолкли. В утреннем воздухе поднялась волна такого удушающего жара, что обороняющиеся отпрянули назад. Морган отступил вместе со всеми, рядом с ним оказались Стефф и Тил. Лицо Стеффа исказилось и побледнело, он казался каким-то потерянным. Морган, все еще не понимая, что происходит с его другом, помог ему отойти назад.
- Ты заболел? - прошептал он на ухо Стеффу, помогая ему сесть. - Стефф, что с тобой?
Но тот, похоже, не знал, что ответить. Он помотал головой и с усилием произнес:
- Огонь его не остановит. Это уже пробовали, Морган. Бесполезно.
Он был прав. Когда пламя и жар немного стихли и защитники смогли подойти к краю утеса, то они увидели, что ползука как ни в чем не бывало взбирается по стене вверх, опаленный и черный, как скала, по которой он взбирался, преодолев уже почти половину пути. Огонь не причинил ему вреда, барабанная дробь и пение внизу возобновились, уверенно и торжествующе захлестнув Уступ.
Лагерь повстанцев охватила паника. Теперь никто не верил, что ползуку можно остановить. Что делать, когда чудовище доберется до них? Разве против него, неуязвимого для стрел и копий, могут помочь мечи? Отчаявшиеся повстанцы не знали, что придумать.
Только Аксинда и его горных троллей как будто не смутило происходящее. Они стояли на фланге, прикрывая край Уступа, - маленький островок спокойствия среди паники и неразберихи. Абсолютно невозмутимые, они внимательно наблюдали за Падишаром Крилом, очевидно ожидая его следующих действий.
И им не пришлось долго ждать. Он смекнул кое-что, ускользнувшее от остальных и давшее слабую надежду осажденным.
- Кхандос! - закричал Падишар, бросившись к укреплениям и расталкивая повстанцев. Появился его огромный чернобородый заместитель. - Быстро сюда все масло, какое у нас есть, любое! Не трать время на вопросы, делай, что я говорю!
Кхандос закрыл рот, из которого не успел вырваться вопрос, и поспешил выполнять распоряжение. Падишар пошел вдоль линии обороны, туда, где стояли Морган и гномы.
- Подготовить подъемник! - прокричал он на ходу. Потом остановился возле них. - Стефф, как эти твари взбираются по скользким поверхностям? Как они цепляются за них?
Стефф озадаченно посмотрел на него, будто вопрос оказался для него слишком сложным.
- Я не знаю, - сказал он.
- Чтобы взбираться наверх, надо за что-то цепляться, - настаивал Падишар. - Что, если он не сможет ни за что ухватиться?
Не дожидаясь ответа, он пошел прочь. Солнце припекало довольно сильно, и Падишар взмок. Он скинул рубаху и раздраженно отбросил прочь. Выхватив у какого-то повстанца ремень, надел его на себя и застегнул. Потом подобрал топор с короткой рукоятью и, сунув его в одну из петель на ремне, направился к подъемнику. Морган пошел следом за ним, начиная понимать, что собирается делать Падишар. Из пещер к нему уже спешил Кхандос, несколько человек, следующие за ним, несли бочонки различного размера.
- Грузите их! - приказал Падишар. Когда погрузка началась, он положил руки на широкие плечи своего помощника. - Я спущусь на подъемнике туда, где ползет эта тварь, и вылью масло на скалу и на нее.
- Падишар! - ужаснулся Кхандос.
- Нет, послушай. Ползука не сможет взобраться наверх, если ему не за что будет уцепиться. Масло сделает стену такой скользкой, что эта тварь не сможет удержаться на ней. Может быть, даже упадет. - Падишар недобро ухмыльнулся. - Неплохо бы, а?
Кхандос опустил свою косматую голову, в его глазах появилось отчаяние. Тролли придвинулись поближе и внимательно слушали.
- Ты думаешь, федераты позволят тебе это сделать? Их лучники изрешетят тебя!
- Если вы меня прикроете, им это не удастся. - Усмешка исчезла с губ Падишара. - Кроме того, старина, у нас нет выбора.
Он запрыгнул на площадку подъемника и сжался в комок, пытаясь укрыться за ограждением и быть мишенью как можно меньшего размера.
- Проследите, чтобы я не опустился слишком низко! - крикнул он и сжал рукоять топора.
Площадка слегка приподнялась, Кхандос развернул стрелу лебедки так, что Падишар оказался как раз над чудовищем, продолжающим взбираться вверх, и начал медленно опускать подъемник.
Солдаты Федерации закричали, когда увидели, что происходит; вперед выдвинулась цепочка лучников. Мятежники уже ждали этого. Ведя огонь из своих укрытий высоко над врагами, они быстро заставили их отойти назад. Сразу же вперед бросилась другая, еще большая группа лучников, они открыли огонь. Стрелы ударялись в скалу вокруг опускающегося подъемника. Мятежники открыли ответный огонь и снова заставили врагов отойти.
Тогда солдаты Федерации начали стрелять в Падишара из катапульт. Пока что массивные булыжники попадали лишь в скалу вокруг хрупкой площадки подъемника - стрелки Федерации еще только пристреливались. И все же один камень угодил в подъемник, сильно ударив его о скалу. Дерево затрещало, ломаясь. Ползука поднял голову и посмотрел вверх.
Морган Ли стоял на краю Уступа и в ужасе наблюдал за происходящим. Стефф и Тил находились рядом. Подъемник с Падишаром Крилом закрутился вокруг своей оси, будто попал в порыв свирепого урагана.
- Держите его! - в отчаянии закричал Кхандос людям у лебедок. - Удерживайте его на месте!
Но они не могли справиться с канатом. Он проскальзывал, и, стараясь его удержать, люди оказались на самом краю Уступа, на виду у лучников Федерации. Те открыли огонь, и двое упали. Никто не встал на их место - все растерялись. Кхандос оглянулся через плечо, его глаза стали огромными. Канат продолжал скользить дальше.
"Они не удержат его", - испугался Морган и с отчаянным криком устремился вперед. Но Аксинд оказался проворнее. С невероятной для его размеров скоростью тролль пронесся мимо оцепеневших повстанцев и своими огромными ручищами схватился за канат. Те, кто держал канат, в замешательстве отпрянули, и гигантский тролль один удержал площадку подъемника. К нему присоединился еще один тролль, потом подоспели еще двое. Кхандос выкрикивал им команды, стоя на краю Уступа, и они выровняли площадку и оставили ее падение.
Морган снова посмотрел вниз. Под ним раскинулось зеленое море лесов Ключа Пармы, сливавшееся на горизонте с безоблачным небом. Дивная панорама создавала ощущение вечности этой красоты, посреди которой Уступ казался островком хаоса. У подножия утеса лежали трупы солдат Федерации. Строй осаждающих был разорван, его четкий порядок нарушен, солдаты рвались в атаку. Катапульты продолжали метать снаряды, свистели стрелы. Площадка подъемника все еще висела на канате - приманка, находившаяся в нескольких дюймах над черным чудовищем, продолжавшим невозмутимо подбираться к ней.
Тогда, неожиданно для всех, Падишар Крил встал, вышиб топором днище у первого бочонка с маслом и опрокинул его содержимое на стену и взбирающегося по ней монстра. Его голова и передняя часть туловища оказались залитыми маслянистой жидкостью, и ползука прекратил подъем. Вслед за этим вниз полилось содержимое второго бочонка, потом третьего. Ползука и стена оказались основательно залитыми маслом. Стрелы лучников Федерации снова засвистели вокруг Падишара, стоящего на виду. На этот раз в него попали - одна стрела, другая, и он осел.
- Поднимайте его! - закричал Кхандос.
Тролли, выстроившиеся в линию, начали тянуть канат, а повстанцы, воя от ярости, засыпали федератов градом стрел.
Но Падишар каким-то образом умудрился снова встать на ноги, разбил два последних бочонка и вылил масло на скалистую стену и на ползуку. Чудовище замерло, а масло текло вниз - на него, по нему, под ним... Потоки масла и жира, сверкая, стекали по стене утеса, поблескивая в лучах утреннего солнца.
Снаряд из катапульты попал прямо в площадку. Повстанцы закричали, увидев, как падают вниз обломки. Но Падишар Крил успел уцепиться за веревку и теперь висел на ней, представляя собой прекрасную мишень для стрел и камней, свистевших вокруг. Его грудь и руки были в крови, мышцы тела напряглись, он прилагал нечеловеческие усилия, чтобы удержаться на веревке.
Тролли быстро подтянули обломки подъемника, Падишар Крил оказался на краю Уступа, и его мгновенно оттащили в безопасное место. На какое-то время все забыли о том, что происходит вокруг. Напрасно Кхандос кричал, чтобы все возвращались на свои места, - повстанцы столпились вокруг предводителя, лежавшего на земле. Тогда Падишар поднялся на ноги. Кровь струилась по его телу - стрелы пробили правое плечо и левый бок, лицо побледнело и исказилось от боли. Протянув руку, он сломал стрелу, пронзившую левый бок насквозь, и, сморщившись, вытащил остаток древка с наконечником.
- Все по местам! - заорал он. - Быстро!
Повстанцы бросились в стороны. Падишар протиснулся мимо Кхандоса, чтобы посмотреть вниз, на ползуку.
Чудовище оставалось на том же месте, будто приклеилось к скале. Катапультисты и лучники Федерации все еще вели огонь по укреплениям повстанцев, но делали это как-то нехотя, тоже выжидая, что будет делать ползука.
- Падай же, скотина! - яростно закричал Падишар Крил.
Ползука пошевелился, слегка изменив положение тела, и повернул вправо, пытаясь обойти стороной блестящие участки стены, залитые маслом. Когти его скрипели о скалу, он старался за что-нибудь ухватиться, но тщетно - масло сделало свое дело. Одна за другой его лапы стали соскальзывать со скалы. Крик ужаса пронесся по рядам солдат Федерации, повстанцы возликовали. Ползука скользил все быстрее, наконец когти его разжались, и он полетел вниз, отскакивая от скалы, кувыркаясь и хрустя костями и металлом. Когда он ударился о землю, вздрогнули скалы и пыль густым облаком поднялась вверх.
Ползука неподвижно лежал у подножия утеса, по его массивной, залитой маслом туше пробегала судорога.
- Вот так-то лучше! - Падишар Крил удовлетворенно отвалился от бруствера и опустился на землю, устало прикрыв глаза.
- Ты с ним покончил! - воскликнул Кхандос, присев рядом на корточки. Он злорадно улыбался. Морган, стоявший рядом, тоже улыбнулся. Но Падишар с сомнением покачал головой:
- Только на сегодня. Завтра они наверняка придумают что-нибудь новенькое. И что мы будем тогда делать? Ведь я вылил все наше масло. - Его темные глаза приоткрылись. - Вытащи из меня вторую стрелу, чтобы я мог вздремнуть.

***

В тот день Федерация не предприняла новых атак. Она отвела солдат на опушку леса, где они занялись мертвыми и ранеными. Но катапульты остались на прежнем месте, время от времени посылая вверх снаряды, которые даже не долетали до Уступа. Солдаты скорее напоминали о своем присутствии, чем наносили какой-нибудь ущерб мятежникам.
К несчастью, ползука не погиб. Через некоторое время он пришел в себя и, медленно извиваясь, уполз. Определить, насколько сильно он пострадал, было невозможно, и никто не решился бы утверждать, что чудовище больше не появится.
Падишара перевязали и отправили в постель. Он ослаб от потери крови и от боли, причиняемой ранами, но и лежа продолжал руководить обороной Уступа. Он приказал построить какое-то особое орудие. Морган слышал, как Кхандос говорил об этом группе повстанцев, которых он послал в самую большую пещеру заниматься его сооружением. Работа началась сразу, но, когда Морган спросил у Кхандоса, что это за орудие, тот уклонился от ответа.
- Увидишь, когда будет готово, - недовольно ответил он. - И хватит об этом.
Морган отстал от него - настаивать было бесполезно. Не зная, чем заняться, он отправился в ту сторону, куда Тил увела Стеффа, и нашел своего друга закутанным в одеяла и трясущимся в лихорадке. Тил настороженно наблюдала за горцем, когда он коснулся лба Стеффа, - настоящая сторожевая собака, которая никому не верит. Вряд ли ее можно за это винить. Горец пытался поговорить со Стеффом, но тот был почти без памяти. Лучше всего ему поспать. Морган поднялся, взглянул на безмолвную Тил и удалился.
Остаток дня он провел, бродя между оборонительными сооружениями и пещерами, наблюдая за армией Федерации, строительством секретного орудия, Падишаром и Стеффом. Он не преуспел ни в чем, и часы тянулись невыносимо медленно. Морган не мог не думать о том, что, запертый здесь, на Уступе, вдали от Пара и Колла и действительно важных дел, он не приносит пользы. Как снова найти братьев, если судьба разбросала их в разные стороны? А пока Уступ осажден войсками Федерации, они уж точно не придут в Ключ Пармы. Дамсон Ри им не позволит.
Или позволит? Морган внезапно сообразил, что если она сможет провести их сюда без риска, то так и поступит. Это заставило его призадуматься. Существует ли еще какой-нибудь путь на Уступ? А почему бы и нет! Даже при таких мощных подъемниках Падишар Крил наверняка предусмотрел возможность, что они окажутся повреждены и повстанцы тогда попадут в ловушку. Конечно, должен быть запасной путь.
Он решил выяснить это. Начинало темнеть. Падишар проснулся и, плотно перебинтованный, сидел на краю своего ложа, изучая вместе с Кхандосом несколько торопливо набросанных эскизов. Рядом кто-то спал, восстанавливая свои силы; Падишар казался снова готовым к борьбе.
Когда появился горец, оба подняли на него глаза. Падишар быстро спрятал чертежи. Морган остановился в нерешительности.
- Морган, - обратился к нему Падишар, - подходи, садись.
Морган подошел и уселся на ящик, полный каких-то железяк. Кхандос кивнул, молча встал и вышел.
- Как себя чувствует твой друг-дворф? - с нарочитой небрежностью спросил Падишар. - Ему лучше?
Морган внимательно посмотрел на него:
- Нет. С ним творится что-то скверное, но я не могу понять что. - Он помолчал. - Ты никому не доверяешь, верно? Даже мне.
- Особенно тебе. - Падишар широко улыбнулся, но улыбка тут же исчезла с его лица. - Я не могу позволить себе роскошь полностью кому-либо доверять. Произошло слишком много такого, чего я никак не ожидал. - Он встал, и его лицо передернулось от боли. - Ну, ладно, рассказывай. Что привело тебя ко мне? Ты заметил что-нибудь, что я, по твоему мнению, должен знать?
От возбуждения, вызванного событиями этого утра, Морган совсем забыл, что Падишар поручил ему выяснить, кто их предал. Но он не стал говорить об этом - просто покачал головой.
- У меня возник вопрос, - сказал он, - о Паре и Колле Омсвордах. Как ты думаешь, Дамсон может привести их сюда? Существует ли другой путь на Уступ, которым она может воспользоваться?
Падишар Крил подозрительно взглянул на него. Наступило напряженное молчание. Моргану внезапно стало холодно при мысли о том, как он сейчас выглядит, задав такой вопрос. Он растерялся:
- Я не спрашиваю, где находится этот ход, а только... - Я понял, о чем ты спрашиваешь и зачем, - перебил его Падишар. На его лице у рта и глаз появились морщины. Он опять пристально посмотрел на Моргана. - Вообще-то говоря, другой путь существует, - сказал он наконец. - Хотя ты и сам об этом догадался. Ты достаточно хорошо разбираешься в тактике, чтобы знать, что из любого укрепления всегда должен быть по меньшей мере один запасной выход.
Морган молча кивнул.
- Тогда, горец, могу только добавить, что Дамсон не будет рисковать, пока Уступ осажден. Она останется с братьями в безопасном месте в Тирзисе или вне его, смотря по обстоятельствам. - Он помолчал, его непроницаемые глаза надежно скрывали его мысли. Потом он сказал:
- Хайресхон мертв, теперь только Кхандос, Дамсон и я знаем об этом пути. Пусть так и остается, пока не выяснится, кто нас предал. Ты со мной согласен? Уж очень не хотелось бы, чтобы Федерация явилась к нам с черного хода, пока мы заняты тем, что удерживаем парадную дверь.
До сих пор Морган не принимал во внимание такую возможность. Он прямо похолодел.
- Этот путь... Он надежно скрыт и защищен? - нерешительно спросил он.
- Очень. - Падишар растянул свои губы в улыбке. - А сейчас иди ужинать, горец. И помни, что ты должен держать свои глаза раскрытыми.
Он снова занялся чертежами. Морган постоял в нерешительности - не задать ли еще вопрос-другой, потом резко повернулся и вышел.

***

Вечером, когда дневной свет померк и на небе стали появляться звезды, Морган сидел один в дальнем углу Уступа на небольшой поляне, заросшей травой, окруженной рощицей осин, и смотрел, как над Ключом Пармы поднимается месяц, как его половинка медленно ползет вверх. Горец приводил в порядок свои мысли.
В лагере было тихо, лишь оттуда, где в глубине большой пещеры строилось секретное орудие Падишара, доносился приглушенный стук. Катапульты и луки умолкли, солдаты Федерации и повстанцы спали или занимались своими делами. Падишар вел переговоры с троллями и Кхандосом; Моргана туда не пригласили. Стефф отдыхал, хуже ему вроде бы не стало, но он совсем обессилел. Морган не знал, чем заняться, убить время он мог только двумя способами - спать или думать, и он выбрал второй.
Насколько он себя знал, он был умен, - это дар, по общему признанию полученный от предков - Мениона и Рона Ли, настоящих принцев и героев, но он и сам долго и старательно развивал его. Федерация представила ему неплохую возможность применять на деле природные способности. Почти все молодые годы он провел, изыскивая, как бы перехитрить чиновников Федерации, которые поселились в его доме и управляли его страной. Он портил им жизнь при каждом удобном случае, делал все, чтобы они никогда не чувствовали себя в безопасности, постоянно ощущая, что когда-нибудь им придется навсегда убраться из Ли.
И в этом деле он преуспел: Морган знал множество всяких уловок, и большинство из них он придумал сам. Если у него было время и предоставлялась возможность, он мог переиграть и перехитрить любого.
Он горько улыбнулся. По крайней мере именно это он всегда повторял самому себе. Сейчас пришло время на деле доказать, чего он стоит. Пора докопаться до того, почему Федерация знала их планы, как получилось, что их предали, и, что всего важнее, кто должен нести за это ответственность.
Вполне подходящее для него занятие.
Он прислонился спиной к кривому стволу осины, подтянул ноги к груди и стал заново обдумывать известные ему факты.
Список предательств был длинным. Кто-то сообщил Федерации о том, что Падишар отправился в Тирзис за мечом Шаннары. Кто-то знал, как они собирались действовать, и успел предупредить об их замыслах командира поста Федерации: ведь тот сказал Падишару, что его предал кто-то из его же людей. Потом кто-то сообщил Федерации, где расположен лагерь повстанцев... Морган нахмурился. Он подумал, что их начали предавать еще раньше. При таком допущении получается, что кто-то навел на их след в Вольфстааг и сообщил порождениям Тьмы на Взбитом хребте, где именно гномы-пауки могут схватить Пара. Получалось, что их начали предавать еще с Кальхавена.
Неужели кто-то следил за ними от самого Кальхавена?
Он сразу же отбросил такое предположение. Никто не мог бы справиться с подобной задачей.
Да и, кроме того, есть над чем еще поломать голову. Как объяснить, например, то, что он увидел в Тирзисе Хайресхона и последовавшую за этим смерть Хайерсхона в Ключе Пармы? И убийство часовых у подъемников? Как связаны эти смерти с остальными событиями?
Он несколько минут раздумывал над этим, ожидая, не вспомнится ли что-то еще, какая-нибудь мелочь, которая раньше ускользнула от его внимания. Пели в темноте ночные птицы, теплый ветерок, пахнувший травами, нежно овевал его лицо. Больше ничего на ум не приходило, и тогда он попытался сложить все кусочки событий вместе, стараясь добиться цельной и понятной картины. Минуты скользили мимо, а кусочки почему-то не складывались в картину, дающую ключ к разгадке. Значит, он все-таки что-то упустил.
Морган крепко потер ладони одна о другую. Нужно решать эту загадку как-то по-другому. Отбросить все малозначительное и хорошенько осмыслить главное. Он расслабился.
Постоянно следить за всеми никто не мог. И значит, предатель находится среди них. Один из них. Но если этот кто-то в ответе как за Потрошителя и порождения Тьмы на Взбитом хребте, так и за все неприятности после их прибытия в лагерь повстанцев, значит, этот кто-то - один из членов их маленькой компании, сложившейся в Кальхавене. Пар, Колл, Стефф, Тил или он сам? Он мгновенно сосредоточился на Тил, потому что знал о ней меньше, чем обо всех остальных. Невозможно поверить, что их предал кто-то из долинцев или Стефф. Но почему Тил следует подозревать больше, чем любого из них? Разве она не пострадала от Федерации так же, как, например, Стефф? Опять же, какое отношение имеет ко всему этому Хайресхон? И почему убили часовых ночной смены?
На этом моменте он и остановился в своих размышлениях. Часовых убили, чтобы кто-то смог или войти, или выйти из лагеря повстанцев незамеченным. Это более всего похоже на правду. Но подъемники были подняты. Значит, часовых убили после того, как они подняли кого-то на Уступ. Предатель убил их, чтобы быть неузнанным.
Он сосредоточенно перебирал варианты. Все нити тянулись к Хайресхону. Он был ключом ко всему. Что, если в Тирзисе он видел действительно Хайресхона? Что, если именно Хайресхон предал их Федерации? Но после того как он проводил их и ушел, Хайресхон не возвращался больше на Уступ. Как же он мог перебить часовых? И почему, после того как он сделал это - если это действительно был он, - его самого нашли убитым? И кто его убил? Может быть, предателей было двое - Хайресхон и кто-то еще?
Вдруг что-то щелкнуло в глубине его сознания, и все стало на место.
Морган вздрогнул от волнения, вызванного внезапной догадкой. Кто их настоящий враг, главный враг? Не Федерация. Порождения Тьмы. Разве не это сказал им призрак Алланона? Разве не об этом он предупреждал? А порождения Тьмы, как говорил Коглин, могут принять любое обличье.
Морган почувствовал, как часто забился его пульс, и кровь бросилась в лицо. Им противостоит не человек!
Им противостоит порождение Тьмы! Кусочки головоломки внезапно начали укладываться на свои места. Среди них скрывалось порождение Тьмы, а они об этом и не подозревали. Оно могло призвать Потрошителя, послать весть на Взбитый хребет одному из своих сородичей, попасть в Тирзис раньше группы Падишара, узнать цель их прибытия и ускользнуть из города до их возвращения. Порождение Тьмы могло держаться достаточно близко от них. И скрываться в облике Хайресхона. Нет, не скрываться - оно само могло быть Хайресхоном! И могло убить его, когда выполнило свою задачу. Порождение Тьмы могло убить и часовых, потому что они видели его, независимо от того, под какой личиной оно скрывалось. Это чудовище сообщило о местонахождении Уступа войскам Федерации.
"Но кто? Теперь остается только вычислить, кто это..."
Морган снова медленно откинулся, прислонившись к стволу старой осины. Головоломка сложилась. Он знал, кто это. Стефф или Тил. Определенно кто-то из них. Только они, кроме него самого, были с Паром и Коллом с самого начала - от Кальхавена до Уступа, от Уступа до Тирзиса и обратно. Практически все то время, пока группа Падишара находилась в Тирзисе, Тил лежала без сознания. Это давало возможность порождению Тьмы, вселившемуся в кого-то из них, побывать в Тирзисе и вернуться. Все это время они были вдвоем.
Горец застыл под грузом навалившихся на него подозрений. На мгновение он даже подумал, что сошел с ума. Но он знал, что прав.
Налетел ветер, и Морган завернулся в плащ, несмотря на тепло летнего вечера. Он сидел не шевелясь и тщательно проверял умозаключения, к которым пришел, доводы, которые сам себе приводил, допущения, в которых отыскивал зерна истины. В лагере повстанцев все стихло, и можно было вообразить, что он сейчас один посреди темных просторов Ключа Пармы.
"Что за чертовщина? Стефф или Тил?"
Интуиция подсказала ему, что Тил.

Глава 27

Через три дня после того, как они договорились снова идти в Преисподнюю, Дамсон тайком вывела долинцев из их убежища. К тому времени Пар потерял остатки терпения. Он хотел отправиться в путь немедленно, доказывая, что время в данном случае - это все. Но Дамсон категорически утверждала, что идти сейчас слишком опасно: по городу все еще шныряют патрули Федерации. Надо подождать. Пару ничего не оставалось, как подчиниться.
Даже теперь, когда она решила, что пришло время выбираться из укрытия, они отправились в путь ночью, да еще при такой погоде, когда нормальные люди дважды подумают, прежде чем выйти на улицу. Ночь выдалась холодная, дождь и туман заволокли все такой непроглядной пеленой, что два старых приятеля, случайно встретившись на улице, узнали бы друг друга, только разве что столкнувшись нос к носу. Редкие горожане торопились по пустынным, блестящим от сырости мостовым в тепло и уют своих домов.
Дамсон снабдила братьев длинными плащами с капюшонами, и они плотно завернулись в них, пробираясь сквозь сырость и туман. Их шаги мягко звучали в тиши, отдаваясь в ней странным эхом. С крыш стекала вода, журча по цементным водостокам. Шли, как обычно, боковыми улочками, минуя Тирзисскую Дорогу и другие главные улицы города, - там, несмотря на позднее время, еще ходили патрули.
Узкие извилистые улочки вливались, словно туннели, в серые неухоженные кварталы городской бедноты.
Они отправились на поиск Крота.
- Так его все зовут, - объяснила Дамсон. - Потому что он сам себя так называет. Если у него когда-нибудь и было другое имя, то я сильно сомневаюсь, что он его помнит. Его прошлое никому не известно. Он живет отшельником в катакомбах под Тирзисом. И редко выходит наружу. Его мир - это подземелье, о котором никто не знает больше, чем он.
- Значит, если подземные ходы под дворцом королей Тирзиса все еще существуют, Крот знает о них? - настаивал Пар.
- Да, конечно.
- Мы можем ему доверять?
- Дело не в том, можем ли мы ему доверять, а в том, доверится ли он нам. Как я сказала, он очень скрытен. Может случиться, что он просто не захочет с нами разговаривать.
- Должен, - уверенно сказал Пар.
Колл промолчал. С того момента, как они решили отправиться в Преисподнюю еще раз, он вообще мало говорил. Он молча проглотил известие о том, что им предстоит делать, словно лекарство, которое неизвестно что принесет - то ли смерть, то ли исцеление, и ждал, пока выяснится, что именно. Казалось, он не видел смысла в том, чтобы обсуждать все сначала или оспаривать их действия, хотя считал затею безрассудной. Поэтому на него снизошло спокойствие фаталиста, примирившегося с несгибаемой решимостью Пара и положившегося на судьбу, что бы она ни уготовила. Он словно оделся в железную броню.
Теперь, пока они пробирались сквозь темноту, он шел следом за Паром, так близко, словно был его тенью. Его молчаливое присутствие скорее злило Пара, чем успокаивало. Пару не нравилось то, что он сейчас испытывал по отношению к собственному брату, но он не мог ничего с этим поделать. Колл сам выбрал себе такую роль. Он не принял того, что собирался делать Пар, но и не отмежевался от брата. И он просто будет находиться рядом, пока не наступит развязка.
Дамсон привела их к началу каменной лестницы, спускающейся в темноту. Пар слышал, как где-то булькал и журчал поток воды, пробиваясь через какую-то преграду.
Они начали осторожно спускаться по скользким каменным ступеням, нащупывая ржавые, шатающиеся перила, служившие хоть какой-то опорой. Спустившись, они оказались в узком коридоре, тянувшемся вдоль канализационной канавы. По канаве бежала вода, стекавшая из забитых мусором уличных водостоков.
Дамсон повела долинцев по туннелю.
Было темно, ноздри забивал резкий, отвратительный запах. Дождь остался наверху. Дамсон остановилась, пошарила в темноте и достала откуда-то факел, промазанный с одного конца смолой. Зажгла его с помощью кремня. Свет от факела разогнал темноту, теперь они могли видеть на несколько шагов перед собой. В темноте перед ними шныряли какие-то мелкие твари, невидимые, но выдающие себя шуршанием маленьких когтей по камню. С потолка капала вода, стекала по стенам и лениво бежала по канаве. Воздух казался безжизненным.
Они дошли до второй лестницы, уводившей еще глубже под землю, и пошли по ней. В этот раз они спустились на несколько метров, и шум воды стих вдали, но по-прежнему слышалось царапанье коготков, и холод донимал их с раздражающей настойчивостью. Ступени кончились, и они оказались еще в одном коридоре. Здесь пришлось идти согнувшись. Теперь они находились глубоко под городом, в недрах плато, на котором стоял Тирзис. Братья совершенно перестали ориентироваться.
Они дошли до конца коридора и оказались на дне сухого колодца, из него вела вверх металлическая лестница. Дамсон остановилась.
- Теперь недалеко, - сказала она. - Когда мы поднимемся по лестнице, останется пройти совсем немного. И тогда мы найдем его или он нас. Он приводил меня сюда давным-давно, когда мне случилось оказать ему небольшую услугу. - Девушка сделала паузу. - Он хорошо воспитан, но со странностями. Будьте с ним повежливее.
Взобравшись по лестнице, они оказались на площадке, от которой уходило несколько коридоров. Здесь было теплее и меньше пыли, а воздух, хоть и тяжелый, был без неприятных запахов.
- Эти туннели когда-то служили убежищем для защитников города, некоторые тянутся до самой равнины. - Дамсон откинула волосы назад, и они блеснули в свете факела. - Держитесь рядом со мной.
Они вошли в один из туннелей. Смола на факеле шипела и коптила. Туннель извивался, пересекался с другими ходами, проходил через помещения, где потолок подпирали бревна и балки, и братья окончательно сбились с толку, пытаясь определить, в каком направлении они движутся. Но Дамсон ни разу не проявила нерешительности при выборе направления - либо она читала невидимые указатели, либо сверялась с картой у себя в голове.
Наконец они оказались в первой комнате длинной анфилады. На стенах висели портьеры и гобелены, а на полу лежали самые странные и причудливые вещи. Вдоль стен, от пола до потолка, стояли сундуки со старой одеждой, грудами пряжек, застежек, всякой мелочи, полуистлевшими пергаментами, перьями, дешевыми украшениями и игрушечными зверьками всех видов и размеров. Кто-то расставил зверей в продуманном порядке - одни сидели группами, другие выстроились рядами на полках и диванах, некоторые стояли на страже на шкафах и у дверей. На полу валялось несколько заржавленных клинков и штук пять корзин, сплетенных из камыша и тростника.
В комнатах было светло от масляных ламп, свисавших с потолочных балок и стен, слабый дым и копоть от них уносились в вентиляционные отверстия, черневшие в углах и уходившие вверх.
Братья выжидающе осмотрелись. Никого не было видно. Дамсон это, казалось, ничуть не удивило. Она провела их в следующую комнату, где стоял стол на козлах и вокруг него восемь стульев из резного дуба с высокими спинками, и жестом пригласила сесть. Но на всех стульях уже сидели игрушечные звери, и братья вопросительно посмотрели на девушку.
- Выберите себе место, возьмите зверя в руки и держите его, - сказала она и подала им пример. Она облюбовала стул с потрепанным набивным вельветовым кроликом, взяла это жалкое создание, уселась и удобно устроила его у себя на коленях.
Колл последовал ее примеру, задержав равнодушный взгляд на пятне у дальней стены, будто все происходящее казалось ему не более странным, чем он ожидал. Пар помешкал, потом тоже уселся, взяв со стула нечто - то ли кошку, то ли собаку, - точно определить было невозможно. Он чувствовал, что выглядит смешно.
Все сидели и ждали, не разговаривая, почти не глядя друг на друга. Дамсон стала гладить шерсть на своем кролике. Колл сидел неподвижно, как истукан. Минуты проходили, но ничто не менялось, и терпение Пара начало потихоньку таять.
Но тут лампы стали гаснуть одна за другой. Пар вскочил, но Дамсон быстро сказала:
- Сиди тихо.
Погасли все лампы, кроме одной, той, что висела у входа в первую комнату. Ее свет едва достигал того места, где они сидели. Когда глаза Пара привыкли к полумраку, он обнаружил, что смотрит на круглое бородатое лицо, появившееся напротив него. Невыразительные, но пытливые глаза уставились на него, потом метнулись к Коллу, моргнули, закрылись и снова открылись.
- Добрый вечер, Крот, - сказала Дамсон Ри.
Крот поднял голову, свет лампы осветил его шею и плечи, он положил руки на стол. Крот весь был покрыт волосами - густой темной шерстью. Она виднелась повсюду, куда только падал свет лампы, кроме носа, щек и узкого лба, блестевшего в тусклом свете, словно слоновая кость. Его круглая голова медленно повернулась в ее сторону, а детские пальцы переплелись, выражая удовлетворение.
- И тебе добрый вечер, дорогая Дамсон, - сказал он. Его голос напоминал голос ребенка, но звучал как-то странно - как будто из пустой бочки или из-под воды. Взгляд скользил от Пара к Коллу и обратно. - Я услышал, что вы идете, и зажег для вас лампы, - сказал он. - Но я не люблю слишком яркого света, поэтому, когда вы уже пришли, я погасил их. Все правильно?
- Конечно.
- И кого ты привела с собой?
- Долинцев.
- Долинцев?
- Да, они братья, из деревушки к югу отсюда. Пар Омсворд, Колл Омсворд.
Она указала на каждого из них, и его глаза опять метнулись от одного к другому.
- Добро пожаловать в мой дом. Не выпить ли нам чаю?
Он исчез, не дожидаясь ответа, передвигаясь так тихо, что Пар, как ни прислушивался, не мог уловить звука его шагов. Он почувствовал аромат чая, когда Крот внес его в комнату, но не мог ничего разглядеть, пока чашки не оказались у него под носом, две - одна обычного размера, две - поменьше. Рисунок, украшавший эти старые чашки, почти совсем стерся.
Пар очень удивился, увидев, что Дамсон предложила чаю из маленькой чашки кролику, сидевшему у нее на коленях.
- Все дети здоровы? - непринужденно спросила она у Крота.
- Да, все нормально, - ответил Крот, снова усевшись на стул, на котором он возник каким-то образом вначале. Он держал большого медведя, предлагая ему чая из собственной чашки.
Пар и Колл тоже выполнили этот ритуал молча, не задавая вопросов.
- Кхальт, ты знаешь, снова озорничает, таскает чай и сласти, переворачивает все вверх дном. Когда я выбираюсь отсюда послушать городские сплетни, похоже, он считает, что может все переставлять по своему вкусу... Очень капризен... - Крот искоса посмотрел на медведя. - У Лиды был сильный жар, но теперь все в порядке. А у Вестры оторвалась лапа.
Пар посмотрел на Колла, и брат ответил ему вопросительным взглядом.
- Есть ли прибавление в семействе? - продолжала разговор Дамсон.
- Эверлинд, - ответил Крот. Он мгновение смотрел на Дамсон, потом указал на кролика, сидевшего у нее на коленях. - Он поселился у нас две ночи назад. Ему нравится здесь больше, чем на улице.
Пар не знал, что и думать. Очевидно, Крот собирает старье, выбрасываемое горожанами, и, словно запасливая крыса, приносит к себе в подземелье. Для него эти животные были живыми - или, по крайней мере, он играл в эту игру, которую сам придумал. Пар с беспокойством подумал, а понимает ли тот разницу... Крот посмотрел на него:
- В городе ходят слухи, что кто-то сильно досадил Федерации. Количество патрулей на улицах увеличилось, и часовые у ворот теперь останавливают всех подряд. Цепь все стягивается. - Он помолчал, потом повернулся к Дамсон и с жаром сказал:
- Ведь здесь лучше, правда, дорогая Дамсон, здесь, под землей?
Дамсон поставила свою чашку на стол.
- Эти беспорядки - одна из причин того, что мы пришли к тебе, Крот.
Крот будто не расслышал ее:
- Да, лучше жить здесь, в безопасности, под землей, под улицами и башнями, куда Федерация никогда не придет.
Дамсон решительно покачала головой:
- Мы пришли не в поисках убежища.
Крот моргнул, и в его глазах отразилось разочарование. Он отодвинул чашку, отложил зверька в сторону и поднял свою круглую голову.
- Я нашел Эверлинда на заднем дворе у человека, который ведет расчет со сборщиками налогов Федерации. Он очень быстро и точно считает, лучше любого из своих сослуживцев. Когда-то он был советником в Городском совете, но город не мог платить ему столько, сколько платит Федерация, поэтому он перешел на службу к ней. Весь день он работает в здании, где считают деньги и налоги, а потом вечером возвращается домой, к своей жене и дочери, ей раньше и принадлежал Эверлинд. На прошлой неделе он купил дочери игрушечного котенка с шелковистым белым мехом и зелеными глазами-пуговками. Купил на деньги, собранные у горожан. И его дочь выбросила Эверлинда. Она решила, что новый котенок гораздо красивее. - Он посмотрел на них. - Ни отец, ни дочь не поняли, чего они лишились. Все видят только то, что находится на поверхности, а не то, что скрыто в глубине. Вот в чем опасность жизни наверху.
- Верно, - мягко согласилась с ним Дамсон. - Но как раз это мы и должны изменить... те из нас, кто хочет и дальше жить на поверхности.
Крот снова потер руки и уставился на них, словно забывшись в своих размышлениях. Комната, где Крот и его гости сидели посреди того, что выбрасывают в другом мире, жила своей собственной странной жизнью. Крот снова поднял глаза и остановил взгляд на Дамсон:
- Очаровательная Дамсон, скажи, что тебе нужно?
Гибкое тело Дамсон выпрямилось, она откинула прядь огненных волос, упавшую ей на глаза.
- Когда-то под дворцом королей Тирзиса проходили туннели. Если они еще существуют, нам надо попасть в них.
Крот застыл:
- Под дворцом?
- Под дворцом, и ведут они в Преисподнюю.
Наступило напряженное молчание. Крот не мигая смотрел на нее. Его руки протянулись к зверьку, которого он только что держал, и нежно погладили его.
- В Преисподней обитают порождения чернее самой черной ночи, - мягко сказал он.
- Порождения Тьмы, - уточнила Дамсон.
- Порождения Тьмы? Да, такое название им подходит.
- Ты видел их когда-нибудь, Крот?
- Я видел все, что живет в городе. Потому что я - глаза земли.
- А эти туннели, ведущие в Преисподнюю?.. Ты можешь провести нас по ним?
Лицо Крота словно застыло, он отодвинулся от стола и исчез в темноте. Пару показалось, что он ушел совсем.
Но Крот спрятался, чтобы в успокаивающей его темноте обдумать то, о чем его просили. Игрушечный зверек исчез вместе с ним, долинцы и девушка остались одни, как будто этот маленький чудак и в самом деле покинул их. Но они терпеливо ждали.
- Расскажи им, как мы с тобой встретились, - внезапно подал голос Крот из своего укрытия. - Расскажи, как это было.
Дамсон послушно повернулась к братьям:
- Я гуляла вечером по парку сразу после заката, когда звезды только начали появляться на небе. Летний воздух был теплым и пах цветами и молодой травой. Я присела отдохнуть на скамейку, и тут рядом со мной появился Крот. Он видел мои представления на улицах и спросил, не могу ли я показать какой-нибудь фокус специально для него. Я показала ему несколько. Он попросил меня прийти сюда на следующий вечер, я так и сделала. Я приходила в парк каждый вечер на протяжении недели, потом он взял меня под землю и познакомил со своей семьей. Мы стали друзьями.
- Хорошими друзьями, дорогая Дамсон. Лучшими друзьями. - Лицо Крота снова вынырнуло из тени на свет, на нем было восторженное выражение. - Я не могу отказать тебе ни в чем, что бы ты у меня ни попросила. Но я хотел бы, чтобы именно этого ты у меня не просила.
- Это очень важно, Крот.
- Твоя жизнь еще важнее, - коротко ответил Крот. - Я боюсь за тебя.
Она медленно протянула руку и коснулась его ладони:
- Все будет в порядке.
Крот подождал, пока она уберет руку, потом быстро сунул свои руки под стол и с явным нежеланием заговорил:
- Под дворцом королей Тирзиса проходят туннели. Они соединяются с камерами и темницами, сейчас пустующими. Один или, возможно, два выходят в Преисподнюю.
Дамсон кивнула:
- Нам надо, чтобы ты провел нас туда.
Крот вздрогнул:

Предыдущая страница 17 Следущая страница


Потомки Шаннары

- Там могут быть темные существа - порождения Тьмы. Что, если они обнаружат нас? Что мы будем тогда делать?
Дамсон остановила взгляд на Паре:
- Этот парень владеет магией, Крот. Но эта магия не такая, как моя, моя годится только для фокусов и уличных представлений. Его магия - настоящая. Он не страшится порождений Тьмы. Он защитит нас.
Пар почувствовал при этих словах судороги в желудке - он вовсе не был уверен, сумеет ли оправдать доверие.
Крот пристально уставился на него. Потом его темные глаза моргнули.
- Ну что ж... Завтра я пройду по этим туннелям - проверю, можно ли еще по ним ходить. Будьте здесь завтра вечером в это же время, и, если это возможно, я проведу вас.
- Спасибо, Крот, - сказала Дамсон.
- Выпейте чаю, - тихо попросил Крот, не глядя на них.
Они сидели в тишине в обществе игрушечных зверей и пили чай.

***

Когда они выбрались из лабиринта подземных туннелей и сточных канав и бесшумно двинулись обратно по пустынным улицам, все еще шел дождь. Дамсон уверенно находила дорогу в тумане и сырости, словно кошка, видящая сквозь завесу дождя. Она привела братьев обратно в склад садового инвентаря и оставила отсыпаться. Сказала, что будет после полудня, потому что нужно еще кое-что сделать.
Но Пар и Колл не спали. Они сидели у окон и наблюдали за улицей, затянутой пеленой тумана, сквозь нее будто вырисовывались силуэты движущихся существ, которых на самом деле не было. Уже почти наступило утро, и небо на востоке посветлело. Братья закутались в одеяла, пытаясь прогнать беспокойные мысли о том, что ждет их впереди.
Оба молчали. Наконец Пар спросил брата:
- О чем ты сейчас думаешь?
Колл какое-то время молча размышлял, потом просто помотал головой.
- Ты думаешь о Кроте?
Колл кивнул:
- И о нем тоже. - Он слегка ссутулился под своими одеялами. - Вероятно, мне следовало бы сейчас беспокоиться о том, что моя жизнь оказалась в руках чудака, живущего под землей среди обломков чужих жизней в компании игрушечных зверей, но это меня не волнует. Я даже не могу точно сказать почему. Может быть, потому, что Крот кажется не более странным, чем большинство из тех, с кем мы сталкивались после бегства из Варфлита. И уж конечно, он безумен не более, чем остальные.
Пар ничего на это не ответил. Все, что он мог бы сказать, он уже сказал. Мысли и чувства брата были ему известны. Он поплотнее завернулся в одеяло и стал вглядываться в туман. Ему хотелось, чтобы ожидание наконец закончилось и пришло время действовать. Он ненавидел ожидание.
- Почему ты не спишь? - услышал он голос Колла.
- Не могу уснуть, - ответил Пар. Он лежал с широко раскрытыми глазами. - А ты почему?
Колл пожал плечами. Казалось, это движение потребовало от него усилий.
- Колл, почему ты не хочешь, чтобы я пошел один? - внезапно произнес Пар. Брат взглянул на него. - Да, мы уже все обсудили, можешь не напоминать об этом. И все-таки почему? Нет никакой нужды, чтобы ты шел с нами. Так оставайся и жди меня здесь.
- Нет.
- Почему нет? Я могу и сам о себе позаботиться.
Колл посмотрел на него.
- Если быть точным, то не можешь, - спокойно ответил он. Его грубоватое лицо поморщилось.
- По-моему, это самое смешное, что я когда-либо от тебя слышал. - Пар сердито вспыхнул.
- За все время нашего похода или путешествия - называй это как хочешь - не было ни единого момента, когда бы ты обошелся без чьей-то помощи. - Темные глаза Колла сузились. - Так что не морочь мне голову. Я не говорю, что ты один такой беспомощный. Мы все нуждаемся друг в друге, даже Падишар Крил. Так уж устроена жизнь. - Его рука поднялась, и палец резко уперся в Пара. - Проблема в том, что все, кроме тебя, это понимают. А ты пытаешься все делать сам, считая себя единственным, кто знает ответы на все вопросы и обладает особым внутренним зрением, которого нет у остальных и которое позволяет тебе одному решать, что хорошо, а что плохо. Ты знаешь это, Пар? Ты точь-в-точь как Крот с его семьей игрушечных зверей, живущий в подземелье. Ты сам создаешь свою собственную реальность - и тебя не волнует, так ли это на самом деле и что думают по этому поводу другие. - Он убрал руку под одеяло и поплотнее завернулся в него. - Вот почему я должен идти. Потому что нужен тебе. Нужен, чтобы объяснять различие между игрушечными зверями и настоящими.
Он отвернулся, снова устремив взгляд сквозь залитое дождем окно туда, где тающие ночные тени продолжали свои игры в густом тумане.
Лицо Пара окаменело от злости.
- Я знаю это различие, Колл! - заорал он. Колл покачал головой:
- Нет, не знаешь. Для тебя оно не существует. Ты решаешь, как хочется тебе, - и делу конец. Так было с призраком Алланона. И с миссией, которую он поручил тебе, - найти меч Шаннары. Игрушечные это звери или настоящие - для тебя не важно. Важно то, какими они тебе кажутся.
- Это не правда! - Пар чувствовал себя оскорбленным.
- Разве? Тогда скажи мне, что будет, если завтра окажется, что ты совершил ошибку? Что, если меча Шаннары там нет? Что, если там нас поджидают порождения Тьмы? Что, если магия песни желаний не будет действовать так, как ты хочешь? Скажи мне, Пар, что будет, если выяснится, что ты допустил ошибку?
Пар стиснул концы своего одеяла с такой силой, что его суставы побелели.
- Что будет, если игрушечные звери окажутся вдруг настоящими? Что ты будешь делать тогда? - Колл сделал паузу и добавил:
- Вот поэтому я и должен идти с тобой.
- Если выяснится, что я ошибся, какая тогда разница, пошел ты со мной или нет? - яростно закричал Пар.
Колл иронически улыбнулся:
- Ты что, совсем ничего не понимаешь?
Он снова отвернулся. Пар прикусил от злости губу. Дождь тем временем усилился, капли громче забарабанили по деревянной крыше сарая. Пар почувствовал себя маленьким и испуганным, понимая, что брат прав. Под взглядом брата Пар старался выглядеть непреклонным, отказываясь поддаться своим опасениям. Но внутренне он свернулся клубочком, стараясь спрятаться от этих страхов. Колл произнес:
- Я люблю тебя, Пар. И это главная причина, почему я должен идти с тобой.
Эти слова повисли в тишине, которую Пар не решился нарушить. Он почувствовал, как теплая волна побежала по его телу.
Он хотел было заговорить, но не смог, только вздох, медленный, глубокий, вырвался из его уст.
- Мне нужно, чтобы ты был рядом, Колл, - сказал он наконец. - Это мне в самом деле очень нужно.
Колл кивнул. Никто из них не проронил больше ни слова.

Глава 28

После встречи с Угрюмом-из-Озера Уолкер Бо вернулся в долину Каменного Очага и почти всю неделю размышлял об услышанном от злого духа. Дни стояли солнечные, воздух был напоен ароматами леса, цветов и свежестью ручьев. В своей долине он чувствовал себя в безопасности, ему нравилось уединение. Общества Слуха было для него достаточно. Большой болотный кот бродил за Уолкером по пятам во время долгих прогулок, заполнявших эти дни, мягко ступая по узким тропинкам векового леса, по мшистым берегам ручьев. Его почти незаметное присутствие успокаивало. Ночами они сидели на крыльце: кот дремал, а человек смотрел в небо - на звездный полог и луну.
И все это время он думал. Пророчества злого духа преследовали его даже здесь, дома, где, казалось, ничто не могло его испугать. Они беспрестанно вертелись у него в мозгу, заставляя спорить, думать, что же из того, что нашептал ему призрак, ложь и сколько к ней примешано правды. Еще перед тем как отправиться к Угрюму, он знал, каким будет их разговор, знал, что услышит туманные и неприятные для него речи, что злой дух будет говорить загадками и он останется с клубком перепутанных нитей, из которых только одна ведет к верному ответу.
О местонахождении черного эльфийского камня Уолкер догадался почти сразу же. Существовало только одно место, где взгляд может превратить человека в камень, а голоса свести с ума, только одно место, где в кромешной тьме лежат мертвые, - Чертог Королей, расположенный в глубине Зубов Дракона. Известно, что Чертог Королей сооружен еще до времен друидов. Это огромный и непроходимый лабиринт пещер, где хоронили монархов Четырех Земель, своего рода большой склеп, куда живым вход запрещен. Его защищали темнота, сфинксы-изваяния в образе полулюдей-полуживотных, которые могли превращать живых в камень, и бестелесные создания баньши, обитавшие в одной из множества пещер, называемых Коридором Ветров. Своими завываниями баньши мгновенно сводили человека с ума.
И наконец, сама расписанная рунами гробница, под которой лежит черный эльфийский камень. Его охраняет змей Валг, если, конечно, этот змей еще жив. Во времена Шиа Омсворда, когда Алланон, а с ним еще несколько храбрецов отправились на поиски меча Шаннары, между ними и Валгом произошла ожесточенная схватка. Они наткнулись на змея неожиданно и вынуждены были силой прокладывать себе дорогу. Неизвестно, остался ли змей живым после этой схватки. Насколько Уолкер знал, больше туда никто не ходил, чтобы проверить это.
Конечно, Алланон мог побывать там еще раз. Но он никогда этого не рассказывал.
Трудность заключалась не в том, чтобы определить, где находится черный эльфийский камень, а в том, чтобы решить, стоит ли за ним отправляться. Чертог Королей считался местом, опасным даже для Уолкера, вообще мало чего боявшегося. Магия, даже магия друидов, в этом месте могла оказаться недостаточной защитой, а Уолкер знал, что его магия слабее той, которой владел в свое время Алланон. Беспокоило его и то, о чем злой дух мог умолчать. Многое наверняка осталось недосказанным. Угрюм никогда не открывал всего, что знал. Всегда оставлял что-то при себе, и это что-то могло стать роковым.
И еще он думал о видениях. Их было три, и каждое последующее казалось более зловещим, чем предыдущее. В первом Уолкер стоял на облаках, возвышаясь над остальными членами маленькой группы, пришедшей на берег Хейдисхорна для встречи с призраком Алланона. Одна рука Уолкера была отрублена, словно в насмешку над его сказанными в запальчивости словами: скорее он отрубит себе руку, чем сделает что-нибудь для возвращения друидов. Во втором видении он обрекал на смерть женщину с серебристыми волосами, волшебное создание неземной красоты. В третьем его крепко держал Алланон, а смерть тянулась, чтобы забрать его к себе.
Уолкер знал, что в каждом из этих видений присутствовала доля правды, поэтому нельзя не принимать их во внимание и считать просто уловками призрака. Видения имели под собой какой-то реальный смысл, злой дух предоставил ему самому догадываться, какой именно.
Дни напролет Уолкер спорил сам с собой. Но время шло, а ответы на вопросы не приходили. Единственное, было что известно точно, - местонахождение черного эльфийского камня, и камень все сильнее притягивал Уолкера к себе, словно огонь мотылька, знающего, что пламя для него смертельно опасно, но все равно летящего на свет. Он перебирал все детали своей встречи с призраком до тех пор, пока у него ум не зашел за разум. Под конец он решил, что на самые важные вопросы он ответы нашел. Теперь не оставалось ничего другого, как отправиться в Чертог Королей и узнать то, что он не мог узнать никаким другим способом. Это опасно, но он и раньше попадал в опасные переделки и выходил из них живым. Нужно не бояться, но проявлять разумную осторожность.
Через неделю после разговора с Угрюмом он покинул долину, взяв с собой только заплечный мешок с едой. Все прочее он найдет в пути. Он шел на запад, в Темный Предел, и не оглядывался, пока Каменный Очаг не пропал из виду.
Слух остался дома. Уолкеру нелегко было принять такое решение. Если бы огромный кот шел рядом с ним, он чувствовал бы себя гораздо спокойнее: не многие из живых существ могут бросить вызов взрослому болотному коту. Но Слух подвергся бы такой же опасности, как и он сам. А цель похода касалась только Уолкера, и никого другого.
Временами он иронизировал над собой и своим решением отправиться за черным камнем. Ведь он поклялся не иметь ничего общего с друидами. Он нехотя отправился с Паром на Хейдисхорн. А после встречи с призраком Алланона ушел, убежденный в том, что друид просто дурачит Омсвордов, используя их для каких-то своих тайных целей. Уолкер практически прогнал Коглина из его собственного дома, заявив, что всякие попытки научить его секретам магии принесли ему больше вреда, чем пользы.
Он грозился бросить "Историю друидов", которую оставил ему старик, в самое глубокое болото.
Но когда он прочел о черном эльфийском камне, все непонятным образом переменилось. Он так до сих пор и не понял, что же с ним произошло. Частично виной этого было его любопытство, его ненасытная жажда знаний. Существует ли на самом деле черный эльфийский камень? Можно ли вернуть Паранор, как говорится в книге? Ответов на эти вопросы не знал никто. Но секреты должны быть раскрыты, загадки - решены. Это то, что необходимо познать. А познанию он посвятил всю свою жизнь.
Уолкеру хотелось верить, что его заставило отправиться в путь также и чувство справедливости и сострадания. Он по-прежнему плохо относился к друидам, однако допускал, что в Параноре - если, конечно, крепость друидов вообще можно вернуть в мир смертных - есть что-то такое, что поможет Четырем Землям избавиться от порождений Тьмы. Его беспокоила мысль, что, оставаясь на месте, он не сделает ничего, чтобы предотвратить то будущее, какое показал им призрак Алланона.
Отправляясь в путь, он обещал себе, что будет делать не больше того, что должен, и уж точно не больше того, что сам сочтет необходимым. Сейчас и всегда он будет распоряжаться собственной судьбой сам и не станет послушной игрушкой в руках призрака Алланона.
Погода стояла безветренная, и, пока он пробирался через лесные дебри, зной все усиливался. На западе, где-то неподалеку от Зубов Дракона, собирались облака. Похоже, в горах его ожидает гроза.
Он проследовал вдоль русла Гремящего Потока и поднялся в Вольфстааг. Через три дня он был в Сторлоке, где пополнил запасы еды, и утром четвертого дня снова отправился в путь - ему предстояло пересечь равнины Рэбб. Там его настигла гроза, перешедшая в мелкий затяжной дождь, окутавший все вокруг серой пеленой. Несколько раз в тумане возникали солдаты Федерации на лошадях, сопровождавшие караваны купцов, и исчезали из виду, словно призраки. Вдалеке грохотал гром, еле слышный в жарком, душном воздухе, отдаваясь в тишине жалобным эхом.
Уолкер остановился заночевать на равнинах Рэбб, найдя себе убежище в небольшой роще. Сушняка для костра поблизости не было, а Уолкер промок и поэтому, когда он спал завернувшись в плащ, вздрагивал во сне от холода и сырости.
К утру дождь поутих, слой облаков поредел, и сквозь него на землю падал рассеянный солнечный свет. Уолкер поднялся, наскоро перекусил фруктами и сыром и снова отправился в путь. Перед ним темной, угрюмой громадой высились Зубы Дракона. Он подошел к проходу, ведущему в Сланцевую долину и к Хейдисхорну, за которыми находится Чертог Королей.
За этот день он прошел достаточно. Уолкер устроил привал под нависающей скалой, где земля осталась сухой, набрал дров, развел костер, высушил одежду и согрелся сам. Когда наступит следующий день и придет пора спускаться в пещеры, он должен быть в полном порядке. Он приготовил себе ужин на костре и сидел, наблюдая, как сгущается темнота, накрывая черным покровом ночи, облаков и тумана безлюдные просторы. Он вспомнил свое детство, раздумывая, что следовало бы сделать, чтобы оно оказалось иным. Снова пошел дождь, и весь мир за пределами светлого круга его костра исчез.
Он спал крепко, без снов, за всю ночь ни разу не проснувшись. Открыв глаза, Уолкер почувствовал себя отдохнувшим и готовым достойно встретить все, что уготовила ему судьба. Он был спокоен, но не беспечен. Дождь прекратился. Он прислушался к просыпающимся звукам утра, ища в них какое-нибудь скрытое предостережение, но ничего настораживающего не услышал.
Уолкер набросил на плечи плащ, поднял заплечный мешок и пошел вперед.
Он поднимался вверх все утро. Теперь он двигался осторожнее, ощупывая взглядом пустынные скалы, ущелья, трещины, стараясь не проглядеть какое-либо угрожающее движение, осторожно выбирая тропинки. Его слух анализировал все звуки, стараясь выделить те, что могут нести опасность. Он двигался, обдумывая каждый шаг, пристально разглядывая все, что находится впереди. Горы вокруг выглядели пустынными, огромными и неподвижными, словно спящие гиганты, за время своего сна так глубоко вросшие в землю, что если они когда-нибудь и проснутся, то обнаружат, что не могут пошевелиться.
Он вошел в Сланцевую долину. Внутри ее каменной чаши влажно блестели черные скалы, воды Хейдисхорна бурлили, похожие на густую похлебку зеленоватого цвета. Он осторожно обошел озеро и отправился дальше.
Склон стал круче, и взбираться по нему становилось труднее. Поднявшийся ветер разогнал туман. Похолодание сначала было не очень заметно, но потом температура упала ниже точки замерзания воды. На скалах появился лед, и перед лицом Уолкера закружились снежинки. Он поплотнее закутался в плащ и продолжал подниматься выше.
Скорость его продвижения замедлилась, и Уолкеру стало казаться, что он вообще топчется на месте. Неровная тропа, усеянная обломками скал, вилась и петляла среди огромных скал. Ветер безжалостно бил в лицо, стегал по рукам и всему телу. Иногда его порывы становились шквальными и угрожали сбить Уолкера с ног. Горный пейзаж выглядел так однообразно, что невозможно было определить, сколько он уже прошел. Уолкер не оглядывался по сторонам, весь сосредоточившись на том, куда поставить ногу, и ушел в себя настолько, что не чувствовал холода.
Он не переставая думал о черном эльфийском камне, о том, как тот выглядит, каков на ощупь и каково действие его магии. Уолкер радовался, представляя его себе, отгородившись от мира, через который шел, и неудобств, которые ощущал. Видение это стояло перед его глазами, как маяк, освещающий ему путь.
Был уже полдень, когда он вошел в широкий каньон между двумя высокими вершинами, окутанными облаками. Каньон переходил в долину, а затем в узкий извилистый проход, исчезавший в скалах. Уолкер прошел по каньону и углубился в проход. Ветер стих, слабым эхом отдаваясь в неожиданно окутавшей все тишине. Уолкер тряхнул головой и вернулся в окружающий мир, снова стал внимательным и настороженным, пристально всматриваясь в темные расселины и щели узкого прохода, по которому шел.
И вот стены разошлись в стороны - путешествие подошло к концу.
Он оказался перед входом в Чертог Королей, выступающим из скалы порталом черного мавзолея, по бокам которого стояли каменные стражи - воины в полном вооружении; острия их мечей были направлены вниз. Стражи глядели на него из своих ниш, черты их лиц, иссеченные ветрами и временем, утратили четкость, но глаза пристально смотрели на Уолкера, словно они действительно могли видеть.
Уолкер замедлил шаг, потом остановился. Путь был окутан темнотой и молчанием. Ветер, отголоски которого все еще отдавались у него в ушах, совсем стих. Туман исчез. Даже холод сменился какой-то вызывающей оцепенение, зловещей прохладой.
Уолкер безошибочно определил, что он чувствует в этот момент. Это чувство обволокло его всего, проникло до самых костей - ощущение смерти.
Он прислушался к тишине, вгляделся в темноту. Он ждал. Его разум пытливо исследовал окружающее. Но он не заметил никакой опасности.
Проходили минуты.
Наконец Уолкер решительно выпрямился, вскинул свой мешок на плечо и снова двинулся вперед.

***

В Западных Землях, там, где южнее прожаренных солнцем берегов Мермидона простирается Тирфинг, солнце уже клонилось к закату. Лето выдалось сухим, трава пожухла даже в тени, а там, где тени не было, простиралась совершенно выжженная земля.
Рен Омсворд сидела, прислонившись спиной к стволу раскидистого дуба, неподалеку от лошадей, пивших мутную воду из большой лужи, и наблюдала, как солнце, опускаясь к горизонту, заливает алым светом западную сторону неба. Его отблески слепили ее, и, чтобы лучше видеть, она прикрыла глаза рукой. Одно дело - быть захваченной врасплох Гартом во время очередной игры-тренировки, совсем другое - не заметить того, кто их выслеживает на самом деле.
Она задумчиво закусила губу. Рен и Гарт заметили, что за ними кто-то следит, два дня назад; скорее не заметили, а почувствовали, поскольку этот неизвестный постоянно оставался вне поля их зрения. Они не знали, кто это, - он, она, оно? Сегодня утром Гарт решил все выяснить, пройдя по их следу. Он снял свою светлую одежду, вымазал лицо, руки и волосы глиной и растворился в жарком воздухе, как призрак.
Кто бы их ни выслеживал, его ждал неприятный сюрприз.
Но день уже кончался, а гигант скиталец все еще не появился. Возможно, их преследователь оказался умнее, чем они думали.
- И что ему надо? - бормотала Рен.
Утром она задала этот вопрос Гарту, в ответ он выразительно провел пальцем поперек горла. Она не поверила, но и не нашла никаких доводов против такой вероятности. С одинаковым успехом по их следам действительно мог идти наемный убийца и кто угодно другой. Она пристально оглядывала равнины на востоке. Неприятно чувствовать, когда тебя вот так выслеживают.
Еще более неприятно сознавать, что это может быть связано с ее поисками эльфов.
Она вздохнула, слегка раздраженная тем, как идут дела. После встречи с призраком Алланона она вернулась в смятении, не удовлетворенная услышанным. Она не знала, что ей теперь делать. Здравый смысл подсказывал: призрак требует от нее невозможного. Но что-то внутри нее, то самое шестое чувство, на которое она всегда так полагалась, нашептывало ей, что, возможно задание не так уж и невыполнимо, что задачи, которые друиды ставили перед людьми, всегда имели под собой реальную почву. Пар верил в это. Возможно, он уже отправился на поиски меча Шаннары. И гнев Уолкера, покинувшего их и поклявшегося не иметь ничего общего с друидами, скорее всего отчасти наигранный. Уолкер слишком разумный, слишком уравновешенный человек, чтобы так легко все отбросить. Возможно, он, подобно ей, уже переменил свое решение.
Рен невесело покачала головой. Первое время она считала, что ее решение непоколебимо. Она убедила себя, что должна согласовывать свои действия со здравым смыслом, и вернулась к своему народу, оставив все связанное с Алланоном и пропавшими эльфами. Но сомнения по-прежнему терзали ее. Так, сначала через силу, она начала расспрашивать тут и там об эльфах. Это было совсем не сложно. Скитальцы постоянно странствовали, пересекая Западные Земли из конца в конец, выменивая то, в чем нуждались, на то, что у них было. Деревни и поселки оставались позади, все время появлялись новые люди, с кем можно было поговорить, - и что плохого в том, что человек интересуется эльфами?
Иногда она задавала вопросы прямо, иногда - как бы в шутку. Но везде получала одни и те же ответы. Эльфы исчезли во времена, которые не помнит никто из живущих, - больше четырех поколений назад. Никто никогда не видел ни одного эльфа. Многие вообще сомневались в том, что они когда-либо существовали. Ее расспросы стали казаться ей глупыми и бессмысленными, она решила больше этим не заниматься и ушла поохотиться с Гартом, чтобы поразмыслить в одиночестве, полагая, что, если ей никто не будет мешать, она найдет ответ на вопрос, что ей делать дальше.
Но затем появилась какая-то тень, преследующая их. Рен задумалась: что же за всем этим кроется?
Уголком глаза она заметила легкое движение, неясное пятнышко на равнине, изнемогавшей от зноя, и осторожно поднялась на ноги. Она стояла в тени дуба не двигаясь и наблюдала, как пятно постепенно приобретает очертания, превратившись наконец в Гарта. Скиталец бежал, - казалось, он совсем не устал - огромная неутомимая машина, на которую даже летний зной не оказывает никакого влияния. Очевидно, тот, кто за ними следил, был достаточно ловок и ускользнул от Гарта.
Рен встретилась с ним взглядом и протянула ему фляжку с водой. Пока он пил, она, прислонившись к грубой коре дуба, всматривалась в пустынную равнину. Ее рука бессознательно поднялась и коснулась кожаного мешочка, висевшего у нее на шее. Она задумчиво перекатывала пальцами его содержимое. Вселяющие в нее уверенность эльфийские камни. Талисман, приносящий ей удачу. Что же они принесут ей сейчас?
Она отмела в сторону свои тревоги, на загорелом лице появилось выражение упрямой решимости. Хватит с нее. Ей не нравится, когда за ней следят, и она положит этому конец. Они изменят маршрут, замаскируют следы, сделают петлю или две - сколько будет необходимо, - они проведут всю ночь в седле, но сбросят с хвоста невидимого преследователя.
Иногда человек сам должен помочь своей удаче.

***

Уолкер Бо вошел в Чертог Королей, ступая бесшумно, как кошка. Он проследовал между каменными стражами и шагнул через порог в темноту. Постоял, чтобы привыкли глаза. Однако там был свет - слабое зеленоватое свечение, исходившее от каменных стен. Ему не понадобится зажигать факел, чтобы найти дорогу.
В голове Уолкера мгновенно возникла карта пещер, помогая разобраться в том, что ему предстоит увидеть. Однажды, давным-давно, Коглин нарисовал ее для Уолкера. Сам старик никогда в пещерах не был, но некоторые друиды - и Алланон в том числе - там побывали. Коглин изучил нарисованные ими карты, а потом восстановил их по памяти для своего ученика. Уолкер был уверен, что не заблудится в пещерах.
Он двинулся вперед.
Проход был широким и ровным, в полу и стенах - ни выступов, ни углублений. Все, что находилось поблизости от него, казалось погруженным в глубокую тишину, нарушаемую только едва слышным скрипом его сапог.
Пещерный холод пробирал до костей. Этот холод царил здесь много столетий. Уолкер дрожал, несмотря на шерстяной плащ. Кроме того, его начали мучить неприятные чувства: чувство одиночества, собственной незначительности, тщетности усилий. Пещеры словно подчеркивали его ничтожность, сводили его до размеров пылинки, крошечного создания, само присутствие которого в таком месте является оскорблением. Он стал бороться с этими чувствами, понимая, чем может все это обернуться, и после короткой борьбы они растаяли в холоде и тишине.
Вскоре Уолкер достиг пещеры, где обитали сфинксы. Он снова остановился, на этот раз чтобы успокоить свой разум, погрузившись глубоко внутрь себя, туда, куда каменные призраки не могли добраться. После этого он пошел вперед - глаза опущены на пыльный каменный пол и видят вперед только на расстояние нескольких шагов, которые надо пройти.
Внутренним зрением он видел нависающих над ним сфинксов, их огромные фигуры, высеченные из камня той же рукой, что изваяла стражей у входа. О сфинксах говорили, что у них человеческая голова на теле зверя, что это создания другой эпохи, - их не видел никто из смертных. Они были невообразимо древними. Настолько древними, что их возраст измерялся сотнями поколений человеческих жизней. Много монархов пронесли под их взглядами из мира живых в бесконечный покой гробниц! Очень много... И ни один не вернулся назад.
- Посмотри на нас! - шептали сфинксы. - Посмотри, как мы восхитительны!
Уолкер чувствовал на себе их взгляды, их шепот проникал в мозг, он понимал, как они пытаются пробиться через защитные оболочки, которыми он себя окружил. Теперь он шел быстрее, стараясь не обращать внимания на этот шепот, противясь желанию повиноваться ему. Тогда каменные монстры стали рычать на него, завывать грубо и настойчиво:
- Уолкер Бо! Посмотри на нас! Ты должен посмотреть!
Он спешил дальше, его мозг изнемогал от этих голосов, его решимость ослабевала. Несмотря на холод, его лицо заливал пот, а мышцы до боли сводило судорогой. Он стиснул зубы, борясь со своей слабостью, и внезапно вспомнил Алланона и то, что друид проходил когда-то по этому пути, ведя под своей защитой сразу семерых человек, и все-таки не поддался голосам.
Он тоже устоит. И только подумал об этом, как оказалось, что уже достиг конца пещеры. Голоса затихли. Сфинксы остались позади. Он поднял глаза, сопротивляясь желанию оглянуться, и снова пошел вперед.
Проход сузился и пошел вниз под уклон. Уолкер замедлил шаг, опасаясь, не таится ли кто-нибудь в засаде в темных углах. Только в некоторых местах стены светились зеленым светом, а весь коридор был погружен в полутьму. Он пригнулся, готовый встретить нападение, уверенный, что кто-то выжидает, чтобы броситься на него, - присутствие врага с каждым шагом ощущалось все сильнее. В какое-то мгновение он решил воспользоваться магией, чтобы осветить путь и увидеть того, кто его поджидает, но тут же отбросил эту мысль. Если он призовет магию, то тем самым даст знать неизвестному врагу, что повелевает особыми силами. Лучше, если это оружие будет неожиданным для противника.
Но никто не появлялся. Он отбросил беспокойные мысли и пошел вперед. Проход начал расширяться. И тут раздался вой.
Уолкер знал, что это неизбежно, что когда-то это на него обрушится, и все же оказался неподготовленным. Это свалилось на него, нанесло удар, сковало, будто стальными цепями, потащило вперед. Слышался вой ветра в ущелье, рев разбушевавшейся бури, грохот штормовых волн о прибрежные скалы. И сквозь эту какофонию раздались душераздирающие стоны истязаемых душ мертвых, скрежет их костей о каменные плиты.
Уолкер Бо тут же привел в действие все свои защитные силы. Он находился в Коридоре Ветров, и на него обрушились баньши. Он отгородился от этих стенаний, словно каменной стеной, могучим усилием воли, сосредоточившись на том, чтобы закрепить в своем сознании единственный образ - образ самого себя. Уолкер подавлял крики баньш, пока они не превратились в странное гудение вокруг него, тщетно пытающееся пробить его защиту. Он смотрел, как Коридор Ветров проплывает мимо него, - мрачная, бесцветная, пустая пещера, где ничего не видно, но стоит страшный вой, а временами вспыхивают снопы искр, освещая, словно молния, кромешную темноту.
Уолкер Бо недооценил силу баньш. Их крики и вопли, словно живые существа, истязали его, швыряли в разные стороны.
Он чувствовал, что, как и раньше, в Коридоре Сфинксов, его сила иссякает и защита ослабевает. Ярость, с которой его атаковали, была неистовой. Он отбивался, но отчаяние уже охватывало его - собственный образ в его сознании стал дрожать и размываться. Уолкер терял контроль над собой. Еще минута, может быть, две - и его защита перестанет ему помогать.
И снова, как в прошлый раз, кошмар кончился, когда он уже начал отступать в борьбе. Он, спотыкаясь, вывалился из Коридора Ветров в маленькую пещеру. Крики баньш утихли позади. Уолкер привалился к каменной стене и сполз по ней на пол, трясясь в ознобе. Он дышал глубоко и медленно, приходя в себя и собираясь с силой. Время замедлило свой ход, и на мгновение он закрыл глаза.
Когда он снова их открыл, его взгляд уперся в массивные двустворчатые двери на железных петлях, вделанных прямо в скалу. Двери были исписаны древними рунами, пылающими огнем.
Он достиг Чертога, где покоились короли Четырех Земель.
Уолкер встал на ноги, забросил мешок на плечо и подошел к дверям. Некоторое время он внимательно разглядывал знаки, потом осторожно положил на них ладонь и толкнул. Двери широко распахнулись, и Уолкер Бо вошел внутрь.
Он опустился на колени - одинокая фигура посреди пещеры. Он протер надпись на каменной плите, попытался прочесть ее. Но скоро его терпение истощилось, и он сдался, толкнул камень обеими руками в сторону, и камень беззвучно сдвинулся со своего места.
Уолкер почувствовал сильное возбуждение.
В углублении под камнем было темно, и он не мог ничего разглядеть. Но что-то там было... Позабыв об осторожности, которая так хорошо служила ему все это время, Уолкер Бо сунул руку в отверстие.
И тут же вокруг кисти что-то обвилось, стиснув ее. Он почувствовал невыносимую боль, потом рука стала неметь. Он попытался вытащить ее из отверстия, но не мог ею даже пошевелить.
В отчаянии Уолкер призвал на помощь магию, собрал свободной рукой вспышку света и послал ее в отверстие. От того, что он увидел, его охватил ледяной холод. Черного эльфийского камня там не было. Вместо камня Уолкер увидел небольшую змею, крепко обвившую его руку. Это была не простая змея, а нечто гораздо страшнее: асфинкс, существо из легенд старого мира, созданное одновременно со сфинксами - его огромными каменными сородичами. Но асфинкс был обречен оставаться созданием из плоти и крови до тех пор, пока не нанесет удар. Тогда он превратится в камень.
И его жертва вместе с ним.
Поняв, что произошло, Уолкер стиснул зубы. Его рука начала уже сереть, асфинкс крепко обвивался вокруг нее, он уже твердел, хвостом прирастая к полу и становясь каменной спиралью, которую невозможно разбить.
Уолкер Бо отчаянно рванулся, стараясь избавиться от мертвой хватки змеи. Но спасения не было. Он оказался прикованным к камню, к асфинксу и каменному полу.
Страх пронзил его, будто лезвие ножа. Так же как асфинкс, он будет теперь превращаться в камень. Медленно. Неотвратимо.
До тех пор, пока не станет статуей.

Глава 29

К утру погода на Уступе изменилась: гроза, разразившаяся над Тирзисом, повернула на север, в Ключ Пармы. Еще не рассвело, когда первая гряда облаков начала застилать небо, заслоняя луну и звезды, так что все вокруг стало непроницаемо черным. Потом ветер стих, воздух стал неподвижным и мрачным. Первые капли дождя упали на обращенные к небу лица часовых, на пыльную каменистую поверхность Уступа, оставляя на ней темные пятна, их становилось все больше, пока они не слились в одно большое пятно. Капли падали все чаще, и все живое стихло. Леса под утесом окутались густым паром, он поднимался над верхушками деревьев и смешивался с облаками, образуя сплошную пелену, в которой даже самый острый глаз не мог бы ничего разглядеть. Рассвет оказался всего лишь узкой полоской света над восточным краем горизонта, которой никто и не заметил. А дождь шел уже в полную силу, заставив всех, включая охрану, искать укрытия.
Вот почему никто не увидел ползуку.
Скорее всего он выполз из леса сразу, как только облака заслонили луну и звезды - единственные источники света, которые могли его выдать, - и стал подбираться к подножию утеса. Он взбирался на Уступ, скрежеща когтями и пластинами своей брони по камням, но эти звуки терялись среди раскатов грома и шума дождя.
Ползука был уже почти рядом, когда часовые заметили свою оплошность и подняли тревогу.
От их криков Морган Ли, вздрогнув, проснулся. Сон сморил его в дальнем углу Уступа, в осиновой рощице. Он лежал, свернувшись клубком под старым деревом, укрывшись охотничьим плащом. Его мышцы так онемели, что он не сразу смог подняться. Но крики, полные ужаса и отчаяния, становились все громче. Он через силу заставил себя встать на ноги, выхватил широкий меч и побежал, спотыкаясь, сквозь дождевую пелену.
На Уступе творилось что-то невообразимое. Повсюду с обнаженным оружием в руках метались люди - темные тени в сером, пропитанном влагой мире. Кто-то зажег несколько факелов, но потоки воды с неба сразу же потушили их. Морган побежал вместе со всеми вперед, разыскивая источник всеобщего безумия.
И он увидел: ползука был уже на краю Уступа. Вздымаясь над укреплениями повстанцев, цепляясь когтями за камни, чудовище старалось поскорее выбраться на ровную поверхность. В одной из его огромных клешней болталось тело человека, перекушенного пополам, - труп часового, поднявшего тревогу.
Мятежники бросились на него, размахивая дротиками и копьями и нанося удары и отчаянно пытаясь столкнуть его с утеса. Но ползука был слишком велик: он высился над ними как стена. Морган в отчаянии остановился. С таким же успехом можно пытаться повернуть реку вспять. Одной физической силой людям не справиться с таким гигантом.
Ползука двинулся вперед, навстречу тем, кто его атаковал. Копья и дротики ломались, как тростинки. Те, на кого он обрушился, были мгновенно раздавлены, а еще несколько человек перекушены его клешнями. Он разрушил сразу несколько укрепленных точек обороны Уступа и стал прокладывать себе дорогу дальше, давя на своем пути оружие, припасы, палатки, хватая клешнями все, что двигалось. Удары мечей и кинжалов дождем осыпали его, но чудовище просто не замечало их.
- Свободнорожденные! - раздался внезапно громкий крик. - Ко мне!
Падишар Крил появился словно ниоткуда - фигура в ярко-алой одежде посреди дождя и тумана.
Повстанцы закричали в ответ и начали собираться вокруг предводителя. Он быстро разбил всех на группы; одни атаковали ползуку огромными копьями, другие наносили удары в бока монстра и нападали на него сзади. Ползука стал вертеться и извиваться, но по-прежнему продвигался вперед.
- Свободнорожденные, вперед! - Этот крик раздавался отовсюду, возникая в полумраке, наполняя пространство духом ярости и отваги.
И тут появился Аксинд со своими горными троллями. Их большие тела с ног до головы покрывала броня, они размахивали тяжелыми топорами. Тролли атаковали ползуку в лоб, нанося удары по его клешням. Трое из них мгновенно превратились в месиво из плоти и железа. Но остальные наносили удары такой силы, что перебили ему левую клешню, и она бессильно повисла.
Монстр приостановился. Его путь отмечала вереница мертвых тел. Морган все еще находился на полпути между ползукой и пещерами; неспособный на что-либо решиться и не понимающий, что с ним происходит, он будто застрял в зыбучем песке. Он видел, как чудовище поднялось над землей и замерло, словно змея перед броском, опираясь о землю задней частью туловища и готовясь кинуться на тех, кто осмелится атаковать его. Тролли и мятежники попятились назад, предостерегая друг друга громкими криками.
Морган поискал глазами Падишара, но не увидел его. На мгновение он подумал, что Падишар убит. Дождь заливал лицо и глаза горца, и он то и дело смахивал воду рукой. Его пальцы крепко сжимали рукоять меча, но он все еще пребывал в нерешительности.
Ползука снова двинулся вперед, бросаясь из стороны в сторону и защищаясь от атак с флангов. Взмах его хвоста отбросил нескольких повстанцев далеко в сторону. Стрелы и копья отскакивали от него. Он неутомимо продвигался, заставляя оборонявшихся отступать к пещерам.
Моргана Ли трясло. "Сделай хоть что-нибудь!" - кричало все его существо.
И вдруг из самой большой пещеры появился Падишар Крил. За его спиной что-то двигалось и скрипело. Морган Ли прищурился, пытаясь сквозь туман разглядеть, что это такое. И наконец разглядел, когда непонятный предмет выкатился на свет и приобрел очертания.
Это был огромный самострел. Падишар развернул его, направив на ползуку. Кхандос крутил лебедку, натягивавшую тетиву. Морган увидел огромную, сделанную из целого бревна, стрелу.
Чудовище остановилось, словно оценивая степень угрозы со стороны нового оружия. Потом, слегка пригнувшись, двинулось вперед, щелкая в предвкушении главной добычи оставшейся клешней. Падишар приказал стрелять, но первая стрела пролетела мимо. Ползука прибавил скорость. Кхандос лихорадочно вращал лебедку. Самострел выстрелил еще раз, стрела срикошетила от пластин брони, хотя силой удара ползуку слегка отбросило в сторону. Однако он сразу выпрямился и снова пошел в атаку.
Морган понял: третий выстрел Кхандос сделать не успеет - ползука слишком близко. Но Кхандос лихорадочно натягивал тетиву. Мятежники и тролли нападали на монстра со всех сторон, стараясь отвлечь его, рубили мечами и топорами, но он понял, что единственная реальная угроза - самострел, и торопился с ним разделаться. Кхандос установил третью стрелу и потянулся к спусковому рычагу.
Но поздно. Чудовище обрушилось на самострел всей своей массой, давя его. Дерево не выдержало, тележка, на которой стояло орудие, разлетелась на куски. Кхандоса отбросило в сторону. Люди с криками бросились врассыпную. Ползука повозился среди обломков, потом, празднуя свою победу, поднялся во весь рост, полагая, что теперь, для того чтобы покончить со всем остальным, нужно сделать всего один бросок.
Но Падишар Крил его опередил. Пока повстанцы пытались спастись, Кхандос лежал без сознания в темноте, а Морган боролся с оцепенением, Падишар выхватил из стойки одну из приготовленных стрел, бросился под возвышающееся тело ползуки и установил стрелу острием вверх. Не заметив Падишара, чудовище плюхнулось вниз, чтобы окончательно уничтожить самострел, и напоролось на острие стрелы. Сила падения была такова, что стрела пробила его броню и вышла наружу с другой стороны тела.
Падишар едва успел откатиться в сторону, когда ползука рухнул на землю. От неожиданности и боли чудовище потеряло равновесие и, корчась, покатилось по земле.
- Свободнорожденные! - закричал Падишар, призывая своих людей и троллей, и те тотчас бросились к нему. При каждом взмахе меча или топора от тела ползуки отлетали куски брони и мяса. Вторая клешня тоже была отрублена. Падишар криками подбадривал людей, нападая вместе с ними, вкладывая в удары своего широкого меча все оставшиеся у него силы.
Сражение было ожесточенным. Ползука, хотя и сильно пострадавший, все еще был опасен. Он давил людей, катаясь по земле, разбрасывая их в стороны судорожными взмахами хвоста. Все усилия покончить с ним оказались безрезультатны, пока наконец не догадались принести еще одну стрелу от самострела и вогнать ее в глаз чудовища так, что острие проникло в мозг. Ползука изогнулся в последних судорогах и затих.
Морган Ли наблюдал за всем этим с расстояния слишком большого, чтобы быть хоть чем-то полезным в схватке. Когда битва закончилась, его все еще трясло, пот катился с него градом. Он не пошевелил и пальцем, чтобы помочь повстанцам.

***

После этого боя настроение в лагере резко изменилось - все поняли, что Уступ не так уж неприступен. Падишар пребывал в самом скверном расположении духа, он ко всем придирался, злясь на Федерацию за то, что она использовала ползуку, на мертвого монстра - за смерти и разрушения, которые он причинил, на охрану - за недостаточную бдительность и больше всего на самого себя - за то, что не подготовился к случившемуся.
Его люди занимались обычными делами без всякого настроения, хмуро ворчали: "Если Федерация бросила на нас одного ползуку, то что ей мешает послать еще одно чудовище? А если она его пошлет, то как его остановить? И что делать, если у Федерации найдется в запасе что-нибудь похлеще?"
При атаке погибло восемнадцать человек, примерно в два раза больше людей было покалечено, некоторые из них вряд ли доживут до конца дня. Падишар приказал похоронить павших в дальнем конце Уступа, а раненых отнести в самую большую пещеру, превратив ее во временный госпиталь. У них имелись кое-какие медикаменты, несколько повстанцев умели лечить раны, но настоящего целителя у Падишара не было. Крики раненых и умирающих не затихали в неподвижном утреннем воздухе.
Ползуку подтащили к краю Уступа и сбросили вниз. Это была тяжелая, выматывающая силы работа, но Падишар не собирался терпеть присутствие чудовища на Уступе ни одной лишней секунды. Повстанцы использовали для этого веревки и блоки, обвязав огромную тушу чудовища. Десятки людей тянули веревки, и туша ползуки дюйм за дюймом продвигалась среди обломков к краю утеса. Работа заняла все утро. Морган трудился вместе со всеми, ни с кем не разговаривая, стараясь оставаться незамеченным и все еще пытаясь понять, что же с ним произошло.
И наконец он понял. Вместе со всеми он тащил ползуку к краю утеса, все его тело болело и ныло, но голова неожиданно прояснилась и заработала четко. Он понял, что в происшедшем виноват меч Ли или, точнее, магия, бывшая в нем до того, как меч сломался. Потеря магии парализовала его, сделала таким нерешительным, таким напуганным. Овладев магией меча Ли, он считал себя непобедимым. Чувство обладания этой силой было ни на что не похоже, раньше он даже не представлял, что человек может испытывать подобное. Повелевая такой силой, он мог сделать все, что угодно. Он все еще помнил свои ощущения, когда стоял против порождений Тьмы в Преисподней практически один. Восторг! Упоение боем.
Но и истощение сил тоже. Каждый раз, когда он пользовался магией меча Ли, ему казалось, что он расходует часть самого себя.
Только когда меч сломался, Морган стал понимать, чего ему стоило обладание этим мечом. Он почти сразу почувствовал, как изменился. Падишар уверял, что со временем он позабудет потерю, исцелится и станет таким же, как и прежде. Теперь он знал, что этого не произойдет. Он уже никогда не исцелится полностью. Хотя он обладал магической силой очень короткое время, она изменила его навсегда. Он страдал от желания вновь ее получить. Без нее он пропадал, был сбит с толку и напуган, поэтому-то и не принял участия в схватке с ползукой.
Признаться себе в этом было нелегко. Он продолжал работать, как бесчувственная машина. Погруженный в свои мысли, окутанный дождевой пеленой и туманным сумраком, он надеялся, что никто, и особенно Падишар Крил, не заметил его позора. Его терзала мысль: что будет он делать, если такое повторится еще раз?
Постепенно мысли горца переключились на Пара. Он никогда раньше не задумывался, что должен чувствовать Пар, ведя постоянную борьбу со своей собственной магией. Теперь Морган понимал, как трудно приходится долинцу. Интересно, как его друг научился жить, зная о призрачности и непостоянстве действия магии песни желаний? Что он чувствовал, когда магия его подводила? А это случалось не раз за время путешествия к Хейдисхорну. Как ему удалось примириться с ее несовершенством? Мысль, что Пар как-то с этим справляется, придала Моргану Ли силы.
К полудню ползуку наконец сбросили с Уступа и повреждения, нанесенные лагерю, в основном ликвидировали. Буря ушла на восток, уползая вдоль гребня Зубов Дракона, и дождь утих. Облака начали расходиться, и солнце, появившееся в разрывах между ними, осветило темно-зеленое пространство Ключа Пармы. Туман развеялся, от дождя осталась только обильная роса, покрывавшая все вокруг сверкающим серебристым покрывалом.
Войска Федерации выдвинули вперед катапульты и осадные башни, возобновив обстрел Уступа. Никаких попыток взять Уступ штурмом не предпринималось - только постоянный огонь по мятежникам. Обстрел продолжался весь день и всю ночь, методичный, непрекращающийся, призванный истощить оборону. Мятежники ничего не могли с этим поделать: противник был слишком далеко от них и слишком хорошо защищен. Теперь безопасными оставались только пещеры. Очевидно, потеря ползуки не обескуражила Федерацию. Осада будет продолжаться, пока силы защитников не истощатся настолько, что Уступ легко будет взять приступом. Займет это дни, недели или месяцы - конец один. Армия Федерации готова ждать.
Повстанцы передвигались под градом стрел и камней, стараясь заниматься привычными делами, будто ничего не происходит. Но в тишине пещер они ворчали и высказывали сомнения со всевозрастающей настойчивостью; не важно, во что они верили раньше, сейчас Уступ им не удержать, утверждали они.
У Моргана Ли хватало собственных проблем. Горец намеренно уединился в той же осиновой рощице в дальнем углу Уступа. Подальше от места, где расположены основные оборонительные сооружения и куда солдаты Федерации направляли главный огонь.
Он не мог решить, как ему поступить. Конечно, следует рассказать кому-нибудь о сильно беспокоящих его подозрениях относительно личности предателя. Но кому?
Падишар Крил? Поверит ему предводитель мятежников или не поверит, в любом случае он не оставит это просто так. Падишару наплевать и на Стеффа, и на Тил; он, не долго думая, прикажет прикончить обоих. В конце концов, у него нет времени выяснять, кто из них предатель, если вообще кто-то из них предавал. К тому же Падишар не в том настроении, чтобы ходить вокруг да около и дожидаться, когда вопрос прояснится.
Морган решил, что лучше пока ничего не говорить Падишару.
Стефф? Но может ли он сказать Стеффу, что, по его мнению, предателем скорее всего является Тил? Даже если это так, он знал, как отреагирует его друг на такое обвинение. Стефф любит Тил. Она спасла ему жизнь. Он не поверит Моргану без неопровержимых доказательств. А такими доказательствами Морган не располагал. Все, что у него есть, - это его предположения, более или менее обоснованные.
Он исключил и Стеффа.
Он сидел под деревьями и прислушивался к крикам защитников Уступа, к скрипу железа и дерева, к грохоту летящих камней. Он чувствовал себя одиноким на этом островке в центре сражения. Он запутался в своих подозрениях. Нужно что-то предпринять, но он никак не может решить, что именно.
Ему всегда хотелось вступить в настоящую борьбу с Федерацией, отправиться на север и присоединиться к повстанцам, участвовать в поисках меча Шаннары. Когда горец уходил из дому, у него были такие возвышенные устремления, так далеко идущие планы!
Он вел у себя в Ли глупое существование, досаждая чиновникам Федерации, пешкам, которые ничего не решали. Он хотел чего-то большего, чего-то значительного... Хотел совершить что-то такое, что могло бы все изменить.
Ну что ж, сейчас у него есть возможность сделать то, что не по плечу никому другому. А он сидит здесь как парализованный.
На смену дня пришел вечер, обстрел не ослабевал, а Морган все не мог принять решение. В середине дня он выбрался из рощи проведать Стеффа и Тил - точнее, понаблюдать за ними, посмотреть, не выдаст ли себя кто-нибудь из них. Стефф все еще был слаб и, поговорив несколько минут, так устал, что его потянуло в сон; Тил держалась как обычно - молчаливо и настороженно. Морган следил за ними, стараясь разглядеть что-нибудь такое, что дало бы ему возможность узнать, имеют ли его подозрения под собой почву. Он искал любую зацепку, чтобы установить истину, но ушел с пустыми руками, как и пришел.
Уже почти стемнело, когда его нашел Падишар Крил. Погруженный в свои мысли, горец не заметил приближения великана. Только когда Падишар заговорил, Морган понял, что он уже не один.
- Нашел себе тихое местечко, а?
Морган вздрогнул:
- Что? О Падишар. Извини.
Падишар сел напротив. Его усталое потное лицо было покрыто пылью. Если он и заметил нервозность Моргана, то не подал виду. Он вытянул ноги и откинулся назад, опираясь на локти и морщась от боли.
- Плохой был день, горец, - сказал Падишар с досадой. - Двадцать два человека умерло, еще двое, похоже, не дотянут до утра, и все мы здесь как загнанные звери.
Морган молча кивнул. Он отчаянно думал, что же сказать в ответ.
- По правде говоря, не нравится мне все это. - Его лицо было непроницаемо. - Федерация не снимет осаду до тех пор, пока мы не забудем, зачем сюда пришли, а это никак не отвечает моим планам и надеждам свободнорожденных. Запертые здесь, мы никому не сможем помочь. У нас есть и другие места, где можно укрыться, и другие возможности разобраться с этими трусами, которые насылают на нас создания темной магии, вместо того чтобы сразиться с нами в честном бою. - Падишар помолчал. - Поэтому я решил, что пора подумать об уходе.
Морган подался вперед:
- Уйти? Отсюда?
- Да, через тот запасной ход, о котором я тебе говорил. Я решил, что не мешало бы тебе знать об этом. Мне потребуется твоя помощь.

Предыдущая страница 18 Следущая страница


Терри Брукс

Морган уставился на него:
- Помощь?
Падишар медленно выпрямился:
- Я хочу, чтобы кто-то доставил весточку в Тирзис - Дамсон и братьям Омсворд. Им необходимо знать, что здесь случилось. Я бы отправился туда и сам, но должен оставаться здесь и постараться, чтобы мои люди ушли отсюда без потерь. Поэтому я подумал о тебе. Морган сразу согласился:
- Хорошо, я сделаю это.
Падишар предупреждающе поднял руку:
- Не так быстро. Мы не можем уйти с Уступа сразу, сейчас, потребуется дня три на подготовку. Да и раненых еще нельзя переносить. Но я хочу, чтобы ты отправился в путь раньше нас. Точнее, завтра. Дамсон - умная девушка, но она своевольна. После того как ты спросил, не будет ли она пытаться привести сюда Омсвордов, я много думал над этим и теперь считаю, что она может принять такое решение. Ты должен предупредить ее, чтобы она этого не делала.
- Я пойду туда.
- Да. И один.
Морган нахмурился.
- Да, ты пойдешь один, парень. Твои друзья останутся со мной. Во-первых, ты не можешь разгуливать по Каллахорну в компании двух дворфов, даже если бы они могли с тобой пойти. К тому же один из них передвигаться не в состоянии. А во-вторых, после всех случаев предательства мы не можем позволить себе рисковать. Наших планов никто не должен знать.
Горец некоторое время размышлял. Падишар прав. Нельзя лишний раз рисковать. Лучше ему отправиться в одиночку, не посвящая в планы никого, особенно Стеффа и Тил. Он был почти готов рассказать Падишару о своих подозрениях, но в последний момент передумал и просто кивнул.
- Хорошо. Этот вопрос мы решили, осталось еще одно. - Падишар встал на ноги. - Пойдем со мной.
Он провел Моргана через лагерь к самой большой пещере в каменной стене утеса, мимо закутка, где лежали раненые. Они направились в дальние помещения. Там начинались туннели, ведущие в глубь горы, в темноту. Пока они шли, Падишар держал в руках незажженный факел, теперь он зажег его от горевшего факела, вставленного в каменное кольцо, торчащее из стены, осмотрелся вокруг, чтобы убедиться, что они не привлекли к себе внимания, и повел Моргана дальше. Он провел горца мимо складов с припасами в самую дальнюю часть пещеры, уходящую на несколько сот футов в глубь горы, где вдоль стены выстроились штабеля ящиков. Здесь стояла тишина, все шумы остались далеко позади. Падишар еще раз оглянулся, пристально изучая темноту.
Потом, вручив факел Моргану, он засунул руки в щели между ящиками наверху и сильно потянул их на себя. Целая секция ящиков повернулась на скрытых петлях, открывая вход в туннель.
- Ты видел, как я это сделал? - мягко спросил он Моргана. Тот молча кивнул.
Падишар забрал у него факел и осветил туннель. Морган подался вперед. Стены туннеля, изгибаясь и петляя, уходили вниз и терялись в темноте.
- Туннель проходит через всю гору, - сказал Падишар. - Когда ты дойдешь до конца, то окажешься выше Ключа Пармы, к югу от Зубов Дракона, восточнее ущелья Кеннон. - Он строго взглянул на Моргана. - Если ты попытаешься выйти через другие туннели - те, которые я держу под охраной, напоказ, - мы никогда больше тебя не увидим. Ты понял? - Он толкнул скрытую дверь так, что она встала на место. - Я показываю все это тебе сейчас потому, что, когда настанет пора уходить, я не смогу быть рядом с тобой. Я буду снаружи, прикрою твой уход и понаблюдаю, чтобы никто не заметил этого. - Он улыбнулся Моргану своей жесткой улыбкой. - Можешь быть уверен, никто тебе на хвост не сядет.
Они вернулись обратно в главную пещеру. Уже совсем стемнело, последние лучи солнца растаяли в темноте. Падишар остановился, потянулся всем телом и глубоко вдохнул прохладный воздух.
- Послушай меня, паренек, - мягко сказал он. - Есть еще кое-что. Перестань мучить себя из-за того, что случилось с мечом. Нельзя таскать на себе такую ношу и думать, что сохранишь при этом ясную голову. Ноша слишком тяжела, даже для такого решительного парня, как ты. Сбрось ее с себя. У тебя хватит силы духа, чтобы обходиться и без меча.
"Он знает, как я вел себя утром, - мгновенно понял Морган. - Он знает и говорит мне, что все в порядке".
Падишар вздохнул:
- Каждая косточка в моем теле стонет от боли, но эта боль несравнима с тем, что творится в моей душе. Я ненавижу то, что здесь случилось. Я ненавижу то, что они с нами сделали. - Он открыто посмотрел на Моргана. - Вот что я имею в виду, когда говорю о бесполезной ноше. Подумай хорошенько.
Он повернулся и растворился в темноте. Морган хотел окликнуть его, даже сделал шаг ему навстречу, решив рассказать о своих подозрениях. Сейчас это было бы легко сделать, и он освободился бы от ответственности за то, о чем знал лишь он один.
Он боролся со своей нерешительностью так же, как делал это весь день.
И опять проиграл.

***

Потом он лег спать, завернувшись в плащ и свернувшись калачиком под осиной. Земля уже высохла после утреннего дождя; ночь выдалась теплой, и воздух был полон лесных запахов. Он спал глубоко, без сновидений. Усталость, словно защитное покрывало, оградила его мозг от призраков потерянной магии и предательства и дала ему на время покой. Его плавно несло куда-то по волнам сна, не подчиняющегося течению времени.
И вдруг он проснулся.
Чья-то рука сильно трясла его за плечо. Это было так внезапно, что сначала он подумал, будто на него напали. Морган сбросил плащ и векочил на ноги, отчаянно озираясь в ночной темноте.
И оказался лицом к лицу со Стеффом.
Дворф стоял перед ним, согнувшись, завернувшись в свои одеяла, волосы дыбом, по исполосованному шрамами лицу, несмотря на ночную прохладу, стекал пот. В темных глазах, горящих лихорадочным огнем, застыло выражение испуга и отчаяния.
- Тил пропала, - прохрипел он. Морган помотал головой, пытаясь прийти в себя.
- Как пропала? - наконец выговорил он, все еще сжимая рукоять кинжала, висевшего у него на поясе.
В ночной тишине отчетливо слышалось хриплое неровное дыхание Стеффа.
- Не знаю... Она ушла около часа назад. Я видел ее. Она думала, что я сплю, но... - Он оборвал фразу. - Морган, здесь что-то не так. Что-то... - Он запнулся. - Где же она? Где Тил?
И в то же мгновение Морган Ли все понял.

Глава 30

В ту же самую ночь Пар Омсворд снова отправился в Преисподнюю. Над Тирзисом простерлась тьма, накрыв город плотным черным плащом. Дождь и туман образовали такую густую смесь, что стены и крыши домов, тележки и прилавки на рынках, даже камни мостовой будто исчезли, растворившись в ней. Не было видно ни луны, ни звезд, а огни города мигали, словно огоньки свечек, которые в любое мгновение может задуть порыв ветра.
Стемнело рано, туман, поднявшийся с низин, докатился до плоскогорья, где стоял город, перевалил через его стены, затопил Тирзис, словно приливная волна, и будто подтолкнул вперед приближающуюся ночь. Дамсон Ри вывела братьев из сарая прямо в туман. Они закутались в плащи с капюшонами. Туман казался просто удушающим; влажный и густой, он плотно прилипал к коже и одежде. Холод прошлой ночи сменился таким же неприятным теплом с запахом гнили и плесени. Весь день горожане с плохо скрываемым беспокойством поговаривали о странной перемене погоды. Как только серый дневной свет начал таять, они заперлись в своих домах, словно город находился на осадном положении. Дамсон и долинцы заметили, что на пустых, затянутых туманом улицах, кроме них, никого нет. Лишь раз или два видели они людей, возникших из тумана и сразу пропавших в нем. Это напоминало появление призраков, являющихся из потустороннего мира только для того, чтобы через мгновение их снова поглотила кромешная тьма. Бесформенные и бесшумные, тени и силуэты скользили в тумане, скорее проплывая, чем проходя, и тут же исчезали.
В такую ночь легко вообразить то, чего на самом деле не существует.
Пар старался выбросить из головы свои страхи, но преуспел в этом лишь отчасти. Его воображение создавало собственные призраки, похожие на те, что скользили мимо них в тумане. Пятно света от уличного фонаря напоминало Пару об обещании, которое он дал Дамсон и Коллу этим вечером, - беречь их, когда они спустятся в Преисподнюю. Рядом, как смутный призрак, маячила вера в то, что его магия обладает достаточной силой, чтобы сдержать это обещание, что он сможет использовать ее так, как раньше использовали эльфийские камни, - не для создания миражей и призраков, а как орудие власти и силы.
Меч Шаннары. Он лежит там, в склепе, успокаивал себя Пар. Он ждет его.
Призраков невозможно было прогнать, и шепотки сомнений роились вокруг него, как навозные мухи, насмехаясь над его гордостью и глупой самоуверенностью.
Пар отгородился от призраков, но не мог делать вид, что их не существует. Пока они втроем медленно, почти вслепую, пробирались сквозь туман и сырость по пустынным улицам, он, углубившись в собственные мысли, искал себе укрытие за твердой броней своей решимости. Он поставил на карту все. Но что, если он ошибается? Кто еще, кроме Колла и Дамсон, пострадает из-за его ошибки?
Некоторое время он думал о тех, кого сейчас нет рядом.
Его родителей Федерация держит под замком в их собственном доме - тихих, добрых людей, не понимающих, за что с ними так обошлись. Что случится с ними, если он проиграет? Что будет с Морганом Ли, могучим Стеффом и загадочной Тил? Наверное, они сейчас вынашивают планы борьбы с Федерацией, скрываясь на безопасном Уступе. Пострадают ли они, если он проиграет? И что происходит сейчас с теми, кто приходил к Каменному Очагу? Рен отправилась к себе в Западные Земли. Коглин исчез... А Алланон? Что с тенью друида? С Алланоном, который, возможно, никогда и не существовал?
Но его предсказание не было ошибкой. Он знал это. Он был в этом уверен.
Дамсон замедлила шаг. Они подошли к узкой каменной лестнице, спускавшейся в шахту канализационной трубы. Она бросила быстрый решительный взгляд на Пара и Колла, потом, жестом поманив их за собой, начала спуск. Долинцы последовали за ней. Все призрачные страхи Пара шли рядом с ним, их дыхание, такое же реальное, как и его собственное, овевало его лицо. Колл замыкал их маленькую цепочку. Все молчали. Пар не был уверен, что сможет произнести хоть слово, даже если захочет. Его рот и горло словно заткнули ватой.
Ему было страшно.
Дамсон, как и в прошлый раз, достала факел, и он освещал им путь. Они бесшумно шли вперед. Пар посмотрел по очереди на Дамсон и Колла. Их лица выглядели бледными и напряженными. Оба, встретившись с ним взглядами, отвели глаза.
Чтобы добраться до жилища Крота, потребовалось около часа. Когда они поднялись по лестнице из сухого колодца, он уже ждал их, притаившись в тени, - копна густых волос и два светящихся глаза.
- Крот! - мягко позвала Дамсон.
Несколько мгновений он не отвечал, вжавшись в нишу каменной стены, почти неразличимый в темноте. Если бы не факел в руке Дамсон, они бы его не заметили. Он смотрел на них, не отвечая, будто решая для себя, те ли они, кем кажутся, наконец сделал шаг навстречу, выйдя из ниши.
- Добрый вечер, дорогая Дамсон, - произнес он шепотом. Потом быстро взглянул на братьев, но ничего им не сказал.
- Добрый вечер, Крот, - ответила Дамсон. Она слегка наклонила голову:
- Почему ты прятался?
Он моргнул, будто сова:
- Я думал.
Дамсон помолчала, нахмурив лоб. Она вставила факел в трещину в стене позади себя, чтобы свет не беспокоил ее странного друга. Потом слегка поклонилась ему. Братья оставались на месте.
- Что ты выяснил, Крот? - опять спросила она.
Крот поежился, на нем было нечто вроде коротких кожаных штанов и рубахи, едва скрывавших шерсть на его теле. Он был бос.
- Под дворцом королей Тирзиса есть ход, который ведет в Преисподнюю, - сказал Крот. Он съежился еще больше. - Там тоже обретаются порождения Тьмы.
Дамсон кивнула:
- Их можно обойти?
Крот в задумчивости потер нос. Потом довольно долго всматривался в ее лицо, словно углядел в нем то, чего не замечал раньше.
- Возможно, - сказал он наконец. - Будем пробовать?
Дамсон улыбнулась ему и кивнула. Крот выпрямился. Он напоминал волосатый мяч с приделанными к нему руками и ногами. "Кто же он такой, - подумал Пар. - Гном? Карлик? Или кто?"
- Сюда, - сказал Крот, приглашая их за собой в темный туннель. - Возьмите с собой факел, если хотите. - Он строго посмотрел на братьев. - Но разговаривать нельзя.
Так началось их путешествие. Он вел своих спутников по недрам города, по его самым глубоким канализационным стокам, по катакомбам, по коридорам и туннелям, которыми никто не пользовался сотни лет. На каменном и земляном полу лежала непотревоженная пыль. Здесь было теплее: сырость и туман сюда не проникали. Туннели углублялись в скалы, то поднимаясь, то опускаясь, проходя через помещения, служившие когда-то убежищами для защитников города, складами продовольствия и оружия, при необходимости в них укрывалось все население города - мужчины, женщины, дети. Повсюду были двери, сейчас проржавевшие и сорвавшиеся с петель, со сломанными засовами. В темноте сновали крысы, но они разбегались при приближении людей и света.
Пар потерял всякое представление, сколько времени они идут под землей, медленно следуя за приземистой фигурой Крота.
Несколько раз Крот давал всем отдохнуть, но было заметно, что сам он в этом не нуждается. Братья и Дамсон несли с собой фляжки с водой и немного еды, чтобы поддержать силы, Крот же не взял ничего. По-видимому, у него не было и оружия. Во время остановок они садились в кружок, четыре одиноких существа, окруженные гнетущей темнотой, трое из них потягивали из фляжек воду и закусывали, а четвертый, как кошка, осматривался вокруг, и все четверо казались участниками какого-то странного ритуала.
От усталости у Пара заныли икры. Они оставили позади дюжину коридоров, и теперь он окончательно потерял представление, где они находятся и в какую сторону идут. Факел давно догорел, они сменили еще два. Их одежда и обувь пропылились, лица тоже были в пыли. У Пара так пересохло в горле, что он с трудом глотал.
Крот остановился в сухом колодце, где сходилось несколько туннелей. Напротив них была укреплена на стене тяжелая железная лестница. Она уходила вверх и терялась в темноте.
Крот повернулся к своим спутникам и приложил палец к губам. Можно было не пояснять, что означал этот жест.
Путники стали молча подниматься по лестнице, осторожно взбираясь с одной ступени на другую, прислушиваясь, как поскрипывают и постанывают они под их весом. В свете факела тени, отбрасываемые ими на стены колодца, приобретали странные, неузнаваемые формы.
Наверху лестница упиралась в люк. Вцепившись в лестницу, Крот надавил на люк. Тот слегка приподнялся, и Крот выглянул наружу. Удовлетворенный увиденным, он толкнул крышку люка в сторону, и она сдвинулась с гулким скрежетом. Крот вылез в отверстие, Дамсон и братья последовали за ним.
Они оказались в огромной пустой камере, облицованной каменными плитами, здесь стояли огромные бочки, опоясанные железными обручами, на полу валялись цепи и кандалы; множество дверей, укрепленных стальными пластинами, вели в бесчисленные коридоры, уходящие в темноту. Широкая каменная лестница в дальнем конце помещения уходила вверх, в темноту. Тишина стояла такая, что казалось, будто она вросла в камни и обладает теперь собственным голосом. Темноту, затянувшую все, еле-еле нарушал свет одинокого коптящего факела, который они принесли с собой.
Крот придвинулся к Дамсон и что-то прошептал ей на ухо. Дамсон кивнула. Она указала братьям на лестницу, другой конец которой исчезал в темноте, и сказала тихо:
- Порождения Тьмы.
Крот быстро провел их через камеру к маленькой дверце, беззвучно открыл ее, пропустил всех внутрь и плотно закрыл с другой стороны.
Все четверо оказались в коротком коридоре, который оканчивался другой дверью. Крот провел спутников через эту дверь в следующую комнату.
В комнате не было ничего, кроме нескольких металлических и деревянных обломков, вероятно от ящиков, и крысы, торопливо шмыгнувшей в щель между блоками в стене. Крот потянул Дамсон за рукав, и она пригнулась, чтобы услышать, что он ей скажет. Потом обратилась к Пару и Коллу:
- Мы прошли под городом через скалы к западной оконечности Народного парка, во дворец. Сейчас мы находимся на одном из его подземных этажей, использовавшихся раньше в качестве тюрьмы. Как раз в этом месте пытались прорваться армии Чародея-Владыки во времена Балинора Бакханнаха, последнего короля Тирзиса.
Крот добавил что-то еще. Дамсон нахмурилась:
- Крот говорит, что в комнатах над нами могут быть порождения Тьмы - не те, что в Преисподней, а другие. Он говорит, что чувствует их присутствие, даже если не видит их.
- Что он имеет в виду? - мгновенно спросил Пар.
- То, что он чувствует их только на небольшом расстоянии. - Лицо Дамсон исчезло из круга света, бросаемого факелом. Она подняла глаза вверх, разглядывая потолок. - Если он подойдет к ним ближе, чтобы разглядеть их, то они, без сомнения, тоже увидят его.
Пар беспокойно проследил за направлением ее взгляда. Они разговаривали шепотом, но, может быть, и это небезопасно?
- Они могут нас слышать? - спросил он, приблизив свои губы к самому ее уху. Она покачала головой:
- Здесь, очевидно, нет. Но дальше мы вряд ли сможем разговаривать. - Она взглянула на Колла. Он стоял в темноте неподвижной тенью. - С тобой все в порядке?
Колл кивнул в ответ, тем не менее он был бледен. Она снова перевела взгляд на Пара:
- Мы еще не дошли до Преисподней. Нужно пройти катакомбами под дворцом, чтобы выйти к люку, ведущему в Преисподнюю. Крот знает дорогу. Но мы должны быть очень осторожны. Вчера, когда он проверял туннели, он не видел порождений Тьмы, но сегодня все могло измениться.
Пар посмотрел на Крота. Тот ссутулился у стены, едва видимый на самом краю светового круга факела, и смотрел на них блестящими глазами. При этом одной рукой он спокойно поглаживал шерсть на другой.
Пар почувствовал прилив беспокойства. Незаметно передвинувшись так, что Дамсон оказалась между ним и Кротом, он прошептал ей в ухо, надеясь, что его услышит только она:
- Ты уверена, что ему можно доверять?
Бледное лицо Дамсон не изменило выражения, ее глаза смотрели куда-то далеко-далеко мимо него.
- Насколько я могу себе доверять - да. - Она помолчала. - Ты думаешь, у нас есть выбор?
Пар медленно опустил голову. Дамсон насмешливо улыбнулась:
- Тогда, мне кажется, нет смысла об этом беспокоиться.
Пожалуй, она права. Какой смысл в подозрениях, если он не собирается, конечно, повернуть назад, а Пар Омсворд твердо решил не делать этого. Ему хотелось бы проверить действие магии песни желаний, увидеть, будет ли она работать так, как ему нужно. Это несколько успокоило бы его. Но он знал, что сделать этого нельзя, - сейчас она просто не подчинится ему. Конечно, он может создать видения, но не может вызвать настоящую силу магии песни желаний, пока нет того, против кого ее необходимо обратить. А может, и тогда ничего не получится.
Но сила с ним, отчаянно убеждал он себя, пытаясь защититься от терзавших его страхов. Магия должна быть с ним.
- Нам он больше не понадобится, - сказала Дамсон, имея в виду факел. Она протянула его Пару и достала два камня, поблескивающие серебром. Один она оставила себе, а второй протянула ему. - Положи факел, - наставляла она его, - теперь крепко зажми камень в ладонях. Когда почувствуешь, что он согрелся от тепла твоих рук, раскрой ладони.
Пар сунул факел в пыль, чтобы погасить его. Комната погрузилась в полную темноту. Он зажал камешек в ладонях и через несколько секунд почувствовал, что камень стал теплым. Он убрал одну руку - камешек светился бледным серебристым светом. Когда его глаза привыкли к нему, он увидел, что света достаточно для того, чтобы видеть лица спутников и все вокруг на расстоянии нескольких шагов.
- Если свет начнет меркнуть, снова согрей камень в руках.
Она протянула руку, положила ее на камень и крепко сжала. Подержав так несколько мгновений, она убрала руку. Камень стал светиться еще ярче. Пар невольно улыбнулся.
- Отличный фокус, Дамсон, - прошептал он ей.
- Частица моей собственной магии, - тихо сказала она, глядя ему в глаза. - Магия уличного фокусника. Не такая сильная, как реальная магия, но полезная. Без дыма, без запаха, легко гасится. Лучше факела, если мы хотим остаться незамеченными.
- Лучше, - согласился он.
Крот вывел их из этой комнаты и повел в темноту - ему свет вообще не был нужен. Дамсон шла за ним с камешком в руке. За ней - Пар, неся второй камешек, Колл замыкал короткую цепочку. Они вышли через другую дверь, в коридор, который, петляя, проходил мимо каких-то дверей и комнат. Двигались беззвучно, только мягко скрипели по камню сапоги.
Пар снова подумал о Кроте. Можно ли ему доверять? Был ли этот человечек тем, кем казался? А что, если Крот на самом деле является порождением Тьмы? Так много вопросов - и ни одного ответа. "Мало кому можно доверять, - мрачно подумал он. - Кроме Колла. И Дамсон". Дамсон он доверял.
Впрочем, сейчас не время ломать голову над такими вопросами. Какими бы ни были ответы, сейчас это все равно не имеет значения. Он рискует всем, доверяясь Дамсон, и ему просто необходимо верить в то, что он в ней не ошибается.
Возвращаясь мыслями к порождениям Тьмы - кто они, откуда и почему столь многолики, - Пар внезапно подумал, уж не находятся ли они и в лагере повстанцев? А что, если порождение Тьмы и есть тот самый предатель, которого они ищут и который до сих пор находится среди них? Предателем вполне может оказаться порождение Тьмы, но оно прикидывается одним из повстанцев. Как же в таком случае его распознать? Не является ли магия единственным средством обнаружить его? И каково предназначение меча Шаннары? Эти мысли не покидали его с того самого мгновения, когда Алланон поручил ему отыскать меч. Но неужели меч предназначен для такой изматывающей работы? Ведь потребуется вечность, чтобы проверить им каждого, кто может оказаться порождением Тьмы.
В его сознании прозвучал шепот призрака Алланона:
"Только с помощью меча можно узнать истину, и только с помощью истины можно победить порождения Тьмы".
Истина. Меч Шаннары - талисман, открывающий правду, уничтожающий ложь и отделяющий мнимое от истинного. Именно так использовал его Шиа Омсворд, когда боролся с Чародеем-Владыкой. Меч и сейчас предназначен для той же цели.
Они поднялись по длинной винтовой лестнице на площадку и оказались перед дверью в стене, закрытой на засовы. Стена позади и потолок над их головами утопали в темноте. Пропасть внизу казалась бездонной. Они стояли на площадке, сбившись в кучку, пока Крот отодвигал сначала одну задвижку, потом вторую и, наконец, третью. Задвижки мягко поскрипывали, выходя из петель. Потом Крот медленно повернул ручку. Пар слышал удары своего сердца, участившиеся от нервного напряжения. Ему казалось, что в темноте, наблюдая за ними, их поджидают притаившиеся порождения Тьмы. Он ощущал их присутствие. Ощущение было смутным, но тем не менее оно было.
Крот открыл дверь, и все быстро проскользнули в нее, оказавшись в маленькой комнате без окон, посреди которой начиналась лестница, спиралью уходившая вниз, в полную темноту. За дверью в левой стене виднелся пустой коридор, сквозь щели в стенах коридора пробивались лучи слабого призрачного света, а в дальнем конце виднелась еще одна закрытая дверь.
Крот вывел их в коридор и закрыл за собой дверь. Пар заглянул в одну из щелей в стене. Они сейчас где-то во дворце, над поверхностью земли. Впереди скалы, поросшие соснами. Над деревьями клубятся облака, густые и мрачные, застилая горизонт.
Пар отошел от стены. Ночь уходила, занимался рассвет. Наступало утро. Они шли всю ночь.
- Дорогая Дамсон, - тихо сказал Крот, когда Пар подошел к ним, - там мостик, он пересекает дворцовый двор. Если мы пойдем по нему, то сэкономим время. Если ты и твои друзья покараулите, я проверю, нет ли поблизости призрачных созданий.
Дамсон кивнула:
- Где нам тебя ждать?
Он велел им оставаться в коридоре и ко всему прислушиваться. Они решили, что Колл останется там, где он сейчас стоит, а Пар и Дамсон вместе с Кротом прошли в дальний конец коридора. Крот ободряюще кивнул им, проскользнул в дверь и исчез.
Долинец и девушка сидели друг против друга рядом с дверью. Пар не упускал из виду слабо освещенный коридор, чтобы убедиться, что видит Колла. Брат поднял голову, и Пар махнул ему рукой.
Они сидели молча и ждали. Проходили минуты, а Крот все не появлялся. Пар забеспокоился. Он придвинулся к Дамсон.
- Ты думаешь, с ним все в порядке? - шепотом спросил он. Она молча кивнула. Пар отодвинулся и сделал медленный выдох:
- Ненавижу такое ожидание... Она ничего не сказала, откинула голову к стене и закрыла глаза. Пар подумал, что она может уснуть, снова посмотрел через коридор на Колла, увидел брата на том же месте и снова повернулся к Дамсон. Ее глаза были открыты и смотрели на него.
- Хочешь, я расскажу о себе то, чего не знает никто? - тихо спросила она.
Он молча рассматривал ее лицо: нежные, тонкие черты, такие напряженные сейчас, изумрудные глаза и бледная кожа, обрамленная гривой рыжих волос, - Дамсон показалась ему прекрасной и загадочной - он хотел знать о ней все.
- Да, - ответил он.
Она придвинулась к нему так, что их плечи соприкоснулись, взглянула на него и быстро отвела глаза в сторону. Он ждал.
- Когда ты рассказываешь кому-то свою тайну, то будто отдаешь ему частицу самого себя, - сказала она. - Это подарок более ценный, чем тот, что можно купить за деньги. Я мало кому рассказывала о себе. Наверное, потому, что мне не хотелось отдавать то немногое, чем я владею.
Она опустила голову, и ее огненные волосы потекли, закрыв лицо так, что Пар почти не видел его.
- Но тебе я хочу кое-что дать. Ты стал близок мне с самого начала нашего знакомства - с того дня в парке. Может быть, потому, что у нас обоих есть магия и это нас объединяет. Твоя магия отличается от моей, но это не важно. Важно то, что мы оба ею владеем. То, что она часть нас самих. Это нас роднит.
Она замолчала, и Пар подумал, что девушка ждет ответа. Он молча кивнул, не зная, видит она его кивок или нет.
Она вздохнула:
- Да, я похожа на тебя, мальчик-эльф. Ты упрям и решителен и иногда не замечаешь вокруг себя никого и ничего. Но и я такая же. Может быть, мы просто стараемся быть непохожими на всех остальных. Наверно, это наш способ выживания. - Она помолчала, посмотрев на него. - Я подумала, может случиться, что я умру, поэтому хочу оставить тебе частицу своей души, то, что будет принадлежать только тебе.
Пар попытался возразить, но она быстро закрыла ему рот своей рукой:
- Дай мне договорить. Я же не говорю, что непременно умру, но ведь такое возможно? И может быть, то, что я тебе расскажу, спасет меня от гибели, как талисман сохранит от всякой напасти. Понимаешь? - Его губы сомкнулись, и она убрала с них пальцы. - Помнишь, что я тебе рассказала в ту ночь, когда ты один спасся из засады, а всех остальных поймали? Я хотела доказать тебе, что не я вас предала. Тогда мы кое-что рассказали о себе друг другу. Ты говорил о магии, о том, как она действует... Помнишь?
Он кивнул:
- А ты говорила, что осиротела по вине Федерации, когда тебе было восемь лет.
Она подтянула к себе колени, как ребенок.
- И что мои родители сгорели в огне, когда Ищейки Федерации подожгли наш дом, узнав, что отец поставляет оружие Движению. И что вскоре после этого меня подобрал уличный фокусник и обучил своему ремеслу. - Она вздохнула и опустила голову. - То, что я рассказала тебе, - не вся правда. Мой отец не погиб в огне. Вырастил меня он, а вовсе не тетя и не уличный фокусник. Я жила среди уличных фокусников и выучилась у них ремеслу, но присматривал за мной мой отец.
Ее голос дрогнул.
- Моего отца зовут Падишар Крил.
Пар уставился на нее как истукан:
- Падишар Крил - твой отец?
Она смотрела ему прямо в глаза:
- Об этом не знает никто, кроме тебя. Так безопаснее. Если Федерации станет известно, что я его дочь, они используют меня, чтобы добраться до него. В ту ночь ты должен был мне поверить, что я не могла предать - после того как Федерация поступила так с моей семьей. Это была правда. Вот почему Падишар Крил сам не свой оттого, что среди его людей оказался предатель. Он никогда не сможет забыть, что случилось с моими матерью, братом и сестрой. Возможность из-за предательства потерять кого-то из близких ему людей приводит его в ужас. - Она помолчала, изучая его пристальным взглядом. - Я обещала никому никогда не рассказывать свою тайну, но нарушила обещание ради тебя. Я хочу, чтобы ты знал. Это та частица меня, которая теперь будет принадлежать только тебе.
Она улыбнулась, и напряжение покинуло его.
- Дамсон, - сказал он и заметил, что тоже улыбается ей, - ничего плохого с тобой не случится. Иначе как тогда я посмотрю в глаза Падишару? Да я и близко не смогу к нему подойти!
Она беззвучно рассмеялась, толкнула его, как расшалившийся ребенок, а потом порывисто обняла. На какое-то мгновение он замер - его взгляд скользнул туда, где сидел Колл, призрачный силуэт в другом конце коридора. Но брат не смотрел в их строну. Во всем этом деле с самого начала друзья и враги так перепутались, что невозможно было сказать, кто есть кто. Кроме Колла. А теперь и Дамсон.
Он тоже обнял ее.

***

Через минуту явился Крот. Он приблизился так тихо, что они услышали его, только когда дверь рядом с ними начала открываться. Пар отпустил Дамсон и вскочил на ноги, выхватив длинный нож. Блеснуло лезвие. Крот заглянул в дверь и снова пропал. Дамсон стиснула руку Пара.
- Крот! - прошептала она. - Все в порядке?
Круглое лицо Крота снова появилось в дверном проеме. Увидев, что оружие исчезло, он вошел. Колл уже спешил к ним по коридору. Когда он подбежал, успокоившийся Крот сказал:
- Мост свободен, и нам следует поспешить. Но идти надо тихо.
Они выскользнули в дверь и оказались в большой ротонде. Быстро прошли мимо множества запертых дверей и затененных ниш. Когда они наполовину обошли ротонду, Крот направился в коридор и далее туда, где несколько массивных железных дверей выходило в главный дворцовый двор. Мостик вел к каменной стене.
Двор, когда-то тонувший в зелени садов, сейчас представлял собой заросшую травой площадку, кое-где покрытую обломками каменных плит. За стеной находилось темное пятно Преисподней.
Крот торопливо махнул им. Они пошли по мосту, чувствуя, как он слегка проседает под их весом. Дул порывистый ветер, проносясь с низким жалобным стоном по пустынному двору и упираясь в голые стены. Сорняки, заполонившие двор, гнулись под его порывами, мусор метался от стены к стене. И никаких признаков жизни, никакого движения. Порождений Тьмы как будто не было.
Крот привел их к лестнице, ведущей вниз, в темноту. Свет камней Дамсон освещал им спуск. Теперь они близки к цели - от Преисподней их отделяет только стена. Пар чувствовал все нарастающее возбуждение, его нервы были напряжены.
Когда лестница кончилась, они оказались в проходе, который упирался в деревянную дверь, окованную железом. Крот подошел к двери и остановился. Когда он обернулся, Пар сразу понял, что находится за ней.
- Спасибо тебе, Крот, - мягко сказал он.
- Огромное спасибо, - эхом откликнулась Дамсон.
Крот застенчиво моргнул. Потом сказал:
- Можете посмотреть вот сюда.
Он осторожно отодвинул в сторону маленькую заслонку, прикрывавшую дверной глазок.
Перед Паром раскинулась Преисподняя - обширное, затянутое туманом пространство, по склонам которого росли деревья и громоздились скалы, а дно было покрыто гниющими стволами и густым кустарником. В этой тьме двигались тени, возникали и таяли какие-то силуэты. Справа лежали обломки моста Сендика, еле видные в сырой дымке.
Пар прищурился, вглядываясь в полумрак. Никаких признаков склепа, в котором находится меч Шаннары.
Но ведь он видел его, прямо здесь, перед стеной дворца! Магия песни желаний показала его Пару.
Склеп там был. Пар ощущал его присутствие, будто склеп - живое существо.
Он дал заглянуть в щель Дамсон, потом Коллу. Когда Колл отошел от двери, все трое уставились друг на друга.
- Ждите меня здесь. Следите за порождениями Тьмы, - сказал Пар, делая шаг к двери.
- Следи за ними сам, - резко сказал Колл. - Я иду с тобой.
- Я тоже, - заявила Дамсон. Но Колл преградил ей путь:
- Нет, ты не пойдешь. Только один из нас может идти рядом с Паром. Посмотри, Дамсон, посмотри, где мы оказались. Мы в мешке, в ловушке. Из Преисподней нет другого выхода, кроме как через эту дверь, а из дворца не выйти, кроме как вверх по лестнице и через мостик. Крот присмотрит за мостиком, но он не сможет караулить еще и дверь. Это тебе придется взять на себя.
Дамсон попыталась возразить, но Колл сразу ее оборвал:
- Не спорь, Дамсон. Ты знаешь, что я прав. Я слушал тебя до сих пор, теперь ты послушай меня.
- Не важно, кто кого должен слушать. Я не хочу, чтобы и ты шел со мной, - перебил его Пар. Колл, не обращая внимания на его слова, передвинул ножны с коротким мечом, висевшим у него на поясе, так, чтобы они оказались спереди.
- А почему не могу идти я? - рассердилась Дамсон.
- Потому что он мой брат! - Голос Колла прозвучал как удар бича, его грубоватое лицо стало жестким. Когда он заговорил снова, его голос стал уже мягче:
- Идти с ним должен я, для того я и пришел сюда.
Дамсон молчала. Ее взгляд переходил с одного из них на другого.
- Хорошо, - сквозь зубы процедила она. - Крот, ты следишь за мостиком.
Маленький человечек испуганно слушал их, в его светлых глазах отражалось недоумение.
- Хорошо, дорогая Дамсон, - пробормотал он и исчез, вскарабкавшись вверх по лестнице.
Пар попытался продолжить спор с братом, но Колл взял его за плечи и развернул к обшарпанной двери. Их взгляды встретились.
- Давай не будем тратить время на бесполезные препирательства, а? - сказал Колл. - Давай быстрее покончим с этим делом. Ты и я.
Пар попытался освободиться, но руки Колла сжали его, словно стальные клещи. Когда он оставил свои попытки вырваться, Колл отпустил его.
- Пар, - сказал он, в голосе его слышалась мольба, - я должен идти.
Они замолчали. Пар подумал о том, сколько испытаний прошли они вместе, прежде чем оказаться здесь. Он хотел сказать Коллу, как это много значит для него, как он любит брата, но боится за него. Хотел напомнить о его утиных лапах, на которых трудно шнырять по Преисподней. Подумал даже, что он, видимо, должен закричать на брата. Но вместо этого только произнес:
- Я знаю.
Потом повернулся к тяжелой, источенной временем двери, открыл задвижки и потянул ее изъеденную ржавчиной ручку. Дверь открылась, и полусвет, смешанный с туманом, запах гнили и вызывающий озноб холод, шипение болотных тварей и далекий крик летящей высоко птицы ворвались в дверной проем.
Пар оглянулся на Дамсон. Она кивнула ему. Что она хотела сказать? Что будет ждать? Что все понимает?
Вместе с Коллом, державшимся на шаг позади него, он шагнул в Преисподнюю.

Предыдущая страница 19 Следущая страница


Потомки Шаннары

Глава 31

Морган Ли торопливо присел рядом со Стеффом и коснулся его лица, ощутив под своими пальцами леденяще холодную кожу. Он импульсивно схватил Стеффа за плечи и хорошенько встряхнул, но дворф, казалось, не заметил этого. Морган отпустил его и крутанулся на пятках, пристально оглядывая темноту вокруг и содрогнувшись от чего-то большего, чем просто холод. Один и тот же вопрос снова и снова возникал у него в голове.
"Куда делась Тил?"
Он мысленно перебирал варианты ответа на этот вопрос.
Впрочем, он знал правду. Она отправилась в потайной туннель. Пошла туда, чтобы провести солдат Федерации на Уступ с тыла. Она собиралась предать их еще раз.
"Никто, кроме меня, Дамсон и Кхандоса, не знает об этом туннеле, потому что Хайресхон уже мертв" - вот что сказал ему Падишар о потайном выходе. И если верно его предположение о том, что их предало порождение Тьмы, принявшее облик Хайресхона, то это значит, что порождение Тьмы обладает и памятью Хайресхона, - оно тоже знает о туннеле.
"А если порождение Тьмы переселилось сейчас в Тил..."
Морган почувствовал, как волосы у него на голове зашевелились. Чтобы взять Уступ измором, Федерации потребуется несколько месяцев. Но если эта осада не больше чем уловка? Что, если даже ползука, уничтоженный повстанцами, был всего лишь уловкой? Что, если Федерация с самого начала планировала взять Уступ с помощью предательства? А ведь защитники могут покинуть Уступ только через этот туннель.
"Я должен что-то сделать!"
Морган Ли почувствовал, как его тело наливается свинцом. Нужно оставить Стеффа и сейчас же бежать к Падишару. Если его подозрения по поводу Тил верны, ее надо немедленно найти и остановить.
"Если?.."
От ужаса, который он испытывал, у него в горле застрял ком. Тил была самым опасным из всех их врагов, начиная еще с Кальхавена, раз она могла так долго всех обманывать, всех, особенно Стеффа, верившего в то, что Тил спасла ему жизнь, и любившего ее. Комок в горле стал еще больше: Морган знал, что он, к сожалению, прав. Именно это и приводило его в такой ужас.
Бушевавшие в нем чувства отразились на его лице. Стефф взглянул на горца и грубо схватил его за руку:
- Где она, Морган? Ты знаешь! Я вижу это по твоим глазам!
Морган не пытался освободиться. Он посмотрел своему другу в глаза и сказал:
- Думаю, знаю. Но тебе лучше подождать меня здесь, Стефф, пока я за ней схожу.
- Нет. - Стефф решительно тряхнул головой, изрезанное шрамами лицо напряглось. - Я пойду с тобой.
- Ты не можешь идти, Стефф. Ты слишком слаб... - Я сказал - пойду! Где она?
Дворфа трясла лихорадка, но Морган знал, что освободиться от него можно, только применив силу.
- Хорошо, - согласился он. - Пойдем. - И обхватил своего друга одной рукой, помогая ему идти.
Даже зная, что присутствие дворфа только повредит тому, что он собирается предпринять, он не мог оставить Стеффа одного. И все же он сделает то, что должен, несмотря на Стеффа. Морган споткнулся, не заметив мотка веревки, лежавшего на пути, и едва удержался на ногах, правда успев при этом поддержать и Стеффа. Их предала Тил. Это не вызывает сомнений. Стефф должен понять, кем была Тил... Тут он на миг остановился.
"Нет, не Тил. Не называй это создание Тил! Тил мертва. Или близка к тому, чтобы умереть. Поэтому не Тил, а порождение Тьмы, вселившееся в ее тело".
Он торопливо пробирался в темноте, таща за собой Стеффа; дворф тяжело дышал. Порождение Тьмы должно было оставить на время тело Тил и вселиться в Хайресхона, чтобы проследить за Падишаром и его спутниками в Тирзисе и предать их Федерации. Потом оно оставило его тело, вернулось в лагерь, убило часовых, потому что не могло подняться на Уступ незамеченным, и снова вселилось в Тил. Стефф даже не подозревал о происходящем. Он верил, что Тил отравлена. Порождение Тьмы внушило ему это. Более того, оно еще умудрилось бросить подозрение на Хайресхона. Морган задумался, как давно порождение Тьмы вселилось в тело Тил, и решил, что давно. Он мысленно представил себе ее - эту пустую оболочку, - и его зубы стиснулись. Он вспомнил рассказ Пара о порождении Тьмы, которое пыталось вселиться в него на Взбитом хребте, - оно приняло тогда облик маленькой девочки. Вспомнил рассказ долинца о том, какой ужас и отвращение он при этом испытал. Значит, вот что пережила Тил, когда порождение Тьмы вселилось в нее.
Тем временем они подошли к главной пещере. Вход в нее освещался светом факелов. Там стоял Падишар Крил. Предводитель повстанцев бодрствовал, как и надеялся Морган; он был великолепен в своих алых одеждах, с широким мечом на поясе. Падишар разговаривал с теми, кто ухаживал за ранеными.
- Что ты делаешь, Морган? - сердито закричал Стефф. - Это наше с тобой дело! Он тут ни при чем!
Но Морган, не обращая внимания на его протесты, вытащил дворфа на свет. Когда они приблизились, Падишар повернулся и обнял их за плечи:
- Рад вас видеть, парни! Что это вы бродите в темноте? - Стефф попытался освободиться, но хватка Падишара стала только крепче, а сам он понизил голос. - Я вижу по вашим глазам, что вы чем-то напуганы. Что случилось?
Стефф остолбенел от гнева. Морган мешкал с ответом. Собеседники Падишара смотрели на них удивленно, они находились достаточно близко, чтобы расслышать то, что он собирался сказать. Горец обезоруживающе улыбнулся.
- Я думаю, мы нашли того, кто тебя интересовал, - сказал он Падишару.
Падишар мгновенно изменился в лице, потом так же быстро взял себя в руки:
- А, только-то и всего? - Он сказал это почти шутливым тоном, чтобы его услышали стоявшие неподалеку люди. - Ну что же, давайте отойдем в сторонку и поболтаем. - Он обнял Моргана и Стеффа с таким видом, будто ничего особенного не произошло, и вывел их наружу.
Отведя их подальше, в тень, он резко спросил:
- Что вы обнаружили?
Морган посмотрел на Стеффа и опустил голову. Он весь взмок, его лицо пылало.
- Падишар, - сказал он, - пропала Тил. Стефф не знает, что с ней случилось. Я думаю, она пошла в туннель.
Он помолчал, глядя в глаза Падишару, мысленно моля его не задавать больше вопросов, не требовать объяснений. Он все еще не был полностью уверен в сказанном им, а Стефф в любом случае не поверит в это.
Падишар все понял:
- Ну что же, пойдем посмотрим. Ты и я.
Стефф схватил его за руку:
- Я тоже пойду. - По его лицу катился пот, взгляд был тусклым, но ни у кого не возникло сомнений в его решимости.
- У тебя не хватит сил, парень.
- Это моя забота!
Свет внезапно упал на лицо Падишара, исполосованное шрамами и ранами, полученными во время последней ночной схватки, их тонкие линии казались отражением более глубоких шрамов на лице дворфа.
- Верно, твоя, - тихо сказал предводитель. - Если ты меня правильно понял.
Они вошли в пещеру и приблизились к закутку, где размещался госпиталь. Падишар отвел одного из своих людей в сторону и тихо поговорил с ним. Морган мог только догадываться, о чем он говорил.
- Найди Кхандоса, - распорядился Падишар, - скажи ему: я приказываю поднять весь лагерь по тревоге. Пусть подготовит все к уходу. Потом пусть идет за мной в потайной туннель. С подмогой. Скажи ему, теперь секретность не имеет значения, сейчас не важно, если кто-то узнает о том, что он делает. Выполняй!
Мятежник поспешил выполнять поручение, а Падишар молча махнул Моргану и Стеффу и повел их через главную пещеру в дальние закоулки, где хранились запасы. Он зажег три факела, один взял себе, а два других протянул Моргану и Стеффу. Потом провел их в самый дальний угол, туда, где у стены стояли ящики, вручил свой факел Моргану, и открылась замаскированная дверь в туннель. Они проскользнули в нее, и Падишар задвинул ящики на место.
- Не отставайте, - предупредил он спутников.
Они заспешили в темноту, держа коптящие факелы над головами, их желтый свет разгонял темноту. Туннель был широким, но извилистым. Сталактиты и сталагмиты, свисающие с потолка и торчащие из пола, затрудняли продвижение. С потолка капала вода, собираясь в лужи. Тишину нарушали только звуки капель да шум их шагов. Морган почувствовал, как пещерный холод быстро проникает под одежду. Дрожа, он шел за Падишаром. Стефф плелся сзади, спотыкаясь и временами останавливаясь. Он дышал тяжело и прерывисто.
Морган вдруг подумал о том, что же они будут делать, когда найдут Тил.
Он мысленно проверил все свое оружие. За спиной у него новый широкий меч, один кинжал на поясе, а другой торчит из сапога. На поясе он еще приспособил укороченные ножны с обломком меча Ли.
Морган с беспокойством подумал, что все это не поможет в борьбе с порождением Тьмы. И много ли пользы от Стеффа, даже после того, как он узнает правду? Что он тогда будет делать?
"Если бы у меня была магия..."
Он отбросил эту мысль, зная, к чему она приведет, - нельзя, чтобы растерянность еще раз взяла вверх.
Эхо отражалось от стен в такт шагам спешащих мужчин. Стены туннеля то резко сужались, то расходились в стороны, постоянно меняя свою форму и размеры. Они прошли через несколько пещер, где свет их факелов не мог уже разогнать мрака, окутавшего высокие сводчатые потолки. Немного дальше они оказались перед несколькими широкими провалами. Через них были переброшены мостки из досок, подвешенные веревками к крюкам, торчащим из стен. Мостки раскачивались и дрожали, когда они проходили по ним.
Стефф держался на ногах с большим трудом. Он всегда отличался выносливостью, пока его не подкосила эта странная болезнь, если действительно это была болезнь, а не яд, как начал подозревать Морган. Дворф несколько раз падал, всякий раз самостоятельно поднимаясь на ноги. Падишар не останавливался, чтобы подождать его. Он поступал именно так, как предупреждал, - предоставив Стеффа самому себе. Только сила воли помогала дворфу, но Морган не представлял себе, как он сможет выдержать темп, предложенный Падишаром, если эта гонка продлится долго. Время от времени горец оглядывался на своего друга, но тот, казалось, не замечал этого, его глаза пристально осматривали все затененные уголки.
Они углубились в гору примерно на милю, как вдруг впереди увидели свет. Сначала в виде точки на темном фоне, но постепенно светлая точка превратилась в освещенное пространство, туннель расширялся, и в свете факелов они увидели большое помещение. Падишар не замедлил шага и не попытался скрыть приближение маленькой группы. Морган почувствовал сильное волнение.
Они вошли в просторную пещеру, залитую светом. В щели на стенах и в полу были воткнуты факелы, наполняя все вокруг дымом и запахом горящего дерева и смолы. Посреди пещеры от одной стены до другой проходила широкая расселина, то сужаясь, то расширяясь на своем протяжении. В самом узком месте через нее был переброшен мост, на этот раз металлический. Рядом стоял подъемный механизм, поднимающий и опускающий мост. Сейчас опущенный мост соединял две половины пещеры. Другая половина пещеры заканчивалась следующим туннелем, снова уходившим в темноту.
Тил стояла рядом с подъемником и методично ломала его. Падишар Крил остановился, Морган со Стеффом быстро догнали его. Тил не заметила их приближения - свет их факелов присоединился к тем, что уже горели в пещере.
Падишар положил свой факел на пол.
- Она ломает подъемный механизм. Без него мост нельзя будет поднять. - Он поймал взгляд Стеффа. - Если мы позволим ей сделать это, она приведет солдат Федерации прямо в наш лагерь.
Стефф дико посмотрел на него.
- Нет! - выдохнул он, не веря своим глазам. Падишар не отреагировал на это. Он вынул из ножен меч и двинулся вперед.
Стефф бросился за ним, спотыкаясь, падая и отчаянно крича:
- Тил!
Тил повернулась. Она держала в руках железный брус, на его гладкой поверхности виднелись зарубки в тех местах, где он при ударах соприкасался с деталями подъемного механизма. Теперь Морган ясно увидел ущерб, который она нанесла подъемнику: лебедки разбиты, шкивы сорваны, приводные ремни порваны.
Волосы Тил поблескивали золотистыми искрами. Она посмотрела на них, но под ее маской не было видно, что она думает и чувствует, - бесстрастный кусок кожи надежно скрывал ее лицо, отверстия для глаз казались темными дырами.
Падишар взялся обеими руками за рукоять меча и поднял его вверх.
- Похоже, тебе конец, девочка! - грозно сказал он.
Эхо его голоса заполнило пещеру, Стефф как безумный рванулся вперед.
- Падишар, подожди! - закричал он. Морган бросился наперехват, поймал его за руку и повернул лицом к себе:
- Нет, Стефф, это не Тил! Уже не Тил! - Глаза Стеффа наполнились страхом и гневом. Морган, понизив голос, стал торопливо, но спокойно объяснять:
- Послушай меня, Стефф, это порождение Тьмы. Когда ты в последний раз видел ее лицо под маской? В этом теле уже не Тил. Тил давно нет в живых.
На лице дворфа появился ужас.
- Нет, Морган, нет! Я бы догадался об этом! Я бы сразу понял, что это не она!
- Стефф, послушай... - Морган, он хочет убить ее! Пусти меня!
Стефф вырывался из его рук, но Морган держал его крепко:
- Стефф, посмотри, что она сделала! Она нас предала!
- Нет! - закричал Стефф и ударил его.
Морган свалился на пол, удар слегка оглушил его. Его первой реакцией было удивление - он не ожидал, что у Стеффа осталось еще столько сил. Он поднялся на колени и увидел, как Стефф бросился на Падишара, что-то крича ему.
Стефф настиг Падишара, когда тот был всего в нескольких шагах от Тил. Дворф набросился на Падишара сзади и перехватил его руку с мечом, стараясь пригнуть ее вниз. Падишар закричал от злости, но не смог освободиться. Стефф вцепился в него, обвившись вокруг предводителя мятежников, словно вторая кожа.
И в этой неразберихе Тил нанесла удар. Она бросилась на этих двоих, как кошка, с занесенным над головой брусом. Посыпались молниеносные удары, быстрые и безответные, и через несколько секунд и Стефф и Падишар уже истекали кровью, лежа на полу.
Морган оказался с ней один на один.
Она неторопливо пошла на него, и в эти мгновения в его памяти пронеслись все его воспоминания о ней. Он снова увидел ее в темной кухне у бабушки Элизы и тетушки Джилт, ее волосы цвета меда, едва видные под капюшоном, лицо, скрытое под странной кожаной маской. Он видел ее сидевшей у костра, прислушивавшейся к разговорам, которые вели члены их маленькой компании во время путешествия через Вольфстааг. Видел ее прижавшейся к Стеффу у подножия Зубов Дракона, когда они пришли на встречу с призраком Алланона, - подозрительной, замкнутой, готовой к обороне и защите своего друга.
Он отбросил в сторону все эти воспоминания, видя ее лишь такой, какой она предстала перед ним сейчас, мгновенно опрокинувшей Стеффа и Падишара, чересчур сильной и быстрой, чтобы быть той, которой она прикидывалась. Но даже сейчас он с трудом верил в то, что она - порождение Тьмы, еще труднее было признать, что она с такой легкостью водила их всех за нос.
Он вынул свой меч из ножен и стоял, ожидая ее. Нужно быть быстрым, даже больше чем просто быстрым. Он вспомнил созданий из Преисподней. Для того чтобы их уничтожить, одной стали недостаточно.
Приближаясь к нему, Тил пригнулась, во взгляде под маской - спокойствие и твердая решимость довести начатое дело до конца.
Морган сделал быстрое обманное движение, потом нанес ей коварный рубящий удар по ногам. Она легко уклонилась. Он ударил снова - раз, другой. Она парировала удары, и сила, с которой железный брус сталкивался с лезвием его меча, болью отдавалась в его теле. Они кружили по пещере, каждый ждал, пока противник совершит ошибку и раскроется.
Они обменялись еще несколькими ударами, один из ударов железного бруса угодил по клинку Моргана, и он сломался. Морган поймал брус перекрестием рукояти, крутанул кистью, и брус вместе с обломком меча отлетел в сторону.
Тил мгновенно бросилась на Моргана, ее пальцы сомкнулись у него на горле с невероятной силой. У него оставалась только доля секунды, чтобы что-то предпринять. Его руки вцепились в рукоять кинжала у него на поясе, и он всадил его в живот Тил. Она ошеломленно отпрянула назад. Он пнул ее, отбросив от себя, выхватил кинжал из сапога и ударил ее в бок снизу вверх.
Она отшвырнула Моргана таким мощным броском, что он не удержался на ногах и со стоном упал, ударившись так сильно, что чуть не потерял сознание. Перед глазами поплыли круги, но он вздохнул поглубже и с трудом поднялся.
Тил оставалась на месте, кинжалы все еще торчали у нее в теле. Она спокойно вытащила их и отбросила.
"Она знает, что я не могу причинить ей вреда, - в отчаянии подумал он. - Знает, что у меня нет ничего, что могло бы ее остановить".
Она приближалась к нему, как будто он не причинил ей никакого вреда.
На одежде Тил выступила кровь, но она не обращала на это внимания. Под маской на ее лице была только пустота, холодная, как кусок льда. Морган попятился, ища взглядом на полу пещеры хоть что-то, что могло бы послужить оружием. Он заметил железный брус и в отчаянии схватил его.
Но видно, Тил это совсем не беспокоило. Ее тело слегка вздрагивало, по нему пробегала какая-то едва заметная волна черноты, будто то, что поселилось внутри нее, готовилось к схватке.
Морган отступил по направлению к расселине. Что, если попытаться заманить эту тварь к расселине и сбросить ее туда? Погибнет ли она? Этого он не знал. Знал только, что должен остановить ее, не дать ей возможности предать повстанцев: если он потерпит неудачу, им конец.
"Но у меня не хватит сил, не хватит без моей магии!"
Он был уже совсем близко от расселины. Тил быстро сокращала расстояние между ними. Он нанес ей удар железным брусом, но она поймала его, вырвала из рук и отшвырнула прочь. Потом бросилась на Моргана, опять вцепившись ему в горло. Он попытался вырваться, но она оказалась намного сильнее его. Его глаза закрылись, во рту появился кислый вкус.
И вдруг на него что-то обрушилось.
- Тил, не надо! - Морган услышал чей-то крик, полный боли и отчаяния.
"Стефф!"
Руки на шее Моргана с трудом разжались, в глазах у него прояснилось настолько, что он смог разглядеть Стеффа, который навалился на Тил и пытался оттащить ее в сторону. Лицо его заливала кровь - на лбу Стеффа зияла глубокая рана.
Правая рука Моргана опустилась на пояс и нашарила рукоятку меча Ли. Тил вырвалась из рук Стеффа, от ярости вены на ее горле вздулись так, что стали заметны даже под маской. Выхватив кинжал из ножен, висевших у Стеффа на поясе, она всадила его в грудь Стеффа. Он опрокинулся, хрипя и задыхаясь.
Теперь Тил повернулась к Моргану, чтобы покончить с ним, и он в отчаянии ткнул обломком меча Ли ей в живот.
Она отпрянула, закричав так пронзительно, что Морган невольно отшатнулся, продолжая сжимать рукоять меча. И тогда произошло что-то удивительное. Меч Ли стал нагреваться, все сильнее и сильнее, потом засветился. Морган Ли чувствовал, как меч весь дрожит, возвращаясь к жизни.
"Магия? О Тени! Это же магия!"
Энергия и сила потекли по лезвию, связывая воедино его и его меч, вливаясь в Тил. Ее будто взорвало малиновым огнем - руки, вцепившиеся в лезвие, тело, лицо, с которого слетела маска. Морган на всю жизнь запомнил то, что увидел под маской, - звериную морду существа, рожденного в самой глубокой пропасти потустороннего мира, искаженную, опустошенную, с таким дьявольским выражением, какого он и представить себе не мог. Потом Тил исчезла полностью, и осталось только порождение Тьмы, скрывавшееся под ее оболочкой, бестелесное порождение Тьмы, пустота, поглощающая свет.
Невидимые руки попытались отбросить Моргана в сторону, оторвать его от его оружия.
Вопль порождения Тьмы перешел в вой, потом превратился в стон. Снова возникла Тил - вялый, обмякший мешок с костями. Она упала вперед, прямо на него.

***

Моргану потребовалось несколько минут, чтобы собраться с силами и сбросить с себя мертвую Тил. Он лежал, мокрый от собственного пота и крови, слушая внезапно наступившую тишину, обессиленный, прижатый к полу пещеры мертвым телом. И думал только о том, что остался жив.
Потом его пульс постепенно участился, приходя в норму. Его спасла магия! Магия меча Ли. Значит, она не исчезла! По крайней мере какая-то часть ее осталась в мече, а значит, есть вероятность, что она может восстановиться полностью, что лезвие можно выковать заново! Магия сохранилась, сила восстановится... Его мысли понеслись вскачь, беспорядочно сменяя одна другую. Он собрался с силами и столкнул с себя мертвое тело Тил. Оно оказалось на удивление легким. Перевернувшись и встав на четвереньки, он посмотрел на нее. Она была какая-то бесформенная, ватная, словно все ее кости размягчились. Лицо оставалось изуродованным, но обитающий под ним демон исчез.
Он услышал хрипение Стеффа. Не в силах встать на ноги, горец пополз к своему другу на четвереньках. Стефф лежал на спине, в его груди все еще торчал кинжал. Морган протянул было руку, чтобы извлечь оружие, но не стал этого делать - он понял с первого взгляда, что теперь это уже не имеет смысла. Он бережно тронул своего друга за плечо. Стефф открыл глаза и нашел его взглядом.
- Тил? - тихо спросил он.
- Она мертва, - шепотом ответил Морган.
Исполосованное шрамами лицо дворфа исказилось страданием, потом расслабилось. Он откашлялся кровью.
- Прости меня, Морган. Прости... Я был слеп, поэтому все и случилось.
- Я не хотел, чтобы ты... - Я должен был увидеть... правду. Должен был распознать ее. Я просто... не хотел ее видеть... - Стефф, ты спас мне жизнь.
- Послушай меня. Послушай, горец. Ты мой самый близкий друг. Я прошу... чтобы ты... кое-что сделал. - Он снова сплюнул кровь и попытался говорить спокойно и разборчиво:
- Чтобы ты вернулся назад в Кальхавен и убедился... что у бабушки Элизы и тетушки Джилт все в порядке. - Его глаза закрылись и снова открылись. - Ты понял меня, Морган? Они могут оказаться в опасности, потому что Тил... - Я понял, - перебил его Морган.
- Они - это все, что у меня осталось, - прошептал Стефф, он протянул руку и положил ее на руку Моргана. - Обещай мне.
Морган кивнул:
- Обещаю.
Стефф тяжело вздохнул, и слова, вырвавшиеся из его уст, были чуть громче шепота:
- Я любил ее, Морган.
Его рука разжалась, и он умер.

***

Все, что происходило после этого, казалось Моргану каким-то туманным пятном. Некоторое время он оставался рядом со Стеффом, настолько потрясенный, что не мог думать больше ни о чем. Потом вспомнил о Падишаре Криле. Он заставил себя встать на ноги и поковылял к предводителю мятежников. Падишар был жив, но лежал без сознания, его левая рука была переломана в нескольких местах - он блокировал ею удары железного бруса, - из глубокой раны на голове струилась кровь. Морган перевязал рану на голове, чтобы остановить потерю крови, но руку трогать не стал. Сейчас не время заниматься этим.
Подъемный механизм моста разрушен, и восстановить его невозможно. Если сегодня ночью Федерация пошлет в туннель штурмовой отряд - а Морган предполагал, что так оно и будет, - то поднять мост, чтобы преградить им путь, теперь нельзя. До рассвета осталось всего несколько часов. Это означало, что солдаты Федерации, возможно, уже начали операцию. Даже без Тил в качестве проводника они легко найдут дорогу на Уступ.
Он беспокоился, не случилось ли чего с Кхандосом и его людьми, которые должны прийти им на помощь. Они должны бы уже появиться.
Он решил не рисковать, дожидаясь, пока они подойдут. Надо убираться отсюда. Придется нести Падишара на себе, поскольку попытки привести его в сознание оказались безуспешными. А Стефф останется здесь.
Чтобы принять такое решение, ему потребовалось несколько минут. Сначала он позаботился о мече Ли, осторожно вложив его обратно в ножны. Потом оттащил Тил и следом за ней Стеффа к расселине и сбросил их туда. Сначала он не был уверен, что сможет это сделать. И теперь, когда все было кончено, ощутил щемящую боль и пустоту внутри.
Он невероятно устал и так ослабел, что не знал, хватит ли у него сил вернуться на Уступ. Но каким-то чудом он умудрился взвалить Падишара себе на плечи, взял факел и отправился в путь... Он шел несколько часов, почти ничего не видя и слыша только скрип своих сапог. "Где же этот Кхандос? - спрашивал он себя снова и снова. - Почему его все нет?" Он падал и снова поднимался, спотыкаясь о камни. Раны на его руках и коленях кровоточили, все тело онемело. Но при этом, как ни странно, он вспоминал о своем детстве и своей семье, о проделках, которые они вытворяли вместе с Паром и Коллом, о спокойном, надежном Стеффе и дворфах Кальхавена. Порой он плакал при мысли о том, что теперь стало с ними, о том, что большая часть его прошлого безвозвратно погибла. Иногда ему чудилось, будто он сходит с ума, и тогда горец пытался поговорить с Падишаром, но тот все еще был без сознания.
Моргану казалось, что он идет целую вечность.
И когда появился Кхандос с группой своих людей и Аксинд со своими троллями, Морган лежал на полу туннеля, совсем обессиленный.
Остаток пути его несли на руках, а он все время пытался объяснить, что произошло. Хотя позже не мог точно припомнить, что же он говорил, - это был просто бессвязный бред. Он помнил, что Кхандос что-то сказал о новой атаке солдат Федерации, из-за чего они и задержались. Помнил, что его руку крепко сжимала узловатая рука Кхандоса.
Когда они снова оказались на Уступе, было еще темно, и штурм федератов продолжался. Возможно, это была еще одна попытка отвлечь внимание от тех солдат, которые сейчас пробираются по туннелю, но тем не менее эту атаку тоже необходимо было отражать. Свистели стрелы и копья, осадные башни подползали все ближе. Мятежники уже пресекли несколько попыток взять Уступ штурмом. Одновременно удалось закончить приготовления необходимые для отхода. Раненых, тех, кто мог идти, поставили на ноги, тех, кто не мог, уложили на носилки. Моргана отправляли с последней группой. Повстанцы снова оказались в пещерах, откуда начинались туннели. Появился Кхандос и, наклонив свое свирепое чернобородое лицо к Моргану, сказал:
- Все в порядке, горец. Федераты уже в туннеле, но все веревки, на которых держались деревянные мосты, обрублены. Это задержит их на время, достаточное, чтобы мы успели спокойно уйти. Мы пойдем через другие туннели. Через них тоже можно выйти, но, понимаешь, дорогу знает только Падишар. Дорога эта трудная, очень много поворотов, есть несколько довольно коварных развилок. Но Падишар знает путь. Он уже пришел в себя и сейчас ведет людей вниз. Он крепкий, старина Падишар. Ты спас ему жизнь: вытащил его оттуда как раз вовремя. А сейчас лежи, отдыхай, пока есть возможность. Скоро ее не будет.
Морган закрыл глаза и провалился в сон. Спал он плохо, часто просыпаясь от толчков и тряски, от стонов и криков окружавших его людей. Темноту туннелей, эту черную пелену, не могли рассеять даже факелы. Лица людей то появлялись, то исчезали, постоянным было только ощущение непроглядной тьмы.
Иногда ему казалось, что он слышит звуки боя, звон оружия и стоны. Но окружающие его люди были спокойны, и под конец он решил, что все это ему только чудится.
В конце концов он заставил себя проснуться, чтобы понять, что происходит. Вокруг, похоже, ничто не изменилось. Ему показалось, что он спал не более нескольких мгновений.
Морган попытался приподнять голову, но затылок и шею пронзила острая боль. Он снова откинулся назад, внезапно подумав о Стеффе и Тил и о том, как тонка перегородка между жизнью и смертью.
Рядом с ним появился Падишар Крил с плотно перебинтованной головой и подвешенной на перевязи рукой.
- Ну как дела, горец? - поинтересовался он. Морган кивнул, закрыл на мгновение глаза и снова открыл.
- Мы уже выбрались, - сообщил Падишар, - выбрались все, и только благодаря тебе. И Стеффу. Кхандос мне все рассказал. Он был мужественным парнем, этот гном. - На мгновение он отвернулся. - Ну что же, Уступ мы потеряли, но это ничтожная цена за спасение наших жизней.
Моргану не хотелось рассуждать о цене, заплаченной за их жизни.
- Помоги мне встать, Падишар, - тихо попросил он. - Я хочу убраться отсюда подальше.
Предводитель повстанцев улыбнулся:
- Разве мы все не хотим того же, горец? Он протянул здоровую руку и помог Моргану встать на ноги.

Глава 32

Пар и Колл оказались как будто в кошмарном сне, ставшем явью. Бесконечная напряженная тишина, заполнявшая пустоту, казалось, простиралась дальше, чем само время. Ничто не говорило о присутствии здесь хоть какой-нибудь жизни: ни криков птиц, ни гудения насекомых, ни шума и шороха, ни даже шелеста ветра в ветвях деревьев. Деревья, суровые и серые, возвышались как статуи, изваянные какой-то древней цивилизацией и оставленные здесь как немое свидетельство тщетности человеческих усилий. Даже листья на них, вместо того чтобы украшать эти скелеты, напоминали лохмотья на огородном пугале. Кустарник и травы льнули к стволам, как заблудившиеся дети, в отчаянной попытке укрыться в их тени от огорчений жизни.
Конечно, там был туман. Туман во-первых, во-вторых и в последних - глубокое серое море, заполнившее все вокруг и скрадывающее любое движение. Он висел неподвижно, окутывая и душа деревья и кусты, скалы и землю, преграждая дорогу солнечному свету и теплу. Плотность его была не везде одинакова. Кое-где еле-еле, но все же различалось то, что он пытался скрыть. В других местах туман стоял густой и непроницаемый, как чернила. Он касался кожи своими холодными клочьями, настойчиво напоминая о смерти.
Пар и Колл медленно и осторожно двигались сквозь этот сон наяву, постоянно борясь с возникшим у них ощущением собственной бестелесности. Они вступили в какой-то безжизненный мир, в котором порождения Тьмы будто и не существовали, а просто примерещились им во сне.
Направляясь в сторону разрушенного моста Сендика, который должен вывести их к склепу, они шли среди высокой травы по влажной податливой земле. Временами они не различали в тумане даже собственных ног. Пар оглянулся на дверь, через которую они вошли сюда, но не увидел ее.
Через несколько мгновений и скала, и то, что осталось от дворца королей Тирзиса, тоже растворились в тумане.
"Будто всего этого никогда и не существовало", - мрачно подумал Пар.
Он почувствовал внутри пустоту и холод, спина его взмокла, одежда стала влажной и липкой. Тревожные чувства, мучившие его, нельзя было точно определить или прогнать: они бессвязно кричали на разные голоса, все вперемешку, и каждый отчаянно старался, неся околесицу, заглушить другие. Пар ощущал, как колотится сердце, как наперегонки с ним бьется его пульс. Он чувствовал, что с каждым шагом приближается к смерти. Ему снова захотелось призвать магию, хотя бы на мгновение, просто чтобы ощутить уверенность в том, что у него есть чем защищаться. Но использование магии сразу встревожит тварей, обитающих в Преисподней, а он хотел надеяться, что этого не случится.
Колл коснулся его руки, показывая на зловещий овраг перед ними, казавшийся бездонным, - надо идти в обход. Пар кивнул и стал выбирать путь. Присутствие Колла успокаивало его, как будто одно то, что брат сейчас рядом, может остановить злые силы, угрожающие им. Высокий широкоплечий Колл казался Пару крепкой скалой у него за спиной. Храбрость Колла удваивала его собственную храбрость.
Они обошли овраг и снова повернули к развалинам моста. Вокруг ничего не изменилось: по-прежнему безжизненная пустота и неподвижность.
Впереди забрезжили в тумане квадратные очертания сооружения, возвышающегося над развалинами. Пар судорожно вздохнул. Это склеп.
Они ускорили шаг - Пар впереди, Колл чуть сзади. Каменные стены скоро приобрели отчетливые очертания, перестав казаться призрачными из-за окутывавшего их тумана. Стены густо обросли кустарником, покатую крышу обвил плющ, а мох, покрывавший фундамент, разукрасил его зеленым и бурым цветом. Склеп оказался больших размеров, чем Пар представлял себе.
Братья подошли к ближней стене и стали осторожно пробираться вдоль нее до угла, чтобы зайти с фасада. Обогнув стену, они обнаружили вырезанную на шероховатом камне надпись, поврежденную временем и непогодой, некоторые слова почти стерлись. Долинцы остановились, затаив дыхание, и прочли:
Здесь лежит сердце и душа народов,
Их право быть свободными людьми,
Их желание жить в мире,
Их мужество отыскать истину.
Здесь покоится меч Шаннары.
Рядом с надписью они увидели приоткрытую массивную каменную дверь. Братья молча переглянулись. Подойдя к ней, они заглянули внутрь и увидели коридор, сразу поворачивавший налево, дальше он уходил в темноту.
Пар нахмурился. Он не ожидал, что склеп окажется таким большим сооружением; он думал, что это небольшое строение, в центре которого хранится меч Шаннары. А то, что предстало его взору, заставляло его кое-что предположить.
Он посмотрел на Колла. Брат беспокойно оглядывался вокруг, изучая дверь и темную чащу окружавшего их леса. Колл потянул дверь, она легко распахнулась.
Он наклонился к Пару.
- Это похоже на западню, - прошептал он так тихо, что Пар еле расслышал.
Пар думал так же. Дверь склепа, триста лет пребывающего в климате Преисподней, не может открываться так легко. Похоже, кто-то здесь бывает.
И все-таки он должен туда войти. Он уже настроился на это. Слишком долгий путь он проделал, чтобы теперь отступить. Пар посмотрел на Колла, вопросительно подняв брови, спрашивая взглядом, что делать.
Колл стиснул зубы, понимая, что Пар хочет идти дальше, пренебрегая опасностью. Сделав усилие, он сказал:
- Ладно. Ты идешь за мечом. Я охраняю вход. - Его большая рука стиснула плечо Пара. - Но поторопись!
Пар удовлетворенно улыбнулся и в свою очередь стиснул плечо Кола.
Он вошел в темноту. Сначала он мог видеть что-то в слабом свете, проникавшем сквозь дверь, но скоро этот свет исчез. Пар шел вдоль стены в конец коридора, но конца все не было. Тогда он вспомнил про камешек, который дала ему Дамсон. Сунул руку в карман, достал камешек, подержал его в ладонях, чтобы согреть, и вытянул перед собой. Серебристый свет разогнал темноту, и он продолжил путь, вглядываясь в полумрак и прислушиваясь к тишине.
Пар добрался до конца коридора, спустился на несколько ступеней по лестнице и оказался во втором коридоре. Он прошел гораздо больше, чем предполагал пройти, и почувствовал беспокойство. Он был уже не в склепе, а где-то глубоко под землей. Что-то здесь не так... Коридор привел его в комнату со сводчатым потолком и стенами, расписанными руническими знаками. У него перехватило дыхание от внезапности происшедшего.
В самом центре комнаты, погруженный лезвием в глыбу красного мрамора, виднелся меч Шаннары. Пар поморгал, чтобы убедиться, что это ему не снится, потом сделал несколько шагов и остановился перед мечом. Лезвие было гладким, без рисунков, безупречное творение человеческих рук, рукоять сделана в виде руки, протягивающей к небу факел. В мягком свете меч блестел, словно только что откованный, слегка отливая голубизной.
У Пара перехватило дух. Это на самом деле меч Шаннары!
Его захлестнул восторг. Он едва удержался от того, чтобы не позвать Колла, громко крикнув ему о том, что он сейчас чувствует. По телу прокатилась волна ликования. Он рискнул, поверив в то, что казалось лишь предчувствием, - и оно не подвело. Сбылось все, от начала до конца! Меч Шаннары на самом деле в Преисподней, скрытый от глаз деревьями и кустарником, туманом и ночной тьмой, порождениями Тьмы... Обуревавшая его радость разом отхлынула. Мысль о порождениях Тьмы сразу напомнила об опасности его положения. У него еще будет время поздравить себя - когда они с Коллом выберутся из этой крысиной норы.
В каменном пьедестале, на котором покоилась мраморная глыба, он увидел ступени и направился к ним. Но только успел он сделать шаг, как что-то отделилось от темной стены. Он замер, его захлестнул ужас.
У него в голове пронеслась страшная мысль: "Порождение Тьмы!"
Но он сразу увидел, что ошибся. Это не порождение Тьмы. Это был мужчина в черном плаще с капюшоном и эмблемой в виде волчьей головы на груди. Пар узнал его, но страх от этого не стал меньше.
К нему приближался Риммер Дэлл.
Колл нетерпеливо ожидал Пара у входа в склеп. Он стоял, прислонившись спиной к камню, сбоку от входа, вглядываясь в туман. Никакого движения, ни единого звука, будто здесь был только он, но Колл чувствовал, что это не так. Отблеск дня, проникая сквозь ветви деревьев, заливал все холодным серым светом.
"Пара нет слишком долго, - подумал он. - Это дело не должно занять столько времени".

Предыдущая страница 20 Следущая страница


Терри Брукс

Колл быстро взглянул через плечо в зияющее отверстие склепа. Он подождет еще пять минут, а потом пойдет за братом.

***

Риммер Дэлл остановился в нескольких шагах от Пара и небрежно откинул капюшон плаща. Его худое лицо в тусклом свете, проникавшем в склеп, было почти неузнаваемым - так густо лежали на нем тени. Однако Пар узнал бы его где угодно. Их единственная встреча в "Голубом усе" несколько недель назад была не из тех, которые можно забыть. Он надеялся, что никогда больше не увидит его, - и вот они стоят здесь лицом к лицу. Риммер Дэлл, Первая Ищейка, охотившийся за ним на всем пространстве Каллахорна и столько раз проходивший рядом, наконец-то настиг его.
Дверь, через которую Пар вошел, находилась у него за спиной и словно приглашала бежать. Об этом он и подумал.
- Подожди, Пар Омсворд, - сказал его враг, будто прочитав его мысли. - Ты что, всегда так быстро убегаешь? Тебя так легко напугать?
Пар замешкался. Риммер Дэлл был крупным, плечистым мужчиной; его рыжебородое лицо, словно высеченное из камня, было твердым и угрожающим. Но голос его - и Пар никогда этого не забудет - был мягким и обволакивающим.
- Разве ты не можешь сначала выслушать то, что я хочу тебе сказать? - продолжал он. - Какой тебе от этого вред? Я очень долго ждал тебя здесь, чтобы поговорить.
Пар уставился на него:
- Ждал?
- Конечно. Раз уж ты так твердо решил завладеть мечом Шаннары, то рано или поздно должен был сюда прийти. Тебе ведь нужен меч, не так ли? Значит, я не ошибся, поджидая тебя здесь. Нам есть о чем поговорить.
- Не думаю. - Пар уже пришел в себя. - Ты пытался арестовать меня и Колла в Варфлите. Ты посадил под арест моих родителей в Тенистом Доле. Ты все это время охотился за мной и моими друзьями.
Риммер Дэлл скрестил руки на груди. Пар обратил внимание, что его левая рука затянута в перчатку, доходящую до локтя.
- Давай останемся на своих местах, - предложил Риммер Дэлл. - Тогда ты сможешь уйти, как только захочешь. Я не буду пытаться тебя задержать.
Пар перевел дыхание и сделал шаг назад:
- Я не верю тебе.
Риммер Дэлл пожал плечами:
- А почему ты должен мне верить? Но ты ведь хочешь получить меч Шаннары... Если это так, то сначала тебе придется выслушать меня. А после этого ты сможешь забрать меч, если захочешь. Идет?
От предчувствия ловушки волосы у Пара на затылке встали дыбом.
- Почему ты предлагаешь мне такую сделку? Ведь ты предпринимал все, чтобы я не мог добраться до меча.
- Чтобы ты не мог добраться до меча? - Риммер Дэлл засмеялся мягким, приятным смехом. - Пар Омсворд! А тебе никогда не приходило в голову просто попросить этот меч? Ты никогда не думал, что я могу отдать его тебе? Ведь это проще, чем шнырять по городу и пытаться украдкой стянуть его, как будто ты обыкновенный мелкий воришка. - Риммер Дэлл укоризненно покачал головой. - Ты очень многого не знаешь. Почему ты не хочешь, чтобы я все рассказал тебе?
Пар нерешительно огляделся: он не сомневался, что это всего лишь уловка с целью ослабить его бдительность. В полутемном склепе могли притаиться и другие существа, выжидающие удобного момента для броска. Он энергично потер камешек, который дала ему Дамсон, чтобы заставить его светить ярче.
- А, ты думаешь, что здесь со мной кто-то есть, прячется в темноте? - догадался Риммер Дэлл; казалось, эти рокочущие в тишине слова рождались у него где-то глубоко в груди. - Ну что ж, тогда посмотри!
Он поднял затянутую в перчатку руку, сделал быстрое движение, и помещение залил яркий свет. Пар от удивления отступил назад.
- Пар Омсворд, ты что же думаешь, что один владеешь магией? - спросил Риммер Дэлл. - Нет, это не так. Вообще-то моя магия гораздо сильнее твоей, возможно даже сильнее той, которой повелевали друиды в прошлом. Есть и другие, подобные мне. Их много в Четырех Землях, обладающих магией старого мира, того мира, который существовал еще до Четырех Земель и Великих Битв и даже до самого человека.
Пар молча смотрел на него.
- Теперь ты выслушаешь меня, долинец?
Пар недоверчиво покачал головой.
- Ты же Ищейка, - произнес он наконец. - Ты охотишься за теми, кто использует магию. Любое ее использование - даже твое собственное - запрещено!
Риммер Дэлл улыбнулся:
- Так провозгласила Федерация. Но ведь это не остановило тебя, Пар? И твоего дядю Уолкера Бо? И любого, кто обладает ею? Этому идиотскому указу подчиняются только те, кого он не касается. Федерация мечтает о завоеваниях и создании огромной империи, об объединении всех земель и народов под своим началом. Совет Федерации, который замышляет и планирует все это, осколок старого мира, уже уничтожившего себя в войнах за власть и господство. Он полагает, что призван управлять всем, потому что Совета Народа больше нет, а друиды ушли. Для него исчезновение эльфов - благословение. Одну за другой захватывает он провинции Южной Земли, угрожает Каллахорну, потому что тот не подчиняется ему, уничтожает своевольных дворфов просто потому, что ему это по силам. И таким образом утверждает свое господство надо всеми. Совет Федерации считает себя всеведущим и всемогущим! И как итог его претензий - объявление магии вне закона! Он даже не удосужился поинтересоваться, для чего вообще существует магия в системе мироздания, - он просто отрицает ее! - Темная фигура шагнула вперед, разведя руки в стороны. - Долинец, на самом деле Совет Федерации - это скопище придурков, они вообще не знают, что такое магия. Ведь это магия создала мир, в котором мы живем и в котором Федерация полагает себя главной силой! Магия создает все и делает все возможным. А Федерация отвергает эту силу, будто это какая-то ерунда. - Риммер Дэлл выпрямился, возвышаясь в странном свете, который он сам создал, его темная фигура лишь отдаленно напоминала человека. - Посмотри на меня, Пар Омсворд, - прошептал он. Его тело начало дрожать, и он раздвоился. Пар в ужасе смотрел, как от него отделилась темная тень и поднялась вверх на фоне полусвета, ее глаза горели малиновым огнем. - Видишь, долинец? - В шипении бестелесного голоса слышалось удовлетворение и злорадство. - Я - это то, что Федерация хочет уничтожить, а она не имеет ни малейшего представления, кто я на самом деле.
Его ирония не дошла до Пара, он думал сейчас только о том, что попал в положение, хуже которого и представить себе ничего нельзя. Он отпрянул от того, кто называл себя Риммером Дэллом, но человеком не был. Он был порождением Тьмы. Пар попятился, собравшись бежать. Но, вспомнив о мече Шаннары, резко изменил свое намерение. "Если я смогу добраться до меча, - яростно подумал он, - в руках у меня окажется оружие, способное уничтожить Риммера Дэлла".
Но порождение Тьмы это словно не беспокоило. Темный силуэт медленно вернулся в тело Риммера Дэлла, одновременно он обрел и голос:
- Тебе лгали, парень. Постоянно. Тебе внушали, что порождения Тьмы вселяются в тела людей, чтобы подчинить их своей воле, что они зло. Что они паразитируют на людях. Нет, не пытайся это отрицать или спрашивать, откуда мне все известно. Я знаю о твоих путешествиях в Кальхавен, к Уолкеру Бо, на Хейдисхорн и так далее. Знаю о твоей встрече с призраком Алланона. И знаю, что ты от него услышал. Это ложь, Пар Омсворд! Алланон учил тебя, что ты должен уничтожить порождения Тьмы и тогда якобы мир снова будет в безопасности! Ты ищешь меч, Рен занялась эльфами, а Уолкер Бо - возвращением Паранора. Я знаю все. - Костлявое угловатое лицо исказилось от гнева. - Но выслушай то, о чем тебе не говорили! Порождения Тьмы вовсе не искажение реального мира, проявившееся, когда ушли друиды! Мы - наследники друидов! Мы - это то, во что превратилась магия после их ухода! И мы не чудовища, отбирающие тела у людей, мы сами - люди!
Пар замотал головой, отрицая услышанное, но Риммер Дэлл быстро выбросил вперед руку в перчатке, ткнув ею в Пара:
- Сейчас магия живет в людях, как когда-то жила в созданиях старого мира. В эльфах, пока они не решили уйти, потом в друидах. - Его голос стал мягким и настойчивым. - Я ничем не отличаюсь от других, кроме того, что владею магией. Так же, как и ты, Пар. Каким-то образом, через много поколений она перешла ко мне от моих предков, живших во времена, когда магия была обычным делом. Она рассеялась, и ее семена упали, но не в почву, а в тела и души людей. В некоторых из нас она прижилась и проросла, и теперь мы повелеваем силами, которые когда-то были подвластны только друидам. - Он поглядел Пару в глаза. - И у тебя есть такая власть. Не отрицай этого. Сейчас ты должен понять, что значит обладание такой властью.
Он замолчал, ожидая ответа. Но когда Пар понял, что имеет в виду Риммер Дэлл, он похолодел до самых костей.
- Я вижу по твоим глазам, что ты понял, - сказал Риммер Дэлл голосом еще более мягким. - Это значит, Пар Омсворд, что ты тоже - порождение Тьмы.
Колл мысленно отсчитывал секунды, растягивая их, все время думая, что теперь-то уж точно Пар появится. Но брата все не было.
Он в отчаянии опустил голову. Отошел от каменной стены, потом снова вернулся. Пять минут уже прошло. Больше он ждать не может. Нужно войти внутрь. Его беспокоило, что тогда они останутся без прикрытия с тыла, но выбора не было. Необходимо выяснить, что произошло с Паром.
Он сделал глубокий вдох, успокаивая себя перед тем, как войти.
И в этот момент чьи-то руки обхватили его сзади и повалили на землю.

***

- Ты лжешь! - закричал Пар и, забыв о своем страхе, угрожающе шагнул вперед.
- Нет ничего плохого в том, чтобы быть порождением Тьмы, - резко ответил тот. - Это только слово, ярлык, приклеенный невеждами к тому, чего они совершенно не понимают. Забудь всю ложь, которой тебя пичкали, подумай о возможностях, которые перед тобой открываются, и тогда ты лучше поймешь то, о чем я тебе говорю. Представь на секунду, что я прав. Если порождения Тьмы просто люди, призванные стать наследниками друидов, значит, они имеют право не только обладать магией, но и несут ответственность за ее применение. Магия - это дар. Разве не это, умирая, говорил Алланон Брин Омсворд? Магия - это инструмент, который должен быть использован для улучшения жизни Четырех Земель. Разве с этим ты не согласен? Проблема не в тебе, не во мне и не в таких, как мы, обладающих магией. Проблема в тех, кто управляет Федерацией и считает: все, что они не могут контролировать, должно быть запрещено! Они смотрят на каждого, кто от них отличается, как на врага! - Его лицо стало напряженным. - Но кто хочет захватить власть над Четырьмя Землями и народами, населяющими их? Кто изгнал эльфов с Западных Земель, поработил гномов в Восточных Землях, взял в осаду троллей в Северных Землях и провозгласил всю страну своей собственностью? Как ты думаешь, почему Четыре Земли стали чахнуть и погибать? Чем это вызвано? Ты видел несчастные создания в Преисподней. И конечно же, подумал о порождениях Тьмы, не так ли? Да, порождения Тьмы, но доведенные до такого состояния их тюремщиками. Они такие же люди, как ты и я. Федерация заперла их подальше ото всех и объявила опасными, потому что они обладают магией. И они стали такими, какими их считают. Без магии, дающей им жизненную энергию, они просто сошли с ума! Та девочка на Взбитом хребте - что сделало ее такой? Она не может существовать без магии, которая поддерживает ее рассудок. Ее изгнали и держат в одиночестве. Долинец, это Федерация губит страну Четырех Земель своими дурацкими указами и своим нелепым правлением! А порождения Тьмы могут все изменить! Что касается Алланона, то он прежде всего друид со всеми присущими ему особенностями. Его цели известны только ему, и так будет всегда. Тебе совершенно правильно советовали не принимать на веру то, что он сказал.
Риммер Дэлл говорил так убедительно, что в душе Пара впервые поселились сомнения. Что, если призрак Алланона и в самом деле сказал не правду? Друиды всегда играли в игры с теми, от кого хотели чего-то добиться, разве не так? Уолкер предупреждал его: верить всему, что говорит Алланон, нельзя. В том, что говорил ему сейчас Риммер Дэлл, похоже, тоже есть доля правды... Высокая фигура, закутанная в плащ, выпрямилась.
- Ты принадлежишь нам, Пар Омсворд, - властно прозвучали слова.
Пар энергично покачал головой:
- Нет!
- Ты один из нас, долинец. Ты можешь отрицать это так громко и так долго, как тебе захочется, но факт остается фактом. Ты и я, мы одно и то же, мы - обладатели магии, наследники друидов, хранители веры. - Он сделал паузу. - Ты все еще боишься меня, не так ли? Порождение Тьмы... тебя пугают эти слова. Но это неизбежный результат того, что ты принимал ложь, которой тебя пичкали, за истинную правду. Ты думаешь обо мне как о враге, а не как о родственной душе.
Пар ничего не ответил.
- Давай тогда выясним, кто лжет, а кто говорит правду. Вот. - Он указал вдруг на меч. - Вытащи его из камня, долинец. Он принадлежит тебе, наследнику эльфийского дома Шаннары. Подними его. И коснись меня мечом. Если я порождение Тьмы, как тебе говорили, меч уничтожит меня. Если я зло под прикрытием лжи, меч это покажет.
Сначала Пар не двигался с места, потом поднялся по ступеням и, взявшись двумя руками за рукоять меча, потянул его вверх. Меч, сверкающий и гладкий, легко вышел из камня. Пар быстро повернулся к черной фигуре.
- Подойди поближе, Пар, - прошептал тот. - Прикоснись мечом... В памяти Пара быстро пронеслись обрывки песен, которые он пел, и легенд, которые рассказывал. Меч Шаннары у него в руках является талисманом правды, против него не может устоять никакая ложь.
Он спустился по ступеням, стиснув рукоять в виде руки, сжимающей факел, осторожно выставив лезвие перед собой. Риммер Дэлл стоял ожидая. Оказавшись от него на расстоянии удара, Пар протянул руку и плотно прижал клинок к телу Риммера Дэлла.
Но с тем ничего не случилось.
Напряженно глядя на Риммера Дэлла, Пар держал лезвие прижатым к его телу. Но ничего не произошло. Подержав лезвие в том же положении еще некоторое время, Пар опустил его в отчаянии и отступил на шаг.
- Теперь ты знаешь правду. Я тебе не лгал. Лгали другие.
Пар почувствовал, что его трясет:
- Но зачем Алланону было лгать мне? Какую цель он преследовал?
- Задумайся над тем, что он от вас требует. - Риммер Дэлл расслабился, его голос стал мягким и успокаивающим. - Чтобы вы вернули друидов, отыскали их талисман и добились нашего уничтожения. Друиды хотят вернуть все, что они потеряли, - силу жизни и магию. Чем это отличается, Пар, от того, чего добивался Чародей-Владыка десять веков назад?
- Но ты же охотился за нами!
- Чтобы поговорить с тобой, объясниться.
- Ты арестовал моих родителей!
- Чтобы спасти их от неприятностей. Федерация знала о тебе и использовала бы их, чтобы найти тебя, если бы я ее не опередил.
Пар молчал, все его аргументы истощились. Правда ли то, во что он до сих пор верил? Или все было ложью, как утверждал Риммер Дэлл? Он не мог ему верить, но не мог и опровергнуть его слова. Его терзали замешательство и неуверенность, он ощущал себя маленьким и уязвимым.
- Мне надо подумать, - устало сказал он.
- Тогда пойдем со мной и подумай, - мгновенно отреагировал Риммер Дэлл. - Пойдем со мной и еще поговорим обо всем. У тебя много вопросов, требующих ответов, и я дам их тебе. Тебе нужно узнать о том, как пользоваться магией. Пойдем, долинец. Отбрось свои страхи и подозрения. Тебе никто не причинит никакого вреда.
Его голос успокаивал, подчинял, и на какое-то мгновение Пар почти поверил ему. Он устал и хотел поскорее покончить со всеми этими приключениями. Как было бы хорошо потолковать с кем-нибудь об огорчениях, связанных с обладанием магией. Риммер Дэлл наверняка испытал это на собственном опыте. Пар вроде бы уже не боялся этого человека. Не было никаких веских причин отказывать ему.
И тем не менее он сделал это. Сделал, сам не понимая почему.
- Нет, - тихо ответил он.
- Подумай только о том, что мы с тобой сможем совершить, если ты пойдешь со мной, - настаивал тот. - У нас так много общего! Ведь тебе хочется поговорить о своей магии, ты так долго вынужден был скрывать ее. Никто никогда до сих пор не хотел говорить с тобой об этом. Я чувствую твою потребность в этом, я разбираюсь в таких вещах! Пойдем со мной! Долинец, у тебя... - Нет.
Пар отступил. Кто-то словно шепнул ему об опасности, кто-то, чьего лица он не мог различить, но чей голос он явно слышал.
Риммер Дэлл внимательно наблюдал за ним, его худое лицо приняло жесткое выражение.
- Ты поступаешь глупо, долинец.
- Я ухожу, - твердо сказал Пар, голос его прозвучал решительно, но какие-то сомнения у него все же остались. - И беру с собой меч.
Силуэт в темном плаще превратился еще в одну тень в полумраке.
- Останься, долинец. Есть мрачные тайны, скрытые от тебя, есть вещи, которые тебе лучше узнать от меня. Останься и послушай, что я тебе расскажу.
Пар попятился к коридору, по которому он сюда проник. Риммер Дэлл сказал вдруг резким голосом:
- Дверь прямо за тобой, там нет ни коридоров, ни лестниц. Это все иллюзия, созданная моей магией, - мне нужно было задержать тебя здесь, чтобы мы с тобой могли поговорить. Но если ты сейчас уйдешь, будет уничтожено нечто для тебя бесценное. Ты увидишь истину, долинец, и лицо ее будет страшным. Ты не перенесешь этого. Останься и выслушай меня. Я нужен тебе!
Пар покачал головой:
- Риммер Дэлл, твои слова звучат точно так же, как речи других порождений Тьмы, внешне ничем тебя не напоминающих. Так же как и они, ты хочешь завладеть мной.
Риммер Дэлл стоял молча, не шевелясь, просто наблюдая, как он уходит. Свет, зажженный Первой Ищейкой, погас, и зал сразу погрузился в темноту.
Пар Омсворд, сжимая двумя руками меч Шаннары, ринулся к свободе.

***

Риммер Дэлл был прав насчет коридоров и лестниц. Ничего этого на самом деле не существовало. Это была иллюзия, магия. Пар должен был ее сразу распознать. Он выскочил из темноты склепа и сразу оказался в тусклом свете Преисподней. Сырость и туман мгновенно окутали его. Он стал озираться вокруг, ища брата.
"Колл... Куда делся Колл?"
Он торопливо сорвал с себя плащ и завернул в него меч Шаннары. Алланон сказал, что он ему понадобится, если еще можно верить Алланону. На какую-то секунду он в этом засомневался. "Но меч надо поберечь: должен же он служить какой-то цели. Конечно, если не потерял своей магии. Интересно, а мог ли он ее потерять?"
- Пар!..
От звука этого голоса Пар вздрогнул. Он раздался так близко, словно кто-то прошептал ему в самое ухо. Но голос прозвучал резко. Пар обернулся.
И увидел Колла.
Вернее, то, что раньше было Коллом.
Лицо брата было почти неузнаваемо, его искажала такая мука, какую трудно себе представить, знакомые черты искривились, будто в лице пропали все кости и хрящи, и теперь оно безжизненно обвисло. Тело тоже было изуродовано, он весь сгорбился, словно кости в нем поменялись местами. Кожу испещрили язвы и шрамы, глаза горели огнем. Этот огонь Пар сразу же узнал.
- Они схватили меня, - шептал в отчаянии Колл. - Они сделали меня таким. Пожалуйста, Пар, обними меня. Пожалуйста.
Пар завыл, как дикий зверь, желая, чтобы создание, стоящее перед ним, ушло, исчезло с его глаз и из его памяти. Его зазнобило, а внутри него, казалось, открылась пропасть, грозившая поглотить его целиком.
- Колл!.. - вспыхнул он.
Брат побрел к нему, спотыкаясь и раскинув руки. Предупреждение Риммера Дэлла снова прозвучало в его ушах - он смотрел в лицо ужасной правде! Колл был порождением Тьмы, он только что ею стал, как и те создания в Преисподней, про которых Риммер Дэлл говорил, что их сделала такими Федерация. Каким образом? Пару казалось, что он отсутствовал всего несколько минут. Что они сделали с его братом?
Он стоял оглушенный, его по-прежнему трясло, а создание в образе брата, подковылявшее к нему, дотронулось до него сначала пальцами, потом обхватило руками, потом прижалось к нему всем телом, все время бормоча: "Обними меня, обними меня", будто это молитва и с ее помощью оно хочет от чего-то освободиться.
Пар онемел, ему хотелось умереть, а лучше бы и вовсе не рождаться, исчезнуть с лица земли и избавиться от всего, что с ним сейчас происходит. Все, что угодно, лишь бы спастись от происходящего. Меч Шаннары выпал из онемевших пальцев, и ему показалось, что в это мгновение все, во что он верил, предано.
Пальцы Колла начали царапать его кожу.
- Нет, Колл, нет! - закричал он.. И тут внутри него произошло что-то такое, чему он сопротивлялся всего лишь мгновение, но не устоял. В груди у него взорвалось пламя и помимо воли вырвалось наружу. Это была магия, но не магия песни желаний - магия безвредных призраков и мнимых образов, а другая - могучая магия эльфийских камней, которой столько лет назад Алланон наделил Шиа Омсворда, магия, которая поселилась потом в Виле Омсворде и дошла до Пара через поколения его предков, изменяясь, развиваясь и оставаясь постоянной загадкой. Могучая и неуправляемая, она ожила в нем.
Она прорвалась сквозь его тело и выплеснулась наружу. Он закричал Коллу, чтобы тот отошел от него подальше, но брат, казалось, не слышал его. Колл, которого Пар так любил, погиб, обезумел, стал порождением Тьмы с одним лишь желанием - пожирать живое. Магия Пара охватила его, обволокла и в один миг испепелила... Пар с ужасом наблюдал, как брат на его глазах превратился в пепел. Оглушенный, оцепеневший, он упал на колени, чувствуя, что его собственная жизнь кончилась вместе с жизнью Колла.
Но тут к нему протянулись другие руки, схватили его, опрокинули на землю. Скопище искаженных, уродливых лиц и тел навалилось на него. Порождения Тьмы, обитавшие в Преисподней, пришли за ним. Их было множество, они хватали его руками, их пальцы и когти раздирали кожу, они старались разорвать его на куски. Ему показалось, что вот-вот он погибнет под массой их тел.
Но затем снова к нему вернулась магия, и порождения Тьмы, навалившиеся на него, превратились в угли.
На этот раз магия обрела определенную форму: она материализовалась в его руках в виде зазубренного огненного клинка, холодного и твердого как сталь. Он не совсем осмыслил, откуда взялась у него сила, но инстинктивно понял: сила исходит от него самого. Пар закричал от ярости и, широко размахнувшись, нанес страшный удар по своим врагам, разрубив сразу нескольких. Огненное лезвие прошло через них как сквозь бумагу. Враги погибли мгновенно, крича что-то невнятное затихающими голосами. В голове у него все перемешалось, он был вне себя и бешено размахивал своим клинком, убивая их, давая выход отчаянию и гневу, вызванному смертью брата. Смертью, причиной которой послужил он, Пар! Порождения Тьмы, те, которых он не успел уничтожить, отпрянули в стороны, пошатываясь и дергаясь, как куклы на веревочках. Все еще крича и сжимая в руке клинок магического огня, Пар нагнулся и схватил другой рукой меч Шаннары, который выронил.
Он почувствовал, что меч ожег руку, пронзив его всего неожиданной и острой болью. При этом собственная его магия ярко вспыхнула и погасла. Он удивленно отпрянул и попытался снова вызвать ее, но она так и не появилась.
Пар мгновение помедлил и бросился бежать. Он бежал вдоль развалин моста, спотыкаясь и скользя на влажной земле, задыхаясь от ярости и отчаяния. Он не знал, далеко ли от него создания Преисподней, и бежал не оглядываясь, спасаясь от ужаса, который, подобно порождениям Тьмы, гнался за ним по пятам.
Подбежав к стене ущелья, Пар услышал, как Дамсон зовет его. Он бросился к ней, в голове его билась одна мысль - спастись, во что бы то ни стало спастись. Он крепко прижимал к груди меч Шаннары, и тот уже не жег его - он стал обыкновенным клинком, завернутым в испачканный глиной плащ. Пар споткнулся и, всхлипывая, упал лицом вниз, но снова услышал крик Дамсон и закричал в ответ.
Она обхватила его руками, подняла на ноги и потащила за собой, спрашивая:
- Пар, Пар, что с тобой случилось? Что произошло?
И он, захлебываясь от рыданий, ответил:
- Он умер, Дамсон! Колл умер! Я убил его!
Дверь в чрево скалы была открыта, в ней стояло маленькое волосатое существо. С помощью Дамсон Пар ввалился внутрь и услышал, как дверь за ними захлопнулась.
И тут его охватило отчаяние, и он закричал.

Глава 33

В Драконьих Зубах шел дождь - моросящий, холодный, серый, нудный дождь, тучи затянули все небо от горизонта до горизонта. Морган Ли стоял на тропе, обрывающейся в пропасть, и смотрел вдаль из-под капюшона плаща. За дождевой пеленой горы на юге казались еле заметными силуэтами. Мермидона не было видно вообще. Мир выглядел туманным и далеким, и у него возникло ощущение, что ему нет теперь места в этом мире. Он зажмурился от порыва ветра, бросившего ему в глаза горсть дождевых капель, и закрыл лицо ладонями. Его волосы прилипли ко лбу. Под промокшей одеждой все его тело было в ссадинах. Он вздрагивал от холода и прислушивался к доносившимся до него звукам. Порывы ветра хлестали по скалам и деревьям внизу, его вой заглушал отдаленные раскаты грома на севере. Позади Моргана сбегали с гор потоки воды, сливаясь друг с другом и с шумом и плеском низвергаясь вниз, в туман.
Рядом с ним появился массивный силуэт в плаще - Падишар Крил.
- Пора отправляться? - тихо спросил он. Морган молча кивнул.
- Ты готов, горец?
- Готов.
Падишар посмотрел вдаль сквозь густую пелену и вздохнул.
- Не этого мы ожидали, верно? - с горечью сказал он. - Совсем не этого.
Помолчав минуту, Морган ответил:
- Не знаю, Падишар. Может быть, не так уж все и плохо.
Сегодня рано утром мятежники под руководством Падишара вышли из туннелей и направились на северо-восток, в горы. Тропы в горах были узкие и крутые и, кроме того, опасно скользкие из-за дождя, но Падишар решил, что лучше идти этим путем, а не через перевал Кеннона, - тот наверняка охраняется. Погода, даже такая плохая, как сейчас, служила скорее подспорьем, чем помехой. Дождь смывал следы, и было невозможно определить, проходили они здесь или нет и куда направляются. На своем пути они ни разу не встретили солдат Федерации. Если погоня и была, то она прекращена или преследователи сбились со следа. Уступ теперь потерян для повстанцев, но сами они спаслись и готовы к новым схваткам.
Уже перевалило за полдень, сборный отряд приближался к месту немного севернее слияния притоков Мермидона, один из которых течет с востока, с равнин Рэбба, в этом месте река поворачивает на юг, к Радужному озеру. На обрыве, откуда горные тропы расходятся во все стороны, перед тем как разделиться на группы, отряд остановился на отдых. Повстанцы направились в Огненный Плес, где располагалось еще одно их укрепление, тролли - на север, в горы Чарнал, к себе домой. Падишар собирался вернуться в Тирзис на поиски Дамсон и пропавших долинцев. Путь Моргана лежал на восток, в Кальхавен, - он должен выполнить обещание, данное Стеффу. Через четыре недели все договорились встретиться в ущелье Дженнинссон. К тому времени тролли успеют собрать армию, а Движение вновь сплотит воедино свои рассеявшиеся отряды. Пора разрабатывать в борьбе с Федерацией новую тактику.
"Если к тому времени хоть кто-нибудь из них уцелеет", - тоскливо подумал Морган. Он совсем не был уверен в том, что дело пойдет гладко. Случай с Тил вселил в его сердце горечь и сомнение. Он знал теперь, как легко для порождений Тьмы и, следовательно, для их союзников-федератов внедриться в ряды повстанцев. Нельзя предугадать, кто окажется врагом. Предательство может подкрасться с любой стороны, и, похоже, так оно и будет происходить. Как им защищаться, если неизвестно, кто заслуживает доверия, а кто - нет?
То же самое беспокоило и Падишара, Морган это знал, хотя предводитель повстанцев ни за что бы в этом не признался. Морган наблюдал за ним, пока они уходили с Уступа, и все это время Падишару за каждым поворотом чудились призраки. То же самое творилось и с Морганом. Он чувствовал, как черная, леденящая тоска овладевает им, будто собирается превратить его в кусок льда. Да, им обоим лучше на некоторое время расстаться.
- Тебе не опасно показываться в Тирзисе? - внезапно спросил он Падишара, скорее желая нарушить затянувшееся молчание, чем получить ответ на свой вопрос.
Падишар пожал плечами:
- Не более чем обычно, но я замаскируюсь. - Он слегка пригнул голову под порывом дождя и ветра. - Не беспокойся, горец. Все будет в порядке. Я уверен в этом.
- Меня беспокоит, что я не иду с тобой. - Морган не мог скрыть горечь, прозвучавшую в его словах. - Это я уговорил Пара и Колла отправиться туда или, по крайней мере, приложил к этому руку. Однажды я уже бросил их в Тирзисе и сейчас бросаю снова. - Он устало опустил голову. - Но другого выхода я не вижу. Мне необходимо сделать то, о чем меня просил Стефф. Я просто не могу... Слова застряли у него в горле - он вдруг вспомнил о том, как умирал его друг. Острая и резкая боль потери снова пронзила его. Он подумал, что может заплакать, но слез не было. Наверное, он их уже все выплакал.
Падишар положил руку ему на плечо:
- Горец, ты должен выполнить свое обещание. Ты обязан это сделать. Когда закончишь дела, возвращайся. Долинцы и я, мы будем ждать тебя и тогда начнем все сначала.
Морган молча кивнул, все еще не в силах говорить. Он почувствовал на губах вкус дождевых капель.
Падишар придвинулся к нему:
- В этой борьбе мы делаем то, что должны делать, Морган Ли. Мы свободнорожденные, как гласит наш общий девиз: люди, гномы, тролли - все мы. Это наша общая война. Поэтому отправляйся в Кальхавен и помоги тем, кто нуждается в твоей помощи, а я пойду в Тирзис и буду делать там то же самое. Но мы не забудем друг друга, правда?
Морган кивнул:
- Да, Падишар, не забудем. Падишар отступил на шаг.
- Ну что же, тогда возьми вот это. - Он протянул Моргану кольцо с изображением ястреба. - Когда я снова тебе понадоблюсь, найди Мэгги Ро в "Свистке" в Варфлите и покажи ей это. Она будет знать, как меня найти. Это кольцо уже выполнило свое назначение один раз, выполнит и во второй. А теперь отправляйся. Удачи тебе.
Он протянул руку, и Морган крепко стиснул ее:
- И тебе, Падишар.
Падишар Крил рассмеялся:
- Непременно, парень, непременно.
Он пошел туда, где в роще могучих пихт его ждали повстанцы и тролли. Все, кто мог встать, встали. Прозвучали слова прощания. Кхандос обнял Падишара, остальные похлопали его по спине, те, кто лежал на носилках, протянули ему руки.
"Даже после всего происшедшего он остался для них единственным, кому они были готовы повиноваться", - с восхищением подумал Морган.
Он наблюдал, как тролли отправились на север, их массивные фигуры затерялись среди скал и деревьев.
Теперь Падишар смотрел на него, Морган на прощание махнул рукой.
Он повернул на восток, к предгорьям. Лил дождь, и он низко нагнул голову, чтобы защитить лицо. Горец не отрывал глаз от лежащей перед ним тропы, а когда решил обернуться, чтобы в последний раз посмотреть на тех, с кем странствовал и сражался, никого уже не увидел.
Тогда он внезапно вспомнил, что не сказал Падишару о магии, которая, как выяснилось, все еще жива в мече Ли, спасшем жизнь им обоим. Не рассказал, как умудрился одолеть Тил, как справился с порождением Тьмы. У них было слишком мало времени. Но причина заключалась не только в этом. Было что-то такое, чего он до конца не понимал. Например, почему в клинке осталась магия. Как он смог призвать ее себе на помощь? И что же теперь? Хватит ли ее, чтобы еще раз спасти ему жизнь, если понадобится?
Осторожно спускаясь по склону, он растворился в дождевой пелене.

***

Пара Омсворда куда-то несло.
Он старался не спать, потому что сны мучили его. Но и не просыпался, потому что, проснувшись, оказывался в реальности, от которой так отчаянно хотелось убежать. Он просто балансировал на грани сна и реальности, как-то удерживаясь в сером пространстве между тем, что было, и тем, чего не было, его мозг не мог ни на чем сосредоточиться, и, только зарывшись в глубину воспоминаний, разбросанных и несвязных, он чувствовал себя в безопасности от прошлого и будущего. На него накатывало безумие, но он был только рад этому. Оно рассеивало и искажало его чувства и мысли, давало ему укрытие, стеной отгораживало от всего, - и это было то, в чем он нуждался.
Но даже в стенах бывают щели и трещины, через которые проникает свет, так было и с его безумием. Он все-таки чувствовал шепоты жизни, доносящиеся из мира, из которого так хотелось уйти. Он ощущал одеяла, укрывавшие его, и кровать, на которой лежал. Видел свечи, их слабый свет доходил до него сквозь колеблющуюся пелену - точки желтого света, словно островки в океане мрака. С полок и из шкафов на него смотрели странные звери, их морды были сделаны из ткани и меха, с пришитыми носами и глазами из пуговиц, со свисающими ушами. Они неподвижно сидели в одних и тех же настороженных позах, никогда не меняя их. Он слышал, как в комнате звучала речь и слова плавали в воздухе, будто пылинки в солнечном луче.
- Он очень болен, милая Дамсон, - сказал чей-то голос.
И другой ответил ему:
- Его организм сам себя защищает, Крот.
Дамсон и Крот.
Он знал, кто они такие, хотя и с трудом различал их голоса. Знал также, что они говорят о нем. Ну и пусть. Все, что они говорили, не имело никакого значения.
Иногда сквозь щели и трещины окружавшей его стены он видел их лица.
У Крота было круглое лицо, густо поросшее волосами, большие глаза всегда сохраняли вопросительное выражение. Он часто стоял рядом, задумчиво глядя на него. Иногда приносил с собой зверей и усаживал их около Пара. Он и сам походил на них. Крот называл зверей по именам. Разговаривал с ними. Но те никогда ему не отвечали.
Девушка иногда кормила его. Дамсон. Она подносила ложку с супом к его губам и заставляла глотать, он делал это без возражений. В ней было что-то смущающее его, что-то привлекательное, и он раз-другой пытался с ней заговорить. Но слова, которые он хотел произнести, не слушались его. Они убегали и прятались, а мысли таяли в пустоте. И лицо девушки таяло вместе с ними.
Она продолжала приходить к нему, садилась рядом и брала его за руку. Он чувствовал это, свернувшись в своем внутреннем укрытии. Она ласково что-то говорила, касалась пальцами его лица и заставляла ощущать свое присутствие, даже когда просто сидела рядом и ничего не делала. Ее присутствие сильнее, чем что-либо другое, удерживало его от того, чтобы совсем уйти в небытие. Но ему хотелось, чтобы она позволила ему уйти.
Он думал, что все-таки когда-нибудь такое случится, его унесет далеко-далеко, и он не вернется обратно. Но она этому мешала, и хотя он огорчался и даже иногда злился, но все же ему было интересно, почему она это делает. Хочет удержать его рядом с собой или намеревается уйти вместе с ним?
Он начал внимательно прислушиваться к тому, что она говорила. Ее слова стали отчетливее доходить до него.
"Это не твоя вина, - вот что она говорила чаще всего, повторяла снова и снова, а он очень долго не мог понять смысл этих слов. - Это создание уже не было Коллом. Ты должен был уничтожить его".
Она все время это говорила, и однажды он почти понял, что она имеет в виду. Но злобные темные призраки накинули покрывало на его разум, и он спрятался от них.
Однажды она снова заговорила с ним, и он сразу понял, о чем идет речь. Его скольжение вне времени прекратилось, стены рухнули, и окружающий мир ворвался в его сознание с ледяной яростью зимнего шторма. Он начал кричать и испугался, что никогда не сможет остановиться. Воспоминания вернулись к нему, вдребезги разнеся защиту, которую он так старательно выстраивал, и его страдания вырвались из своих оков. Он закричал, и Крот отпрянул от него, а звери попадали с кровати. Сквозь слезы он видел, как мигают свечи и танцуют вокруг злорадствующие тени.
Его спасла девушка. Она боролась с его гневом и горем, не обращая внимания на его крик, удерживая его рядом с собой. Она держала его так, будто его снова могло куда-то унести, будто ему грозила опасность уйти из мира совсем, и она не пускала его. Когда он перестал наконец кричать, то увидел, что обнимает ее.
Потом он уснул глубоким сном без сновидений, поглотившим его полностью и давшим ему покой. А когда проснулся, безумие ушло, его больше никуда не несло, и серый полусон слетел с него. Он знал, кто он такой и кто рядом с ним. Он узнал лица Дамсон и Крота, когда те подошли к нему. Они вымыли его и одели в чистую одежду, накормили и снова уложили спать. Они не разговаривали с ним. Они понимали, что он еще не может говорить.
Когда он снова проснулся, воспоминания, которые он старался подавить, всплыли на поверхность его сознания, словно живые существа, жаждущие воздуха. Они уже не казались такими непереносимо ужасными, но заполнили его печалью и вселили в него чувство пустоты.
Он позволил воспоминаниям говорить с ним. А когда они заговорили, он осветил их силой своей мысли, и тогда они открыли ему истину.
Мир перевернулся вверх дном. Меч Шаннары лежал на кровати рядом с Паром. Он не знал, находился ли меч рядом с ним все это время, или Дамсон положила его, только когда он пришел в себя. Но он знал, что меч этот бесполезен. Он должен быть смертельным орудием против порождений Тьмы, но оказался бессилен против Риммера Дэлла. Пар поставил на карту все, чтобы заполучить меч, а оказалось, что риск был бессмыслен.
Во всей этой истории ложь густо перемешалась с правдой, и он не в состоянии отделить одно от другого. Риммер Дэлл лгал ему - он чувствовал это кожей. Но в его словах была и доля правды.
Алланон говорил ему правду, но в чем-то лгал и он. Ни тот ни другой не был до конца тем, кем хотел ему казаться. Никто не соответствовал полностью своему образу. Даже сам Пар оказался не совсем таким, каким он себе представлялся, а магия обернулась обоюдоострым мечом, о чем его и предупреждал Уолкер Бо.
Но самым жестоким и печальным из всех воспоминаний было воспоминание о бедном погибшем Колле. Защищая его, брат превратился в порождение Тьмы, стал одним из созданий Преисподней, и Пар убил его. Он не хотел этого делать, определенно не хотел, но магия вырвалась из-под контроля и уничтожила Колла. Наверное, он все равно не мог бы предотвратить гибель брата, но такие рассуждения не могли его утешить и оправдать в собственных глазах. Смерть Колла была на его совести. Из-за него брат отправился в это путешествие. Из-за него спустился в Преисподнюю. Все, что он делал, он делал ради Пара. Потому что Колл любил его.
Пар вдруг подумал об их встрече с призраком Алланона, когда друид доверил так много всем Омсвордам, кроме Колла. Знал ли тогда Алланон, что Колл должен умереть? Может быть, именно поэтому он ни разу не упомянул о брате и ничего ему не поручил?
Мысль о возможности этого привела Пара в ярость.
Перед ним встало лицо Колла, меняющееся в зависимости от настроения, Пар помнил его так хорошо. Он слышал грубоватый голос брата со всеми его оттенками... В его сознании снова пронеслись яркие картины их детства, вспомнились случаи, когда они шли против воли родителей, места, где они побывали, люди, которых они встречали и с которыми разговаривали. Он заново проследил все события последних нескольких недель, начиная с их бегства из Варфлита. За большинство событий он чувствовал свою вину. Но приходили и воспоминания, свободные от всего, кроме желания вспомнить еще и еще, каким был Колл.
Колл, который сейчас мертв.
Он лежал и думал об этом часами, пытаясь все осознать, убедить себя в реальности случившегося. Но это еще не стало для него реальностью, пока еще нет. Это слишком страшно, чтобы быть правдой, а боль и отчаяние слишком сильны, чтобы от них можно было избавиться. Какая-то частица его сознания отказывалась принять, что Колла больше нет. Умом он знал правду, но не мог полностью отрешиться от иллюзорной надежды. В конце концов он перестал делать и это.
Его мир сузился. Он ел и спал. Иногда немного разговаривал с Дамсон. Он лежал в подземном убежище Крота, отторгнутом от мира, отрекшись от самого себя, не намного более живой, чем игрушечные звери, присматривающие за ним.
Но все это время его мозг работал. Пар пообещал себе, что непременно восстановит свои силы. И тогда кто-то ответит за то, что случилось с Коллом.

Глава 34

Узник проснулся, освободившись от дурмана какого-то зелья, парализовавшего его с того момента, как его схватили. Он лежал на матрасе в темной комнате. Веревок, связывавших его по рукам и ногам, уже не было. Тряпки, которыми ему заткнули рот и завязали глаза, тоже куда-то делись. Но двигался он с трудом.
Он медленно сел, пытаясь справиться с приступом головокружения. Его глаза привыкли к темноте, и ему удалось определить форму и размеры своей тюрьмы - большая квадратная комната, каждая стена - больше двадцати футов в длину. Здесь были матрас, деревянная скамья, маленький стол и два стула, придвинутые к нему. Еще он увидел окно, закрытое металлическими ставнями, и железную дверь. И то и другое заперто.
Он исследовал стену на ощупь. Она сложена из каменных блоков, скрепленных известкой. Чтобы продолбить ее, потребуется много времени и сил.
Головокружение наконец прошло, и он встал на ноги. На столе стоял поднос с хлебом и водой. Он уселся за стол и съел хлеб, запив его водой. Нет причин отказываться от еды: если бы они хотели, чтобы он умер, он уже давно был бы мертв. Он припомнил свои смутные впечатления от путешествия, в результате которого попал сюда, - скрип колес повозки, ржание лошадей, низкие голоса людей, грубая хватка рук, державших его, пока его кормили и укладывали снова, жжение и боль во всем теле. Он чувствовал все это, когда приходил в себя на время, достаточное, чтобы что-нибудь почувствовать.
Он все еще ощущал горький вкус зелья, которое вливали ему в глотку, - отвар измельченных трав, смешанных с какими-то порошками, прожигавший насквозь и погружавший в бессознательное состояние, уносивший в мир снов, не имеющих никакого сходства в реальным миром.
Он поел и снова встал на ноги. Интересно, куда они его бросили?
Преодолевая слабость, он подошел к закрытому ставнями окну. Ставни прилегали друг к другу неплотно, между ними была щель. Он осторожно взглянул в нее. Пленник находился высоко над землей. Яркий летний солнечный свет освещал равнину, покрытую лесами и лугами, начинавшуюся от берегов большого озера. Вода блестела, как жидкое серебро. Над озером летали птицы, они то плавно парили над водой, то резко ныряли в озеро, их крики звенели в неподвижном воздухе. Высоко над головой от берега до берега протянулась еле заметная радуга.
У пленника перехватило дух. Это Радужное озеро! Он торопливо перевел взгляд, стараясь рассмотреть стены своей тюрьмы с внешней стороны. Но увидел их только краем глаза - в щель между ставнями можно смотреть лишь прямо перед собой.
Стены сложены из глыб черного гранита.

Предыдущая страница 21 Следущая страница


Потомки Шаннары

Открытие ошеломило его. Он находится внутри башни, внутри Южного Стража.
Но кто его тюремщики - порождения Тьмы или кто-то другой? Почему его отвезли сюда? И если уж на то пошло, почему он все еще жив?
Им овладело чувство подавленности, он опустил голову на подоконник и закрыл глаза. Опять вопросы и вопросы. Кажется, они так никогда и не кончатся. Что стало с Паром? Колл Омсворд выпрямился и широко открыл глаза. Он снова приник к щели между ставнями и стал всматриваться в даль, гадая, какую участь уготовили ему те, кто его схватил.

***

В эту ночь Коглину снились сны. Он лежал под пологом деревьев, росших вокруг пустынных холмов, на которых когда-то стоял древний Паранор, и ворочался под тонким покровом своих одежд, холодея от видений, леденивших его сильнее самого сильного ночного ветра. Он дернулся, проснулся и резко сел. Его трясло от страха.
Ему приснилось, что все потомки Шаннары мертвы.
Какое-то мгновение он не сомневался, что это правда. Потом страх сменился недоверием и гневом. Он понял, что его сновидение - это скорее предчувствие того, что может случиться, но не то, что уже произошло.
Немного успокоившись, он развел небольшой костер, посидел возле него, согреваясь, потом достал из кожаного кисета, висевшего на поясе, пригоршню серебристого порошка и бросил его в костер. Повалил дым, и в воздухе, радужно мерцая и переливаясь, появились образы. Старик пристально вглядывался в них, в их движение, в череду картин, возникающих перед ним, пока они не растаяли. Тогда он удовлетворенно хмыкнул, затоптал костер, завернулся в свои одежды и улегся спать. Он увидел мало, но узнал все, что ему было нужно. Страшные сны оказались только снами, и не более того. Дети Шаннары живы. Конечно, всем им грозили опасности, но ведь так было всегда. Старик увидел в этих видениях и их врагов - страшных, могучих призраков, наводящих ужас.
Но так все и должно быть.
Коглин закрыл глаза и стал дышать ровнее. Он не мог повлиять на ход событий.
Все идет так, как и должно идти, повторил он.
И заснул.

Предыдущая страница 22 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Старик сидел в тени Зубов Дракона и наблюдал, как сгущается тьма, оттесняя дневной свет на запад.
  • Глава 2 (Страница 1)
    Пар Омсворд стоял возле задней двери трактира "Голубой ус" и смотрел на узкую улочку с плотно лепившимися друг к другу домами.
    • *** (Страница 1)
      Сегодня они рассказывали об обороне эльфов в Клине Хельса, о том, как Эвентин Элессдил с эльфами и Сти Джанс с Вольным Корпусом сражались на границе, отражая атаки демонов.
    • *** (Страница 1)
      После перерыва народу собралось еще больше.
  • Глава 3 (Страница 1)
    Пар и Колл добрались до прибрежного района Варфлита около полуночи, уже понимая, как плохо подготовлены к бегству от Риммера Дэлла и Ищеек.
    • *** (Страница 2)
      - Все так изменилось, - печально заключил Пар.
    • *** (Страница 2)
      Он действительно увидел сон, который впервые приснился ему около месяца назад.
  • Глава 4 (Страница 2)
    Проснувшись на следующее утро, Пар решил ничего не говорить Коллу о своем сне.
  • Глава 5 (Страница 3)
    Этой ночью Пар и Колл почти не спали.
    • *** (Страница 3)
      Предки Моргана были королями Лии.
    • *** (Страница 3)
      Этой ночью Омсворды спали крепко, наслаждаясь теплом настоящих постелей с чистыми подушками и одеялами.
  • Глава 6 (Страница 4)
    Морган переоделся, и все трое уселись у камина с кружками эля и ломтями горячего хлеба.
    • *** (Страница 4)
      На следующее утро они занялись сборами, подготовкой снаряжения и припасов.
    • *** (Страница 4)
      С утра погода немного изменилась.
  • Глава 7 (Страница 4)
    Они продолжали свой путь к Кальхавену и готовы были идти без остановки день и ночь, только бы не задерживаться в этих лесах.
    • *** (Страница 4)
      Когда друзья проснулись, уже смеркалось.
  • Глава 8 (Страница 5)
    Прошло два дня, вестей от Стеффа пока не было.
    • *** (Страница 5)
      На рассвете они снова тронулись в путь, стараясь идти по гребням Вольфстаага, где лес редел и небо казалось ближе.
  • Глава 9 (Страница 5)
    Путь до Нефритового перевала занял больше времени, чем рассчитывал Стефф.
  • Глава 10 (Страница 6)
    Пар решил подождать с рассказом об Уолкере Бо до утра.
    • *** (Страница 6)
      Солнце уже клонилось к закату, когда братья отправились в обратный путь.
  • Глава 11 (Страница 6)
    Пар Омсворд очнулся посреди кошмара.
    • *** (Страница 7)
      Некоторое время он был без сознания.
  • Глава 12 (Страница 7)
    Пара Омсворда носило по океану снов.
    • *** (Страница 7)
      Он очнулся.
    • *** (Страница 7)
      Этой ночью он спал урывками, часто просыпаясь от борьбы неудовлетворенности и страха, которые сновали, словно голодные крысы, по темным закоулкам его мозга.
    • *** (Страница 8)
      Уолкер Бо выполнил все, что обещал.
  • Глава 13 (Страница 8)
    Солнце заливало светом гладкую поверхность озера Мериан, окрашивая его воды в сверкающий красно-золотой цвет и заставляя Рен Омсворд щуриться.
    • *** (Страница 8)
      Рассвет только занимался, когда она проснулась.
  • Глава 14 (Страница 8)
    Через пять дней на закате, окрасившем западный край неба такими красными и фиолетовыми тонами, которые можно увидеть только летом, Рен, Гарт и старик, называвший себя Коглином, подошли к подножию Зубов Дракона и направились дальше по узкой извилистой горной тропе, что вела через Сланцевую долину к Хейдисхорну.
    • *** (Страница 8)
      Эту ночь вся компания провела без происшествий, но на рассвете все проснулись с ощущением усталости.
    • *** (Страница 8)
      Солнце ползло на запад так медленно, будто кто-то удерживал его, и спутники Пара становились все сосредоточеннее.
    • *** (Страница 8)
      День медленно сменялся вечером.
    • *** (Страница 8)
      Коглин пришел в полночь.
  • Глава 15 (Страница 9)
    Все разошлись в разные стороны, и каждый нашел себе место, чтобы в одиночестве поразмыслить над услышанным, устремив взгляд на Хейдисхорн, разглядывая его лениво плещущиеся воды, ища признаки какого-то особенного движения.
    • *** (Страница 9)
      Время шло, минуты складывались в часы.
  • Глава 16 (Страница 9)
    Когда они пришли в себя, то обнаружили, что Коглин исчез.
    • *** (Страница 9)
      Они вернулись в свой лагерь.
    • *** (Страница 10)
      Колл настоял на том, чтобы пообедать, ибо последний раз они ели больше двенадцати часов назад, а в размышлениях на пустой живот, по его словам, нет никакого толку.
  • Глава 17 (Страница 10)
    Разумеется, у Моргана Ли уже имелся план.
    • *** (Страница 10)
      Вечером за ужином, когда друзья сидели за столом, специально отодвинутым подальше от прочих обитателей Уступа, Пар Омсворд и его спутники слушали рассказ Падишара Крила.
  • Глава 18 (Страница 11)
    Следующие два дня Падишар упорно избегал разговора о мече Шаннары.
    • *** (Страница 11)
      Пар провел беспокойную ночь, мучимый предчувствиями, время от времени просыпался и встретил рассвет с затуманенной головой.
    • *** (Страница 11)
      Они поднялись на рассвете, пересекли Мермидон вброд примерно в миле вверх по течению и повернули на юг, к Тирзису.
  • Глава 19 (Страница 11)
    Мнимая семья Падишара Крила подошла к выходу из парка и собиралась уже сворачивать на Тирзисскую Дорогу, когда Дамсон Ри сказала: - Часовые, патрулирующие вдоль стены, сменяются в полночь возле здания, где пост Федерации.
    • *** (Страница 12)
      Их повели через парк вдоль стены к посту Федерации, выстроив вереницей и отделив друг от друга солдатами.
    • *** (Страница 12)
      Он быстро избавился от веревок, стягивавших его руки: в сотне ярдов от того места, где он бежал, Пар нашел на стене заточенный шип и через минуту уже был свободен.
  • Глава 20 (Страница 12)
    После того как Уолкер Бо расстался со своими спутниками у Хейдисхорна, он направился к себе домой, в долину Каменного Очага.
    • *** (Страница 12)
      - Пар, это опасно, - прошептала Дамсон Ри.
  • Глава 21 (Страница 13)
    "История друидов" стала вызовом Уолкеру, и в споре с ней он был обязан победить.
    • *** (Страница 13)
      Пар Омсворд проснулся, готовый принять решение.
  • Глава 22 (Страница 13)
    Когда Уолкер Бо достиг места, куда он направлялся, уже смеркалось.
    • *** (Страница 13)
      Наступила тишина, она заполнила все пространство склада от пола до потолка, шесть пар глаз напряженно смотрели на Падишара Крила.
    • *** (Страница 14)
      Серая гладкая поверхность воды неожиданно взорвалась фонтанами и тут же успокоилась; брызги, долетевшие до Уолкера, обожгли его кожу ледяным холодом.
  • Глава 23 (Страница 14)
    День плавно переходил в вечер.
    • *** (Страница 14)
      Морган Ли не обернулся, когда скрип сапог на стене стих: его взгляд неотрывно следил за окружающими их созданиями.
    • *** (Страница 14)
      Пар вылез из мрачной темноты Преисподней на стену, ограждавшую ущелье, и перебрался через шипы, торчащие на ее гребне.
    • *** (Страница 15)
      Морган Ли лежал в Преисподней на опаленной земле, от его одежды валил пар, едкий дым забивал рот и ноздри.
  • Глава 24 (Страница 15)
    Пар Омсворд пришел в себя на рассвете.
    • *** (Страница 15)
      К полудню дымка, затянувшая весь город, рассеялась, облака унесло ветром.
    • *** (Страница 15)
      Когда он добрался до опушки леса к северу от Тирзиса, город казался далеким черным силуэтом, дрожащим в мареве зноя.
    • *** (Страница 15)
      Пар проснулся еще раз уже во второй половине дня.
  • Глава 25 (Страница 16)
    Падишар Крил и Морган Ли добрались до Уступа только на закате следующего дня.
    • *** (Страница 16)
      Проснулся он отдохнувшим.
    • *** (Страница 16)
      Однако тролли решили иначе.
    • *** (Страница 16)
      Ночью он спал хорошо, несмотря на то что солдаты Федерации до рассвета продолжали строительство осадных орудий.
  • Глава 26 (Страница 16)
    Тут Морган вспомнил рассказы о ползуках.
    • *** (Страница 17)
      В тот день Федерация не предприняла новых атак.
    • *** (Страница 17)
      Вечером, когда дневной свет померк и на небе стали появляться звезды, Морган сидел один в дальнем углу Уступа на небольшой поляне, заросшей травой, окруженной рощицей осин, и смотрел, как над Ключом Пармы поднимается месяц, как его половинка медленно ползет вверх.
  • Глава 27 (Страница 17)
    Через три дня после того, как они договорились снова идти в Преисподнюю, Дамсон тайком вывела долинцев из их убежища.
    • *** (Страница 18)
      Когда они выбрались из лабиринта подземных туннелей и сточных канав и бесшумно двинулись обратно по пустынным улицам, все еще шел дождь.
  • Глава 28 (Страница 18)
    После встречи с Угрюмом-из-Озера Уолкер Бо вернулся в долину Каменного Очага и почти всю неделю размышлял об услышанном от злого духа.
    • *** (Страница 18)
      В Западных Землях, там, где южнее прожаренных солнцем берегов Мермидона простирается Тирфинг, солнце уже клонилось к закату.
    • *** (Страница 18)
      Уолкер Бо вошел в Чертог Королей, ступая бесшумно, как кошка.
  • Глава 29 (Страница 18)
    К утру погода на Уступе изменилась: гроза, разразившаяся над Тирзисом, повернула на север, в Ключ Пармы.
    • *** (Страница 18)
      После этого боя настроение в лагере резко изменилось - все поняли, что Уступ не так уж неприступен.
    • *** (Страница 19)
      Потом он лег спать, завернувшись в плащ и свернувшись калачиком под осиной.
  • Глава 30 (Страница 19)
    В ту же самую ночь Пар Омсворд снова отправился в Преисподнюю.
    • *** (Страница 19)
      Через минуту явился Крот.
  • Глава 31 (Страница 20)
    Морган Ли торопливо присел рядом со Стеффом и коснулся его лица, ощутив под своими пальцами леденяще холодную кожу.
    • *** (Страница 20)
      Моргану потребовалось несколько минут, чтобы собраться с силами и сбросить с себя мертвую Тил.
    • *** (Страница 20)
      Все, что происходило после этого, казалось Моргану каким-то туманным пятном.
  • Глава 32 (Страница 20)
    Пар и Колл оказались как будто в кошмарном сне, ставшем явью.
    • *** (Страница 21)
      Риммер Дэлл остановился в нескольких шагах от Пара и небрежно откинул капюшон плаща.
    • *** (Страница 21)
      - Ты лжешь! - закричал Пар и, забыв о своем страхе, угрожающе шагнул вперед.
    • *** (Страница 21)
      Риммер Дэлл был прав насчет коридоров и лестниц.
  • Глава 33 (Страница 21)
    В Драконьих Зубах шел дождь - моросящий, холодный, серый, нудный дождь, тучи затянули все небо от горизонта до горизонта.
    • *** (Страница 21)
      Пара Омсворда куда-то несло.
  • Глава 34 (Страница 21)
    Узник проснулся, освободившись от дурмана какого-то зелья, парализовавшего его с того момента, как его схватили.
    • *** (Страница 22)
      В эту ночь Коглину снились сны.


Терри Брукс

Потомки Шаннары

Цикл: "Летописи Шаннары"

Читать книгу

Анонс

Много опасных приключений подстерегает главного героя - Пара Омсворда, который по поручению Алланона, друида, умершего триста лет назад, пытается отыскать волшебный Меч Шаннары, единственное оружие, способное спасти от гибели страну Четырех Земель.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Терри Брукс

Биография

Терри Брукс родился 1 августа 1944 года в Иллинойсе, США. Он окончил школу в Гамильтоновском колледже (Нью-Йорк), где специализировался по английской литературе, и после закончил высшую школу в Школе Закона Вашингтонского Университета (Вирджиния). После обучения некоторое время работал адвокатом, потом переключился на написание романов (в основном в жанре фэнтези).
Начал писать фэнтези в высшей школе. Его книги неоднократно попадали в списки бестселлеров, и хотя поначалу особой оригинальностью не отличались, со временем Брукс начал развивать и кое-какие свои идеи. Брукс известен как автор многотомных сериалов - "Шаннара" (типичное пост-толкеиновское эпическое фэнтези), "Продается волшебное королевство" (юмористическая фэнтези).
Его первая книга, Меч Шаннары (The Sword of Shannara) была опубликована в 1977 году. К удивлению, эта книга оказалась первой работой жанра "фэнтези", что появилась в листе книг-бестселлеров газеты New York Times. К еще большему удивлению, она продержалась в этом списке пять месяцев. С тех пор Брукс написал около 16 книг, лучших, чем его первая. Самый значительный мир, созданный Бруксом - это Шаннара. Этот мир так называемый Tonkien-based, то есть основанный на концепции мира Средиземья (Толкиен). Цикл "Шаннара" включает в себя 8 книг. Несомненно, первая книга цикла, Меч Шаннары является плохой копией "Властелина Колец". Можете легко обнаружить схожие персонажи: Аланнон-Гэндальф, Шиа-Фродо, Брона-Саурон. Сам сюжет также удивительно похож на "первоисточник" - вплоть до падения местного аналога Гэндальфа в местный аналог Ородруина. Однако, последовавшие книги про мир "Шаннары" были не в пример лучше первой.
Кроме того, Брукс поработал над новеллизациями таких знаменитых фильмов как "Капитан Крюк" (Стивена Спилберга) и "Звездные войны 1. Призрачная угроза" (Джордж Лукас).

Оглавление