Терри Брукс - Песнь Шаннары

Терри Брукс

ГЛАВА 1

Лето в Четырех Землях близилось к концу. Медленно подступала осень. Уже прошли долгие тихие деньки, когда жизнь будто замирает в душном зное и возникает ощущение, что еще на все хватит времени. Дни становились короче, и, хотя летнее тепло еще не ушло, влажный воздух становился сух, и острее чувствовалась скоротечность жизни. Признаки перемен были заметны повсюду. Вот и в лесах Тенистого Дола уже появились первые желтые листья.
Брин Омсворд на мгновение приостановилась под алым навесом кленовой листвы. Старый огромный клен раскинул тень почти на полдвора, над цветочными клумбами у садовой дорожки. Брин улыбнулась. Сколько детских воспоминаний связано у нее с этим древним деревом. Поддавшись невольному порыву, девушка сошла с тропинки и направилась к искривленному годами стволу.
Брин была очень высокой - выше отца, матери и брата Джайра, почти одного роста с Роном Ли - и все-таки выглядела хрупкой. Но это только на первый взгляд: на самом деле она была не слабее любого из них. Конечно, Джайр ни за что бы с этим не согласился, ведь это значило бы для него смириться со своим положением младшего. Поэтому он считал: девчонка, в конце концов, и есть всего лишь девчонка.
Она нежно коснулась шершавого ствола клена, ласково погладила пальцами кору и подняла голову к сплетению ветвей. Длинные черные волосы упали на спину, открывая лицо. Без сомнения, Брин была "мамина дочка". Лет двадцать назад Эретрия выглядела точно так же, как сейчас Брин: та же смуглая кожа, те же черные глаза и мягкие черты лица. Единственное, чего Брин не взяла у матери, так это ее огненного темперамента. Он достался Джайру. Брин же унаследовала характер отца: его спокойствие, даже некоторую холодность, уверенность в себе и осмотрительность. Однажды, сравнивая своих детей (дело было после очередной проделки Джайра), Вил Омсворд решил для себя так: оба они изрядные сорванцы, только Брин сначала подумает, прежде чем что-то сделать, ну а Джайр даже и думать не станет. Брин так до сих пор и не поняла, в чью же пользу было это сравнение.
Она убрала руку со ствола. Брин помнила, как она наложила заклятие на древнее дерево. Она была тогда совсем маленькой, и ей нравилось забавляться с эльфийской магией. Тогда она спела заклятие, и летняя зелень листвы клена сменилась осенним багрянцем: маленькой девочке это казалось правильным и красивым, ведь красный цвет намного лучше зеленого. Отец был просто вне себя. Почти три года дерево оправлялось от потрясения. После этого случая ни она, ни Джайр больше не обращались к магии, когда родители были поблизости.
- Брин, помоги мне собрать вещи, пожалуйста, - послышался голос Эретрии.
Брин в последний раз похлопала клен по стволу и направилась к дому.
Отец никогда по-настоящему не доверял магии эльфов. Лет двадцать назад он сам вызывал силу эльфийских камней, которые дал ему друид Алланон, для защиты Избранницы Амбель Элессдил в ее поисках Источника Огненной Крови. И эта сила как-то его изменила; он понял это еще тогда. И только когда родилась Брин, а потом и Джайр, стало ясно, что сделала с Вилом Омсвордом эльфийская магия. Ее воздействие проявилось не в нем, а в его детях. И проявилось в полную силу. Быть может, и на их детях тоже отразится магическая сила заклятия, или песни желаний. Брин называла это песнью желаний. Пожелай что-нибудь, спой об этом - и оно твое. Именно так Брин впервые открыла в себе волшебную силу. Она очень рано поняла, что своей песнью может влиять на природу. Изменить цвет листвы клена. Успокоить сердитого пса. Заставить лесную птицу сесть себе на руку. Стать частью любого живого существа или вместить его в себя. Брин и сама не знала, как это делается. Она просто пела, и все, что желала, происходило. Слова и мелодия рождались сами собой, всегда неожиданно, будто нет на свете ничего проще и естественней. Брин всегда сознавала, о чем именно она поет, и в то же время песнь завораживала ее, наполняя странными, неописуемыми ощущениями. Они захлестывали ее, как волна, уносили с собой, и она выходила из этой волны обновленная, а желание исполнялось.
Это был дар магии эльфов или ее проклятие. Именно так Вил Омсворд относился к магической силе, проявившейся в его дочери. Брин знала, что в глубине души отец боится эльфийских камней и того, что, они сделали с ним. Однажды Брин своей песнью заставила их собаку гоняться за собственным хвостом, пока та не свалилась в изнеможении, успев до этого вытоптать пологорода. После этого случая Вил еще раз поклялся себе, что ни один человек никогда больше не вызовет силу камней. Тогда же он спрятал их и никому не сказал где. С тех пор они и лежали где-то в тайнике. По крайней мере так думал Вил. Брин же не была уверена в этом - пару месяцев назад в семье зашел разговор об эльфинитах, и Брин заметила, как самодовольно при этом улыбается Джайр. Конечно, он ни о чем таком не говорил, но Брин-то знала, что от брата трудно что-либо скрыть. Наверняка он нашел тайник.
У входа в дом ее встретил Рон Ли, стройный мускулистый юноша, с рассыпанными по плечам и перехваченными поперек лба широкой лентой волосами. Он лукаво прищурил озорные серые глаза:
- Ты не хочешь нам помочь, а? Я тут тружусь как пчелка, а ведь я гость, черт возьми!
- И вовсе ты не гость. Ты у нас вроде как член семьи, - проворчала Брин. - Ну, что надо делать?
- Только вынести эти сумки, а так мы все уже сделали.
Сумки и кожаные кофры громоздились у выхода. Рон подхватил самый большой.
- По-моему, мама ждет тебя в спальне.
Он зашагал по тропинке к воротам, а Брин поспешила в дом. Как обычно, ее родители отправлялись в осеннюю поездку по дальним поселениям к югу от Тенистого Дола. Недели на две. На пять сотен миль от Дола не нашлось бы другого такого Целителя, как Вил Омсворд, да и во всей Южной Земле немного набралось бы столь искусных лекарей. Вот почему дважды в год, весной и осенью, родители Брин разъезжали по дальним деревням и оказывали помощь захворавшим людям. Эретрия всегда сопровождала мужа, за эти годы она не хуже его выучилась ухаживать за больными и ранеными. Конечно, эти поездки были вовсе не обязательны. Другие на их месте ни за что не потащились бы в такую глушь, но родители Брин были людьми щепетильными в вопросах долга и добросовестными: оба они посвятили жизнь исцелению больных и очень ответственно подходили к своим обязанностям.
На время их отсутствия Брин вменялось в обязанность присматривать за Джайром, а Рона Ли пригласили присматривать за обоими.
Когда Брин вошла в спальню, ее мать возилась с последней сумкой. Она подняла голову и, откинув с лица черные длинные волосы, улыбнулась дочери. Эретрия выглядела едва ли старше Брин.
- Ты не знаешь, где Джайр? Мы уже почти собрались.
Брин покачала головой:
- Я думала, что он с папой. Тебе помочь? Эретрия кивнула, обняла дочь за плечи и усадила ее рядом с собой на постель.
- Пообещай мне, Брин, что ты не будешь петь свою песнь желаний, пока мы с папой в отъезде, - ни ты, ни Джайр.
Брин улыбнулась:
- Да я давно уже этим не занимаюсь. - Она испытующе посмотрела в лицо матери.
- Ты - да. Но вот Джайр... хотя он, конечно, думает, что я ничего не знаю. Но как бы там ни было, пока нас с папой не будет, вы оба не станете забавляться с заклятием, хорошо? Ни одного раза. Ты поняла?
Брин смутилась. Отцу пришлось смириться с тем, что в его детях таится древняя магическая сила эльфов, но он не видел в этом ничего хорошего. С самого рождения магический дар был частью их существа. "Но вы же умные, способные люди без всякого колдовства, - часто повторял им Вил. - Чтобы добиться чего-то в жизни, вам нет нужды прибегать к этим фокусам. Будьте самими собой. Без обмана и волшебных песен".
Эретрия была полностью согласна с мужем, хотя и не разделяла его уверенности, что отеческие наставления возымеют должное действие. Дети наверняка продолжат забавляться с заклятием. Хорошо еще, если в разумных пределах.
Но Джайр, похоже, не знал вообще никаких пределов. Порывистый и своевольный, он никого не слушал, особенно когда дело касалось волшебной песни. Если он был уверен, что все сойдет с рук, его ничто не могло остановить.
И все-таки в нем эльфийская магия проявляла себя по-другому...
- Брин?
Она очнулась от задумчивости.
- Да ладно, мама, ничего страшного, если Джайр поиграет с песнью желаний. Это же все так, несерьезно.
Эретрия покачала головой:
- Даже игрушка может стать опасной, если бездумно с ней обращаться. И ты должна уже знать, что эльфийская магия не безвредна, так или иначе, но она влияет на человека. А теперь послушай меня. И ты, и твой брат уже давно вышли из того возраста, когда папа с мамой должны думать за вас. Но добрый совет никогда не помешает. Нам бы очень хотелось, чтобы вы не пользовались вашей силой, пока нас с папой не будет. Все это привлекает излишнее внимание. А это нам совершенно незачем. Пообещай мне, что вы не будете обращаться к заклятию - ни ты, ни Джайр.
Брин медленно опустила голову.
- Это все из-за тех слухов, да? О черных странниках? - Она сама слышала эти странные россказни. В последние дни на постоялом дворе только об этом и говорили. Черные странники - безголосые, безлицые порождения темного колдовства, беззвучно крадущиеся в ночи, возникающие ниоткуда. Говорили даже, что это Чародей-Владыка и его приспешники снова вернулись в мир. - Из-за этого?
- Да. - Мать улыбнулась ее понятливости. - А теперь пообещай.
Брин улыбнулась в ответ:
- Я обещаю.
А про себя подумала, что все это совершенная ерунда.
Еще через полчаса родители собрались и были готовы к выходу. Наконец появился Джайр. Оказалось, он бегал на постоялый двор за конфетами маме в дорогу. Оставалось только попрощаться.
- Помни, что ты обещала, Брин, - шепнула ей на ухо мать, целуя и обнимая детей на прощание.
Старшие Омсворды забрались в фургон, и он медленно покатился по пыльной дороге.
Брин смотрела им вслед, пока фургон не пропал из виду.

***

Весь этот день Брин, Джайр и Рон Ли бродили по лесам Дола и только ближе к вечеру засобирались домой. Солнце уже садилось на краю долины, тени стали длиннее. Час ходьбы оставался до деревни, но и Омсворды, и горец знали эти леса как свои пять пальцев и нашли бы тропу сквозь заросли даже самой темной ночью. Они шли неторопливо, наслаждаясь красой осеннего вечера.
- Пошли завтра на рыбалку, - предложил Рон и улыбнулся Брин. - Уж больно хороша погода. Даже если ничего не выудим, так хоть погуляем.
Он шел впереди как самый старший. За спиной, под широким охотничьим плащом, в потертых ножнах висел меч Ли. Когда-то этот меч передавался от короля принцу - наследнику трона Ли. Но даже металл стареет, и прежний меч заменили новым. Рон же всегда восхищался старым клинком, ведь именно его брал с собой его прадед Менион Ли, когда ходил на поиски легендарного Меча Шаннары. Поэтому отец Рона, видя, как горят глаза у юноши, отдал ему меч прадеда - меч наследного принца Ли, - хотя Рон был младшим из детей.
Брин нахмурилась:
- По-моему, ты кое-что забыл. Мы ведь обещали папе кое-что сделать по дому и завтра как раз собирались заняться ремонтом. Разве нет?
Рон беспечно пожал плечами:
- Почему обязательно завтра? Это может подождать, сделаем в другой раз.
- А я предлагаю обследовать границы Дола. Поискать этих духов, Мордов, - вступил в разговор Джайр Омсворд. Худощавый, но крепкий юноша, он унаследовал от отца его эльфийские черты: узкие глаза, брови, расходящиеся под острым углом, слегка заостренные уши под шапкой непослушных пшеничных волос.
Рон рассмеялся:
- А ты много знаешь об этих странниках, Тигра? - Это было прозвище Джайра.
- Не больше, чем ты. Мы здесь, в Доле, слушаем те же истории, что и вы у себя на плоскогорье, - ответил долинец. - Черные странники, призраки - Морды, что крадутся во тьме и из тьмы возникают. В гостинице только об этом и говорят.
Брин укоризненно посмотрела на брата:
- Но это же просто глупые выдумки.
- А ты как думаешь? - спросил Джайр у Рона. К изумлению Брин, горец пожал плечами:
- Может быть. А быть может, и нет. Брин вдруг рассердилась:
- Но, Рон, так же было всегда. После гибели Чародея-Владыки постоянно о чем-нибудь таком болтают. Но только болтают. Почему же на этот раз должно быть по-другому?
- Я не знаю, что там должно быть. Я просто думаю, осторожность нам не помешает. Помнишь, Шиа Омсворд тоже сначала не верил рассказам о Слугах Черепа и едва за это не поплатился.
- Вот поэтому я и считаю, что нам надо облазить окрестности, - настойчиво повторил Джайр.
- Но зачем? - горячилась Брин. - Искать приключения на свою голову? А вдруг они действительно так опасны, эти Морды? Что ты будешь делать, если и в самом деле встретишь их? Споешь свою песенку?
Джайр вспыхнул:
- И спою, если понадобится. Я обращусь к магии...
- Магия - это не игрушка, Джайр, - резко оборвала его Брин. - Сколько раз мне тебе повторять?
- Я просто хотел сказать...
- Знаю я, что ты скажешь. Ты думаешь, что песнь желаний делает тебя всемогущим. Но ты глубоко ошибаешься. Послушал бы лучше папу, что он говорит о магии. Однажды у тебя будут крупные неприятности. Из-за нее, между прочим. Джайр в недоумении глядел на сестру.
- А что ты так сердишься? А действительно, что она так распалилась? Все равно ничего это не даст.
- Прости, пожалуйста. Я просто пообещала маме, что, пока их нет в Доле, мы с тобой забудем о песни желаний. Наверное, поэтому меня вывело из себя, когда ты заговорил о том, что хочешь пойти искать этих Мордов.
Теперь уже рассердился Джайр, его голубые глаза потемнели.
- А почему ты даешь за меня обещания, Брин? Кто дал тебе право...
- Никто, конечно, но мама...
- Мама ничего не понимает...
- Вот черт, да перестаньте вы! - Рон Ли умоляюще вскинул руки. - Когда вы ссоритесь, я каждый раз думаю: как хорошо, что я поселился в гостинице, а не под одной крышей с вами. Ладно, оставим все это. Мы говорили о чем? О рыбалке. Так идем мы завтра или нет?
- Идем, - поддержал его Джайр.
- Идем, - согласилась Брин. - Как только закончим дела по дому.
Дальше они шли уже молча. Все это время Брин думала об одержимости Джайра песнью желаний. Мама права: как только представляется случай, Джайр применяет заклятие. Нужно это или не нужно, он не может устоять перед искушением воспользоваться магической силой. Он не видит в этом никакой опасности, потому что в нем эльфийское колдовство проявилось, не так, как в Брин. Совсем не так. Брин действительно может изменять облик и поведение живых существ по своему желанию. Изменять по-настоящему. Джайр создает лишь иллюзии. Видимость изменений. Все, что он делает с помощью магии, только кажется. Естественно, это дает ему большую свободу в экспериментах с заклятием. Он делает все это втайне, но все-таки делает. Даже Брин не знала, как далеко он продвинулся и чему научился.
День уже отступил, и на землю спустился вечер. Как белесый маяк, полная луна светила над восточным горизонтом, и звезды зажглись в темном небе. Быстро похолодало, в ночном воздухе разлился густой аромат прелых листьев. Лес наполнился писком насекомых и щебетом ночных птиц.
- Пойдем рыбачить на Раппахалладрон, - внезапно заговорил Джайр. Мгновение все молчали.
- Даже не знаю, - наконец откликнулся Рон. - В прудах Дола такая же рыба.
Брин насмешливо поглядела на горца. Странно, похоже, он чем-то встревожен.
- Но там нет форели, - настаивал Джайр. - И мы можем остаться в Дальне на пару дней. Поживем в лесу, чем плохо?
- В Доле такой же лес.
- Дол - это почти как задний двор. - Джайр едва не рычал от досады. - А в Дальне еще есть пара неизведанных уголков. Ты что, чего-то боишься?
- Ничего я не боюсь, - ответил горец, словно бы защищаясь. - Я просто подумал... Ладно, об этом потом. А сейчас я тебе расскажу, что со мной случилось, когда я шел сюда к вам. Я едва не погиб. Этот волчище...
Брин задумалась и поотстала. Непонятно, что это вдруг Рон так воспротивился предложению Джай pa, - да они уже не одну дюжину раз ходили в Дальн все вместе, и ничего. Чего же им теперь бояться? Она нахмурилась, припомнив встревоженный голос матери. И Рон туда же. Он, похоже, серьезно относится к этим рассказам о Мордах, темных призраках. Действительно, он как-то непривычно сдержан. Раньше Рон всегда первым смеялся над подобными выдумками. Почему же на этот раз он ведет себя иначе? Быть может, внезапно подумала Брин, ему лично пришлось убедиться, что здесь уже не до смеха?
Прошло около получаса, в просветах между стволами замерцали огни деревни. Стало совсем темно, и только луна освещала тропинку, которая спускалась к ложбине и вблизи деревни превращалась в утоптанную дорогу. Вскоре показались дома, изнутри долетали приглушенные звуки людских голосов. Брин начала уставать. Как хорошо сейчас забраться в постель и заснуть!
Они миновали старый постоялый двор, владельцами которого перебывало несколько поколений Омсвордов. Он и сейчас считался их собственностью, однако с тех пор, как умерли Шиа и Флик, Омсворды жили в отдельном доме, а постоялый двор передали в пользование своим друзьям и лишь получали определенный доход. Отца вообще никогда не тянуло к подобной деятельности, с раннего детства он мечтал жить своей жизнью, стать Целителем, а не владельцем трактира или постоялого двора. Только Джайр проявлял какой-то интерес к фамильной собственности, да и то потому, что на постоялом дворе вечно толклись чужеземцы и развлекали жителей тихого Дола рассказами о своих приключениях. Да таких приключениях, что даже непоседливый Джайр замирал на одном месте.
По вечерам на постоялом дворе было шумно и многолюдно. Вот и теперь сквозь распахнутые двери на улицу лился свет, долинцы и чужестранцы сидели в зале за столами, у длинной стойки, шутили и смеялись, попивая местный эль. Рон через плечо улыбнулся Брин и помотал головой. Он не хотел подниматься к себе. Такой славный был день, жалко, если он так быстро закончится.
Через пару минут они подошли к новому жилищу Омсвордов. Каменный дом, побеленный известью, стоял на пригорке среди деревьев. Осталось только подняться по мощеной дорожке, вдоль живой изгороди и сливовых деревьев, к входу, но Брин вдруг застыла на месте.
В окне гостиной горел свет.
- Когда мы выходили утром, никто из вас не оставил зажженную лампу? - тихо спросила она, хотя уже знала ответ. Джайр и Рон лишь покачали головами.
- Может быть, кто-то решил навестить вас? - предположил Рон.
Брин странно посмотрела на него:
- Но мы же заперли дверь. Они молча переглянулись, уже начиная тревожиться. Только Джайру, похоже, все было нипочем.
- Ладно, сейчас посмотрим, кто там пришел, - объявил он и направился к дверям.
Но Рон остановил его, положив руку ему на плечо:
- Подожди, Тигра. Не торопись. Джайр раздраженно стряхнул его руку, поглядел на свет в окне, потом на Рона:
- А кто, ты думаешь, там сидит - один из этих странников?
- Что ты несешь! - одернула его Брин. - Прекрати!
Джайр ухмыльнулся:
- Но ведь и ты подумала об этом, правда? Черный странник пришел нас похитить!
- И очень любезно с его стороны, что он не забыл зажечь свет, - сухо ответил Рон.
Они вновь нерешительно поглядели на свет в окне.
- Ладно, не торчать же нам здесь всю ночь, - наконец проговорил Рон и вытащил из ножен меч Ли. - Пойдем посмотрим. Вы оба держитесь за мной. Если что-то не так, бегите на постоялый двор и приведите людей. - Он нерешительно замолчал. - Впрочем, вряд ли что-то случится.
Они подошли к самой двери и остановились, прислушиваясь. В доме все было тихо. Брин протянула Рону ключ, и через мгновение они вошли. Тонкий лучик желтого света змеился по полу темной прихожей, ведя в коридор. Поколебавшись, все трое направились в гостиную.
Там никого не было.
- Ну вот, никаких тебе Мордов, - бодро заговорил Джайр. - Вообще никого, кроме...
Он так и не смог закончить. Вторая дверь из гостиной вела в темную сейчас столовую, и из этой двери на свет выступила огромная тень. Мужчина, семи футов росту, закутанный в черный плащ. Широкий капюшон был откинут за плечи, так чтобы ясно было видно лицо. Худое лицо в сетке тонких морщин, обветренное и суровое. В черной бороде и длинных волосах резко выделялись седые пряди. Глаза... они как будто притягивали к себе; глубоко посаженные, проницательные глаза, казалось, видели все, даже то, что скрыто от взора.
Рон Ли угрожающе обнажил свой меч, незнакомец в ответ поднял руку:
- Тебе он не понадобится.
Горец заколебался, испытующе глядя в черные глаза загадочного гостя, потом медленно опустил клинок. Брин и Джайр застыли как вкопанные, не в силах не то что бежать, но даже заговорить.
- Вам не надо меня бояться. - Низкий голос, казалось, прогремел по всему дому.
Не то чтобы эти слова придали им уверенности, но незнакомец стоял на месте, не делая никаких попыток приблизиться, и напряжение постепенно спало. Брин быстро взглянула на брата и обнаружила, что тот пристально смотрит на незнакомца, как будто пытаясь что-то вспомнить. Таинственный гость поглядел на него, затем на Рона, потом на Брин.
- Неужели никто из вас не знает меня? - тихо проговорил он.
Воцарилась странная тишина, и вдруг Джайр кивнул.
- Алланон! - возбужденно воскликнул он. - Ты - Алланон.

ГЛАВА 2

Они уселись за стол в столовой: Брин, Джайр, Рон Ли и незнакомец. Нет, какой незнакомец - Алланон. Целых двадцать лет его не было в Четырех Землях. Никто не видел его, никто не слышал о нем. Вил Омсворд, наверное, был последним, кто говорил с Алланоном. Но рассказы о нем остались. Их знали все. Рассказы о загадочном суровом скитальце, обошедшем все Четыре Земли, о философе, хранителе древнего знания и наставнике народов, о последнем из друидов - древних мудрецов, спасших мир от хаоса и разрушения после Больших Войн. Именно Алланон семьдесят лет назад повел Шиа и Флика Омсвордов и Мениона Ли на поиски легендарного Меча Шаннары, и Шиа тогда уничтожил самого Чародея-Владыку. Именно Алланон пришел за Билом Омсвордом в Сторлок и убедил его сопровождать эльфийскую девушку Амбель Элессдил в ее походе к источнику силы волшебного дерева Элькрис, и тогда демоны, вырвавшиеся из тьмы Запрета в Западную Землю, вновь были вынуждены вернуться в свою тюрьму. Все они, и Брин, и Джайр, и Рон Ли, знали рассказы об Алланоне, ставшие уже легендами. И еще они знали, что, когда появляется друид, тут-то и начинаются неприятности и беспокойства.
- Я прошел долгий путь, чтобы найти тебя, Брин Омсворд, - заговорил Алланон усталым и тихим голосом. - Не думал я, что мне придется идти за тобой.
- И зачем ты меня искал? - спросила Брин.
- Потому что мне нужна твоя песнь. В полной тишине друид и девушка долго смотрели друг на друга.
- Странно, - вздохнул Алланон. - Я раньше не понимал. Проявление эльфийской магии в детях Вила Омсворда... Оказалось, что в этом сокрыт глубокий смысл. Поначалу я думал, что это всего лишь неизбежное следствие действия эльфийских камней.
- Так что тебе нужно от Брин? - нахмурившись, перебил его Рон. Все это начинало ему не нравиться.
- И от песни желаний? - добавил Джайр. Алланон не сводил с Брин пристального взгляда.
- Твоих родителей сейчас ведь нет?
- Нет. И не будет, недели две. Они на юге, лечат больных в деревнях.
- Я не могу ждать две недели, даже два дня, - прошептал друид. - Нам надо поговорить сейчас же, и ты должна решить, что тебе делать дальше. Решить сейчас. Только боюсь: если ты решишь правильно, на этот раз твой отец меня не простит.
И тут Брин поняла, о чем говорит Алланон.
- Мне нужно пойти с тобой? - очень медленно спросила она Но он не ответил на этот вопрос.
- Сначала я расскажу тебе кое-что. Четырем Землям снова грозит опасность. Зло возвращается в мир. Шиа Омсворд и твой отец уже сталкивались с ним. И теперь все повторяется. - Алланон оперся руками о стол и наклонился к Брин. - Еще до того, как человек появился здесь, на земле, древний мир населяли сказочные существа. И у них была магия, черная и белая. Я думаю, отец тебе говорил об этом. А потом пришел человек, и мир волшебства отступил перед ним. Злых созданий заперли за стеной Запрета, а добрые... они исчезли сами собой, смешались с людьми - все, кроме эльфов. И еще с тех времен сохранилась книга. Книга черной магии, столь могущественная, что даже эльфийские чародеи боялись ее. Ее называли Идальч. Никто не знал, откуда она взялась и кто ее создал. Говорят, она появилась в мире в те времена, когда сама жизнь только лишь зарождалась. Зло не раз обращалось к ее темным тайнам, но в конце концов эльфам удалось завладеть книгой. Слишком велик был соблазн. И все равно лишь немногие маги решились прикоснуться к силе Идальч. И она погубила их. Тогда решено было сжечь книгу. Однако эльфы не успели: Идальч пропала. Потом временами возникали слухи, что кто-то пользуется ее секретами. - Он внезапно нахмурился. - Ну а затем Большие Войны окончательно разрушили древний мир. Почти две тысячи лет после этого человек пребывал в полудиком состоянии, как в самом начале своей истории. Так было, пока друиды не созвали Великий Круг в Параноре и не попытались собрать воедино остатки древних учений, чтобы мудрость древнего мира помогла возродиться миру новому. Они отыскали все магические книги, изучили все предания, сохранившиеся с давних времен, и постепенно проникли в некоторые тайны колдовского знания. К несчастью, не все, что осталось, служило добру. Среди магических книг оказалась и Идальч. Ее отыскал Брона, очень умный и честолюбивый друид.
- Чародей-Владыка, - тихо выдохнула Брин. Алланон кивнул.
- Он стал Чародеем-Владыкой, когда сила Идальч одолела его и разрушила его дух. Он и еще кое-кто из друидов заблудились в дебрях черной магии. И потеряли себя. Почти тысячу лет они угрожали самому существованию людей на этой земле. И только Шиа Омсворд, поднявший волшебный Меч, его силой уничтожил Брону и его приспешников. - На мгновение он замолчал. - Но Идальч вновь пропала. Я сам искал ее среди развалин горы Черепа, уже после того как пало царство Чародея-Владыки, и не нашел. Я подумал, что это и к лучшему, что она навечно погребена под руинами. Но я ошибся. Оказывается, и среди людей были последователи Чародея-Владыки. Целая секта. Сила Меча Шаннары уничтожает лишь призраков, вот почему эти колдуны выжили после гибели своего хозяина и господина. Я не знаю, как это им удалось, но они нашли тайник, где хранилась Идальч, и вновь извлекли ее на свет. Они спрятали ее в Восточной Земле, подальше от всех, и вновь принялись копаться в тайнах черной магии. Все это случилось шестьдесят лет назад. Нетрудно догадаться, что с ними стало теперь.
Брин побледнела и подалась вперед.
- Ты хочешь сказать, что все повторяется? Что опять появился Чародей-Владыка и Слуги Черепа? Алланон покачал головой:
- Они все-таки не друиды, не такие, как Брона и те, кто пошел за ним. Да и времени у них было поменьше. Но магия меняет всякого, кто решится прикоснуться к ее секретам. Разница только в сущности изменений. На этот раз все происходит по-другому.
Теперь уже Брин мотнула головой:
- Ничего не понимаю.
- По-другому, - повторил Алланон. - Любая магия, черная ли, белая, как бы подстраивается под того, кто владеет ею, и изменяет его соответственно. В прошлый раз существа, порожденные магической силой, летали...
Он не закончил. Слушатели быстро переглянулись.
- А теперь? - спросил Рон. Друид прищурил черные глаза:
- Теперь Зло просто ходит.
- Призраки Морды! - выдохнул Джайр. Алланон кивнул:
- Морды, "черные странники" на языке гномов. Просто иное обличье того же самого Зла. Идальч переделала их по-своему, так же как Брону и его приспешников. Жертвы магии, рабы черной силы, они покинули мир людей и отдались тьме.
- Значит, то, что болтают, не просто слухи, - пробормотал Рон Ли. Он попытался поймать взгляд Брин. - Я не говорил тебе раньше, чтобы не волновать понапрасну. Но еще в Ли я встретил одного путешественника, и он сказал, что черных странников видели к западу от Серебряной реки. Вот почему, когда Джайр сказал, что хочет выбраться из Дола...
- Морды зашли уже так далеко? - поспешно оборвал его Алланон. Его явно встревожило это известие. - И когда это было, принц Ли?
Рон с сомнением покачал головой:
- Да пару дней назад, точно не помню. Как раз перед тем, как я отправился в Дол.
- Значит, у нас даже меньше времени, чем я думал. - Морщины на лбу друида, казалось, стали глубже.
- А что им тут надо? - полюбопытствовал Джайр.
Алланон поднял суровое лицо:
- Скорее всего они ищут меня. Тишина, словно эхо, отдалась в темном доме. Все молчали, не отрываясь глядя в глаза друиду.
- Слушайте внимательно. Крепость Мордов находится далеко, в Восточной Земле. Высоко в горах. Они называют их Вороний Срез. Саму крепость строили тролли, еще во времена Второй Битвы Народов. Ей дали имя Грань Мрака. Горы кольцом окружают долину. В этой долине Морды прячут Идальч. - Он глубоко вздохнул. - Десять дней тому назад я был там, у самого края долины. Я хотел спуститься, забрать книгу магии из тайника и уничтожить Идальч, источник темной силы Мордов. Если не будет книги, иссякнет их сила и угроза жизни народов Четырех Земель исчезнет. А угроза... она существует. И. сейчас я вам расскажу, что это такое.
После гибели их господина Морды не сидели сложа руки. Полгода назад возобновились пограничные войны между дворфами и гномами. Они и раньше воевали за леса Анара, поэтому новым стычкам никто поначалу не придал значения. Но теперь в этой войне появилось что-то новое. Морды явно направляют гномов. После гибели Чародея-Владыки гномы слегка попритихли, но черная магия вновь поработила их. На этот раз они покорились Мордам. И призраки дали им силу, которую гномам иначе негде было бы взять. Дворфов теснят на юг.
Но это еще не все. Морды отравили Серебряную реку. Яд уже начал проникать и в землю, которую питают ее воды. Если так пойдет дальше, дворфам не выжить и мы потеряем всю Восточную Землю. Эльфы и воины Каллахорна уже вышли на помощь дворфам, но этого недостаточно, чтобы противостоять магической силе Мордов. Только уничтожение Идальч остановит вторжение Зла. - Он резко повернулся к Брин. - Вспомни, отец наверняка рассказывал вам то, что он слышал от Шиа Омсворда о походе Чародея-Владыки в Южную Землю. Когда Зло идет на мир, тьма покрывает все. Черная тень простирается над землей, и там, где она упала, все высыхает и умирает. Ничто не может жить в этой тьме, только злоба. И теперь все начинается снова, Брин, - на этот раз в Анаре. - Алланон отвел взгляд.
- Десять дней назад я стоял у стен Грани Мрака, полный решимости отыскать и уничтожить Идальч. Но я ничего не смог. Морды своей черной магией взрастили в долине лес, что стоит на болоте. Мельморд, на древнем магическом языке. Барьер Зла. Он поглотит любого, кто решится войти туда, не будучи частью его темной силы.
Понимаешь, этот лес живет, он дышит, он мыслит. Ничто не может пройти сквозь него. Ничто и никто. Я пытался, но даже моей силы оказалось недостаточно. Мельморд оттолкнул меня, и Морды узнали, что я приходил. Они погнались за мной, но мне удалось ускользнуть. И вот теперь они ищут меня, уже зная...
Внезапно друид замолчал. Брин взглянула на Рона. Тот с каждой секундой выглядел все несчастнее.
- Раз они ищут тебя, они могут прийти и сюда, так? - Горец тут же воспользовался этой паузой в монологе друида.
- Могут и прийти. Впрочем, они все равно рано или поздно сюда заявятся - не важно, здесь я или нет. Они будут охотиться за каждым, кто угрожает их могуществу. А уж семья Омсвордов им угрожает точно. Вы и сами должны это понимать.
- Из-за Шиа Омсворда и Меча Шаннары? - спросила Брин.
- Не только. Но Морды не порождения воображения, как Чародей-Владыка, поэтому Меч их ничуть не страшит. Эльфийские камни их пугают больше. Это сильная магия, и с ней им придется считаться, а Морды наверняка знают, как Вил Омсворд ходил на поиски Источника Огненной Крови. - Он снова замолчал на мгновение. - Но все же самое страшное для них - заклятие.
- Заклятие? - искренне изумилась Брин. - Но это же так, забава! В нем даже нет силы эльфинитов! Чем оно может грозить этим чудовищам? Что им бояться какой-то безвредной песни?
- Безвредной? - Глаза Алланона блеснули, и он поспешил опустить веки, будто что-то скрывая. Его суровое лицо оставалось бесстрастным, но Брин почему-то не на шутку перепугалась.
- Алланон, зачем ты пришел? - снова спросила она, стараясь унять дрожь в руках.
Друид поднял глаза. На столе перед ним затрещало пламя масляной лампы.
- Чтобы ты пошла со мной в Восточную Землю, к крепости Мордов. Чтобы ты спела заклятие и прошла через Мельморд. Чтобы ты отыскала Идальч и принесла книгу мне и я уничтожил бы ее.
Все молча уставились на него.
- Но как? - наконец выдавил Джайр.
- Заклятие может разрушить даже черную магию, - ответил ему Алланон. - Оно изменяет природу и действия живых существ. Брин может заставить Мельморд принять ее. Она сможет пройти сквозь лес, словно она и он - одно целое.
Джайр смотрел на Алланона во все глаза - И заклятие все это может? Но Брин лишь покачала головой.
- Песнь желаний всего лишь игрушка, - упрямо повторила она.
- Правда? Или ты просто не умеешь использовать ее по-другому? - Друид медленно склонил голову. - Нет, Брин Омсворд, заклятие - это эльфийская магия, и в нем сила эльфийской магии. Ты еще и сама этого не осознаешь, но это так, поверь мне.
- Какая нам разница, так или нет, Брин все равно никуда не пойдет! - Рон рассердился уже по-настоящему. - Это же очень опасно, ты не можешь требовать, чтобы она пошла!
Алланон оставался невозмутимым.
- У меня нет выбора, принц Ли. И когда я просил Шиа Омсворда пойти со мной на поиски Меча Шаннары, а Вила - к Источнику Огненной Крови, у меня тоже не было выбора. Только в Омсвордах течет кровь Ярла Шаннары. Только у них сохранилась эльфийская магия. Я, как и ты, предпочел бы, чтоб все было иначе. Но ночь остается ночью, как бы нам ни хотелось, чтобы она стала днем. Заклятием владеет только Брин, и пришло время применить его всерьез.
- Брин, послушай меня. - Рон повернулся к девушке. - Я не хотел тебе рассказывать. Знаешь, что говорят об этих Мордах, что они делают с людьми? Вырванные языки и глаза, какая-то странная сила, которая опустошает сознание, высасывает жизнь, волшебный огонь, сжигающий до самых костей. Я и сам раньше думал, что все это полный бред, страшилки для детей, но теперь... после разговора с друидом... Тебе нельзя идти с ним. Нельзя.
- Да, это не просто слухи, - тихо проговорил Алланон. - И все это действительно очень опасно. Ты даже можешь погибнуть. - Он помедлил. - Но что нас ждет, если ты не пойдешь? А ты сама? Будешь прятаться здесь и надеяться, что Морды про тебя забудут? Или ты думаешь, дворфы вас защитят? А что потом, когда их всех уничтожат? Морды, они не останутся в Восточной Земле. Как и Чародей-Владыка, они пойдут дальше. Сюда. Зло затопит всю землю, и вскоре уже не останется никого, кто смог бы его остановить.
Джайр схватил сестру за руку:
- Брин, если ты решишься идти, мы пойдем вместе...
- Ну уж нет! - раздраженно оборвала его Брин. - В любом случае ты остаешься здесь!
- Мы все остаемся здесь. - Рон решительно смотрел в лицо друида. - Никто никуда не пойдет - никто. Придется тебе поискать другой способ добраться до Идальч.
Алланон покачал головой:
- Я не могу, принц Ли. Нет другого способа. Только этот.
Все долго молчали. Брин сжалась на своем стуле, смущенная и испуганная. Она чувствовала себя как-то странно, словно попалась в ловушку. Друид вызвал в ней ощущение необходимости решения. И она почему-то уже не могла выбраться из этих сетей. Его слова боролись в сознании Брин с ее собственными мыслями, и одна мысль приходила чаще других. Брин повторяла про себя снова и снова: песнь желаний всего лишь забава. Магия, да, - но все-таки это просто забава! Совершенно безобидная! И уж никак не оружие против злой силы, перед которой отступил сам Алланон! Отец всегда опасался магии. Да что там - боялся ее. И детям своим говорил, что не стоит играть с волшебством. Да и сама Брин давно собиралась серьезно поговорить с Джайром и постараться убедить его перестать развлекаться с песнью желаний...
- Алланон, - напряженно проговорила она. - Я ведь никогда всерьез не использовала заклятие, разве лишь для того чтобы изменить цвет листьев или заставить распуститься цветы. Это же такая малость. И даже этого я не делала уже много месяцев. А ты хочешь, чтобы я заколдовала чудовищный лес, охраняющий Идальч. Да я не сумею.
Алланон на мгновение заколебался.
- Я научу тебя.
Она медленно кивнула:
- Папе не нравится, когда мы прибегаем к магии. Он нам всегда советовал не доверяться ей, потому что однажды он вызвал магическую силу и она изменила всю его жизнь. Если бы он был сейчас здесь, то дал бы мне совет никуда не ходить с тобой, Алланон. Совершенно как Рон. Да какой там совет, Он просто запретил бы мне идти, и все.
На суровом лице друида появилось какое-то усталое выражение.
- Я знаю, девочка.
- Когда папа вернулся из Западной Земли, он спрятал эльфийские камни подальше и поклялся никогда больше не прикасаться к ним, - продолжала Брин, стараясь преодолеть смущение и не сбиться с мысли. - Он говорил, что еще тогда понял: эльфийская магия что-то в нем изменила, хотя он и не знал в точности, что и как.
- И это я тоже знаю.
- И все-таки просишь меня пойти с тобой?
- Да.

Оглавление 1 Следующая страница


Песнь Шаннары

- Даже не посоветовавшись с папой? Не дождавшись его? Ничего не объяснив? Ей показалось, что друид рассердился.
- Сейчас тебе все станет ясно, Брин Омсворд. Твой отец никогда не одобрит того, что я прошу тебя сделать. Это вообще выходит за рамки допустимого, потому что я прошу у тебя, чтобы ты пошла со мной рискуя всем. Даже жизнью. И лишь потому, что я сказал: так нужно. Я прошу тебя доверять мне. Я прошу тебя сделать все это и ничего не обещаю взамен. Ничего. - Алланон приподнялся со стула и наклонился вперед, его лицо стало вдруг мрачным и даже зловещим. - Но я скажу тебе одну вещь: если ты подумаешь обо всем как следует, ты и сама увидишь, что тебе нужно отправиться со мной!
Даже Рон на этот раз не решился возразить ему. На мгновение друид застыл, опираясь на стол, - черный плащ распахнулся, подобно черному крылу, - потом медленно сел на место. Он снова выглядел усталым, какое-то невыразимое отчаяние появилось во взгляде. Это было так не похоже на Алланона, не таким описывал его Вил Омсворд. Брин даже слегка испугалась.
- Хорошо, я подумаю, - почти шепотом проговорила она. - Но дай мне хотя бы одну ночь. Я должна разобраться... в своих чувствах.
Алланон как будто заколебался, но потом кивнул:
- Утром мы снова поговорим об этом. Подумай как следует, Брин Омсворд.
Он собрался было встать, но Джайр вдруг подлетел к нему. Лицо юноши просто пылало от возмущения.
- А как же я? О моих чувствах хоть кто-нибудь подумал? Если Брин пойдет, то и я пойду тоже! Я не намерен сидеть здесь...
- Джайр, ты что!.. - попыталась протестовать Брин, но, заметив взгляд Алланона, тут же умолкла. Друид встал и, обойдя стол, приблизился к юноше.
- А ты смелый, - сказал он и положил широкую ладонь на плечо долинца. - Но на этот раз твоя магия мне не нужна. Твоя магия - это иллюзия. Мы должны пройти через Мельморд, иллюзия окажется там бесполезной.
- Но, может быть, ты ошибаешься, - стоял на своем Джайр. - Мне бы так хотелось помочь тебе. Алланон кивнул:
- Что ж, и поможешь. Пока нас с Брин не будет, ты должен позаботиться о безопасности ваших родителей. Ты должен сделать все, чтобы Морды не нашли их раньше, чем я уничтожу Идальч. И если темные твари заявятся в Дол, ты применишь заклятие против них. Сделаешь?
Брин даже не обратила внимания на то, что Алланон говорит так, будто бы все уже решено: они с друидом идут в Восточную Землю, а Джайр остается здесь да еще в случае чего должен использовать свою магию как оружие. А если и обратила, то спорить не стала.
- Если нужно, то сделаю, - с некоторой неохотой ответил Джайр. - Но лучше бы мне пойти с вами.
Алланон убрал руку с его плеча:
- Как-нибудь в другой раз, Джайр.
- Тогда, может быть, и мне как-нибудь в другой раз? - многозначительно заметила Брин, - Я еще ничего не решила, друид.
- Для тебя, Брин, другого раза уже не будет. Твое время - сейчас. Тебе нужно пойти со мной. И к утру ты сама все поймешь.
Кивнув всем на прощание, Алланон направился к выходу, по пути поплотнее запахивая свой черный плащ.
- Ты куда, Алланон? - окликнула его Брин.
- Я буду здесь рядом, - ответил он не останавливаясь. Через мгновение его уже не было. Брин, Джайр и Рон Ли еще долго смотрели на закрывшуюся дверь.
Первым заговорил Рон:
- Ну и что теперь?
Брин как-то странно посмотрела на него.
- А теперь все пойдем спать. - Она поднялась из-за стола.
- Спать?! - ошарашенно переспросил горец. - И после всего этого ты еще сможешь спать? - Он указал рукой на дверь, за которой скрылся друид.
Брин откинула за спину длинные волосы и грустно улыбнулась:
- А что мне еще остается делать, Рон? Я устала. Я ничего не понимаю. И мне страшно. Я хочу отдохнуть.
Она подошла к горцу и ласково чмокнула его в лоб.
- Оставайся сегодня у нас. - Потом она обняла Джайра и тоже поцеловала его. - Живо спать, оба!
Брин быстро прошла в спальню и плотно закрыла за собой дверь.

***

Она спала беспокойно и видела тревожные сны: подсознательные страхи приняли форму и облик и явились ей как призраки из тьмы. Они гнались за нею, пытаясь схватить... Вздрогнув, Брин проснулась. Подушка намокла от пота. Дрожа, Брин встала с постели, наспех оделась и бесшумно прокралась по темному дому в столовую. Там она зажгла лампу - фитилек затеплился еле-еле, - уселась за стол и молча уставилась в полумрак.
Чувство беспомощности захлестнуло Брин. Что же делать? Она помнила все, что рассказывали ей отец и прадедушка Шиа Омсворд, когда она была совсем еще маленькой, - о том, как Чародей-Владыка вышел из Северной Земли, как его войско едва не захватило Каллахорн, как тьма покрыла землю... Там, где прошел Чародей-Владыка, свет умирал. И вот теперь все начинается снова: пограничные войны гномов и дворфов возобновились. Серебряная река отравлена, тьма сгущается над Восточной Землей. Все так же, как семьдесят лет назад. Но и теперь, как тогда, существует способ остановить Зло, не дать мраку поглотить мир. И, как тогда, это должен сделать один из Омсвордов.
Брин знобило. Она поплотнее закуталась в плащ. "Кажется" - вот верное слово, ключ ко всему, что касается Алланона. Интересно, так ли все это на самом деле, как кажется? Что правда, а что полуправда? Так всегда с Алланоном. У него есть могучая сила и знание, но он никогда не открывает всего до конца. Он говорит то, что, как он считает, должен сказать, и ни слова больше. Он просто использует людей в своих целях, и цели эти часто тщательно скрываются. Если идешь с Алланоном, готовься к тому, что пойдешь в темноте. Пути друида скрыты во мраке.
Но пути Мордов еще темнее, если они действительно - иной облик Зла, разрушенного некогда Мечом Шаннары. Что ж, тьма против тьмы. Брин должна об этом подумать. Да, Алланон частенько бывал неискренним с Омсвордами, но он все-таки друг, не враг. Все, что он делал, он делал, чтобы защитить Четыре Земли. Он никому не хотел вреда. Сколько раз он предупреждал об опасности - и всегда был прав. Значит, и на этот раз опасность существует.
Но хватит ли магической силы песни желаний, чтобы пройти сквозь барьер темных чар? Брин не верила в это. Что такое заклятие, как не следствие - непредвиденное и неизбежное - действия магии эльфов на человека? В нем нет силы эльфийских камней. Оно не может быть ни оружием, ни защитой. И все-таки Алланон утверждает, что только песнь желаний проведет их через магический барьер Зла, перед которым оказалось бессильно даже могущество друида.
Брин вздрогнула, звук шагов у двери столовой испугал ее. Из полумрака выступил Рон Ли, обошел стол и уселся напротив Брин.
- Мне тоже не спится, - пробормотал он, щурясь от света масляной лампы. - Ну так что ты решила?
Девушка покачала головой:
- Пока ничего. Я правда не знаю. Я все спрашиваю себя: а что бы стал делать папа?
- Это и так ясно. Он бы тебе сказал: даже и не думай об этом. Это слишком опасно. И еще он сказал бы, как говорил не раз, что Алланону нельзя доверять.
Брин откинула волосы за спину и печально улыбнулась:
- Ты меня не слушаешь, Рон. Я сказала: мне интересно, что бы стал делать папа, а не то, что он посоветовал бы делать мне. Это не одно и то же. Если бы пойти попросили его, что он стал бы делать? Пошел бы, как тогда, из Сторлока, только зная уже, что Алланону нельзя до конца доверять, зная, что друид от него многое скрывает, но зная и то, что, кроме него, никто больше не сможет помочь?
Горец беспокойно заерзал на стуле.
- Но, Брин, ведь заклятие... ну, это не то, что эльфийские камни. Ты же сама сказала, что это всего лишь забава.
- Да, я понимаю. Вот почему все так сложно. И еще одно: ты представляешь, что будет с папой при одной только мысли, что я воспользуюсь своим даром как оружием? - На мгновение она замолчала. - Странная штука эта эльфийская магия. Иногда ее силу сразу не различишь. До поры ее сила скрыта. Так было с Мечом Шаннары. Шиа Омсворд тоже не понимал, что может Меч против мощи Чародея-Владыки. До самого конца он не знал. И только потом, когда ничего другого не осталось... Он поверил...
Рон резко выпрямился.
- Я уже говорил, но повторю: все это слишком опасно. Даже Алланон не смог ничего против Мордов сделать, он же сам рассказал. Другое дело, если воспользоваться эльфинитами. По крайней мере, мы знаем, что в них достаточно силы, чтобы уничтожить этих чудовищ. А заклятие... Предположим, перед тобой Морд, ну и что? Ты станешь петь ему, как пела старому клену?
- Только не смейся надо мной, Рон. - Брин сузила глаза.
Рон быстро мотнул головой:
- И вовсе я над тобой не смеюсь. Наоборот, я за тебя переживаю. Может быть, даже слишком. Но я действительно думаю, что песнь желаний вряд ли сможет служить защитой против этих Мордов.
Брин глядела в сторону, в ночь за окном, на колышущиеся тени, на деревья, дрожащие под ветром.
- И я тоже так думаю, - прошептала она.
Они еще долго сидели молча, каждый думал о чем-то своем. Перед мысленным взором Брин стояло суровое усталое лицо Алланона как неотступный призрак, голос совести. "Ты должна пойти. К утру ты поймешь все сама". Слова слышались ясно, как наяву. Он повторял их снова и снова. Но почему? Что ей поможет понять? Размышления породили лишь еще большую нерешительность. Брин честно пыталась взвесить все за и против, но никак не могла решиться, идти все-таки или нет.
- А ты бы пошел? - внезапно спросила она у Рона. - Если бы ты владел заклятием?
- Ни в коем случае, - быстро ответил он. Может быть, слишком быстро и слишком резко.
"Ты сказал мне не правду, Рон, - подумала Брин. - Это из-за меня. Ты не хочешь, чтобы я пошла, и поэтому солгал. Но если б ты был сейчас на моем месте, ты бы тоже терзался сомнениями. Как я".
- Что здесь такое? - донесся из темноты сонный голос.
Они разом повернулись: щурясь на свет, в дверях стоял Джайр. Он подошел поближе и встал у стола, тревожно вглядываясь в лица сидящих.
- Просто сидим и говорим, - сказала ему Брин.
- О чем? Идти ли за волшебной книгой?
- Да. Иди спать.
- А ты идешь? То есть за книгой?
- Еще не знаю.
- Никуда она не пойдет. Если у нее есть хоть пара извилин, то она не пойдет. - Похоже, Рон уже рассердился. - Это слишком опасное путешествие. Скажи ей, Тигра. У тебя только одна сестра, и тебе ведь не хочется, чтобы она попала в лапы черных странников.
Брин с яростью поглядела на горца:
- Джайра это совсем не касается, и перестань его пугать.
- Его? Да кто его пугает? - Рон даже покраснел. - Это тебя я пытаюсь сейчас напугать, черт тебя побери!
- А я все равно не боюсь этих черных странников, - уверенно заявил Джайр.
- Еще забоишься! - рассердилась Брин. Джайр пожал плечами и зевнул.
- Может, все-таки дождемся папу? Или как-нибудь свяжемся с ним? Пошлем записку или что-нибудь в этом роде.
- А что, неплохая мысль, - поддержал его Рон. - Сначала нужно поговорить с Вилом и Эретрией. Брин вздохнула:
- Но вы же слышали, что сказал Алланон. На это нет времени.
Горец скрестил руки на груди.
- Найдет время, если ему нужно. Брин, у твоего отца может быть свое мнение на этот счет. И у него есть опыт: он уже имел дело с эльфийской магией.
- И еще, Брин, у него же есть эльфиниты! - Джайр широко раскрыл глаза. - Он же может пойти с тобой. И защищать тебя силой эльфийских камней, как тогда Амбель!
Вот оно. Эти несколько слов все прояснили для Брин. Она поняла. Алланон был прав. Она должна пойти с ним. И теперь уже стало ясно почему. Отец действительно отправился бы с ней. Достал бы из тайника эльфийские камни и пошел, чтобы защитить свою дочь. Но как раз этого она не могла допустить. Папе пришлось бы нарушить клятву и вновь обратиться к силе камней. А вдруг он вообще запретил бы ей идти и отправился с Алланоном вместо нее? Нет.
- Иди спать, Джайр, - вдруг резко сказала Брин.
- Но я как раз...
- Иди. Пожалуйста. Утром мы обо всем поговорим.
Джайр колебался.
- А ты?
- Я сейчас тоже лягу, правда. Я просто хочу посидеть здесь немножко. Одна.
Джайр как-то подозрительно поглядел на нее, но все же кивнул:
- Хорошо. Спокойной ночи. - Он повернулся и шагнул в темноту. - Только ты тоже поспи.
Брин поймала взгляд Рона. Они знали друг друга давно, с самого раннего детства, и были такие мгновения, когда понимали друг друга без слов. И вот сейчас тоже.
Горец медленно поднялся, его лицо оставалось на удивление спокойным.
- Ну что ж, Брин. Я понимаю, да. Но я иду с тобой. И буду с тобой до самого конца. Понимаешь?
Она только кивнула. Рон молча вышел, оставив ее одну.
Время шло. Брин сидела в полутемной столовой и в который раз передумывала все заново, тщательно взвешивая все за и против. Нет, нельзя, чтобы из-за нее отец нарушил клятву. Ведь он дал зарок никогда больше не обращаться к эльфийской магии. Никогда.
Брин встала, задула пламя в лампе и тихонько скользнула в прихожую. Стараясь не шуметь, она отперла замок, открыла входную дверь и вышла в ночь. Ветерок, напоенный осенними ароматами, приятно холодил лицо. Брин постояла мгновение на крыльце, глядя в сумрак, потом обошла дом и направилась в сад. Ночь была полна звуков сумеречной невидимой жизни. В дальнем конце сада рос древний дуб. Брин остановилась под его ветвями и выжидающе огляделась.
Буквально через мгновение из сумрака возник Алланон. Брин почему-то знала, что он должен прийти сюда. Черный, как ночь вокруг, друид бесшумно вышел из тени деревьев и встал рядом с ней.
- Я все решила, - прошептала Брин чуть слышно, но голос ее был тверд. - Я иду с тобой.

ГЛАВА 3

Утро наступило быстро. Бледно-серебряный свет просочился сквозь туман предрассветного леса и отогнал тени на запад. В доме Омсвордов проснулись рано, с первыми лучами солнца. А еще через час все в доме стояло вверх дном: Брин собиралась в путь. Рон поспешил в гостиницу оседлать лошадей, собрать провизию и оружие. Брин и Джайр упаковывали теплую одежду и необходимые вещи. В суете сборов они почти не разговаривали. Да и говорить особенно было не о чем. И не хотелось к тому же.
Особенно упорно молчал Джайр. Он был явно не в настроении. Еще бы, Брин и Рон отправляются с Алланоном, а он, как маленький мальчик, остается дома. Сегодня утром, когда все собрались в столовой, Джайр был неприятно удивлен. Похоже, он один не знал о решении Брин идти с Алланоном. Джайр попытался было убедить сестру и Рона взять его с собой, но ему было твердо сказано: нет. Еще раньше, когда горец заявил Алланону, что он тоже идет - ведь Брин нужен кто-то, на кого она может положиться, кому может довериться, - друид явно этому не обрадовался. И согласился лишь после того, как Брин сказала, что ей будет спокойнее, если Рон пойдет с ней. Тут-то Джайр и высказался, что, пойди он с ними, Брин будет в два раза спокойнее. И получил однозначный ответ. Слишком опасно, сказала Брин. Слишком долгий поход и рискованный, добавил Рон. К тому же ты нужен здесь, напомнил ему Алланон. Ты позаботишься о родителях. И в случае чего воспользуешься своей песнью желаний, чтобы защитить их.
После этого Алланон куда-то ушел, и у Джайра больше не было возможности постараться переубедить его. Рона же уговаривать бесполезно, он не станет перечить Брин - для него на ней свет клином сошелся. Да и сама Брин все уже решила. А уж если она решила, будет стоять на своем. Так что ничего не поделаешь. Сестра никогда его не понимала. Джайру даже не раз казалось, что и себя она не всегда понимает. И вот теперь в гордом молчании он помогал Брин складывать вещи. Они остались одни: Алланон куда-то запропастился, Рон ушел в гостиницу. В конце концов Джайр заговорил:
- Брин! - Они оба сидели на полу в гостиной и запихивали одеяла в клеенчатый мешок. - Брин, я знаю, где папа прячет эльфийские камни.
Она подняла глаза:
- Я так и думала.
- Ну, он сделал из этого секрет...
- А ты не любишь секретов, да? Ты их брал?
- Только чтоб посмотреть, - признался он и подался вперед. - Брин, наверное, тебе стоит взять их с собой.
- Зачем? - В голосе девушки появились сердитые нотки.
- Для защиты.
- Для защиты? Ты же прекрасно знаешь, что они подчиняются только папе.
- Ну, быть может...
- И ты знаешь его отношение к эльфинитам. Он и так не обрадуется, когда узнает, зачем я ушла, а уж если я прихвачу с собой эльфийские камни... По-моему, ты не подумал как следует, Джайр.
И тут Джайр по-настоящему рассердился:
- А по-моему, это ты как следует не подумала. Мы ведь оба знаем, как это опасно. Тебе нужна будет помощь. Любая помощь. А эльфиниты обладают чудовищной силой. Тебе надо лишь разобраться, как они действуют. У тебя получится, я уверен.
- Только законный хранитель, и больше никто...
- Может вызвать силу камней? - Джайр вплотную приблизился к сестре. - А вдруг для нас с тобой все по-другому, Брин? Ведь в нас уже есть эльфийская магическая сила. У нас есть заклятие. Быть может, и камни нам подчинятся!; Напряженная тишина длилась почти минуту. - Нет, - наконец заговорила Брин. - Нет, мы обещали папе не трогать камни...
- Да? Но мы еще обещали не обращаться к эльфийской магии вообще. А мы все равно это делаем, Брин, даже ты, пусть изредка. И потом, ведь Алланон пришел за тобой именно из-за твоего дара. Там, у крепости Мордов, тебе придется им воспользоваться. Разве нет? Так какая же разница между заклятием и эльфинитами? Магия эльфов и есть магия эльфов!
Брин молча смотрела на брата, как-то отрешенно, будто издалека. Потом опустила голову и занялась одеялами.
- Это не важно. Я все равно не возьму эльфиниты. Давай помоги мне: завяжи вот здесь.
Вот так, и бесполезно что-либо доказывать. Брин убедить невозможно: если она решила, то все. Джайр остается дома. Она не берет эльфийские камни. Джайр просто не мог понять, как так можно. Будь он на ее месте, он бы первым делом забрал эльфиниты. Он бы сумел разобраться в том, как они действуют. Ведь это - единственное оружие против темной силы. Но Брин... Она согласилась использовать магическую силу песни желаний и отказалась от силы эльфинитов. Она даже не видела в этом никакого противоречия.
Все утро Джайр напряженно обдумывал непонятное поведение сестры, стараясь найти в нем хоть какой-то смысл. Смысла не было. Зато время шло очень быстро. Рон вернулся с конями. Припасы он упаковал в седельные сумки. Все трое наспех позавтракали на открытом воздухе, расположившись в прохладной тени деревьев. Потом появился Алланон. С терпением Владычицы Смерти он ждал, пока они закончат есть, такой же темный и мрачный в полуденном свете, как и в сумраке ночи. И вдруг оказалось, что времени уже не осталось. Рон крепко пожал руку Джайра, грубовато похлопал его по спине и вытянул твердое обещание, что тот позаботится о родителях, когда они вернутся. Брин в свою очередь обняла брата и крепко прижала его к себе.
- До свидания, Джайр, - прошептала она. - И помни, я люблю тебя.
- И я тебя, - выдавил он и обнял сестру.
Через мгновение маленький отряд уже был в седлах и заворачивал коней на дорогу. Последний раз Рон и Брин вскинули руки в жесте прощания, и Джайр помахал в ответ. Он смотрел им вслед, пока они не пропали из виду, и только тогда смахнул с ресниц непрошеные слезы.

***

А днем он перебрался на постоялый двор. Если Морды или их союзники-гномы уже ищут Алланона в краях западнее Серебряной реки, очень скоро они могут прийти и в Тенистый Дол. И куда они направятся первым делом? Конечно, в дом Омсвордов. Но не только поэтому Джайр решил пока пожить на постоялом дворе. Ведь там гораздо интереснее, чем дома: именно там останавливались путешественники из далеких краев и у каждого было что рассказать жителям тихого Дола. Гораздо лучше, потягивая эль, слушать чудные рассказы странников, чем умирать от скуки в пустом доме.
Итак, Джайр собрал кое-какие вещи и зашагал к постоялому двору. Он все еще сердился, что его не взяли в поход в Восточную Землю, но теплые лучи солнца слегка растопили его досаду. И в самом деле, кому-то ведь надо остаться хотя бы для того, чтобы объяснить родителям, куда делась Брин. А это будет нелегко. Джайр представил себе лицо отца, когда тот обо всем узнает, и уныло покачал головой. Отец так просто не успокоится. Скорее всего он отправится следом за Брин и, может быть, даже возьмет с собой эльфийские камни.
Выражение непреклонной решимости появилось на лице юноши. Если все так и случится, он тоже пойдет. На этот раз его ничто не удержит.
Джайр шел пиная на ходу опавшие листья, они разлетались разноцветным дождем. Конечно, отец будет против. И мама. Но у него еще есть две недели. За это время Джайр обязательно придумает, как их убедить.
Он пошел медленнее, всесторонне обдумывая эту соблазнительную идею. Но вскоре выбросил ее из головы. Нет, он не отпустит отца. Он расскажет родителям обо всем, что случилось, а потом они все вместе отправятся в Ли, где Джайр оставит их под защитой отца Рона, а уж там видно будет. Да, именно так он и сделает. Конечно, Вил Омсворд может и не одобрить этот план. Джайр был настоящим сыном своего отца и хорошо понимал, что у того на любой случай есть собственное мнение.
Юноша улыбнулся и зашагал быстрее. Что ж, над этим стоит подумать.
Близился вечер. Джайр Омсворд поужинал в кухне вместе с семьей, которая распоряжалась теперь на постоялом дворе вместо его родителей, и пообещал помочь им завтра по хозяйству, после чего направился в обеденный зал послушать рассказы путников, забредших в Дол. Сегодня особенно часто поминали черных странников, призраков-Мор-дов, которых никто не видел, но все знали, что они существуют, - злобные твари, выжигающие жизнь одним только взглядом. "Из темных глубин земли пришли они, прямо из ада, - хриплым шепотом повторяли собравшиеся и согласно кивали. - Лучше их обходить стороной. Да хранит нас судьба от подобных тварей". От всех этих разговоров Джайру даже стало слегка не по себе.
Он засиделся за полночь, а потом пошел в свою комнату. Спал Джайр крепко, без сновидений, и, проснувшись утром, занялся делами. Он уже почти успокоился и больше не переживал, что ему пришлось остаться здесь. В конце концов, ему тоже поручено важное дело. Если Мордам действительно известно о силе эльфийских камней, рано или поздно призраки придут за хранителем, и Вилу Омсворду будет грозить опасность, возможно не меньшая, чем Брин. И именно Джайру поручено проследить, чтобы с отцом не случилось ничего плохого.
К полудню он уже покончил со всеми делами, управляющий поблагодарил юношу и настоял, чтобы тот отдохнул. Джайр забрался подальше в лес и принялся испытывать возможности песни желаний, наслаждаясь своей властью над заклятием. При этом он снова и снова думал, почему же отец так противится тому, чтобы Джайр пользовался эльфийской магией. Папа просто ничего не понимает. Ведь магия - это часть его, Джайра, как руки, например, или ноги. Вполне естественно, что человек пользуется руками и ногами, а для него было так же естественно пользоваться волшебной песнью. Как он мог делать вид, что ее нет, когда вот она, здесь, в нем?! Оба, и папа и мама, твердили, что магия очень опасная вещь. Да и Брин - тоже, хотя и не так убежденно, ведь она тоже частенько обращалась к заклятию. Джайру казалось, что родители так наседают на него лишь потому, что он моложе, чем Брин, а о младших всегда беспокоятся больше. Лично ему еще не пришлось убедиться, что в его магическом даре есть что-то опасное; и пока этого не случится, он не намерен отказываться от песни желаний.
Вот уже потускнел солнечный свет, первые вечерние тени прокрались в лес. Джайр решил, что пора возвращаться. Он направился на постоялый двор, но по пути ему пришло в голову, что стоит, пожалуй, посмотреть, . как там дома, все ли спокойно. Просто так, на всякий случай. Конечно, Джайр запер дверь, но лишний раз проверить не помешает. Его ведь оставили охранять и дом тоже.
Однако, подумав еще пару минут, Джайр решил, что это не к спеху. Сначала он пообедает. Он зверски проголодался. Как всегда после игры с магией.
Юноша шагал по лесной тропе, вдыхая запахи осеннего дня, и думал о следопытах. Он всегда восхищался ими. Следопыты не просто опытные охотники, а особая порода людей. Еще бы! Достаточно следопыту просто поглядеть по сторонам, и он уже знает, что и как в этом краю, и никому от него не скрыться, ни единому существу. Дикие дебри лесов и просторы степей - вот их истинный дом. Их не удержишь на одном месте. Как правило, они замкнуты, неразговорчивы и предпочитают компанию таких же следопытов. Несколько лет назад (Джайр хорошо это помнил) какой-то путешественник привел одного следопыта к ним на постоялый двор. Старик подвернул ногу и не мог идти сам. Он оставался у них почти неделю, ждал, пока ноге не станет получше. Джайр и так и эдак подбирался к нему, но старый следопыт поначалу не желал иметь с ним никакого дела - как, впрочем, и со всеми остальными, - но потом мальчик показал ему кое-что из своей магии, так, самую малость. Старик заинтересовался и понемногу разговорился. А уж ему было о чем рассказать...
Джайр улыбнулся, припомнив рассказы старого следопыта, и сам не заметил, как свернул на дорожку, которая вела к боковой двери постоялого двора. И тут он увидел гнома.
Поначалу Джайр решил, что ему показалось. Юноша застыл как вкопанный, держась за ручку двери, и ошеломленно уставился на приземистую фигурку, скрючившуюся у забора конюшни. Гном повернул к нему сморщенное желтое личико, и на мгновение взгляды их встретились. Джайр едва не вздрогнул. Нет, не почудилось: самый что ни на есть настоящий гном.
Долинец поспешно рванул на себя дверь и влетел внутрь. Прислонившись спиной к закрытой двери, долинец попытался успокоиться. Гном! Что делать гному в Тенистом Доле? Быть может, он обычный путник, забрел мимоходом? Но обычно гномы не ходят через Дол - если уж на то пошло, они вообще крайне редко покидают знакомые леса Восточной Земли. Уже много лет в Тенистом Доле не было ни единого. И вот, пожалуйста: гном. И может быть, не один.
Джайр оторвался от двери и пробрался по длинному коридору к окну, выходящему как раз на дорогу. Очень осторожно, едва приподнявшись над подоконником, он выглянул на улицу и осмотрелся. Гном стоял на том же месте и по-прежнему смотрел на дом. Похоже, он был один. По крайней мере, Джайр никого больше не заметил.
Долинец вновь прислонился к стене. Что же ему теперь делать? Алланон ведь предупреждал, что призраки-Морды ищут его. Может, и гном здесь не случайно? Или все же случайно? Что, если это просто совпадение? Джайр с трудом перевел дыхание. Да только как узнать? Он должен знать наверняка.
Юноша глубоко вздохнул. Главное - спокойствие. Без паники. Один гном серьезной опасности не представляет. Из кухни донесся запах жарящегося мяса, и Джайр вспомнил, что он чертовски проголодался. Еще мгновение он колебался, потом направился на кухню. Подумать можно и за едой. Хорошие мысли приходят за добрым обедом. Да, кивнул себе Джайр. Вот Рон знал бы, что делать. Ну что ж, подумаем, как поступил бы Рон, и поступим так же.
Жаркое удалось на славу, да и Джайр буквально умирал от голода, однако никак не мог сосредоточиться на еде. Ведь гном все стоит там, на улице, наблюдает и явно чего-то ждет. И только тут Джайр вспомнил: эльфийские камни! В пустом, неохраняемом доме! Если гнома послали черные странники, он мог прийти не только за Алланоном или Омсвордами, но и за эльфинитами. А вдруг он все-таки не один и другие уже рыщут в доме?..
Джайр отодвинул тарелку, залпом допил эль и бросился в коридор к окну. С теми же предосторожностями он выглянул наружу. Гнома не было.
Сердце бешено застучало. И что теперь? Джайр рванулся к входной двери. Нужно как можно скорее попасть домой. Убедиться, что эльфиниты на месте, и потом... На мгновение юноша даже приостановился. Он не знал, что потом. Там видно будет. Сейчас самое важное - проверить, не пытался ли кто-нибудь пробраться к ним в дом.
На этот раз Джайр решил выйти через черный ход, а не так, как входил, - через боковую дверь. Это на случай, если гном действительно искал его. Но даже если и нет, он мог что-то заподозрить, ведь долинец явно выказал свой интерес к его персоне. Теперь Джайр ругал себя, не надо было останавливаться и глазеть. Но теперь уже ничего не исправишь.
На мгновение юноша застыл перед выходом, прислушиваясь и упрекая себя за глупость, потом тихонько открыл дверь и вышел наружу. Здесь сразу же начинался лес. Вечерние тени, протянувшиеся от деревьев, прохладными пятнами лежали на земле, на стенах и крыше гостиницы. Небо над головой уже темнело. Джайр быстро огляделся и шагнул под деревья. Сейчас лучше идти через лес и не показываться на улице, пока все не выяснится...
- Решил прогуляться, а, мальчик?
Джайр застыл на месте. Из тени деревьев ему навстречу выступил гном. Его губы кривились в зловещей ухмылке. Он явно поджидал долинца.
- Да, я тебя знаю, мальчик. Сразу тебя узнал. С первого взгляда. Серединка на половинку: эльф и человек - таких немного. - Он остановился в полудюжине шагов от Джайра, упершись руками в бока. Улыбка как будто застыла на грубом лице. Коренастый гном в кожаном костюме охотника; носки ботинок обиты железом, железные браслеты на запястьях, ножи и короткий меч на широком поясе. - Маленький Омсворд, так? Малыш Джайр?
Долинца обидело слово "малыш".
- Держись-ка подальше, - предупредил Джайр. Теперь он испугался по-настоящему и изо всех сил старался, чтобы голос его звучал твердо.
- Подальше? От тебя? - Гном хохотнул. - А иначе - что? Ты меня собьешь с ног? Или, может, отнимешь оружие? Ты у нас смелый, да?
Он снова расхохотался, гортанно и хрипло. Только сейчас долинец сообразил, что гном говорит с ним на языке Южной Земли, а не на своем корявом наречии. Вообще гномы редко говорят на чужом языке; это угрюмый, замкнутый народ, которому всегда было мало дела до других земель. Этот же гном довольно неплохо знал язык Юга. Чтобы так хорошо говорить, нужно прожить в чужом краю достаточно долго.
- Так, мальчик, - прервал гном размышления долинца, - не будем ссориться, ладно? Я ищу друида. Ты мне только скажи, где он - здесь или где-то еще, и я с миром уйду.
Джайр смутился:
- Друида? Не знаю я никаких друидов. Не понимаю, о чем ты...
Гном вздохнул и покачал головой:
- Вздумал меня обхитрить? Тебе же хуже, приятель. Раз по-хорошему ты не хочешь, придется заставить.
Он пошел на Джайра, выставил руки вперед. Юноша инстинктивно подался в сторону, уворачиваясь, а потом запел песнь желаний. Только мгновение он колебался - ведь ему раньше не приходилось использовать магию против другого человека или вот, например, гнома, - но неуверенность тут же прошла, и Джайр запел. Это было скорее какое-то приглушенное шипение, и тут же клубок змей обвился вокруг протянутых рук гнома. Тот взвыл и с омерзением затряс руками, пытаясь смахнуть извивающихся змей. Джайр быстро огляделся, подхватил с земли внушительных размеров корягу и со всей силы ударил гнома по голове. Гном тихо хрюкнул и повалился на землю, где и остался лежать совершенно неподвижно.
Джайр отшвырнул корягу. Руки тряслись. Неужели он убил его? Долинец опустился на колени и схватил бездыханного гнома за запястье. Пульс был. Значит, он просто его оглушил. Джайр быстро поднялся. Ну и что теперь делать? Гном искал Алланона и пришел за ним сюда, в Тенистый Дол, к Омсвордам. Значит, он знал, что друид будет здесь. Интересно, а что гном вообще знает? Наверное, немало. Нет, больше нельзя оставаться в Доле, особенно теперь, когда он использовал магию. Джайр сердито мотнул головой. Не стоило этого делать; лучше было бы сохранить заклятие в тайне. Но сделанного не воротишь, чего уж теперь жалеть?! А ведь гном наверняка не один. А вдруг остальные уже шарят в доме? А ему, Джайру, надо идти туда. За эльфийскими камнями.
Он растерянно огляделся и тут же придумал, что делать. Буквально в нескольких футах от него находился погреб. Джайр подтащил гнома за ноги, впихнул его внутрь и, захлопнув люк, плотно задвинул железный засов. Юноша невольно улыбнулся. Хороший, надежный погреб, гном не скоро отсюда выберется.
Джайр на минуту забежал обратно на постоялый двор. Как бы он ни спешил, нужно предупредить управляющего о своем отъезде, иначе вся деревня отправится его искать. Нельзя уйти просто так, не сказав никому ни слова. Другое дело, когда уходили Брин и Рон. Джайр просто сказал всем, что они поехали в Ли, а сам он решил остаться дома. А что, прекрасная отговорка. Приняв как можно более беспечный вид и безмятежно улыбаясь, он объявил хозяину гостиницы, что передумал и завтра утром тоже отправляется на плоскогорье. А сейчас идет домой - собираться и ночевать будет там. Когда же его спросили, почему он передумал так внезапно, Джайр сообщил, что Брин прислала письмо, после чего, не дожидаясь дальнейших расспросов, выскользнул за дверь.
Со всех ног он помчался по темному уже лесу домой. Даже вспотел - не столько от бега, сколько от возбуждения. Странно, он не боялся - по крайней мере пока не боялся, - может быть, потому, что у него просто не было времени подумать, что он делает. К тому же, подбадривал себя Джайр, он же справился с этим гномом. Ведь справился?!
Ветви деревьев хлестали по лицу. Долинец бежал, не обращая на них внимания, вглядываясь в темноту впереди. Он хорошо знал этот участок леса и даже в густеющем сумраке без труда выбирал нужный путь.
До дома осталось не более пятидесяти ярдов. Джайр стал бесшумно пробираться между сосновыми стволами. Сквозь сплетение колючих ветвей уже показалось темное здание. Дом. Пригнувшись, юноша вгляделся в ночь. Ни движения, ни звука, ни единого признака жизни. Вроде бы все как обычно. Джайр откинул прядь волос, упавшую на лицо. Кажется, будет несложно. Надо только проникнуть в дом, забрать камни и выбраться наружу. Нет ничего проще. Если только за домом действительно не следят...
И вдруг что-то шевельнулось среди дубов за домом - промельк тени, и вновь ничего. Джайр глубоко вздохнул и стал ждать. Прошла пара минут. Комары пищали вокруг, но долинец не обращал на них внимания. Он напряженно всматривался в ночные тени и вновь заметил какое-то движение. На этот раз сомнений быть не могло: человек. Нет, поправился Джайр, не человек - гном.
Юноша сел на землю. Гном не гном, но ему надо попасть домой. Но его там поджидают. Наверняка их там несколько. Правда, им неизвестно, когда он должен прийти и придет ли вообще. Пот стекал по спине долинца, во рту пересохло. Времени больше нет. Пора уходить из Дола. Но как уйти без эльфийских камней? Он не мог их оставить.
Песнь желаний. Ничего другого не остается.
Он набрал в легкие побольше воздуха. На этот раз звук вышел очень высокий и слился с писком комаров, так и липнущих к Джайру. Удерживая эту ноту, долинец вышел из-под сосен и зашагал к дому. Он и раньше уже пару раз использовал этот трюк, но тогда обстановка была совершенно другая, далеко не столь напряженная. Джайр шел, ступая неслышно; растворившись в собственном голосе, он стал невидимкой, частью ночного леса. Джайр знал: если он все сделал правильно, его никто не увидит. Дом был уже совсем близко. Теперь юноша хорошо видел гнома, затаившегося у темного здания. И тут он разглядел еще одного - справа, в кустах перед домом, потом еще, через дорогу, под пихтой. Никто не смотрел в его сторону. Джайру хотелось бежать, пронестись, подобно ночному ветру, ворваться в дом как можно быстрее, но он даже не ускорил шаг. Только бы все обошлось, молил он про себя. Только бы они не заметили. И голос его оставался ровным, еле слышным писком.
Джайр миновал лужайку, перебираясь от куста к дереву, от дерева к кусту, напряженно вглядываясь в темноту, не покажутся ли еще гномы. Он пройдет через заднюю дверь - это самое безопасное. Ее скрывает высокий кустарник, на ветках еще остались листья...
Внезапно кто-то крикнул во тьме за домом. Перепугавшись, Джайр резко остановился. Из сумрака выступил гном, тот самый, что дежурил под дубами, лунный свет блеснул на лезвии длинного ножа. Снова послышался крик, потом смех. Клинок опустился. Это его напарники там, на дороге, болтают и хохочут, закончив поспешный ужин. Джайр даже вспотел. В первый раз за все это время он испугался. Буквально в дюжине ярдов от него гном, вышедший из-под дубов, развернулся и снова растворился среди темных стволов. На мгновение голос долинца дрогнул, но потом вновь набрал силу, сохраняя своего хозяина невидимым. Джайр поспешил дальше.
Только у двери он остановился, собираясь с духом. Песнь желаний оборвалась. Джайр нашарил в кармане ключ, непослушными пальцами вставил его в замок и осторожно повернул. Дверь бесшумно открылась. Через секунду он был внутри.
И тут же застыл в темноте. Что-то не так. Джайр это чувствовал: ничего определенного, просто какой-то холод, пробирающий до костей. Что-то было неладно. Дом... он какой-то другой, не такой, как прежде... Долинец стоял затаив дыхание и пытался понять, что же именно его так тревожит. И постепенно осознал: в доме еще кто-то есть. Кто-то, может быть, что-то. Такое ужасное, такое злобное, что само его присутствие пропитало воздух страхом. Казалось, оно пребывало везде - чудовищная черная пелена, опустившаяся на дом Омсвордов, словно саван смерти. Это... это...
Черный призрак. Морд.
У Джайра перехватило дыхание. Странник здесь - в его доме! Вот теперь он по-настоящему испугался, былое мужество вмиг покинуло его. Джайр ощущал всем своим существом: Морд поджидает его там, в соседней комнате, затаившись во мраке. Да, он знал, что долинец вернется домой, и пришел за ним. И Джайр ничего не сможет сделать! Ничего!
Юноша едва не поддался панике и не сорвался с места, чтобы бежать, пока не поздно. Но тут он подумал, что будет с его родителями... Если сейчас у него ничего не получится, их даже некому будет предупредить. И как же эльфийские камни? Единственное, чего боятся эти черные твари. Камни, что спрятаны буквально в дюжине шагов отсюда.
Джайр больше не думал - он действовал. Бесшумной тенью скользнул он к камину, туда, где кирпичная кладка соединялась со стеной, и принялся лихорадочно шарить пальцами по выщербленному камню, уложенному как бы полочками. Вот, третья полка. Рука сама сжала кожаный кошель с эльфинитами.
В соседней комнате что-то зашевелилось.
Потом внезапно входная дверь распахнулась, и коренастая фигурка возникла в проеме. Джайр вжался в стену, борясь с собой, чтобы не побежать. Но вошедший прямиком направился в ту комнату, где затаилась темная тварь, и оттуда послышался низкий, гортанный шепот.
Джайр тут же сорвался с места - назад, через распахнутую дверь, в тень кустарника. Там он на мгновение приостановился: под дубами уже никого не было. Тот гном как раз и прошел в дом. Долинец рванулся под прикрытие деревьев. Быстрее, да быстрее же! - беззвучно кричал он себе.
И, не оглядываясь, Джайр Омсворд помчался в ночь.

ГЛАВА 4

Омсвордам уже как-то раз приходилось бежать из Дола под покровом ночи, и черные твари гнались за ними - отсюда и по всем Четырем Землям. Семьдесят лет назад Шиа и Флик точно так же бежали из Тенистого Дола, едва не попавшись в лапы Слуги Черепа - крылатого чудовища, посланца Чародея-Владыки, явившегося, чтобы убить их. Джайр хорошо знал эту историю; им тогда было чуть больше лет, чем теперь ему, и бежали они в Кальхавен, к дворфам. И ничего, добежали. Значит, и он, Джайр Омсворд, тоже на это способен. Он тоже рос в Доле и кое-что знает о том, как выжить в незнакомых краях.
Джайр был уверен, что доберется туда, куда ему нужно, хотя не успел даже как следует собраться в дорогу. Всего-то у него и было: одежда, что на нем, охотничий нож, с которым не расстанется ни один долинец, да эльфийские камни в кожаном кошельке. Но Джайр не паниковал; только острое чувство тревожного ожидания поселилось в нем. Страх остался позади, там, в темной кухне, где Джайр стоял, вжавшись в тень камина, вдыхал воздух, пропитанный злом, и знал, что в соседней комнате его поджидает черный призрак. Там был настоящий страх. Но теперь он прошел, растворившись во тьме, оставшейся позади, и Джайр снова стал мыслить уверенно и спокойно.
Он решил, что первым делом ему нужно добраться до Ли. Это займет три дня. Джайр не раз ходил туда прежде и хорошо знал дорогу. Значит, он не заблудится. И потом, в Ли можно будет попросить о помощи, которую не получишь в Тенистом Доле. Ведь Дол всего лишь маленькая деревенька, и ее жителям - вовсе не воинам - ни за что не выстоять против черных странников и их союзников, гномов. Ли же - город, там есть король и войско. А король - отец Рона Ли и большой друг семьи Омсвордов. Джайр расскажет ему, что случилось, убедит послать вооруженные патрули на юг, чтобы найти родителей и предупредить их, что в Доле небезопасно. А потом они все вместе останутся в Ли и будут ждать возвращения Алланона с Брин и Роном. Это самое лучшее, что смог придумать Джайр.
При этом долинец постарался предусмотреть любую случайность. Вот почему он забрал эльфийские камни. Мало ли в чьи руки могли попасть эльфиниты. Хотя теперь отец, конечно, поймет, что Джайр все это время знал, где тайник.
Джайр бежал по лесу к краю долины, пытаясь припомнить все, что старый следопыт говорил ему об искусстве путать следы. Они даже играли в такую игру: представляли воображаемую погоню и сбивали ее со следа, восхищая друг друга хитроумными уловками. Следопыт брал опытом, Джайр - безудержной фантазией и изобретательностью. И вот игра стала реальностью, и одной фантазии оказалось уже недостаточно. Здесь требовался весь опыт старика следопыта, и Джайр старался вспомнить как можно больше.
Прежде всего - время. Чем быстрее он доберется до плоскогорья, тем скорее солдаты Ли выйдут на поиски его родителей. Что бы еще ни случилось, им нельзя возвращаться в Дол. Поэтому у Джайра не было лишнего времени на маскировку своих следов. К тому же он все равно почти ничего не умеет, да и погони может вообще не быть. Хотя нет, гномы и их черный предводитель наверняка постараются догнать его, особенно когда очухается тот гном в погребе и все им расскажет. Но сначала им придется выяснить, в каком именно направлении скрылся он, а это займет какое-то время. Надо воспользоваться уже имеющимся преимуществом.
Но если они все же выследят его и попытаются схватить, у Джайра еще остается заклятие.
К полуночи он добрался до восточного склона долины, вскарабкался по каменистому откосу и растворился в сумраке Дальна: ориентируясь по луне и звездам, он пробирался сквозь темные дебри леса, стараясь беречь силы. Джайр уже начал уставать, но твердо решил, что позволит себе передохнуть только после того, как переправится через Раппа-халладрон. А это значит, что ему придется идти до рассвета и переход будет не из легких. Ночью Дальн - и без того небезопасное место - превращался в настоящий лабиринт. Но Джайр был уверен, что не заблудится, ведь ходил же он по Дальну раньше. И ночью тоже. Пристально вглядываясь в густую чащу, юноша уверенно пробирался вперед.
Время, казалось, застыло. Но вот наконец ночное небо стало светлеть. Джайр едва держался на ногах, тело словно онемело, лицо и руки покрылись ссадинами и синяками. А реки все не было. В первый раз Джайр усомнился: может быть, он что-то рассчитал не правильно и отклонился слишком далеко на север? Солнце взошло прямо впереди. По крайней мере, он не сбился с общего направления - на восток. Тогда где же Раппахалладрон? Стараясь не обращать внимания на усталость и растущее чувство тревоги, Джайр упрямо шел вперед.
Лишь через час долинец выбрался на берег реки. Стремительный и глубокий Раппахалладрон нес свои воды на юг сквозь сумрачный покой леса. Не могло быть и речи о том, чтобы переправляться сейчас. Нужно как следует отдохнуть, иначе ему не справиться с течением, решил Джайр. Высокие сосны подступали почти к самой воде, долинец забрался в тенистую прохладу их тяжелых ветвей и через мгновение уже спал.

***

Проснулся он на закате, совершенно растерянный и слегка встревоженный. Он даже не сразу сообразил, где он и как здесь оказался. Потом, разобравшись, что уже вечер, принялся корить себя за то, что спал слишком долго. А ведь собирался поспать только до полудня. Потерян целый день; а если за ним гонятся... да, у них было достаточно времени, чтобы добраться до Джайра.
Он спустился к реке, плеснул в лицо холодной водой, чтобы окончательно проснуться, и отправился на поиски чего-нибудь съедобного. Внезапно Джайр понял, что ничего не ел уже сутки, и пожалел, что вылетел из дому так поспешно, не захватив хотя бы хлеба и сыра. Он попытался найти какие-нибудь ягоды или съедобные корешки и вскоре поймал себя на том, что не столько ищет, сколько думает о возможной погоне. Быть может, он вообще напрасно переживает. Может, за ним никто и не думает гнаться. В конце концов, он-то им зачем? Они ищут Алланона. Гном сам сказал. Может быть, никто и не обратил внимания на то, что исчез юный Омсворд, а Морд и гномы давно ушли из Дола искать друида в другом месте. Если так, получается, Джайр напрасно несся сломя голову по лесам.
Конечно, если все именно так...
Ягод уже не было, и Джайру пришлось удовольствоваться корешками и стеблями дикого ревеня. Обед получился довольно жалким, но долинец все равно почувствовал себя намного лучше. И положение не казалось уже таким мрачным. Сам Рон Ли не сделал бы лучше, решил про себя Джайр. Он избавился от того гнома, вытащил эльфийские камни из-под носа черного странника и целой шайки гномов, выбрался из Дола и теперь спокойно идет в Ли. Джайр не отказал себе в удовольствии на мгновение представить, какое лицо будет у Брин, когда он ей расскажет о своих приключениях.
И тут ему вдруг подумалось - Джайр даже задохнулся при одной только мысли, - еще неизвестно, доведется ли им увидеться снова. Ведь Алланон увел сестру в самое логово того Зла, что проникло в их дом и заставило Джайра бежать из Дола. Он вспомнил, что почувствовал тогда, когда темная тварь была совсем рядом: ужас, невыносимый, всепоглощающий. А там, куда идет Брин, не один черный странник, а много. Очень много. А что есть у нее? Магия друида и песнь желаний. Разве достаточно этого, чтобы одолеть Мордов? А если они ее схватят раньше, чем она доберется до книги?..
Он отогнал от себя эту мысль. Они такие разные, Джайр и Брин, и все-таки они всегда были очень близки. Джайр любил сестру и не хотел, чтобы с ней что-нибудь случилось. Долинец вновь пожалел, что ему не позволили идти с ней в Анар. Если бы он был рядом...
Джайр поглядел на запад, туда, где солнце уже опускалось за верхушки деревьев. Сумерки быстро сгущались. Пора в путь. Сначала - на ту сторону реки. Долинец срезал несколько веток и связал их вместе лентами сосновой коры, получился маленький плотик, как раз такой, чтобы поместилась одежда. Джайру вовсе не хотелось идти по ночному лесу, да еще осенью, в мокрой одежде. Он переплывет реку нагишом, а на том берегу снова оденется в сухое.

Предыдущая страница 2 Следущая страница


Терри Брукс

С плотиком в руках Джайр спустился к воде и тут вспомнил один из уроков старого следопыта Они как раз говорили о том, как сбить со следа погоню. "Вода скрывает все следы, - как обычно, немного таинственно объявил старик. - Никто не может читать следы на воде, если, конечно, ты не совсем идиот и не вздумаешь топать по глинистой отмели. Но глубокие воды - у-у, лучше и не придумаешь. Река всегда сносит тебя вниз по течению, и если тот, кто гонится за тобой, дойдет по следу до самой воды и поймет, что ты переправился, то ему не составит труда отыскать твой след на другой стороне. Вот почему хитроумный беглец - если, конечно, он хитроумный - по мелководью пройдет вверх по течению, потом спокойненько переплывет и выйдет на том берегу выше места, где он входил на этом. Охотник знает, что тебя снесет вниз по течению, так где, ты думаешь, он станет искать? Ему и в голову не придет подняться выше".
Джайру тогда очень понравилась эта уловка, и теперь он решил испробовать ее на практике. Быть может, за ним и нет никакой погони, но, с другой стороны, ни в чем нельзя быть уверенным. До Ли еще два дня пути; если за ним все-таки гонятся, трюк старого следопыта может очень помочь.
Итак, Джайр скинул сапоги, подхватил их под мышку и зашагал по колено в воде вверх по течению. Несколько сотен ярдов. Вполне достаточно, решил долинец, к тому же в этом месте русло реки сужалось. Он быстро разделся, сложил одежду на плотик и бросился в студеную воду.
Тут же течение подхватило его и потащило с собой. Джайр не сопротивлялся потоку, плыл вместе с ним, потихоньку подгребая к противоположному берегу, л при этом еще удерживал плотик. Ветки и небольшие коряги, кружась, проносились мимо, очень холодные и шершавые на ощупь, и звуки леса утонули в шуме воды. Солнце скользнуло за горизонт, ночное небо темнело над головой. Дальний берег уже приближался.
И вот наконец ноги Джайра коснулись илистого дна, и он встал. Холодно. Долинец собрал одежду и отпустил плотик; течение тут же умчало его прочь. Джайр вышел на берег и торопливо оделся. На том берегу лесные деревья стояли размытыми пятнами мрака в дымке сгущающейся ночи.
И вдруг среди этих пятен мелькнула какая-то тень.
Джайр замер, пристально вглядываясь в то место, где ему почудилось движение. Ничего. Долинец глубоко вздохнул. Ему показалось - на какую-то долю секунды, - что это был человек.
Очень медленно и осторожно Джайр отступил под прикрытие деревьев у себя за спиной, не сводя глаз с того берега, ожидая, что движение повторится. Однако все было спокойно. Долинец быстро натянул сапоги, проверил, на месте ли эльфийские камни, потом повернулся и бесшумно скользнул в чащу леса. Скорее всего это просто почудилось, сказал он себе.
Он шел всю ночь, сверяя направление по звездам и луне, мелькающим в просветах между ветвями. Там, где лес был пореже, Джайр почти бежал, уже не так уверенный, что за ним нет никакой погони. До этого он чувствовал себя почти в безопасности, даже воспоминания о мгновениях ужаса там, рядом с черной тварью, притаившейся в доме, перестали беспокоить долинца. Но теперь одна только мысль о том, что кто-то или что-то крадется по лесу у него за спиной, рождала настоящую панику. Джайр даже взмок, и это холодной осенней ночью!
Страх обострил все чувства. Юноша то и дело думая о Брин, и почему-то ему представлялось, что она сейчас так же одинока, как и он, - одинока, испугана и за ней кто-то гонится. Если бы только она была рядом, здесь, с ним...
Небо уже светлело, приближался рассвет, а Джайр еще даже не выбрался из Дальна, и чувство тревоги не покидало его. Он устал, но продолжал идти. И спать особенно не хотелось. В золотистой дымке впереди поднялось солнце, тонкие лучики просочились в серый лес, играя радужными переливами на сухих листьях и изумрудном мхе. Джайр не сразу сообразил, что постоянно оглядывается.
Прошло еще несколько часов, лес наконец-то расступился, и показались холмистые луга - преддверие плоскогорья, что размытой полосой виднелось на горизонте. Джайр немного расслабился: здесь было гораздо теплее, да и сама земля казалась такой приветливой по сравнению с замкнутым пространством дремучего леса. Долинец начал уже узнавать места. Всего лишь год назад он шел в Ли именно этой дорогой. Тогда они с Роном поселились в его охотничьем домике у самого подножия плоскогорья и дни напролет удили рыбу в туманных озерах. Отсюда до домика ходьбы часа два, но зато там мягкая постель... Все равно нужно где-то переждать до ночи. Мысль о постели оказалась решающей.
Джайр боролся с усталостью и по-прежнему шел на восток через луга. Очертания гор вырисовывались все яснее. Пару раз юноша оглянулся, но луга оставались пустынными.
К полудню он добрался до охотничьего домика, сложенного из камней и бревен среди высоких сосен на самой опушке горного леса. Дом стоял на склоне, окнами на луга, но деревья скрывали его.
Джайр устало поднялся по каменным ступеням, отыскал ключ, который Рон всегда оставлял в трещине между камнями у двери, и только тогда заметил, что замок сломан. Осторожно долинец заглянул внутрь. В домике никого не было.
Ну конечно же никого, обругал себя Джайр. Глаза слипались. Кому бы тут быть?
Он закрыл за собой дверь и быстро огляделся. Все по-прежнему: неказистая мебель, полки с припасами и кухонной утварью, бочка с элем, каменный очаг. Джайр прошел по коротенькому коридорчику, ведущему в спальни, остановился у первой же двери, отодвинул защелку, ввалился внутрь и рухнул на широкую, покрытую шкурами кровать.
Через мгновение он уже спал.
Когда Джайр проснулся, уже темнело. Сквозь щель в занавесках виднелось густо-синее осеннее небо, все в серебристых прожилках закатного света. И разбудил его какой-то шум, легкое поскрипывание сапог по деревянному полу.
Еще полусонный, Джайр вскочил с постели, подкрался к двери и осторожно выглянул. В комнате с очагом не было никого, там лишь скопился вечерний полумрак. Джайр моргнул и поглядел повнимательнее. И тут он увидел.
Входная дверь была открыта.
Не веря своим глазам, долинец вышел в коридорчик, сонно щурясь.
- Снова решил прогуляться, мальчик? - раздался за спиной знакомый голос.
Джайр резко повернулся, но не успел защититься. Что-то тяжелое обрушилось на голову, свет взорвался перед глазами. Он упал на пол и провалился во тьму.

ГЛАВА 5

В Каллахорне, там, где Мермидон впадал в Радужное озеро, еще продолжалось лето. Все там было свежо и зелено: луга и леса, холмы и горы. Воды реки и ее многочисленных притоков питали землю и сохраняли влагу. И всегда на рассвете туман поднимался над озером и плыл на север, рассеиваясь, оседая на землю, продлевая лето. Сладкие влажные запахи витали в воздухе, и осень была здесь чужой.
Брин Омсворд сидела на пригорке и наблюдала, как воды реки вливаются в озеро. Сейчас ей было спокойно и хорошо. Уже близился вечер, солнце, как медный сияющий шар, низко висело над западным горизонтом, бросая алые отблески на серебристые воды. Даже легкий ветерок не нарушал вечернего покоя, и озеро было как зеркало - прозрачное и неподвижное. Там, на востоке, в небе уже разлилась чернота, но над озером яркие разноцветные пятна еще боролись с серым оттенком подступающей ночи, - удивительная радуга, давшая имя озеру, вздымалась сверкающей аркой от берега до берега. Дикие гуси и журавли величаво скользили сквозь бледнеющий свет, и глухое безмолвие вздрагивало от их криков.
Мысли Брин разбредались. Уже четыре дня, как она едет на восток, куда-то в глубь Анарских лесов. Странно, но она до сих пор почти ничего не знает об этом своем путешествии. Уже четыре дня... Брин чувствовала себя маленькой девочкой, которую мать ведет за руку неизвестно куда, а она лишь слепо доверяет этой ведущей руке. Они поехали сразу на север от Тенистого Дола, через Дальн, потом - на восток по берегу Раппахалладрона, снова на север, затем на восток, огибая Радужное озеро, до этого самого места, где в озеро впадает Мермидон. Но Алланон так ничего и не объяснил.
Конечно, они с Роном требовали объяснений. Снова и снова они задавали вопросы, но друид оставлял их без внимания. "Потом, - только и сказал он. - Все ответы - потом. А пока идите за мной". И они шли, настороженные и недоверчивые, - все-таки шли, говоря себе, что добьются ответов и объяснений прежде, чем вступят в Восточную Землю.
Впрочем, Брин уже и не надеялась, что им удастся вызвать друида на откровенность. Замкнутый и таинственный, он держался особняком. Днем он всегда скакал впереди, и было ясно, что он предпочитает одиночество. А по ночам, когда они разбивали лагерь, Алланон удалялся куда-то во мрак. Они ни разу не видели, чтобы он ел или спал. Казалось, он специально подчеркивает разницу между ними и отдаляется все больше. Но он наблюдал за ними, как ястреб за своей добычей, не давая ни побыть одним, ни сбиться с пути.
До сих пор, поправила себя Брин. Сегодня вечером Алланон неожиданно их оставил. Они разбили лагерь на этом пригорке, а потом друид отправился в лес, подступающий к реке, и пропал. Без единого слова. Не веря своим глазам, Брин и Рон смотрели, как он уходил. В конце концов, когда стало ясно, что он действительно ушел и оставил их здесь, Брин и Рон рассудили, что им нечего за него волноваться, и занялись приготовлением ужина. Уже три дня они питались исключительно рыбой, сначала - выловленной в Раппахалла-дроне, потом - в Радужном озере. Вполне достаточно, чтобы рыба надоела обоим. Поэтому, захватив лук и стрелы (любимое оружие Мениона Ли), Рон отправился на поиски чего-нибудь новенького.
Брин за пару минут собрала хворост для костра, а потом уселась здесь, на пригорке, и окунулась в вечерний покой.
Алланон! Неразрешимая тайна. Вопрос без ответа. Хранитель земли, друг и защитник народов, борец со Злом. И все-таки разве настоящий друг может использовать тебя так, как это делает Алланон? И отчего вдруг такая секретность, ведь он ничего не рассказывает об истинных причинах своих действий? Иногда он казался таким же врагом, злодеем и разрушителем, как и те, против кого он сражается.
Друид сам поведал отцу историю древнего мира, откуда и пришло колдовство вместе с теми, кто им владел. Сила черной или белой магии зависела от могущества, мудрости и намерений тех существ, которые обращались к ней. Вот, например, в чем была истинная разница между Алланоном и Чародеем-Владыкой в их борьбе за обладание Мечом Шанна-ры? В том, что одного из них сила сломила, а другой устоял?
Быть может. А может, и нет. Папа бы не согласился. Брин знала, что он бы сказал: "Сила разрушила не одного лишь Властелина Тьмы, но и друида тоже, только по-иному. Ведь и Алланон не свободен: сила, которой он владеет, определяет его действия, образ его жизни. Пусть у него есть чувство долга и цели его менее эгоистичны, он все равно такая же жертва". И действительно, что-то в Алланоне было такое странно печальное, несмотря на его суровый, почти зловещий облик. Друид будто бы излучал печаль, и даже Брин иногда поддавалась ей. Отец, она знала, этого никогда не чувствовал. Почему же она сама так остро воспринимает это?
- А вот и я!
Вздрогнув, Брин повернулась. Но это был всего лишь Рон. Он уже вернулся в лагерь, разбитый в сосновой роще у подножия пригорка. Брин встала и направилась вниз.
- Вижу, друид еще не вернулся, - сказал горец, когда она подошла к нему. Он снял с плеча пару куропаток, связанных ножками вместе, и бросил их на землю. - Возможно, нам повезет и он вообще не вернется.
Брин пристально посмотрела на него.
- Повезет? А если как раз наоборот? Рон пожал плечами:
- Как посмотреть.
- А как смотришь ты, Рон?
Он нахмурился:
- Ну ладно. Я ему не доверяю.
- А почему?
- А потому. Ведь он претендует на что? Он у нас кто? Защитник от Чародея-Владыки и Слуг Черепа; защитник от демонов, что вырвались из древнего волшебного мира; и теперь еще - защитник от Мордов. Но каждый раз, заметь, не без помощи Омсвордов и их друзей. Я тоже знаю все эти истории, Брин. Каждый раз одно и то же. Неожиданно он появляется, чтобы поведать, что народам Четырех Земель опять грозит опасность и положить ей конец может лишь кто-то из Омсвордов. Наследники дома Шаннары, владеющие магией эльфов, - Омсворды. Сначала Меч Шаннары, потом эльфийские камни, и вот теперь заклятие. И каждый раз все оказывается не таким, каким оно представлялось.
Брин медленно покачала головой:
- Не понимаю, о чем ты, Рон?
- Я о том, что друид каждый раз возникает ниоткуда и каждый раз с какой-то историей. И при этом ему нужна помощь: Шиа или Вила Омсвордов, теперь вот твоя, - и все повторяется. Он раскрывает лишь малую часть истины. Говорит только то, что сам считает нужным сказать. И утаивает остальное. Никогда не скажет всей правды. Нет, я ему не доверяю. Он просто играет жизнями других!
- И думаешь, нами играет тоже? Рон глубоко вздохнул:
- А ты сама?
Прежде чем ответить, Брин долго молчала.
- Я не знаю.
- Значит, и ты ему не доверяешь?
- Я этого не говорила.
Горец внимательно посмотрел на нее, потом медленно опустился на землю и вытянул ноги перед собой.
- И все-таки, Брин, ты ему доверяешь или нет? Она тоже села.
- Я пока не решила.
- Тогда какого же дьявола ты тут делаешь? Брин улыбнулась его вспышке:
- Я пошла, потому что нужна ему, - в это я точно верю. Что касается остального - не знаю. Конечно, он что-то скрывает. И я выясню что. Сама.
- Если сможешь.
- Придумаю что-нибудь.
- Это слишком опасно, - сухо сказал Рон. Брин улыбнулась, встала и перебралась поближе к горцу. Она легонько чмокнула его в лоб.
- Вот поэтому ты мне и нужен, Рон Ли. Ты меня защитишь. Ведь ты для этого и пошел, правда?
Он покраснел и пробурчал что-то нечленораздельное.
Брин невольно рассмеялась:
- Давай мы попозже поговорим, ладно? А пока разберемся с этими куропатками. Я умираю хочу есть.
Пока Рон ощипывал куропаток, Брин развела костер. У них еще был сыр и эль, так что ужин удался на славу. Они поднялись на пригорок и ели там в полном молчании, любуясь черным небом, луной и звездами, что мерцали над головой и дрожали серебряным светом в водах озера.
Ночь опустилась на землю, ужин был съеден, но Алланон так и не появился.
- Брин, ты вот сказала, что я пошел, чтобы тебя защищать, - сказал Рон, когда они вернулись к костру. Она кивнула. - Да, именно так: я пошел, чтобы тебя защищать. Я не хочу, чтобы с тобой что-то случилось. Ты ведь знаешь.
Он смутился, а Брин в темноте улыбнулась.
- Да, я знаю.
- Вот. - Он нервно заерзал, теребя пальцами потертые ножны. - Но есть еще одна причина. Думаю, ты поймешь. Я пошел еще, чтобы кое-что себе доказать. - Он снова смутился и замолчал, подбирая слова. - Я принц Ли, но это всего лишь титул. Я родился принцем, как и все мои братья. Но я - самый младший. И этот меч, Брин. - Он прижал к себе ножны. - На самом деле ведь он не мой. Это меч моего прадеда, Мениона Ли. Он его брал с собой на поиски Меча Шаннары... А я ношу этот меч и лук тоже, потому что это оружие Мениона Ли, и хочу быть как он. Но я не он. Я не такой.
- Откуда ты знаешь? - быстро вставила Брин.
- В этом-то все и дело, - продолжал горец. - Я не сделал еще ничего... ну чтобы узнать, кто я. И это - одна из причин, почему я пошел. Я хочу знать. Именно так Менион Ли узнал, какой он, - пошел на поиски как защитник Шиа Омсворда. Вдруг у меня тоже получится.
Брин улыбнулась:
- А почему бы и нет? И я рада, что ты мне сказал. - Она помолчала. - Я тоже открою тебе секрет. И я пошла потому же. Я тоже хочу кое-что себе доказать. Не знаю, смогу ли я сделать то, что хочет от меня Алланон, не знаю, хватит ли у меня сил. Я родилась с песнью желаний, но никогда не знала для чего. Я всегда верила: должна быть какая-то причина, ведь просто так магическая сила не дается. Быть может, теперь я узнаю причину. - Она положила руку ему на запястье. - Видишь, мы очень с тобой похожи, Рон Ли.
Они еще поговорили, но усталость брала свое, и ночные тени навевали сон. Под конец разговор сам собой оборвался, и они стали готовиться ко сну. Свежая и прохладная осенняя ночь укрыла их покоем и тишиной. Рон и Брин улеглись у догорающего костра, поплотней завернувшись в одеяла.
И через пару мгновений они уже спали.
И не видели, что за пределами света костра, под высокими соснами, стоит кто-то высокий, закутанный в черный плащ.
Когда на следующее утро они проснулись, Алланон был уже здесь. Он сидел на бревне в нескольких ярдах от них, тихий и неподвижный, как призрак в серой дымке рассвета. Он молча смотрел, как они встали, умылись и торопливо позавтракали. Ни слова не сказал он о том, где был. Не раз Брин и Рон недвусмысленно поглядывали в его сторону, но друид, казалось, не замечал их испытующих взглядов. И только когда они собрались и привели коней, чтобы седлать их, Алланон наконец поднялся и подошел к своим спутникам.
- Планы меняются, - объявил друид. Брин и Рон только молча смотрели на него. - Мы не идем на восток. Мы идем на север, к Зубам Дракона.
- К Зубам Дракона? - напряженно спросил Рон. - Но зачем?
- Затем, что так нужно.
- Нужно кому? - огрызнулся горец.
- Это займет один день, может, чуть больше. - Теперь Алланон говорил с Брин, не обращая никакого внимания на разгневанного Рона. - Мне нужно зайти в одно место. Когда я все сделаю, мы опять повернем на восток и продолжим поход.
- Алланон, - попросила Брин очень тихо, - скажи нам, почему мы должны идти на север.
Он колебался, лицо его стало суровым. Потом Алланон кивнул:
- Хорошо. Вчера ночью я получил весть от отца. Он велит мне прийти к нему, и я не могу отказать. Я связан клятвой. При жизни он был друидом Бреманом.. А теперь он лишь дух, что пребывает на границе миров и выходит сюда через воды Хейдисхорна. Это в Сланцевой долине. Послезавтра перед рассветом он будет говорить со мной там.
Бреман - друид, избежавший кровавой бойни в Параноре, когда Чародей-Владыка покинул свое северное царство и начал Вторую Битву Народов. Тот самый Бреман, который выковал Меч Шаннары. Но все это было так давно, думала Брин, вспоминая старинную легенду. А потом, семьдесят лет назад, Шиа Омсворд был с Алланоном в Сланцевой долине и видел, как дух Бремана восстал из вод Хейдисхорна, чтобы говорить со своим сыном, чтобы поведать о будущем, предсказать...
- Ведь он видит будущее, да? - внезапно спросила Брин, вспомнив, что Бреман тогда знал о судьбе Шиа. - Он об этом будет с тобой говорить?
Алланон с сомнением покачал головой:
- Возможно. Но если и так, он откроет всего лишь часть, ибо будущее не сложилось еще во всей полноте и не может быть определено. Узнать можно только общую линию судьбы, но и она не всегда доступна нашему пониманию. - Друид пожал плечами. - Как бы там ни было, он зовет. Он бы не стал этого делать, если б не крайняя необходимость.
- Не нравится мне все это, - заявил Рон. - Мы потеряем три дня, если не больше. Их можно использовать гораздо полезнее: дойти до Анара, например. Ты ведь сам говорил, что призраки уже ищут тебя. И мы сами даем им такую прекрасную возможность: три лишних дня, чтобы тебя отыскать. Тебя... и Брин.
Друид взглянул на него угрюмо и холодно:
- Понапрасну я не рискую безопасностью девушки, принц Ли. И твоей тоже.
Рон вспыхнул от негодования, но Брин шагнула к нему, схватив за руку:
- Рон, подожди. Вероятно, это совсем неплохая идея. Быть может, там, у Хейдисхорна, мы что-то узнаем о будущем, что нам поможет.
Горец не сводил глаз с Алланона.
- Что нам действительно сейчас поможет, так это услышать немного правды, - выдохнул он.
- Ну что ж, - прошептал друид. Казалось, он вдруг стал выше ростом. - Что за правда тебе нужна, принц Ли? О чем ты хочешь услышать?
- Обо всем, друид, - не сдавался Рон. - Ты сказал Брин, что тебе нужно, чтобы она пошла с тобой в Восточную Землю, потому что у тебя самого нет силы преодолеть барьер, охраняющий книгу черной магии. У тебя - хранителя тайн друидов. У того, кто смог победить Слуг Черепа и древних демонов, - нет силы?! И тебе нужна Брин. А что есть у нее, чего нет у тебя? Заклятие. Песнь желаний - и ничего больше. У нее даже нет мощи эль-фийских камней! Просто магическая забава, что изменяет цвет листьев и заставляет цветы расцветать быстрее! Разве она защитит от такого Зла?
Алланон молча смотрел на него, потом улыбнулся бледной, печальной улыбкой.
- Действительно, что в ней за сила? - пробормотал он себе под нос и внезапно повернулся к Брин:
- А ты? Ты тоже сомневаешься, да? Ты хочешь лучше узнать заклятие? Показать тебе кое-что, чтобы ты поняла?
Он сказал это очень холодно, почти зло, но Брин кивнула:
- Да.
Друид подхватил поводья и взлетел в седло.
- Тогда поехали, я покажу тебе, - бросил он.
В полном молчании они поехали на север вдоль каменистого берега Мермидона, слева сквозь стену деревьев сочился свет восходящего солнца, справа горы Ранн громоздились сумрачной тенью. Прошел час, а они все скакали безмолвной угрюмой кавалькадой. И вот наконец друид остановился, и все спешились.
- Коней оставим здесь, - распорядился Алланон.
Они углубились в лес. Друид провел Брин и Рона через какое-то каменистое возвышение, а потом - вниз, в густо заросшую деревьями лощину. Они с трудом пробирались сквозь подлесок, и вдруг Алланон остановился и повернулся к девушке:
- Ну давай, Брин. - Он указал вперед на непроходимый кустарник. - Представь, что это барьер, созданный темной магией, и тебе нужно пройти сквозь него. Как ты воспользуешься заклятием, чтобы освободить проход?
Брин неуверенно огляделась:
- Я точно не знаю...
- Не знаешь? - Друид покачал головой. - Подумай, а что ты раньше делала заклятием? Как там говорил принц Ли? Изменяла цвет листьев? Заставляла цветы цвести, ветки - пускать побеги, траву - расти? - (Брин кивнула.) - Значит, ты могла изменять цвет, форму и поведение. И теперь сделай то же. Пусть кустарник расступится перед тобой.
Брин еще мгновение смотрела на Алланона, потом кивнула. Такого она еще не делала. Никогда и не думала, что у нее есть на то силы. Потому и не пробовала. К тому же Брин давно не пользовалась своим даром. И все равно попытаться стоит. Она запела, поначалу совсем тихо, песнь почти растворялась в шорохах леса. Брин начала с низких нот, но постепенно голос ее становился выше, и вот все остальные звуки, казалось, замерли. Неожиданно пришли слова, ниоткуда. И, повинуясь неясному импульсу, Брин шагнула к кустам, преграждающим ей путь. Словно вялая рябь пошла по зарослям, листья и ветви подобрались, раздвинулись, свернувшись зеленым серпантином.
Через мгновение открылся широкий проход до самого дна лощины.
- Ничего сложного, правда? - Друид не спрашивал, скорее утверждал. - Посмотрим, куда приведет нас этот проход.
Запахнув черный плащ, он зашагал вперед. Брин взглянула на Рона, но тот лишь с недоумением пожал плечами. Они поспешили вслед за друидом.
Вскоре он снова остановился, на этот раз рядом со старым вязом. Его ствол скрючился в тени громадного дуба. В тщетных попытках добраться до солнца вяз тянул свои ветви вверх, и они путались в ветвях дуба, переплетаясь, врастая в них.
- Теперь задание чуть потруднее, - резко заговорил Алланон. - Этот вяз хочет к солнцу. Что ж, Брин, помоги ему: выпрями ствол - пусть поднимется вверх - и распутай ветки.
Брин с сомнением поглядела на сросшиеся деревья.
- Вряд ли у меня получится, - тихо сказала она.
- А ты попробуй.
- В заклятии нет такой силы...
- И все равно попробуй, - оборвал ее друид.
И Брин снова запела. Постепенно песнь поглотила лесные звуки, пока не осталось ничего, кроме мелодии, уносящейся куда-то ввысь. Вяз задрожал, подергивая ветвями в ответ. Брин ощутила сопротивление дерева, и голос ее поднялся выше, слова стали жестче. Искореженный ствол вяза слегка отодвинулся от дуба, ветви его со скрипом ломались, стараясь вырваться, листья дождем посыпались вниз.
И вдруг, с какой-то пугающей внезапностью, дерево как будто рванулось вверх и взорвалось россыпью обломанных веток и оборванных листьев, разлетевшихся, казалось, по всей лощине. Брин ошеломленно отпрянула, закрыла лицо руками, и песнь оборвалась. Наверное, девушка упала бы, но Алланон был рядом и успел подхватить ее. Переждав, он развернул Брин к себе лицом.
- Что это было? - начала она, но друид приложил палец к ее губам.
- Сила, девочка, - прошептал он. - Сила твоей песни. Ты даже не можешь представить себе всю ее мощь. Этот вяз не мог оторваться от дуба. Слишком жесткими стали его ветки, слишком тесно переплелись с ветвями другого дерева. Но и не мог он противиться твоей песне. Ему ничего другого не оставалось, как только освободиться, пусть даже при этом разрушив себя!
- Алланон! - Она мотнула головой, не в силах поверить.
- В тебе есть эта сила, Брин Омсворд. И, как в любой магии, у нее две стороны: темная и светлая. - Лицо друида придвинулось совсем близко. - Ты забавлялась, изменяя цвет листьев у дерева. Подумай теперь, что было бы, если бы ты довела изменения - а ведь это не что иное, как обычная смена времен года, - до их полного завершения. Дерево бы переживало осень, потом зиму, потом весну, лето и снова осень - и так сезон за сезоном. В конце концов завершился бы его жизненный цикл. И оно бы погибло.
- Друид... - нахмурился Рон, но один только взгляд суровых глаз заставил его прикусить язык. - Нет уж, принц Ли. Ей надо знать правду. - Алланон снова смотрел прямо в глаза Брин. - Ты забавлялась с песнью желаний как с любопытной игрушкой, потому что не знала, что еще можно с ней делать. Но на самом деле ты знала, Брин, где-то в глубине души ты знала всегда, что эльфийская магия больше чем просто игрушка. Магическая сила эльфийских камней через кровь твоего отца перешла к тебе, приняв новую форму - форму заклятия, песни. И сила, таящаяся в тебе, превосходит все, что было раньше. Может быть, она дремлет пока, но она есть, вот что главное. Задумайся на мгновение о природе этого дара. При помощи песни желаний ты можешь управлять любым живым существом! Ты разве не понимаешь, что это значит? Кусты расступаются перед тобой и дают тебе пройти. Сросшиеся деревья отрываются друг от друга, хотя усилие их калечит. Если ты можешь дать листьям цвет, ты можешь и отобрать его. И лист высохнет. Если ты можешь заставить цветок цвести, значит, можешь заставить и вянуть. Если можешь дать жизнь, значит, можешь и забрать ее. Брин с ужасом смотрела на него.
- Что ты такое говоришь? - хрипло прошептала она. - Что песнью желаний можно убить? Что я могу убивать? Неужели ты думаешь?..
- Ты просила, чтобы я показал тебе, что можно делать заклятием, - перебил ее Алланон. - И я выполнил твое желание. Зато теперь ты, надеюсь, не сомневаешься в том, что магия не просто забава?
Брин покраснела от гнева.
- Да, больше не сомневаюсь, Алланон. Только и ты уж не сомневайся: я никогда не воспользуюсь песнью желаний, чтобы убить! Никогда!
Друид посмотрел ей прямо в глаза, и его суровые черты немного смягчились.
- Даже затем, чтобы спасти свою жизнь? Или, быть может, жизнь горца? Даже тогда? Но она выдержала его взгляд:
- Никогда.
Еще мгновение Алланон смотрел на девушку, как будто взвешивая ее слова. Потом резко повернулся и направился вверх по склону лощины.
- Ты сегодня немало увидела, Брин. Нам пора ехать. Подумай обо всем, чему научилась.
Черная фигура растворилась в зарослях кустарника. Брин стояла на месте. Внезапно она поняла, что у нее дрожат руки. Это дерево! Как оно содрогнулось, разрываемое на части...
- Брин! - Рон крепко обнял ее за плечи. Она поморщилась от этого прикосновения. - Нам нельзя идти с ним. Дальше мы не пойдем. Хватит с нас. Он просто играет нами, как и всеми до этого. Пусть себе отправляется на свои дурацкие поиски, а мы вернемся в Дол.
Мгновение Брин смотрела ему в глаза, потом покачала головой:
- Нет. Было нужно, чтобы я увидела.
- Никому это не нужно! - Рон судорожно вцепился в рукоять меча. - Еще раз он сделает что-нибудь подобное, и я за себя не отвечаю...
- Нет, Рон. - Брин обхватила его руки. Она вдруг успокоилась. - Он все это делал не для того, чтобы меня напугать. А чтобы научить. У нас просто было так мало времени. Ты вспомни его глаза. Неужели ты ничего не понял?
Он покачал головой:
- Нет, не понял. И при чем здесь "мало времени"?
Брин смотрела туда, куда ушел друид.
- Что-то не так. Что-то.
И тут она опять подумала о дереве, о том, что сделала ему больно, об уроке друида и о своей клятве. Никогда! Она быстро взглянула на Рона.
- Как ты думаешь, я смогу воспользоваться заклятием, чтобы убить? - спросила Брин очень тихо.
Лишь мгновение он колебался:
- Нет.
"Даже затем, чтобы спасти твою жизнь? - подумала она. - А если не дерево будет тебе угрожать, а кто-то живой? Смогу ли я уничтожить его, чтобы спасти тебя? О, Рон, что если это будет кто-нибудь живой?"
- Ты пойдешь со мной дальше? - спросила вдруг Брин.
Он залихватски усмехнулся:
- Пока мы не выудим эту книгу и не раскромсаем ее.
Потом наклонился и поцеловал ее в губы. Брин обняла его и прижала к себе.
- Все будет хорошо, - услышала она его шепот. И ответила:
- Да, я знаю.
Но на самом деле она не была в этом уверена.

ГЛАВА 6

Когда Джайр Омсворд пришел в себя, он обнаружил, что привязан к стволу дерева. Он находился на какой-то поляне, окруженной со всех сторон высоченными елями, что молчаливо застыли над ним, как стражники. Впереди, в дюжине футов, трещал маленький костерок и отбрасывал смутные отблески в сумрак молчаливых деревьев. Ночь окутала землю.
- Очухался, мальчик?
Знакомый ворчливый голос донесся откуда-то слева, из темноты; Джайр медленно повернул голову. На самой границе света, сидя на корточках, застыла темная фигура. Долинец хотел было ответить и только тут понял, что во рту у него кляп.
- Ты уж прости, - снова раздался голос. - Пришлось заткнуть тебе рот. Второй раз я уж не попадусь на твои магические штучки. Знаешь, сколько я выбирался из этого погреба?
Джайр привалился затылком к стволу. Ну конечно же, гном у гостиницы. Он его выслеживал до самого охотничьего домика Рона, а там ударил по голове чем-то тяжелым...
Долинец поморщился, голова еще болела.
- Неплохо придумано, этот фокус со змеями. - Гном хохотнул, поднялся и перебрался поближе к костру. Скрестив ноги, он уселся на землю напротив своего пленника. Узкие зеленые глаза пристально изучали Джайра. - А я-то думал, что ты безобидный мальчик, а не какое-нибудь друидское отродье. Да, просчитался я, ничего не скажешь. А ведь был уверен, что ты с испугу выложишь все, что мне нужно. Чтоб поскорей от меня отвязаться. Но я ошибся. Эти змеюки... и четырехфутовой корягой по голове - вот что я получил. Хорошо еще, жив остался! - Желтое личико слегка сморщилось. - Но ты совершил одну крупную ошибку. - Гном поднял крючковатый палец. - Тебе надо было меня добить. Но ты не стал. И очень любезно дал мне возможность с тобой поквитаться. Думаешь, если сбежал из Дола, так все в порядке? Э, нет: как только я выбрался из подвала, я пошел за тобою, как лис за зайцем. Сам посуди: после того что ты сделал, не мог же я отпустить тебя просто так. Дело чести, не кот чихнул! От тех остальных идиотов скрыться нетрудно. Но от меня - нет. Три дня я шел за тобой. Едва не схватил тебя у реки, но ты уже переправился. А ночью, сам понимаешь, следов не отыщешь. Пришлось подождать. Но там, в хибаре, я уж застал тебя врасплох. Неплохо, а?
Он весело расхохотался, а Джайр вспыхнул от ярости.
- Ну не сердись. Я просто делал свою работу. К тому же затронута моя гордость. За двадцать лет меня никто еще не обошел. А тут какой-то мальчишка. Разве такое потерпишь? Да, огрел тебя как следует. Вынужденная мера. Как я уже сказал: два раза на одну удочку не попадаюсь. А эти твои магические штучки... - Он подвинулся поближе к Джайру, желтое личико сморщилось от любопытства. - Это ведь магия, правда? Где ты этому научился? Все дело в голосе, да? Змеи пришли на твой голос. Какой-то трюк. Едва не помер со страху, хотя меня трудно напугать. - Он помолчал. - Вот разве что странники...
При упоминании о Мордах в глазах Джайра мелькнул страх. Заметив это, гном кивнул:
- Да, действительно, жуткие твари. Все такие черные. Темные, будто полночь. Не хотелось бы мне стать их жертвой. Не понимаю, как тебе удалось ускользнуть от того, в доме... - Внезапно он замолчал и резко подался вперед. - Есть хочешь, мальчик?
Джайр кивнул.
Гном пристально посмотрел на него и поднялся.
- Значит, так. Обещай, что не займешься своей магией, тогда я выну кляп и покормлю тебя. Все равно она тебе не поможет, пока ты привязан к дереву, если только эти твои змеи не перекусят веревки. Я тебя покормлю, и мы поговорим. Остальные придут только утром. Ну так как?
Джайр мгновение подумал, потом согласно кивнул. Он просто умирал от голода.
- Ну что ж, по рукам. - Гном вытащил кляп, потом крепко сжал подбородок Джайра. - А теперь говори: никакой магии.
- Никакой магии, - морщась, повторил Джайр.
- Вот и славно. - Гном отпустил Джайра. - Надеюсь, ты из тех, кто держит слово. Я так о людях сужу: кто держит слово, тот молодец. - Он снял с пояса тяжелую кожаную флягу, вытащил пробку и поднес флягу к самым губам долинца. - На вот, выпей. Давай-давай, глотни.
У Джайра давно пересохло в горле, и он сделал большой глоток. Эль, крепкий и горький, обжег гортань. Долинец закашлялся, а гном невозмутимо засунул пробку обратно и подвесил флягу на пояс. Потом, улыбнувшись, снова уселся на корточки.
- Слантер меня зовут.
- Джайр Омсворд. - Джайр все еще покашливал. - Но ты, наверное, и сам знаешь. Слантер кивнул:
- Угу. Но, как оказалось, надо было узнать о тебе побольше. Ну и погоню пришлось затеять. Джайр насупился:
- Но как тебе удалось меня поймать? Я думал, уже никто не сможет меня найти.
- А-а, это. - Гном фыркнул. - Ну, "никто" бы тебя и не нашел. Но я-то не "никто".
- Что ты имеешь в виду? Гном рассмеялся:
- Я имею в виду, что я - следопыт. Так-то, мальчик. И еще, заметь, лучший следопыт из всех ныне здравствующих. Вот почему они пригласили меня, те, остальные. Вот почему я здесь. Я шел по следу.
- По моему? - вырвалось у Джайра.
- Да нет, конечно. Какого-то друида. Они называют его Алланон. Это его я выслеживал. А ты просто не вовремя перебежал мне дорогу.
Долинец даже не пытался скрыть своего изумления. Этот гном - следопыт?! Неудивительно, что ему не удалось скрыться от Слантера. Еще бы! Но выслеживать Алланона?..
Гном покачал головой и поднялся на ноги.
- Ладно, я тебя все расскажу, но сначала нужно поесть. Тащил тебя на себе почти две мили. Это ты с виду хрупкий, а на вес - ничего себе. Нагулял я с тобой аппетит. Сиди тихо. Пойду пока что-нибудь приготовлю.
Слантер притащил вещевой мешок, выудил оттуда котелок, и уже через пару минут над огнем забулькало мясо, тушившееся в овощах. В ночном воздухе поплыл божественный запах; Джайр вдыхал его, глотая слюну. Он не ел уже - сколько? Как ушел из гостиницы. К тому же надо поддерживать силы. Долинец не собирался долго задерживаться в компании гнома. Как только представится случай, он убежит. Обязательно убежит.
Когда мясо дотушилось, Слантер вернулся к своему пленнику и накормил его: кусок себе, кусок - ему, из одного котелка. Замечательный вышел ужин, они съели все мясо, а заодно прикончили остатки хлеба с сыром. Слантер запил это все своим элем, а Джайр попросил простой воды.

Предыдущая страница 3 Следущая страница


Песнь Шаннары

- Я бы сказал, неплохое мяско, - подвел гном итог трапезе и направился к костру вычистить котелок. - За эти годы чего только я не узнал! В том числе много полезного.
- А ты давно стал следопытом? - с искренним интересом спросил его Джайр.
- Да я почти всю жизнь следопыт. Когда я начал учиться, мне было... да вот как тебе сейчас. - Он уже вычистил котелок и вновь подошел поближе к долинцу. - А ты что-нибудь знаешь о следопытах?
Джайр коротко поведал ему о старике, который останавливался у них в гостинице, об их разговорах и играх, когда нога у старого следопыта зажила. Слантер слушал не перебивая. Было видно, что ему это интересно. Он даже немного подался вперед.
Когда Джайр закончил, гном уселся на землю, задумчиво глядя перед собой.
- Когда-то давно я был точно как ты. Ни о чем другом не мог думать, только как стать следопытом. И однажды сбежал из дома с одним из них. Со старым следопытом из пограничных земель. Я был тогда даже моложе тебя. Сбежал из дома и ушел в Каллахорн, потом в Северную Землю. Пятнадцать лет не был дома, в Восточной Земле. Все бродил и бродил. Обошел все края; если хочешь знать, где только не был! А ведь у меня есть дом. Но странно, я сам стал ощущать себя бездомным бродягой.
Гномы мне по-настоящему не доверяют. Из-за того, что меня долго не было, что я много видел. Я стал другим, не таким, как они. Гном, который не гном. Я ведь научился многому, о чем они и слыхом не слыхивали в своих лесах. И они это понимают. И едва переносят меня за это. Хотя, ничего не скажу, уважают, потому что я, как ни верти, лучший из следопытов. - Он быстро взглянул на. Джайра:
- Вот потому-то я здесь. Потому что я лучший. Друид Алланон - тот, которого ты не знаешь, верно? - приходил тут на Вороний Срез, к самой Грани Мрака, пытался пробраться в Мельморд. Но никому не пройти в эту яму, ни друиду, ни даже дьяволу. Морды узнали, что он был там, и бросились в погоню. Один странник, патруль гномов и я, чтоб выследить. Добрались до самой твоей деревеньки и стали ждать, не покажется ли кто подозрительный. Друид, понятное дело, успел уже смыться, но кое-кто все-таки появился. И кто, ты думаешь? Ты.
Джайр лихорадочно соображал. Что ему известно? Знает ли гном, зачем Алланон приходил в Тенистый Дол? Внезапно долинец вспомнил об эльфийских камнях. Они все еще у него или Слантер их уже нашел?
Не отрывая взгляда от гнома, Джайр принялся ерзать под туго стянутыми веревками, пытаясь определить: за пазухой ли кошель с камнями? Да нет, безнадежно. Он чувствовал только веревки и узлы, впившиеся в тело. Разве так разберешь? Джайр не отваживался опустить взгляд ни на мгновение.
- Веревочки-то кусаются? - неожиданно спросил Слантер.
Джайр мотнул головой:
- Хотел устроиться поудобнее. - Он заставил себя сидеть спокойно. И вернулся к прерванному разговору. - Тогда зачем ты пошел за мной? Ты ведь выслеживаешь Алланона.
Слантер вскинул голову:
- Я выслеживал Алланона, чтобы узнать, куда он пошел. И я узнал: в вашу деревню, прямо к вам. А теперь он идет обратно в Восточную Землю, так?. Можешь не отвечать. Мне-то все равно. Но вот утром, когда придут остальные, тебе придется ответить. Что-то они еле тащатся. Но придут, не сомневайся. Мне пришлось рвануть вперед, чтоб уж точно поймать тебя. Им, видишь ли, нужно знать, что Алланон делал в Тенистом Доле. Зачем он к вам приходил, И к несчастью для тебя, их еще кое-что заинтересовало.
Он многозначительно замолчал, сверля Джайра глазами. У долинца перехватило дыхание.
- Магия? - прошептал он.
- Смышленый мальчик, - мрачно улыбнулся гном.
- А если я им не скажу?
- Это было бы глупо, - спокойно ответил Слантер.
Они молча глядели друг на друга.
- Призрак заставит меня говорить, да? - наконец выдавил Джайр.
- Из-за призрака можешь не переживать, - фыркнул Слантер, - Призрак на север пошел, за друидом. Если кого и стоит бояться, так это седта.
Долинец потряс головой:
- Седта? Кто такой седт?
- У гномов седт - командир. В данном случае это Спилк. Начальник ихнего патруля. Редкий злодей. Не такой, как я. Настоящий гном из Восточной Земли. Ему глотку тебе перерезать - что водички хлебнуть. Вот кого опасайся. Если он спрашивает, лучше всего - отвечать, не кобениться. - Слантер пожал плечами. - Ну и если ты ему обо всем расскажешь, я постараюсь, чтобы тебя отпустили. Ведь мы не воюем с людьми из Дола. Мы воюем с дворфами. Не хотел бы тебя разочаровывать, но только на самом деле не такая уж ты важная птица. Вот твоя магия - это действительно интересно. Ответишь на все вопросы и уйдешь себе подобру-поздорову...
Джайр подозрительно поглядел на гнома:
- Что-то мне не верится. Слантер пожал плечами:
- Да? Что ж, даю тебе слово. - Густые брови приподнялись. - А я всегда держу свое слово. Запомни.
Джайр молчал. Странно, но он почему-то поверил, что гном говорит ему правду. Если он обещает, что постарается сделать так, чтобы Джайра отпустили, значит, так и будет. Быть может, его действительно освободят, когда он ответит на все вопросы. Джайр поморщился. С другой стороны, почему он должен доверять этому гному?
- Даже не знаю, - пробормотал долинец.
- Чего ты не знаешь? - Слантер безнадежно потряс головой. - Думаешь, мальчик, у тебя есть какой-то выбор? Будешь молчать, Спилк из тебя котлету сделает. Будешь и дальше молчать - отправишься к странникам. И что тогда, как ты думаешь?.
Джайр похолодел. Он не отважился бы и подумать об этом.
- Ты ведь неглупый мальчик, - продолжал гном, его желтое личико сморщилось в какую-то невероятную гримасу. - Еще бы! Как ты их всех облапошил - даже странника. Вот и давай. Ну скажешь ты седту, зачем приходил друид, ну и что? Друида и так уже след простыл - теперь его вряд ли догонят, на этой половине Восточной Земли - уж точно. И ведь он не сказал тебе ничего важного, так? А магия... им интересно лишь, где ты этому научился. Может, друид научил? Или кто-то другой? - Он подождал мгновение, но Джайр упорно молчал. - Ладно. Скажешь только, где ты этому научился и как ей пользоваться. Проще простого. И не выкручивайся, скажи правду. И все - свободен.
Он снова подождал, но Джайр так и не заговорил. Слантер пожал плечами:
- Еще время есть, подумай. - Он встал, потянулся и, приблизившись к Джайру, снова засунул ему в рот кляп. При этом гном ободряюще улыбался. - Прощения просим. Неудобно тебе, но сам виноват. Я не могу рисковать.
Не переставая улыбаться, он принес одеяло и укрыл Джайра, заправив кончики под веревку, чтобы не упало. Потом вернулся к костру и затоптал огонь. Джайр наблюдал за ним при тусклом мерцании оставшихся угольков. Гном отступил в сумрак.
- И это меня - на такую жалкую работенку, - ворчал он. - Тьфу, стыдно сказать: выслеживать долинца. Даже не дворфа! Могли бы найти мне какого-нибудь дворфа. Или снова друида. Ха! Друид сейчас идет на помощь дворфам, а я сижу здесь и караулю мальчишку...
Он еще поворчал, большей частью неразборчиво, но вскоре голос его затих.
Джайр Омсворд сидел один в темноте и пытался представить, что будет завтра утром. И что ему делать.

***

Этой ночью он спал очень плохо: веревки врезались в тело, но больше всего донимали мысли о будущем. Как ни взгляни, ничего хорошего ему не светит. Помощи ждать неоткуда: никто даже не знает, где он. Родители, Брин, Рон, Алланон - все они уверены, что Джайр сейчас в Тенистом Доле. И гномы вряд ли станут с ним церемониться. Несмотря на все обещания Слантера, Джайр не верил, что его отпустят. Не важно, на сколько вопросов он им ответит. И потом, что он скажет о магии? Слантер, похоже, уверен, что Джайра этому научили. Если гномы узнают, что это не так, что Джайр уже родился с магической силой, им захочется узнать побольше. И его отведут в Восточную Землю, к Мордам...
Вот так и прошла ночь. Временами усталость брала свое, и Джайр впадал в забытье, но ненадолго. Все тело болело, стянутое веревками, да и тревожные мысли никак не давали покоя. Только под утро долинец забылся тяжелым сном.
Солнце еще не встало, а Слантер уже грубо тряс его за плечо.
- Подъем, - объявил гном. - Они пришли.
Джайр с трудом разлепил глаза и сонно оглядел предрассветную серость осеннего леса. Было сыро и холодно - не спасало даже теплое одеяло, - и липкий туман окутал еловые стволы. Кругом стояла мертвая тишина, лес еще не проснулся. Слантер склонился над ним и распутал веревки, которыми Джайр был привязан к стволу. Однако долинец не увидел никого, кроме следопыта.
- Где они? - спросил он, как только Слантер вытащил кляп.
- Близко. Ярдах в ста ниже по склону. - Слантер сгреб его за грудки и рывком поднял на ноги. - Теперь никаких выкрутасов. Держи свою магию при себе. Я тебя отвязал, чтобы ты хоть выглядел по-человечески. Но если что, привяжу обратно. Ясно тебе?
Джайр торопливо кивнул. Руки и ноги так и остались связанными. Все тело болело, особенно ноги, долинец едва держался, чтобы не упасть. Пришлось прислониться спиной к ели. Даже если каким-то чудом удастся освободиться, далеко ему не убежать. Сознание затуманилось от усталости и безотчетного страха. Джайр ждал, когда же вернутся силы. "Отвечай на все вопросы, - советовал Слантер, - не глупи". Но как ему отвечать? Какие ответы им подойдут?
И вдруг из полумрака возникли какие-то темные фигуры, глухой грохот сапог расколол тишину. Две, три, полдюжины, восемь - Джайр смотрел, как они выныривали из тумана, коренастые фигуры в широких охотничьих плащах. Гномы. В тени низко надвинутых капюшонов виднелись морщинистые желтые лица. Толстые пальцы сжимали копья и боевые дубинки. Безмолвно они вышли на поляну; никто не сказал ни слова, но пронзительные взгляды не отрывались от пленного долинца, и взгляды эти были явно недружелюбны.
- Это он и есть?
Приземистый гном с широкой грудью и мускулистыми руками выступил вперед. Уперев в землю широкий конец дубинки, он слегка покачивался на каблуках. Джайр как завороженный глядел на грубые руки в шрамах, сжимающие дубину.
- Ну, так это он?
Гном нетерпеливо взглянул на Слантера. Слантер кивнул. Гном вновь уставился на Джайра. Медленно он опустил капюшон своего плаща, открывая грубое, злое лицо. Узкие глаза бесстрастно изучали долинца, как бы прощупывая.
- Как звать? - тихо спросил он.
- Джайр Омсворд, - поспешно ответил Джайр.
- Что друиду понадобилось в твоем доме?
Джайр колебался, пытаясь решить, как бы получше ответить. Что-то очень недоброе мелькнуло в глазах гнома. Он резко вскинул свою дубину и со всего маху ударил долинца по ногам. Джайр рухнул на землю. Ему вдруг стало нечем дышать. Гном молча постоял над ним, потом схватил юношу за грудки и, резко встряхнув, поставил на ноги.
- Что друиду понадобилось в твоем доме? Джайр тяжело сглотнул, пытаясь скрыть свой страх.
- Он приходил к моему отцу, - солгал он.
- Зачем?
- У отца есть эльфийские камни. Они нужны Алланону как оружие против Мордов.
Молчание тянулось невыносимо долго. Джайр затаил дыхание. Если Слантер уже нашел эльфиниты у него за пазухой, ложь сейчас обнаружится и Джайру - конец. Он ждал, не отрывая взгляда от гнома.
- А где они теперь, друид и твой отец? - Наконец заговорил тот. Джайр выдохнул:
- Ушли на восток. - Он поколебался, затем добавил:
- А мама с сестрой гостят у знакомых на юге. Мне было сказано ждать их в гостинице.
Гном уклончиво хмыкнул. Во что бы то ни стало, думал Джайр, я должен их защитить. Спилк внимательно изучал его. Долинец старался не опустить глаза. Ну поверь же мне, повторял Джайр про себя. Давай же, поверь.
И тут гном поднял корявый палец.
- Владеешь магией?
- Я... - Джайр обвел взглядом суровые лица вокруг.
Дубина взметнулась в воздух. Удар пришелся прямо по коленям. Долинец опять упал. Гном улыбнулся, но взгляд, его оставался колючим. И как в прошлый раз, он поднял Джайра на ноги.
- Отвечай: владеешь магией? Джайр только кивнул. Было так больно, что он даже не мог говорить. Он и стоял-то с трудом.
- Покажи, - приказал гном.
- Спилк! - Голос Слантера прорвался сквозь внезапную тишину. - Подумай, тебе это надо?
Спилк угрюмо взглянул на него и вновь повернулся к Джайру:
- Покажи.
Джайр колебался. Снова взметнулась дубина. На этот раз юноша был готов, но все равно не успел увернуться от удара. Теперь по лицу. Голова словно взорвалась от боли, слезы брызнули из глаз. Джайр упал на колени, но сильная рука Спилка уже подхватила его и поставила на ноги.
- Покажи, - настойчиво повторил гном.
И тут долинца захлестнул гнев. Джайр уже не раздумывал - он просто действовал. С его губ сорвался приглушенный крик, обратившийся тут же в пугающее шипение. Громадные серые пауки облепили Спилка. Седт с отвращением завопил и принялся срывать с себя мохнатых гигантов. Остальные гномы отпрянули назад, размахивая копьями и дубинами, отбиваясь от разлетающихся пауков. Но больше всех досталось седту! Он катался по земле в надежде раздавить упорно цепляющихся за него ужасных тварей. От воплей Спилка дрожал самый воздух.
Еще мгновение Джайр пел, потом перестал. Если бы только он не был связан, если бы голова не гудела от боли... можно было бы воспользоваться суматохой и потихоньку удрать. Но Слантер уж позаботился, чтобы этого не случилось. Гнев поутих, и песнь оборвалась.
Еще пару секунд Спилк катался по земле, яростно царапая себя. Потом вдруг сообразил, что пауков больше нет. Медленно он поднялся на колени, тяжело дыша и морщась. И тут он поймал взгляд долинца. С каким-то утробным рычанием гном вскочил на ноги и бросился на Джайра. Тот отпрянул, но связанные ноги стесняли движения. Спилк молотил его кулаками по голове и лицу. Джайр уже перестал различать удары. Боль накрыла его тошнотворной волной.
А потом все стало черным.

***

Вскоре долинец пришел в себя. Рядом сидел Слантер и прикладывал к его лицу тряпку, смоченную холодной водой. От воды было больно, и Джайр невольно дернулся.
- Ты храбрый, но безмозглый, - шепнул гном, склонившись поближе. - Ну как, получше?
Джайр кивнул и хотел было притронуться к своему лицу, но Слантер перехватил его руку:
- Оставь. - Он еще пару раз приложил мокрую тряпку, потом неожиданно ухмыльнулся:
- Ну надо же, старина Спилк до смерти перетрусил. До смерти!
Джайр посмотрел в дальний конец поляны, где гномы сбились в кучу и временами бросали на него напряженные взгляды. Спилк стоял в стороне, его лицо почернело от гнева.
- Пришлось его от тебя отдирать, - говорил Слантер. - Иначе тебе бы не жить. Он бы тебя забил до смерти.
- Он просил показать ему магию, - пробурчал Джайр, тяжело сглатывая слюну. - Я и показал.
Эта мысль, похоже, несказанно удивила Слантера, и он еще раз позволил себе улыбнуться, отвернувшись при этом от седта. Потом он взял Джайра за плечи, помог ему сесть и, сняв с пояса флягу, предложил ему выпить. Долинец набрал полный рот крепкого эля, не без труда проглотил и снова закашлялся: его прожгло до самого желудка.
- Лучше?
- Лучше, - согласился Джайр.
- А теперь слушай. - Улыбка Слантера мгновенно стерлась. - Мне придется вновь сунуть тебе кляп. Ты теперь на моем попечении, больше никто с тобой связываться не желает. Так что придется тебе побыть с кляпом. Выну, когда будешь есть. И будь паинькой. Дорога долгая.
- Дорога долгая - куда? - Джайр даже не попытался скрыть своего волнения.
- На восток. В Анар. Тебя доставят к Мордам. Так решил Спилк. Чтобы они поглядели на твою магию. - Гном угрюмо покачал головой:
- Прости, но теперь я уже ничего не могу сделать. После всего, что ты тут натворил.
Прежде чем Джайр успел ответить, Слантер сунул ему в рот кляп. Потом, распутав веревки на ногах долинца, помог ему встать и привязал недлинную веревку к поясу Джайра. А другой конец примотал к своему поясу.
- Спилк! - окликнул гном.
Седт молча развернулся и направился в лесную чащу. Все остальные так же безмолвно последовали за ним.
- Прости, мальчик, - повторил Слантер.
И вдвоем они шагнули с поляны в утренний туман.

ГЛАВА 7

Весь день они шли на север по холмистому краю, что граничил с западной оконечностью Ли. Гномы старались держаться под прикрытием леса, избегая оживленных дорог. Для долинца это был долгий и утомительный переход. С каждым шагом веревки, которыми он был связан, все глубже врезались в тело. Гномы, конечно, видели, что Джайру трудно, но не делали ничего, чтобы хоть как-то облегчить ему путь. Они шли быстрым шагом: закаленные в войнах, гномы Восточной Земли были привычны к форсированным переходам и по более непроходимой местности - к переходам, временами занимающим не один день. Джайр, хоть и не считал себя слабаком, не мог бы состязаться с ними и при более благоприятных условиях.
Уже на закате они вышли к Радужному озеру и спустились по крутому склону к берегу укромного залива, где и разбили лагерь. К этому времени Джайр едва держался на ногах. Его вновь привязали к дереву, дали поесть и глотнуть эля. Не прошло и минуты, как он заснул.
Следующий день ничем не отличался от предыдущего. Гномы поднялись чуть свет и зашагали вдоль озера на восток, огибая северную окраину плоскогорья. Они явно направлялись к Черным Дубам. В тот день они трижды останавливались передохнуть: утром, в полдень и потом еще - ближе к вечеру. У Джайра ломило все тело, ноги покрылись волдырями и страшно кровоточили. Он шел уже из последних сил, но не споткнулся, не дрогнул ни разу, чтобы не доставлять удовольствия гномам. Только решимость придавала ему силы, не позволяя сбиться с шага.
И все время долинец только и думал о том, как бы сбежать. Джайр даже не сомневался: он сбежит обязательно, вопрос лишь в том - когда. Он уже знал, как все это произойдет. Это несложно: он станет для них невидимым. Гномы пока еще думают, что его магическая сила ограничивается созданием воображаемых пауков и змей. Они и не подозревают, что он умеет много чего другого. Рано или поздно удобный случай представится. Должны же его в конце концов развязать - пусть на минутку. Вполне достаточно, чтобы воспользоваться магией еще раз. Да что минута, хватит и мига. И он на свободе. Да, именно так все и будет, повторял себе Джайр.
И еще его подхлестывала одна мысль: Слантер проговорился, что черный странник отправился на восток искать Алланона. Но откуда друиду знать, что за ним по пятам идет Морд? Его нужно предупредить, и он, Джайр, это сделает.
Почти на закате они достигли Черных Дубов. Гигантские стволы высились вокруг темной стеной, будто стирающей солнечный свет. Не прошло и минуты, как солнце скрылось за плотным сплетением ветвей. Гномы все углублялись в чащу, двигаясь по тропе, которая бежала почти параллельно линии берега, точно на восток, в лесной сумрак. Здесь было прохладно и странно тихо. Как пещера, ведущая в недра земли, лес поглотил их.
Когда солнце село, плоскогорье осталось далеко позади. Гномы разбили лагерь на небольшой полянке - с трех сторон дубы, а с четвертой каменистый кряж, обрывающийся на северной стороне над самой водой. Долинца вновь привязали к заросшему мхом стволу толщиной, наверное, в дюжину обхватов. Кляп, конечно, не вынули. Рук и ног тоже не развязали. Долинцу ничего не оставалось, как только сидеть и смотреть, как Слантер выуживает мясо из котелка над костром. Постепенно Джайр осознал, что, несмотря на усталость и неудобства, он то и дело думает о гноме, особенно о странных противоречиях в характере следопыта. Уже два дня он наблюдал за ним, но гном так и остался для Джайра загадкой, как в ту первую ночь, когда они беседовали на поляне в горном лесу. Так каков же он на самом деле? Ну да, Слантер - гном, но в то же время на гнома совсем не похож. Он не такой, как эти восточные гномы, с которыми Слантер сейчас заодно. И они это тоже чувствуют. Джайр видел, как они себя держат с ним: вроде бы принимают, но и сторонятся тоже. Об этом же говорил ему и сам Слантер. На свой лад он - такой же чужак среди них, как и долинец. Но это еще не все. Что-то в Слантере было такое, что тут же выделяло его, - независимость, быть может, или ум. Да, он явно умнее их всех. Вот поэтому он и лучший в своем деле. Опытный следопыт, исходивший все Четыре Земли, гном, который вопреки обычаям ушел из родного края. Он видел то, чего не видали другие гномы, и понимает то, чего им вообще не дано понять. Он учился и научился многому.
И все-таки он был сейчас с ними. Почему?
Слантер подошел к Джайру с тарелкой мяса, присел на корточки, вытащил кляп изо рта пленника и принялся кормить его.
- Неплохо состряпано, а? - Он пристально смотрел на долинца.
- Угу, вкусно.
- Если захочешь, получишь добавки. - Слантер рассеянно ковырял вилкой в тарелке. - Как самочувствие?
Джайр поглядел ему прямо в глаза:
- Все болит.
- А ноги?
- Ноги - особенно. Гном отставил тарелку.
- Дай-ка я погляжу.
Он стянул с долинца сапоги и осмотрел его сбитые в кровь ноги, покачивая головой. Потом залез в свою сумку и вытащил какую-то маленькую жестянку. Внутри была вязкая красноватая мазь. Слантер осторожно втер ее в открытые раны. Мазь приятно холодила и притупляла боль.
- Будет немного легче. И кожа станет пожестче. - Он втер еще немного мази. Лишь на мгновение гном поднял голову, но Джайр успел заметить печальную улыбку на морщинистом желтом лице. - А ты крепкий орешек.
Долинец промолчал. Он смотрел, как гном закрывает жестянку, убирает ее и поднимает с земли тарелку. Джайр не на шутку проголодался и съел две порции.
- А теперь выпей. - Слантер снял с пояса флягу. Джайр сделал пару глотков и скривился. - Тебе станет лучше, - убеждал его гном.
- Но не от этой дряни. - Джайр продолжал морщиться. Гном отстал.
- Я тут кое о чем узнал. Думаю, тебе будет интересно. Плохие новости. - Слантер замолчал и осторожно оглянулся. - На той стороне леса нас ждет странник. Так сказал Спилк.
Джайр похолодел.
- А откуда он знает? Слантер пожал плечами:
- Наверное, заранее договорились о встрече. Ну я и подумал, что тебе надо знать. Завтра мы выйдем из Черных Дубов.
Завтра? Джайр просто физически ощутил, как надежды его рассыпаются в прах. До завтра ему не успеть! Он-то думал: еще по крайней мере неделя. Что до Анара и крепости Мордов еще далеко. Что впереди масса времени. Что ему удастся сбежать. Ведь как хорошо он все придумал, и вдруг... завтра? Что же делать?
Слантер смотрел на долинца так, будто читал его мысли.
- Мальчик, мне очень жаль. Это все не моих рук дело.
Джайр поймал его взгляд и проговорил, стараясь сдержать отчаяние в голосе:
- Тогда почему ты меня не отпустишь?
- Мне отпустить тебя? - Слантер хохотнул, но как-то невыразительно. - Ты забыл, кто на чьей стороне?
Гном приложился к фляге с элем и глубоко вздохнул. Джайр подался вперед:
- Но почему ты на их стороне, Слантер? Ты ведь совсем не такой, как они. Ты им чужой. Ты...
- Мальчик! - резко оборвал его гном. - Ты ничего обо мне не знаешь! Ничего! И он еще смеет мне говорить, какой я и с кем! Лучше бы о себе подумал!
Наступила долгая тишина. В центре поляны гномы сгрудились у костра, здоровенный бурдюк с элем пошел по кругу. Джайр видел, как вспыхивают их глаза, когда они поглядывают в его сторону. И в этих глазах он читал подозрение и страх.
- Ты не такой, как они, - тихо повторил долинец.
- Может быть, - внезапно согласился Слантер, глядя куда-то в темноту. - Но я уже научен и не стану гладить кота против шерсти. Ветер переменился: он теперь дует с востока и сметает все на своем пути. Все! Ты еще не понимаешь. У Мордов сила; я не мог себе даже представить, что такое возможно. И вся Восточная Земля уже в их власти. Но это только сегодня. А завтра... - Он медленно покачал головой. - Время теперь такое: гному лучше быть гномом.
Он отхлебнул еще эля и протянул флягу Джайру. Долинец только мотнул головой. Он лихорадочно соображал.
- Слантер, ты мне не сделаешь маленькое одолжение? - спросил он.
- Смотря какое.
- На пару минут не развяжешь мне руки и ноги? - (Гном прищурился.) - Только чтоб мне их растереть, а то совсем онемели. Два дня на мне эти веревки. Я уже не чувствую пальцев. Пожалуйста.
Даю тебе слово: я не стану пытаться бежать. И никакой магии.
Слантер пристально поглядел на него:
- В прошлый раз ты сдержал свое слово.
- И теперь сдержу. Даже ноги можешь и не развязывать, только руки. На минуточку.
Наверное, еще минуту Слантер смотрел на него, потом кивнул. Он опустился на колени и распутал узлы на веревках, стягивающих руки долинца. Джайр осторожно принялся их растирать: сначала кисти, затем запястья, предплечья, а потом и все тело. Он видел, как в темноте поблескивает нож в руках Слантера. Чтобы не выдать себя, Джайр опустил глаза. Очень медленно он ощупывал себя, мысленно повторяя: только бы он не увидел, только бы не догадался...
- Ну хватит, - почему-то сердито пробормотал Слантер и поспешно связал руки долинца. Джайр сидел тихо, не сопротивляясь. Гном затянул узлы и склонился над пленником:
- Лучше?
- Лучше, - тихо ответил Джайр. Гном кивнул:
- Самое время поспать. - Он хлебнул еще эля из своей фляги и снова проверил крепость узлов на веревках. - Мне жаль, что так получилось, мальчик. Поверь, мне все это тоже не нравится.
- Тогда помоги мне бежать, - умоляюще прошептал Джайр.
Слантер лишь молча глядел на него - лицо гнома ничего не выражало. Осторожно, почти ласково, он водворил кляп на место.
- Лучше бы нам никогда не встречаться, - пробормотал гном, резко отвернулся и направился прочь.
Джайр обмяк. Завтра. Еще один день, и он попадет в лапы Морду. Долинец вздрогнул. Надо бежать. Надо что-то придумать, ведь должен же быть какой-то способ.
Он глубоко вдыхал прохладный воздух ночи. По крайней мере, теперь он знал одну вещь - очень важную вещь. Слантер ничего не заподозрил. На минуту гном развязал его и дал ему время растереть затекшие руки - время маленького облегчения.
Время выяснить, что эльфийские камни все еще у него.

***

Утро настало на удивление быстро, серый угрюмый рассвет едва рассеял сумрак Черных Дубов. Третий день гномы вели Джайра на восток. С севера пришли грозовые тучи, и солнце не могло пробиться сквозь их пелену. Студеный ветер носился среди стволов как предвестник холодной зимы. Гномы лишь поплотней запахнули свои плащи и, склонив головы, чтобы пыль и листья не летели в лицо, шли вперед.
Как же убежать?
Как?
Только одна эта мысль владела долинцем. Каждый шаг вперед означал, что времени оставалось все меньше и меньше: часов, минут, секунд. С каждым шагом он приближался к призраку-Морду. Сегодняшний день - вот все, что у него есть. Нужно что-то придумать, чтобы освободиться от пут. Хотя бы на миг. А дальше - заклятие поможет ему.
Но этот миг может и не настать. Раньше Джайр ни на секунду не сомневался, что ему удастся спастись, но сейчас... Времени почти не осталось! Они идут уже не один час. Скоро полдень. Теперь Джайр ругал себя, что не воспользовался возможностью побега вчера, когда Слантер согласился его развязать. Времени было достаточно, он успел бы скрыться. Он бы спел гномам что-нибудь такое, что они вмиг покрылись бы какими-нибудь мерзкими штуками и забыли не только о пленнике, но и обо всем на свете. За это время (минута - не больше) Джайр распутал бы веревки у себя на ногах. Потом - еще пара секунд: поднять голос до высоты комариного писка и стать невидимым. Вот и все. Опасно, конечно, но Джайр сделал бы это, не дай он слова. Хотя нарушить слово, данное гному, все равно как и не нарушить вовсе...
Джайр вздохнул. Нет, почему-то не все равно. Даже слово, данное гному, есть слово. Не зря ведь оно называется "честное". Сдержать его - дело чести. Нельзя им бросаться впустую: хочу - даю, хочу - забираю назад. Это тебе не плащ: дождик - надел, солнце - спрятал в шкаф. Стоит всего только раз не сдержать слово, и пошло-поехало. И всегда отыщутся оправдания.
К тому же Джайр, наверное, не смог бы обмануть Слантера, пусть тот и гном. Странно, но юноша успел привязаться к нему. Он и сам точно не знал, как назвать эту привязанность. Уважение - может быть, самое верное. И еще Джайр чувствовал, что они чем-то схожи, есть у них что-то общее. И то, что оба они чужие здесь... Нет, даже для своего спасения Джайр не стал бы обманывать Слантера. По крайней мере долинец так думал.
Он пинал на ходу опавшие листья. Будь на его месте Рон Ли, он бы уже давно придумал план побега. И наверное, хороший план. Джайр же не имел ни малейшего представления о том, что будет дальше.
Вот и полдень. Ветер стих, но холод, им принесенный, задержался в лесу. Пейзаж постепенно менялся: впереди показались каменистые кряжи, тянущиеся к югу, глубокие овраги пересекали тропу. Но деревья не стали реже; неподвластные времени, дубы теснились черной стеной. Джайр поднял голову к сплетению ветвей. "Я такой маленький, - подумал он, - им нет до меня никакого дела. Что я им? Человечек, заблудившийся в чаще. И бежать некуда".
Тропинка свернула вниз по крутому склону. Среди дубов появились сосны и ели; они стояли окруженные грозными черными стволами, испуганно сбившись в кучку, словно пленники под стражей. Гномы углубились в самую чащу хвойного подлеска, ворча на ходу: их то и дело кололи острые иглы. Джайр шел, пригнув голову, но иголки, как маленькие жала, все равно впивались в лицо и руки.
Очень скоро они вышли на широкую поляну, скорее даже в неглубокий овраг. Откуда-то из камней тек ручеек и собирался на дне оврага маленьким озерцом.
Над озерцом склонился человек.
Гномы резко остановились. Человек пил воду из жестяной кружки. Лица его не было видно. Мужчина, одетый во все черное: и рубаха, и штаны, и плащ, и сапоги - все. На земле валялась черная кожаная котомка. Рядом с ней - деревянный посох. Даже посох был черным, из отполированного ореха. Мужчина поднял голову и быстро взглянул на них. Южанин с загорелым лицом, обожженным ветром и солнцем, с выгоревшими - почти серебристого оттенка - волосами. Серые глаза-буравчики сверкнули раз, и незнакомец вновь отвернулся. Ежедневно сотни таких путешественников проходят по этому краю. И все-таки Джайр почему-то знал, хотя видел мужчину лишь мельком, что он не обычный путник.
Спилк тоже заподозрил неладное. Седт быстро оглядел свой отряд, будто бы желая убедиться, что их действительно девять (девять на одного - неплохой расклад), потом почему-то уставился на Джайра. Ему явно не нравилось, что незнакомец видел их пленника. Спилк еще мгновение колебался, потом шагнул вперед. Гномы с Джайром направились следом.
Гномы молча прошествовали к дальнему краю озерца; все это время они не сводили испытующих взглядов с незнакомца. Тот вроде бы их и не замечал. Спилк наполнил из ручейка свою флягу и принялся жадно пить. Один за другим гномы последовали его примеру - все, кроме Слантера, который остался стоять рядом с Джайром. Долинец взглянул на него и увидел, что гном не отрываясь смотрит на незнакомца. И во взгляде его мелькнуло что-то непонятное, что-то похожее на...
Узнавание?
Незнакомец резко вскинул голову и внезапно встретился взглядом с Джайром. На этот раз глаза мужчины были спокойны и словно пусты. Лишь мгновение он смотрел на долинца, потом повернулся к Спилку.
- Далеко направляетесь? - спросил он. Спилк выплюнул воду.
- Не суй нос не в свои дела.
Незнакомец пожал плечами. Он не торопясь допил, потом наклонился и убрал кружку в котомку. Когда он снова поднялся, в его руках уже был черный посох.
- А этот долинец действительно столь опасен?
Гномы угрюмо уставились на него. Спилк отшвырнул свою флягу и, схватившись за палицу, медленно обошел озерцо, пока не встал лицом к лицу с незнакомцем.
- Ты кто такой? - прорычал он.
И снова мужчина в черном пожал плечами:
- Тебе это незачем знать. Спилк холодно улыбнулся:
- Тогда ступай-ка своей дорогой, пока еще можешь. Не твое это дело.
Незнакомец не двинулся с места. Он как будто обдумывал сказанное.
Спилк сделал еще один шаг вперед.
- Я сказал: не твое это дело.
- Девять гномов-охотников идут через Южную Землю и ведут с собой связанного долинца... будто свинью на бойню? Да еще с кляпом? - Незнакомец усмехнулся. - Может быть, ты и прав. Не мое это дело.
Он поднял свою котомку, закинул ее за плечо и зашагал прочь от озерца, мимо угрюмо глядящих гномов. Все надежды Джайра рассыпались в прах. А ведь ему показалось, что незнакомец хочет ему помочь. Долинец, мучимый жаждой, шагнул к озерцу, но Слантер преградил ему путь. Не отрывая взгляда от незнакомца, гном сжал плечо Джайра и отвел его на пару шагов в сторону от остальных.
И тут незнакомец остановился.
- Но с другой стороны, может быть, ты ошибаешься. - Он стоял всего лишь в полудюжине футов от Спилка. - А вдруг это как раз мое дело?
Он не сводил с седта спокойных серых глаз. Котомка соскользнула с плеча и упала на землю. Спилк уставился на него с недоумением и гневом. За его спиной остальные гномы тревожно поглядывали друг на друга.
- Держись за мной, - прошипел Слантер в самое ухо долинца и встал впереди него. Незнакомец подошел поближе к Спилку.
- А почему бы тебе не отпустить долинца? - без всякого выражения произнес он.
Спилк замахнулся палицей, метя в голову противника. Но незнакомец был настороже и отбил страшный удар своим посохом. Черной тенью метнулся он вперед. Действительно, словно тень - бесшумно и плавно. Черный посох взметнулся вверх. Раз и тут же - второй. Первый удар пришелся седту прямо в живот. Гном согнулся пополам. И тут же получил посохом по голове. Двух ударов хватило: Спилк рухнул как подкошенный.
На мгновение все застыли. Потом, размахивая мечами, копьями и боевыми топорами, гномы с воплями бросились в атаку. Семеро на одного. Джайр отчаянно грыз свой кляп. Но тут случилось что-то невероятное. Раскрутив посох в руке, незнакомец отбил все удары одновременно. Два гнома свалились с проломленными черепами. Остальные сбились в кучу и молотили куда попало, только не по врагу. Незнакомец отпрянул в сторону. Он не дрался, нет. Он словно исполнял причудливый боевой танец. Взмах плаща - и в руке его сверкнул меч. Через мгновение еще три гнома лежали на земле, истекая кровью.

Предыдущая страница 4 Следущая страница


Терри Брукс

Из семерых осталось лишь двое. Незнакомец вклинился между ними, поигрывая мечом. Те растерянно переглянулись и попятились назад. И тут взгляд одного из них упал на долинца, наполовину скрытого за спиной Слантера. Гном рванулся к Джайру, но, к несказанному изумлению юноши, Слантер преградил ему путь, замахнувшись ножом. Нападающий взвыл от ярости (еще бы - такое предательство) и занес меч. А там, в двадцати ярдах от них, незнакомец сделал неуловимое движение. Он повернулся с внезапностью атакующей змеи и выбросил руку вперед. Гном, набросившийся на Слантера, мгновенно застыл - из горла торчал длинный нож. Он упал, не успев даже вскрикнуть.
Последний гном тут же решил, что с него достаточно. Как полоумный, он рванулся с поляны и скрылся в чаще леса.
В овраге остались лишь Джайр, Слантер и незнакомец в черном. Сжимая оружие, незнакомец и гном настороженно глядели друг на друга. Лес вокруг погрузился в безмолвие.
- И ты тоже? - тихо спросил незнакомец. Слантер покачал головой:
- Нет уж. - Рука, сжимавшая нож, опустилась. - Я знаю, кто ты.
Незнакомец, похоже, не удивился. Он коротко кивнул и кончиком меча указал на бездыханные тела гномов:
- А твои друзья? Слантера покоробило.
- Друзья? Только не это. Превратности войны свели нас, и пути наши пересеклись. Сборище идиотов, по-другому не скажешь. - Он поглядел прямо в глаза незнакомца. - Все, мое путешествие подошло к концу. Пора выбирать другой путь.
Он перерезал ножом веревки долинца. Потом убрал нож и вытащил кляп у Джайра изо рта.
- Похоже, мальчик, тебе повезло, - пробурчал гном. - Тебя спас сам Гарет Джакс!

ГЛАВА 8

Про Гарета Джакса слышали даже в таком захолустье, как Тенистый Дол.
Его называли еще Мастер Боя, потому что в рукопашной схватке ему не было равных. Так говорили. Любым оружием и без оружия вовсе - только руками, ногами и даже телом - он дрался лучше любого из ныне здравствующих бойцов. А некоторые утверждали, что он вообще непревзойденный воин всех времен и народов.
Рассказы о нем уже стали легендой. Где бы люди ни собирались: выпить в таверне после трудового дня, на постоялых дворах - поболтать с чужеземцами, в лесу у костра или в гостеприимном доме у пылающего камина, ночью, когда темнота и беседа так сближают, - кто-нибудь неизменно заводил разговор о Гарете Джаксе. Никто не знал, откуда он родом, какие-то странные слухи и недомолвки окружали его юные годы. Но, наверное, каждый в Южной Земле знал что-нибудь из его биографии, хотя бы один только случай, и с удовольствием делился своим знанием. Многие из этих историй были правдивы, хотя каждый "свидетель" событий вносил в свой рассказ что-то новое. А некоторые истории считалось и вовсе постыдным не знать. Подобно сказкам и песням, они ходили по всей Южной Земле, а иногда и за ее пределами.
И конечно же, Джайр Омсворд знал их все назубок.
Вот, например: шайка гномов разоряла дальние, на самой восточной границе, поселения Каллахорна. Пограничному Легиону удалось разогнать налетчиков, но небольшие отряды остались - по дюжине гномов в каждом - и продолжали терроризировать маленькие беззащитные деревеньки. Патрули Легиона регулярно прочесывали край, но гномы были неуловимы. И вот как-то раз небольшая шайка - а точнее, ровно десять гномов - напала на дом одного фермера. Ну того, который живет у слияния рек Рэбб и Мермидон. В доме были только жена фермера, маленькие детишки и чужестранец (сам почти мальчик), что попросился к ним на ночлег. Он спрятал семью в подвале, а сам встретил налетчиков. Он убил восьмерых, остальные двое удрали. И говорят, после этого разбойники попритихли. А в Южной Земле заговорили о чужестранце по имени Гарет Джакс.
Остальные истории тоже известны. В Арборлоне он специально тренировал особое подразделение личной гвардии - телохранителей короля эльфов Андера Элессдила, в Тирзисе - части Пограничного Легиона. Потом - в Керне и Варфлите. Пограничные войны дворфов и гномов тоже не обошлись без его участия. Гарет Джакс учил дворфов управляться с новым для них оружием. Временами он уходил на дальний юг, где постоянно вспыхивали конфликты между государствами Федерации. Говорят, там он поубивал слишком многих и нажил себе массу врагов. И теперь на дальний юг дорога ему закрыта...
Джайр оборвал свои размышления, внезапно осознав, что Гарет Джакс пристально смотрит на него, будто читает мысли. Долинец вспыхнул.
- Спасибо тебе, - выдавил он.
Гарет Джакс ничего не ответил. Взгляд спокойных серых глаз задержался на Джайре еще лишь мгновение, потом воин в черном отвернулся. Короткий меч скрылся под складками плаща, а его хозяин принялся обыскивать тела гномов. Джайр подождал секунду, потом украдкой взглянул на Слантера.
- Это действительно Гарет Джакс? - прошептал он.
- Я же сказал, разве нет? Этого не забудешь. Пять лет назад, в Варфлите. Он обучал тогда солдат Легиона. И я был там. В то время я был у них следопытом, в Легионе. Я, Слантер, железу подобен, но по сравнению с ним... - Гном пожал плечами. - Вот, помню, было там несколько головорезов. Просто повернутые. Им, видишь ли, не по вкусу пришлось, что есть кто-то лучше их. В смысле - дерется лучше. Вот они и кинулись на него с копьями, а Джакс, замечу, стоял спиной. И вообще безоружный. Их было четверо, и все - выше его. - Гном покачал головой, глядя куда-то в пространство. - Двоих он уложил на месте, двоих - покалечил. Я был там. Моргнуть не успел, как все закончилось.
Джайр вновь уставился на человека в черном. Живая легенда - так его называют. Но называют и по-другому: убийцей, наемником без чести и совести, верным лишь тому, кто платит. У него нет напарников - Гарет Джакс всегда ходит один. Нет и друзей. Для этого он слишком опасен, слишком суров.
Тогда почему, спрашивается, он помог Джайру?
- А этот еще живой, надо же. Мастер Боя склонился над Спилком. Слантер и Джайр переглянулись и подошли поближе.
- Крепкая черепушка, - пробормотал Гарет Джакс, быстро взглянув на них. - Помогите-ка мне.
Вместе они оттащили Спилка, пребывающего в бессознательном состоянии, на дальний конец оврага и там привязали к стволу сосны. Подобрав веревки, которыми раньше был связан долинец, Мастер Боя крепко стянул руки и ноги седта. Покончив с этим, он еще раз полюбовался на свою работу и только тогда повернулся к двоим, молча наблюдавшим за ним.
- Как тебя звать, долинец? - спросил он Джайра.
- Джайр Омсворд. - Юноша чувствовал себя как-то неловко под пристальным взглядом этих странных серых глаз.
- А тебя?
- Мое имя - Слантер, - ответил следопыт. Вдруг суровое лицо Джакса посуровело еще больше.
- Могу я узнать, что этим гномам понадобилось от долинца?
Слантер состроил гримасу, но все-таки рассказал Мастеру Боя обо всем, что случилось с того самого момента, когда он впервые столкнулся с Джайром в Тенистом Доле. К изумлению долинца, гном не скрыл даже того, что Джайр ловко расправился с ним там, у гостиницы. Гарет Джакс слушал не перебивая и, лишь когда Слантер закончил, обратился к долинцу.
- Он правду говорит?
Джайр мгновение поколебался, потом кивнул. Не то чтобы правду, конечно. Часть сочинил сам Джайр, когда отвечал на вопросы Спилка. Впрочем, и сейчас он откровенничать не собирался. Лучше уж пусть эти двое думают, что его отец забрал эльфийские камни и ушел с Алланоном, - по крайней мере, пока Джайр не решит, можно ли им доверять.
Потом наступило молчание - Мастер Боя обдумывал услышанное.
- Да, думаю, мне не стоит бросать тебя в этом краю одного, Джайр Омсворд. И в компании этого гнома, думаю, тоже не стоит. - Слантер вспыхнул, но придержал язык. - Самое лучшее для тебя - это пойти со мной. Тогда уж я буду уверен, что с тобой ничего не случится.
Джайр растерянно поглядел на него:
- Пойти с тобой - куда?
- В Кальхавен. У меня есть там дело. И у тебя вроде тоже. Если друид и твой отец ушли в Восточную Землю, то вполне возможно, там-то мы их и найдем. А если не их, то уж кого-нибудь, кто отведет тебя к ним.
- Но я... - начал было долинец и тут же замолчал. Ни слова о Брин. Нужно следить за собой. Но на восток ему тоже никак нельзя! - Не могу пойти, - закончил Джайр. - Мама с сестрой гостят у друзей и еще ничего не знают. Я должен вернуться и предупредить их.
Гарет Джакс покачал головой:
- Слишком далеко. У меня нет времени. Мы идем на восток и, как только представится случай, пошлем им весточку. К тому же, если все, что вы мне рассказали, - правда, возвращаться еще опаснее, чем идти вперед. Теперь гномы и призраки про тебя знают. Знают, где ты живешь. Как только станет известно, что ты сбежал, тебя будут искать. И дома - прежде всего. Я спас тебя не для того, чтобы ты вновь попался, едва я уйду.
- Но...
Взгляд серых глаз буквально заморозил долинца.
- Я уже все решил. Ты идешь на восток. - Гарет Джакс быстро взглянул на Слантера:
- А ты - куда хочешь.
Он направился к другому краю поляны - подобрать котомку и посох. В полной растерянности Джайр смотрел ему вслед. Долинец не знал, что делать: сказать ему правду или все-таки пойти на восток? Впрочем, скажи он всю правду, что изменится? От Мастера Боя, похоже, не так-то легко отвязаться.
- Ну, мальчик, удачи тебе. - Слантер стоял перед ним с каким-то убитым видом. - Надеюсь, никаких обид.
Джайр посмотрел ему прямо в глаза:
- И куда ты теперь?
- А-а, какая разница? - Гном бросил хмурый взгляд на Гарета Джакса. Потом пожал плечами. - Да, с ним тебе будет спокойнее. Я свое уже отходил.
- Я не забыл, что ты помогал мне, Слантер, - тихо произнес Джайр. - И я уверен, если мне будет опять нужна помощь, ты не откажешь...
- Вот уж дудки! - сердито оборвал его гном. - Да, я тебя пожалел, но не надо из этого... Так и знай: ничем я не лучше Спилка, я бы тоже отдал тебя призракам, да! Потому что мне дорога жизнь! А ты со своим Мастером Боя... вы даже не знаете, против кого идете!
- Но я сам видел, как ты с ножом защищал меня от того гнома! - не сдавался Джайр. - Ну, что скажешь?
Слантер сердито фыркнул и отвернулся.
- Скажу, что, были бы у меня мозги, я бы и пальцем не шевельнул. Знаешь, чего я добился? Теперь мне и близко не подойти к Восточной Земле! Этот, который сбежал, он все им расскажет! Или вот Спилк, как только освободится! Настучит как пить дать. - Он махнул рукой. - Впрочем, разве не все равно? Это давно уже не моя страна. И я там чужой. Уже столько лет. Морды не станут преследовать одного жалкого гнома. Пока что пойду на север или на юг, в города, и гори оно все синим пламенем.
- Слантер...
Гном резко повернулся и едва ли не прошипел:
- Но этот - ничем он не лучше меня! - Он сердито махнул в сторону Гарета Джакса, который снова невозмутимо пил воду из озерца. - Так со мной еще разговаривает, будто все это я придумал.
Будто я виноват! Да я даже не знал о твоем существовании! Я друида выслеживал! А гнаться за тобой, отдавать тебя призракам... думаешь, мне это нравилось?
- Слантер, ты успокойся, пожалуйста - При упоминании о призраках долинец вдруг вспомнил:
- А что с этим странником, ну который на той стороне Дубов?
Слантер был явно недоволен, что его пламенную речь так грубо прервали.
- А что с ним?
- Ведь он будет ждать нас, правда? - Джайр почему-то понизил голос.
Гном поколебался, потом кивнул:
- Понимаю, к чему ты клонишь. Да, он будет там. - Слантер насупился. - Просто пойдите другой дорогой, чего проще? В обход.
Джайр подошел поближе.
- А если он, - долинец украдкой показал рукой на Гарета Джакса, - решит идти напрямик? Слантер пожал плечами:
- Одним Мастером Боя меньше.
- И мной.
Они молча глядели друг на друга.
- Мальчик, чего ты от меня-то хочешь? - наконец спросил гном.
- Иди с нами.
- Что?!
- Ты - следопыт, Слантер. С тобой мы пройдем мимо странника. Пожалуйста, иди с нами. Слантер выразительно потряс головой:
- Нет. Это Восточная Земля. Теперь мне туда нельзя. И вообще, ты что, хочешь, чтоб я повел тебя в Кальхавен? Я? Вряд ли дворфам такое придется по вкусу!
- Хотя бы до границы, Слантер, - упрашивал Джайр. - А потом иди куда хочешь. Больше я ни о чем тебя не попрошу!
- Премного благодарен! - фыркнул гном. Га-рет Джакс уже направлялся к ним. - И вообще, к чему весь сыр-бор? Этот ведь все равно не захочет, чтобы я шел с вами.
- Ну откуда ты знаешь? - настаивал Джайр. Он повернулся к Мастеру Боя:
- Ты же сказал, Слантер может идти куда хочет. И значит, с нами тоже. Скажи ему.
Гарет Джакс пристально поглядел на гнома, потом - снова на Джайра.
- Он следопыт, - поспешно продолжал долинец. - С его помощью мы избежим встреч со странниками. И еще он отыщет безопасный путь на восток.
Мастер Боя пожал плечами:
- Это ему решать.
Настала долгая томительная тишина.
- Слантер, если ты пойдешь с нами, я тебе покажу свою магию, - наконец произнес Джайр.
В темных глазах гнома блеснул неожиданный интерес.
- Ну, если так... - И вдруг он осекся. - Нет! Ты что пытаешься сделать, а? Думаешь, можешь меня подкупить? Да, ты так думаешь?
- Нет, - поспешно пролепетал Джайр. - Я просто...
- Все равно у тебя ничего бы не вышло! - оборвал его гном. - Меня не купишь! Я не какой-нибудь!.. - Он замолчал, не в силах подобрать достаточно яркого определения. Потом внезапно напрягся. - Если тебе действительно это так важно, то хорошо, я иду. Если ты хочешь, чтоб я пошел, я иду.
Но не за взятку! Я иду, потому что хочу пойти. Я так решил, тебе понятно? И только до границы - ни шагу дальше! Я ничего, не забыл там, у дворфов!
Пару мгновений Джайр изумленно смотрел на него, потом протянул свою руку. Очень серьезно, почти торжественно, Слантер пожал ее.

***

Спилка решили оставить здесь. Конечно, он выберется, но сначала ему придется здорово повозиться. Если станет совсем уж плохо, угрюмо заметил Слантер, Спилк всегда сможет перегрызть веревки - верное средство от всяких завязок. Или вопить погромче, авось кто-нибудь и услышит. Впрочем, с последним надо бы поосторожнее. В Черных Дубах на удивление свирепые волки. И любопытные - особенно если кто-то орет во весь голос. Впрочем, они так и так придут: животным ведь надо пить...
Спилк как раз пришел в себя и услышал последнее замечание. Джайр и его спутники уже собрались уходить. И тут седт разразился им вслед гневной тирадой. Когда они встретятся в следующий раз, пригрозил он, им не жить, всем троим. А уж они встретятся, обязательно. Никто не обращал внимания на эти угрозы, хотя Слантер, похоже, чувствовал себя несколько неуютно. А через пару минут голос гнома затих вдалеке.
Да, странная получилась компания, размышлял про себя Джайр: гном, который выследил его, взял в плен и сторожил три дня, и легендарный искатель приключений, прикончивший на своем веку не одну дюжину людей. И вот они вместе. Непонятно, что эти двое так возятся с ним? Гарет Джакс спокойно мог бы пойти своей дорогой, так нет - он зачем-то спасает долинца. Между прочим, при этом рискует жизнью, а потом еще чуть ли не навязывается в телохранители. Зачем такому, как Гарет Джакс, связываться с пареньком из захолустного Дола? И почему вдруг Слантер соглашается идти с ними к Анару, хотя прекрасно знает, что это может ему выйти боком, и понимает, что Гарет Джакс не доверяет ему и непременно будет следить за каждым его шагом.
Но собственное поведение удивило Джайра еще больше. Странно, что они пошли с ним, да. Но вдвойне странно, что он пошел с ними! Ведь еще пару минут назад он был пленником Слантера. А своего спасителя, Гарета Джакса, изрядно побаивался. Снова и снова Джайр вспоминал, как Мастер Боя сражался с гномами - быстрый, несущий гибель, пугающий. Черный, как сама смерть, с которой он уже давно связал себя.
На мгновение эта картина ожила в воображении долинца, но он тут же постарался прогнать ее.
Как бы там ни было, дороги их пересеклись и незнакомцы стали попутчиками. Потому что вместе идти безопасней. Надо только быть благоразумным. В конце концов, он снова свободен и никакая опасность ему пока не угрожает. Если понадобится, всегда можно скрыться. Один звук песни желаний, в унисон шелесту ветра, - и ищи-свищи его. Эта мысль немного успокоила Джайра. Если бы только они не зашли так далеко в Черные Дубы, если бы Морды его не искали, если бы он мог обойтись без помощи этих двоих...
Долинец сжал зубы. Нечего теперь переживать. Какой в этом толк? И так есть о чем подумать. Вот, например, проследить за собой, чтобы случайно не проговориться о Брин и об эльфийских камнях.
Еще час они шли по лесу и набрели на поляну, откуда с полдюжины тропок разбегалось в разные стороны. Слантер, который вел их, остановился и указал на тропу, ведущую на юг.
- Сюда, - коротко бросил он.
Гарет Джакс с любопытством взглянул на него:
- На юг?
Брови Слантера сошлись на переносице.
- На юг. Странник придет из страны Серебряной реки, через Мглистую Топь. Это самый короткий и легкий путь. Для этих дьяволов - уж точно. Они не боятся болотных жителей. У нас не так много шансов, и самый верный - обойти Топь с юга, а затем повернуть на север.
- Долгий путь, гном, - пробормотал Мастер Боя.
- Зато дойдешь, куда тебе надо! - огрызнулся Слантер.
- А может, мы как-нибудь проскользнем. Слантер упер руки в бока:
- Или по воздуху перелетим! Ха! Ты сам не знаешь, о чем говоришь!
Гарет Джакс молчал и только смотрел на гнома. Внезапно Слантер почувствовал, что, кажется, зашел слишком далеко. Быстро взглянув на Джайра, он нервно закашлялся и пожал плечами:
- Ну, я ведь знаю их лучше, Мордов этих. Ты ведь не жил среди них. И не видел, на что они способны. - Он судорожно вздохнул. - Они словно вылупились из мрака. Словно обломки ночи. Когда они проходят, ты их не видишь и не слышишь, а только чувствуешь. Чувствуешь, что они идут. - Джайр поежился, вспомнив, как там, дома, он почувствовал Морда. Прямо за стеной. - И еще они не оставляют следов, - продолжал Слантер. - Они появляются и исчезают, не зря их назвали - черные странники. Морды.
Он замолчал, качая головой. Теперь Гарет Джакс смотрел на Джайра. Долинец же не замечал ничего: он думал о той страшной ночи, когда он вошел в свой дом. И там, во тьме, притаился один из них. Морд.
- Не хотел бы я встретиться с ним, - пробормотал он себе под нос.
Мастер Боя поправил котомку за плечами.
- Значит, идем на юг.
Весь день они шли через Черные Дубы, тропа змеилась между стволами. В лесу сумерки быстро сгущались, ночная тьма растворяла в себе серый свет дня. Среди деревьев скопился бледный туман, сырой и липкий. И с каждой минутой сгущался. То и дело тропа пропадала в мутной пелене, идти становилось все труднее. Из мрака доносились звуки ночи, которые не предвещали ничего хорошего.
Наконец Слантер объявил привал. Он собирается здесь ночевать? - почему-то с тревогой подумал Джайр. Оба его спутника вопросительно посмотрели на долинца. Тот настороженно огляделся. Громадные дубы окружали их, словно черные стены колоссальной крепости. Дубы, туман и тени - и больше ничего. Нет, еще черный странник. Он где-то здесь, в ночи.
Джайр Омсворд сжал зубы - он изо всех сил боролся с усталостью и болью - и решительно покачал головой. Маленький отряд направился дальше.

***

Ночь спустилась и на поляну, где, привязанный к дереву, сидел Спилк. Весь день он трудился, пытаясь ослабить узлы на веревках. Никто так и не пришел в овраг к воде: ни путники, ни волки. Тела его товарищей так и лежали на земле. Теперь, в сумерках, они казались бесформенной грудой тряпья.
С искаженным лицом седт ерзал под своими путами. Еще час, ну, быть может, два - и он наконец вырвется и устремится в погоню за теми, кто так его оскорбил. И пойдет за ними уже до конца.
Темная тень упала на Спилка, и он невольно вздрогнул. Прямо перед ним стояла черная фигура в широком плаще с капюшоном - творение смерти, выступившее из ночи. Гнома до костей пробрал холод.
- Господин! - хрипло прошептал он.
Но темная фигура не ответила, не шевельнулась. Она просто стояла и смотрела. Седт заговорил, захлебываясь словами, - так спешил он все объяснить. Он рассказал обо всем: о незнакомце в черном, о предательстве Слантера и о побеге долинца с магическим голосом. Его мускулистое тело ужом извивалось под веревками, и слова не могли скрыть страх, подступающий к самому горлу.
- Я старался, хозяин! Я старался! Освободи меня! Пожалуйста, освободи меня!
Голос его оборвался, и всхлип растворился в безмолвии. Голова упала на грудь, тело тряслось от беззвучных рыданий. Еще мгновение черная тень над ним стояла неподвижно. Потом рука в черной перчатке медленно опустилась на голову гнома, и вспыхнул красный огонь. Спилк вскрикнул. Только раз.
Фигура в черном убрала руку, повернулась и растворилась в ночи. Ни единый звук не отметил ее ухода.
На пустой поляне то, что секунду назад было Спилком, безвольно обмякло под путами. И только отражение звезд мерцало в широко раскрытых, но не видящих больше глазах.

ГЛАВА 9

Близился рассвет. Небо над гигантским хребтом Зубов Дракона из чернильно-синего стало серым; луна и звезды уже бледнели, восточный горизонт мерцал.
Алланон не сводил потемневших глаз с возвышающейся стены гор: обрывающиеся в пропасть утесы, вершины, уткнувшиеся в небо, - голый камень, подточенный ветром и временем. Наткнувшись на глубокую расщелину в скалах, взгляд друида стал тревожным. Там внизу Сланцевая долина - преддверие запретного Чертога Королей, убежища душ умерших. Он плотнее запахнул черный плащ. Какая-то неизбывная тоска тенью легла на лицо Алланона. Россыпь черных камней, сверкающих как темное зеркало, тянулась вниз, к самому дну долины, подобно широкой дороге. Дороге к озеру. Его воды, тусклые, зеленовато-черные, колыхались неспешной рябью в пустынной, первозданной тишине, будто кто-то лениво помешивал колдовское варево в гигантском котле.
"Отец", - беззвучно прошептал друид.
Внезапный скрип сапог по камням отвлек его, и Алланон вспомнил, что он не один. Его спутники выступили из тени между валунами и встали рядом. Молча они смотрели вниз, на бесплодную каменистую долину.
- Это она? - коротко спросил Рон Ли.
Алланон кивнул. Подозрительность звучала в голосе горца и отражалась в его глазах. Слишком явная. Он даже не попытался скрыть ее.
- Сланцевая долина, - тихо сказал друид и направился вниз по усыпанному камнями склону. - Нам надо торопиться.
В глазах Брин читалась та же подозрительность и недоверие, хотя она и старалась этого не показывать. Кто бы ни шел с Алланоном, настороженность оставалась. И подозрения. Так было всегда. С Шиа Омсвордом и Фликом, когда друид вел их на поиски Меча Шаннары. С Вилом Омсвордом и Амбель, когда он отправил их к Источнику Огненной Крови. Что ж, возможно, он сам виноват. Доверие надо заслужить, а для этого прежде всего самому надлежит вести себя честно и быть искренним. А он никогда таким не был - просто не мог быть. Он хранитель тайн, и эти тайны нельзя разделить ни с кем. Он должен всегда скрывать правду, потому что правду поведать нельзя: тот, кому это нужно, должен все выяснить сам. Истина, доверенная друиду, должна быть сокрыта до поры, иначе она потеряет свое могущество. Могущество истинной правды, добытой как награда за долгий путь. Сам он прошел этот путь...
Алланон на мгновение обернулся - удостовериться, идут ли за ним его спутники, - и вновь обратил все внимание на россыпь блестящих камней под ногами. Он мог бы сложить с себя миссию хранителя, открыть этим детям все, что он знает об их судьбе, выдать им все секреты, и пусть все идет по-другому.
Мог бы... Но друид знал, что никогда этого не сделает. Он отвечал перед высшим законом существования. В этом была его жизнь и его долг. И если тем самым он заслужил их недоверие, что ж, пусть так. Горько, но ничего не поделаешь. Это неизбежная плата.
"Но я так устал, - вдруг подумал он. - Отец, я так устал".
Спустившись на дно долины, Алланон остановился. Горец и девушка встали чуть позади, и ему пришлось обернуться к ним. Друид торжественно поднял руку и указал на темные воды озера.
- Хейдисхорн, - почти шепотом произнес он. - Отец ждет меня там, и я должен идти к нему. Вы останетесь здесь. И пока я не позову, не сходите с этого места. Что бы ни случилось, ни шагу вперед. Кроме нас троих, здесь только мертвые.
Его спутники промолчали. Они только кивнули и с тревогой уставились на беззвучно бурлящие воды Хейдисхорна. Еще мгновение друид смотрел на их лица, потом повернулся и направился к озеру.
Странное чувство ожидания или, может быть, предвкушения охватило его, чувство, которое возникает обычно в конце долгого пути. И так было всегда. Каждый раз, когда Алланон приходил сюда, у него возникало это странное ощущение. Как будто он вернулся домой. Когда-то домом друидов был Паранор. Но друиды давно исчезли. Алланон остался последним. И здесь, в долине, он себя чувствовал дома. Не в Башне - здесь. Здесь все начиналось и заканчивалось. И он каждый раз возвращался сюда после странствий по Четырем Землям. Возвращался, чтобы погрузиться в волшебный сон, обновляющий жизнь, когда смертное тело балансирует на границе двух миров - мира земного и мира потустороннего. Здесь эти миры соприкасались. Перекресток в вечности, откуда ему, Алланону, иногда удавалось приблизиться ко всему, что было и что еще только будет. Но самое главное: здесь отец.
Изгнанник, запертый в пустоте, будто в ловушке, в ожидании избавления! Его отец!
Алланон заставил себя не думать об этом. На мгновение он поднял глаза к бледному небу востока - рассвет едва теплился там - и вновь обратил взор к озеру. Когда-то, много лет назад, он приходил сюда с Шиа Омсвордом, Фликом - его сводным братом - и с остальными, кто пошел с долинцем на поиски Меча. Тогда им было предсказано, что одного они потеряют. Так и случилось. У Драконьего Гребня Шиа смыло горной рекой. Друид помнил недоверие, с которым все относились к нему. И все-таки он любил Шиа. И Флика. И Вила Омсворда. Шиа был ему почти как сын - мог бы быть его сыном, если бы друид мог иметь детей. Вил Омсворд же был скорее соратником и товарищем, разделившим с друидом ответственность за возрождение Элькрис и спасение эльфов.
Лицо Алланона посуровело. И вот теперь Брин, девушка, чья сила в несколько раз превосходит все то, чем обладали ее отец и прадед. Кем она станет для него?
Он подошел к самому краю воды и там остановился, глядя в бездонную глубину. Потом очень медленно поднял руки к небу, и его напряженное тело стало излучать магическую силу - воды Хейдисхорна беспокойно задрожали. И завертелись черным вихрем, все быстрее, быстрее. И, словно вскипев, с шипением и брызгами пены устремились ввысь. Долина вздрогнула и затряслась, будто пробудившись от долгого сна - глубокого, без сновидений. Из темных глубин Хейдисхорна вырвался крик. Хриплый и ужасный.
"Иди ко мне, - беззвучно взывал друид, - освободись и иди ко мне".
Жуткий крик стал настолько пронзительным, что, казалось, уже дрожал на границе слуха: души, приговоренные к миру забвения, рвались из своих оков, взывали об избавлении. Вопли заполнили собой всю долину. В ней словно стало темнее. Но тусклые воды, распыленные брызгами, шипели теперь с облегчением.

***

"Иди же!"
Из клубящихся темных вод поднялся дух Бремана, прозрачно-серый на фоне ночного неба, в облике старика, изможденного и согбенного. Поднялся и застыл лицом к Алланону. Друид медленно опустил руки и закутался в плащ. Холодно. Он поднял голову и встретился взглядом с пустыми, невидящими глазами отца.
"Я пришел".
И тогда дух поднял костлявые руки. Хотя эти руки к нему даже не притронулись, Алланон всем своим существом ощутил леденящее объятие. Будто прикосновение смерти. Исполненный боли, голос отца прорвался к нему:
- ВЕК КОНЧАЕТСЯ. КРУГ ЗАМКНУЛСЯ.
Холод добрался до самого сердца, и оно заледенело. Поток слов захлестнул Алланона. Слов, сплетенных между собой и затянутых как узлы на веревках. И все-таки он разобрал их все, каждое - четко, до боли. В безмолвном отчаянии он слушал, испытывая невыразимый ужас, потому что теперь до конца осознал: случится то, чему суждено случиться.
И в черных суровых глазах стояли слезы.

***

В пугающе странном молчании Брин Омсворд и Рон Ли стояли там, где оставил их друид, и наблюдали, как из вод Хейдисхорна поднимается дух Бремана. Не какой-то блуждающий ветер принес этот холод. Нет, ветра не было. Но все застыло с приходом призрака. Они видели, как дух встал перед Алланоном и раскинул руки, словно хотел обнять его и унести с собой в черные воды. Они не слышали слов - вопли, рвущиеся из озера, заглушали все. Под ногами дрожали камни. Если бы было возможно, Брин и Рон бежали бы отсюда без оглядки. Им обоим казалось, что сама смерть выбралась на поверхность земли и подступает к ним.
Но внезапно все кончилось. Дух Бремана медленно опустился обратно - в темные воды. В последнем отчаянном всплеске рванулись крики и рассеялись в тишине. Озеро вспенилось в последний раз, и все стало тихо, как прежде, - только мелкая рябь бежала по воде.
На востоке краешек солнца уже показался над острым кряжем Зубов Дракона; серебряно-серый свет просочился сквозь бледнеющую тень ночи.
Брин и Рон резко выдохнули; рука девушки нашла руку горца и крепко сжала. У Хейдисхорна, у самой воды, Алланон упал на колени и склонил голову.
- Рон! - хрипло шепнула Брин и рванулась вперед. Но горец ее удержал, ведь друид велел им оставаться на месте. Брин раздраженно вырвала руку. Рону ничего не оставалось, как бежать вслед за ней.
Вдвоем они склонились над Алланоном. Глаза его были закрыты, лицо пугало мертвенной бледностью. Брин коснулась его руки - рука была холодна как лед. Казалось, друид пребывает в глубоком оцепенении. Девушка неуверенно поглядела на Рона. Тот только пожал плечами. Брин не заметила этого жеста, она уже обхватила руками плечи друида и легонько трясла его.
- Алланон.
Он открыл потемневшие глаза. Взгляды их встретились. Неизбывная боль стояла в его глазах, ужасная, всепоглощающая. А еще там был страх. Испугавшись, девушка резко отпрянула. И тут же все это пропало, как и не было. Теперь глаза Алланона горели гневом.
- Я же сказал вам: не двигайтесь с места. - Он рывком поднялся на ноги.
Но его ярость не испугала Брин.
- Что произошло, Алланон? Что ты увидел?
Мгновение он молчал, рассеянно глядя на тускло-зеленую воду. Потом медленно покачал головой и прошептал:
- Отец.
Брин взглянула на Рона. Тот нахмурился.
Девушка робко потянула друида за рукав:
- Что он тебе сказал?
Бездонные черные глаза встретили ее взгляд.
- Что у нас мало времени, девочка. Что за нами уже идет охота и так будет до самого конца. Что конец предрешен. Но отец не открыл мне, каким он будет. Он только сказал, что конец настанет и что ты его увидишь. А еще он сказал, что ты - та, кто спасает и разрушает.
Брин удивленно взглянула на него:
- А как это понимать, Алланон? Он покачал головой:
- Я не знаю.
- Хороша помощь. - Рон насупился и, отвернувшись, уставился на вершины гор.
Брин не сводила с друида глаз. Это не все.
- А что он еще говорил, Алланон? И снова друид покачал головой:
- Ничего. Это все.
Но он солгал! Брин поняла это сразу. Она чувствовала, что между ними, Алланоном и Бреманом, произошло что-то такое темное и ужасное, о чем друид никогда не расскажет. Эта мысль испугала ее. Значит, и она тоже, как папа и прадедушка, должна стать слепым орудием в достижении цели, ей неизвестной и непонятной.
И вдруг вернулась еще одна мысль: "Та, кто спасает и разрушает". Она. Брин. Так сказал дух. Но как такое может быть?
- Он сказал мне еще одно, - внезапно заговорил друид, но Брин знала: это не то. То, что друид хочет скрыть, будет скрыто. - Паранор в руках Мордов. Они сломали запоры и прорвались сквозь магическую защиту, которая охраняла проходы. Две ночи назад Паранор пал. И теперь Морды рыщут по залам Башни, разыскивая летописи друидов, хранящие тайны древних. У Мордов уже есть немалая сила, но, если они найдут наши книги... их могущество возрастет. - Он пристально всмотрелся в лица притихших Рона и Брин. - А они найдут, если сейчас их не остановить. Этого не должно случиться.
- Уж не хочешь ли ты сказать, что остановим их мы? - вдруг спросил Рон.
Глаза Алланона превратились в щелки.
- Больше некому.
- И сколько их там? - разъярился горец.
- Дюжина Мордов и отряд гномов.
- И мы должны им помешать? - Рон подумал, что он ослышался. - Ты, я и Брин? Втроем? И как, ты думаешь, мы это осуществим?
В глазах Алланона вспыхнул внезапный гнев. Рон Ли почувствовал, что зашел слишком далеко. Но теперь уже ничего не поделаешь, придется держаться. Друид почти вплотную подступил к горцу.
- Принц Ли, ты с самого начала сомневался во мне, - произнес Алланон. - Я старался не обращать внимания, потому что ты пошел с Брин как ее защитник. Но теперь все. Хватит! Мне надоели твое постоянное недовольство и сомнения по поводу моих целей и средств. Да что говорить. Ты ведь заранее настроен против, что бы я ни сказал!
Рон старался произносить слова как можно тверже:

Предыдущая страница 5 Следущая страница


Песнь Шаннары

- Я не настроен против тебя. Но я - за Брин. И если что, я всегда на ее стороне, друид.
- Да будет так! - едва ли не прорычал Алланон и вдруг выхватил меч Ли из потертых ножен, которые горец по традиции носил за спиной. Рон побелел, уверенный, что сейчас его убьют; Брин с криком рванулась вперед, но друид удержал ее свободной рукой. - Отойди, девочка. Это наше с ним дело. - Тяжелый, пронзительный взгляд впился в лицо принца Ли. - Защитишь ли ты ее, горец, как мог бы я сам? Принял бы ты в себя силу, будь это возможно, равную моей?
Лицо Рона горело решимостью, которая стерла страх.
- Да.
Алланон кивнул:
- Тогда я дам тебе эту силу.
Он положил ладонь на плечо горца и подвел его к самому краю Хейдисхорна. Там он отдал ему меч и указал на зеленые мутные воды.
- Опусти клинок в воду, принц Ли, - повелел друид. - Но смотри, чтобы ни капли не попало на руку и рукоять. Вода не должна коснуться тебя. Для живой плоти это смерть.
Рон Ли неуверенно смотрел на него.
- Делай, как я сказал! - выдохнул Алланон.
Рон сжал зубы. Медленно он опустил клинок в дрожащие воды озера. Меч вошел так легко, словно здесь, у самого берега, не было дна. Словно прямо отсюда обрывалась пропасть. Когда клинок коснулся воды, она забурлила и зашипела, как кислота, разъедающая металл. Рон не на шутку перепугался, но рука его не дрогнула. Он твердо держал свой меч.
- Хватит, - сказал наконец друид. - Вынимай.
Рон медленно поднял меч. Клинок, когда-то отполированный до блеска, теперь стал черным; вода Хейдисхорна струилась по всей его длине, обвивая клинок словно живая.
- Рон! - в ужасе прошептала Брин.
Горец держал меч перед собой, отведя его подальше, и не сводил глаз с воды, закрывшей собою металл.
- А теперь держи крепче. - Алланон вскинул руку. - Держи крепче, принц Ли!
Синий огонь рванулся из пальцев друида ослепительным тонким лучом. Он пробежал по клинку, раскаляя его и сплавляя металл и воду воедино. Синий огонь стал уже белым, но странно: жар не шел дальше клинка - рукоять оставалась прохладной. Рон Ли отвел глаза, но меч держал крепко.
Через мгновение все закончилось, огонь иссяк, друид опустил руку. Рон Ли взглянул на свой меч, черный и сверкающий, как зеркальная гладь. Острый как бритва, даже на вид.
- Смотри внимательнее, принц Ли, - проговорил Алланон.
Теперь подошла и Брин. Они оба уставились в черное зеркало - поверхность клинка. В глубинах металла медленно переливались пятна зеленоватого света.
Алланон подступил ближе:
- Это магия жизни и смерти, слитые воедино. И эта сила теперь твоя, горец. Ты теперь за нее отвечаешь, ты, защитник Брин Омсворд. У тебя есть сила равная моей. Меч даст ее тебе.
- Как? - тихо спросил Рон.
- Как всякий меч - он разрушает и он отражает удары. Но разрушает не плоть и отражает не удары камня и железа, а магическую силу. Черную силу Мордов. Отраженная или разрушенная, она не сможет причинить тебе вред. Ты на себя очень многое принял, принц Ли. Ты станешь щитом этой девушки. До конца. Ты хотел быть хранителем, и я тебя сделал им.
- Но почему... почему ты мне дал?.. - Рон заикался.
Но друид повернулся и направился прочь. Рон ошалело глядел ему вслед.
- Это нечестно, Алланон! - прокричала Брин. Что он сделал с Роном?! Не помня себя, она рванулась за друидом. - Какое право?..
Она не успела закончить. Все вокруг будто взорвалось, и девушка, покачнувшись, упала на землю. Клубящийся алый огонь охватил Алланона, и он скрылся в пламени.

***

Все тело болело и ныло. Из последних сил Джайр Омсворд сделал еще один шаг и вышел из сумрака ночи в рассвет - угрюмый туман и полумрак. Чернота и деревья разом отступили, как будто какой-то гигант сорвал занавес тьмы и настал новый день. Он был пустым и безбрежным, мир утонул в бездонных глубинах тумана. Ярдах в пятидесяти от того места, где стоял теперь Джайр, начинался туман и кончалось все остальное. Долинец сонно глядел на унылый сухостой и зеленоватые лужи, что простирались на этих пятидесяти ярдах между ним и туманом, и никак не мог сообразить, что же это такое.
- Где мы? - пробормотал он.
- Мглистая Топь, - ответил Слантер. Долинец невидящим взглядом уставился на гнома. Тот смотрел на него так же устало. - Слишком близко мы вышли - к самой трясине. Придется теперь обходить.
Джайр кивнул, пытаясь сосредоточиться. Черный и бесшумный, у него за спиной возник Гарет Джакс. Равнодушным взглядом он скользнул по лицу долинца и посмотрел на болота. Потом Мастер Боя молча кивнул Слантеру, и гном повернул обратно. Джайр поплелся следом; странно, в глазах Гарета Джакса не было и тени усталости.
Всю ночь они шли сквозь лабиринт Черных Дубов. Долинец почти ничего не помнил. Так, какие-то обрывки: тьма, безмолвие и усталость. Только решимость помогала ему держаться на ногах. Силы давно иссякли. Даже страх отступил. И мысль о возможной погоне. Похоже, долинец спал прямо на ходу. Впрочем, какое там спал? Они только шли... шли...
Сильная рука оттащила Джайра от края трясины.
- Смотри, куда идешь, долинец. - Это был Гарет Джакс.
Джайр пробормотал что-то бессвязное и тут же споткнулся.
- Да ты погляди, он чуть жив, - услышал он голос Слантера. Юноша протер кулаками глаза. Слантер прав. Уже нет никаких сил. Больше не сделать ни шагу.
Но все-таки сделал. Он пробирался на ощупь сквозь туман и сереющий полусвет. Впереди смутной фигурой маячил Слантер. Где-то рядом был Гарет Джакс. Джайр давно потерял ощущение времени. Казалось, уже много часов бредут они вдоль болота. Долинец сознавал только, что еще каким-то чудом держится на ногах и идет вперед. И каждый новый шаг дается все труднее. И все-таки он шел.
И вдруг...
- Проклятие! - пробормотал Слантер, и в тот же миг все болото, казалось, взорвалось изнутри. Вода и склизкая тина рванулись вверх, обдав долинца вонючими брызгами. Рев вспорол утреннюю тишину, хриплый и пронзительный одновременно, и нечто громадное нависло над Джайром.
- Лог, обитатель трясин! - завопил Слантер.
Невольно Джайр отшатнулся и только потом увидел: огромный зверь, настоящее чудище. Тело монстра под слоем тины и болотной слизи было покрыто чешуей. Казалось, его морда - это одна зубастая ощеренная пасть. Когтистые лапы тянулись прямо к долинцу. Джайр рванулся было бежать, но ноги будто вросли в землю и отказывались повиноваться. Тень чудовища уже закрыла собою серый полусвет. Оно совсем близко. Джайр чувствовал зловоние его пасти.
И тут что-то швырнуло долинца на землю; лапа чудовища пронеслась над ним в какой-нибудь паре дюймов. Словно сквозь пелену, Джайр видел, как Слантер взмахнул мечом. Теперь гном стоял там, где еще секунду назад был долинец, и на него надвигался Лог. Да, меч, конечно, не самое подходящее оружие на этот случай. Один взмах лапы, и чудище выбило клинок из рук гнома. И в тот же миг вторая лапа впилась когтями в тело Слантера.
- Слантер! - закричал Джайр, пытаясь подняться на ноги.
Но Гарет Джакс опередил его. Неуловимой тенью он рванулся вперед и, всадив черный посох в разверстую пасть чудища, пропихнул его поглубже в глотку. Обитатель трясин взревел от боли. Челюсти его сомкнулись, перекусывая дерево пополам. Чудище бросило гнома на землю и обеими лапами принялось выдергивать из горла обломки палки.
И снова Мастер Боя бросился на него, теперь с мечом. Не успел Джайр и глазом моргнуть, Гарет Джакс уже всадил меч под нижнюю челюсть чудовища. Хлынула черная кровь. Джакс отпрянул. На этот раз рана была серьезной. Чудовище скорчилось от боли, потом пошатнулось и через секунду пропало во тьме и тумане.
Слантер пытался встать. Его трясло. Но Гарет Джакс почему-то решил поднять Джайра. Долинец восхищенно смотрел на него. С каким-то даже благоговением.
- Я никогда не видел... чтобы так быстро... двигаться! - выдохнул он в три приема.
Гарет Джакс будто не слышал. Он сгреб юношу за воротник и потащил под деревья. Слантер поднялся и поспешил следом.
Через мгновение у болота уже никого не было.

***

Алое пламя объяло друида россыпью искр и языками огня - алое на сером свечении восхода. Ослепленная вспышкой, Брин поднялась на колени и прикрыла рукой глаза. Друид упал на черные камни, окруженный огнем, бледное голубое сияние дрожало вокруг его тела, сдерживая пурпурное пламя. Магический щит, догадалась Брин, - защита Алланона против кого-то, кто напал так коварно.
Но кто? Брин огляделась и тут же увидела. В какой-нибудь дюжине ярдов. Черная тень, неподвижно застывшая в золотистых отблесках солнца, которое уже показалось над горизонтом. И красный огонь бьет из поднятых рук. Морд! Брин поняла это сразу. Он подкрался к ним беззвучно, застал врасплох и напал на друида. Алланон не успел отразить удар и выжил лишь благодаря магической защите.
Брин поднялась на ноги. Она отчаянно закричала, чтобы хоть на мгновение отвлечь черную тварь. Но Морд даже не шелохнулся, огонь не дрогнул. Непрерывным потоком он изливался из протянутых рук туда, где скорчился на камнях друид. Голубой щит пока еще сдерживал алую смерть. Черные камни, как осколки зеркал, отражали красное пламя. Казалось, вся земля обагрена кровью.
И вдруг Рон рванулся вперед и встал рядом с Брин, как зверь, готовый к прыжку.
- Дьявол! - в ярости ревел он.
Горец выхватил из ножен черный меч Ли. Он больше не раздумывал, кого защищать и ради кого рисковать своей жизнью. В этот миг он стал истинным правнуком Мениона Ли, горячим и бесстрашным. Инстинкт настоящего воина проснулся в нем. Выкрикивая боевой клич своих предков, Рон ринулся в атаку:
- Ли! Ли!
Он ворвался прямо в огонь и ударом меча разрубил алук сферу, в которой был заключен друид. Пламя осыпалось, как осколки стекла, с тела Алланона. Руки Морда все посылали огонь, но, как железо к магниту, он тянулся теперь к черному мечу, которым размахивал рыжеволосый горец. Огонь ударялся об острие и стекал вниз по клинку. Но ни единая искра не коснулась рук Рона. Меч, казалось, впитывал пламя. Тогда принц Ли просто встал между друидом и Мордом, держа меч прямо перед собой. Вертикально, острием вверх. И по клинку плясал огонь.
Алланон поднялся с камней, такой же зловещий и черный, как его враг-призрак. Друид поднял руки, и из них метнулся синий огонь. Пламя ударилось в Морда и отшвырнуло его назад. Черный плащ призрака широко распахнулся, и беззвучный ужасный крик потряс сознание Брин. Еще раз вспыхнул огонь друида, и черная тварь рассыпалась пеплом. Пламя иссякло, разлетевшись золой и дымом. Тишина опустилась на Сланцевую долину. Меч Ли сам собой опустился, лязгнув о камни. Рон склонил голову. Брин подошла к нему и крепко-крепко обняла.
- Брин, - прошептал горец. - Этот меч... это сила...
Он не мог закончить. Рука Алланона тихо легла ему на плечо.
- Тебе нечего бояться, принц Ли. - Голос друида звучал устало, но все же уверенно. - Сила действительно принадлежит тебе. Ты сейчас доказал это. Ты - настоящий защитник Брин Омсворд. И на этот раз - мой тоже.
Рука задержалась еще на мгновение, потом Алланон отвернулся и направился прочь.
- Морд был один, - проговорил он уже на ходу. - Иначе другие бы уже показались. Нам здесь нечего больше делать.
- Алланон... - начала было Брин.
- Идем, девочка. У нас мало времени. Паранору нужна наша помощь. И мы должны торопиться.
И, не оглядываясь назад, он зашагал вверх по склону. Брин и Рон послушно пошли за ним.

ГЛАВА 10

Только поздним утром Джайр со своими спутниками выбрался наконец из Черных Дубов.
Перед ними простиралась пустынная страна: холмы - на севере, низины - на юге. Но не было ни времени, ни желания любоваться красотами края.
Изможденные путники буквально валились с ног. Правда, они все-таки нашли себе подходящее укрытие под сенью раскидистого старого клена, уже по-осеннему багряного. Заснули они в считанные секунды.
Джайр не имел ни малейшего понятия о том, стоял ли кто-нибудь в карауле, пока сам он спал, но разбудил его Гарет Джакс. Уже в сумерках. Мастер Боя был сильно обеспокоен близостью Мглистой Топи и Дубов и предложил подыскать для ночлега место небезопаснее. Низины Кургана Битвы пользовались дурной славой, поэтому путешественники свернули на север, к холмам. Дневной сон подкрепил их; они прошагали несколько часов и только в полночь остановились в роще диких яблонь, заросшей густым кустарником. На этот раз Джайр настоял, чтобы все трое дежурили по очереди.
Весь следующий день они шли на север и к вечеру добрались до Серебряной реки. Ее чистые воды искрились в бледнеющем свете солнца, медленно протекая мимо заросших деревьями берегов, перекатываясь через каменистые отмели. Путешественники еще пару часов шли вдоль берега на восток по направлению к Анару. Они уже далеко отошли от Топи и Дубов. По пути им встречались редкие прохожие, но ни гномов, ни черных странников не было видно.
Наступила ночь. Путешественники отыскали небольшую поляну, окруженную кленами и орешником. Здесь, на холмике над рекой, они и решили остановится на ночлег. Они даже рискнули разжечь костер, совсем маленький, отужинали наскоро сваренной похлебкой и разлеглись на земле, глядя на тлеющие угольки. Ночь выдалась ясной и теплой; над головой мирно мерцали звезды, складываясь в сияющие узоры на бархатно-черном небе. Выводили свои песни ночные птицы, попискивали насекомые, а внизу плескалась река. Сладковатый запах прелых листьев витал в прохладной тьме.
- Пойду соберу хвороста, - внезапно объявил Слантер, нарушая долгую тишину. Он тяжело поднялся на ноги.
- Я помогу, - вызвался Джайр.
Гном раздраженно сверкнул на него глазами:
- Я разве просил помочь? Управлюсь и сам. - И, нахмурившись, шагнул куда-то во тьму.
Джайр снова улегся. Удивительно: идут они вроде бы вместе, но друг с другом почти не разговаривают, а если и разговаривают, то как-то сухо и неприветливо. Ладно еще Гарет Джакс. Он молчун по натуре. Но замкнутость словоохотливого прежде гнома почему-то тревожила Джайра. Ему больше нравился другой Слантер: нагловатый, общительный, даже слегка болтливый - типичный грубоватый дядюшка. Но гном очень изменился. Он, непонятно с чего, вдруг ушел в себя, замкнулся, как будто общество Джайра стало его тяготить.
Что ж, подумал долинец, отчасти и так. Ведь сначала Слантер не хотел идти. И именно он, Джайр, настаивал, чтобы гном пошел с ними. И что получилось? Гном оказался в компании своего бывшего пленника и человека, который ему ни на грош не доверяет, и тащился с ними с единственной целью, чтобы они благополучно добрались до дворфов, с которыми гномы сейчас воюют. Помогая Джайру, Слантер стал предателем, перебежчиком. Приятного мало.
Да еще этот случай у Топи. Как гном отважно бросился на выручку Джайру! Долинец до сих пор не мог понять, что это на него нашло. Слантер ведь не из тех, кто себя забудет ради других. И опять же, что получилось? Долинца-то гном спас, но сам попался в лапы Логу, и Гарету Джаксу пришлось выручать его. Тоже приятного мало. Слантер ведь следопыт, а следопыты - гордое племя. Это они должны защищать людей, которых берутся вести, а не наоборот.
Вдруг над костром взвился сноп искр, и Джайр отвлекся. В дюжине футов от него зашевелился Гарет Джакс, приподнялся и огляделся. Долинец поймал взгляд этих странных глаз и вновь про себя подумал: что он за человек, Мастер Боя?
- Еще раз благодарю тебя, - сказал Джайр и уселся, подтянув колени к подбородку. - Ты меня снова спас. От той дряни в Топи.
Гарет Джакс отвернулся и уставился в огонь. Джайр смотрел на него, раздумывая, надо ли еще что-нибудь добавить.
- Можно я тебя кое о чем спрошу? - наконец произнес он.
Мастер Боя пожал плечами, мол, ему все равно.
- Почему ты помог мне? Не у Топи, а там, в Дубах. Почему ты меня спас от гномов? - Долинец почувствовал на себя тяжелый взгляд и поспешил продолжить, не успев даже подумать как следует:
- Я правда не понимаю, тебе-то зачем все это? Ведь ты меня тогда в первый раз видел. Мог бы спокойно пойти своей дорогой.
Гарет Джакс снова пожал плечами:
- Я и пошел своей дорогой.
- Не понимаю...
- Так получилось: наши дороги совпали. Джайр нахмурился:
- Но ты ведь не знал, куда меня ведут.
- Почему же не знал? На восток. Куда еще может идти патруль гномов с пленником?
Джайр покачал головой. С этим, конечно же, не поспоришь. Но все равно непонятно: почему Джакс помог ему?
- Но меня-то тебе зачем было спасать? - настаивал он.
Мастер Боя вдруг едва заметно улыбнулся:
- Ты что же, считаешь, что я - бесчувственный тип, которому чужды благородные порывы?
- Я этого не говорил.
- И говорить не надо. Но ты все равно прав: я действительно такой.
Джайр смущенно уставился на него.
- Я сказал: я действительно такой, - повторил Гарет Джакс. - Будь я другим, мне бы долго не протянуть. А уж я-то научился, как выживать в этом мире.
Настала долгая тишина. Джайр не знал, что еще сказать. Мастер Боя подался вперед, к теплу костра.
- Просто меня все это заинтересовало. И ты тоже, - медленно произнес он, глядя долинцу прямо в глаза. - Наверное, поэтому я и спас тебя. Теперь меня мало что может заинтересовать...
Он замолчал, и взгляд его стал каким-то отрешенным. Но уже через мгновение Гарет Джакс снова пристально смотрел на Джайра.
- Значит, ты связан и с кляпом во рту. И девять вооруженных до зубов гномов. Очень странно. Они боялись тебя. Это меня и заинтриговало. Мне захотелось узнать, чего они так испугались. - Он пожал плечами. - И я подумал, что это стоит того, чтобы тебе помочь.
Джайр во все глаза уставился на него. Обыкновенное любопытство? Гарет Джакс его спас оттого, что ему стало вдруг любопытно? Нет, тут же понял долинец, было что-то еще.
- Они испугались магии, - вдруг сказал он. - Хочешь, я покажу тебе ее?
Гарет Джакс снова смотрел в огонь.
- Может, потом как-нибудь. Наш поход не скоро еще закончится. - Он не выказал ни малейшего интереса.
- И вот поэтому ты потащил меня с собой в Кальхавен? - возобновил долинец свои расспросы.
- Отчасти.
Недосказанность словно нависла над ними. Джайр беспокойно заерзал.
- А тогда что еще?
Мастер Боя ничего не ответил. Он даже не глядел на долинца. Поплотней запахнув черный плащ, Гарет Джакс привалился спиной к огромной коряге и смотрел в огонь.
- Ну а Слантер? - Джайр попробовал подобраться с другого боку. - Почему ты спас его, а не оставил этому обитателю трясин?
Гарет Джакс вздохнул:
- Ну оставил бы. И что, ты стал бы от этого чуть счастливее?
- Нет, конечно. Что ты хочешь сказать?
- Похоже, у тебя обо мне уже сложилось твердое представление, что я никогда ничего не делаю просто так. Не всему верь, что болтают. Ты молод, но вовсе не глуп.
Джайр вспыхнул:
- Но все равно ты ведь его недолюбливаешь?
- Ну как я могу его недолюбливать - я его совершенно не знаю. Да, согласен: я в принципе не люблю гномов. Но этот уже дважды рисковал собой, чтобы спасти тебя. Это чего-то да стоит. Вот я и спас его. - Он резко отвел взгляд в сторону. - И потом, ты вроде как привязан к нему и вовсе не хочешь, чтобы с ним что-то случилось. Я не прав? Прав. Вот видишь, это само по себе любопытно. Я уже говорил, ты меня заинтересовал. Джайр задумчиво кивнул:
- И ты меня тоже.
- Ладно. По пути в Кальхавен у нас обоих будет о чем подумать.
Разговор сам собой оборвался. Джайр был доволен, что удалось кое-что узнать о причинах, побудивших Мастера Боя помочь ему и Слантеру, но сегодня ему - это ясно - больше уже ничего не добиться от Гарета Джакса. Человек этот так и остался загадкой, разгадать которую совсем непросто.
Костер уже почти догорел; Джайр вспомнил, что Слантер ушел за хворостом и до сих пор не вернулся. Еще минуту долинец подумал и вновь обратился к Гарету Джаксу:
- Как бы чего не случилось со Слантером. Что-то его долго нет.
Мастер Боя покачал головой:
- Гном в состоянии сам о себе позаботиться. - Он встал и втоптал в землю умирающее пламя. - Нам все равно костер больше не нужен.
Вернувшись на свое место у коряги, Гарет Джакс завернулся в плащ и через пару секунд уже спал. Джайр лежал тихо, прислушиваясь к его дыханию и вглядываясь в темноту. Потом это ему надоело. Долинец встал, плотнее запахнул плащ и снова улегся. Все-таки он немного переживал за Слантера, но Джакс был прав: гном в состоянии сам о себе позаботиться. К тому же Джайру вдруг так захотелось спать. Он поглубже вдохнул теплый воздух ночи и закрыл глаза. Через пару мгновений долинец поймал себя на том, что думает о Брин, Роне и Алланоне. Где-то они теперь?
Потом мысли его разбрелись. Джайр заснул.

***

А на холме, возвышающемся над рекой, под старой ивой в одиночестве сидел Слантер и тоже о многом думал. Он думал о том, что пора бросать это дело и уходить. А все долинец, этот мальчишка. Подумать только, втравил его, Слантера, в столь безумное предприятие! Да еще предложил ему взятку, как будто гном может унизиться до того, чтобы принять взятку от какого-то мальчишки! Но, с другой стороны, Джайр, похоже, хотел как лучше. Достаточно уже того, что мальчик хотел, чтобы гном пошел с ним. Да и сам долинец нравится гному. В этом долинце есть какая-то сила, да.
Гном подтянул колени к подбородку и задумчиво обхватил их руками. Но все равно это дурацкая затея. С самого начала. Он теперь топает прямиком во вражий стан. Не то чтобы Слантер питал личную неприязнь к дворфам и всех поголовно считал своими врагами. Нет, конечно. Ему вообще наплевать на дворфов, если уж на то пошло. Но сейчас дворфы воюют с гномами и вряд ли станут разбираться в его, Слантера, чувствах по отношению к ним. Достаточно одного того, что он - гном. Гном, и этим все сказано.
Он покачал головой. Слишком большой риск. И все ради этого мальчишки, который, похоже, и сам не знает, чего хочет. К тому же Слантер пообещал довести его только до границы Анара. А они уже почти пришли. К концу завтрашнего дня они должны добраться до леса.
Вот так-то. Гном глубоко вздохнул и встал с земли. Пора уходить. И так вот всю жизнь: приходить, уходить - жизнь следопыта. Мальчик, наверное, сначала расстроится, ну да ладно, переживет. К тому же с долинцем останется Гарет Джакс, так что с ним ничего не случится. Быть может, так даже будет и лучше.
Гном с раздражением потряс головой. И нечего называть Джайра мальчиком. Он сам, когда в первый раз уходил из дома, был еще моложе, чем долинец. И если нужно, Джайр сумеет сам за себя постоять. По правде говоря, никто ему не нужен: ни Слантер, ни Гарет Джакс. Пока он владеет этой магией - никто.
Слантер еще мгновение колебался, в который раз обдумывая все заново. Он так ничего и не разузнал о магии - это плохо. Магия интересовала его: как это мальчик голосом может?.. Нет, он ведь решил. Это - Восточная Земля. Когда рядом дворфы, гному там нечего делать. Лучше всего ему держаться своих. Но "своих" у него уже нет. Итак, обратно в лагерь, тихонько забрать свои вещи - и на север, к границе.
Он нахмурился. Может быть, это все потому, что долинец еще такой юный...
Слантер, хватит об этом!
Без дальнейших колебаний он повернулся и растворился в ночи.

***

А Джайр Омсворд тем временем спал и видел сны. Он скакал на коне по холмам, по лугам, сквозь дремучие сумрачные леса, и ветер свистел у него в ушах. Брин ехала рядом; во сне ее волосы были необыкновенной длины и развевались у нее за спиной, как черный плащ. Они оба молчали, но каждый знал мысли другого. В бешеной скачке они пролетали незнакомые земли - наяву Джайр там нико-гда не был, - дикие, бескрайние просторы. Опасности подстерегали повсюду: Лог, обитатель трясин, смердящая тварь из болот; гномы со злобными желтыми лицами; Морды, призрачные фигуры, жуткие и безликие, что тенями выныривали из тьмы. Были еще и другие - ужасные твари без формы и облика, невидимые, но ощущаемые где-то рядом; и ощущение их незримой близости пугало больше, чем любое, пусть даже самое отвратительное, обличье. И эти злобные твари пытались схватить Джайра и Брин - когти и зубы кромсали воздух, глаза мерцали, как алые угли, из черноты ночи, - схватить, стащить на землю и разорвать на куски. Но каждый раз им не хватало буквально одной секунды, и их жертвы ускользали. Быстрые кони уносили брата с сестрой от погони.
Но погоня не прекращалась. Ведь это был сон. Сон о бесконечной скачке по незнакомому краю, простирающемуся до самого горизонта. И пусть этим злобным тварям не удавалось схватить их - впереди всегда поджидали другие. Поначалу Джайра и Брин наполняло радостное возбуждение. Они были свободны и неуловимы, и ничто не могло причинить им вреда. Но потом что-то изменилось. Что-то коварное, непонятное тихонько закралось в их души и вдруг разрослось и захлестнуло их. У него не было имени. Вкрадчивым голосом шептало оно, что им не уйти от погони, ибо темные твари, поджидающие их на дороге, - это всего лишь часть их самих, Брин и Джайра. Нет на свете таких коней, что унесут тебя от себя самого. "Загляните в себя, - уговаривал голос, - и там вам откроется правда".
"Ну же!" - в ярости проревел Джайр, подгоняя коня. Но голос не умолкал, а небо над головой с каждой секундой темнело, краски земли поблекли, и все стало серым и мертвым. "Ну же!" - покрикивал Джайр. Но тут он почуял неладное - что-то с Брин - и повернулся к сестре. Ужас затмил глаза: Брин не было рядом. Темные твари все-таки добрались до нее, закружили в черном вихре и, поглотив, продолжали тянуться... тянуться...
Джайр вздрогнул и открыл глаза. Он весь взмок. Над головой бледным светом мерцали звезды. Спокойная, мирная ночь. Но этот сон... Он не стерся, не растворился при пробуждении. Такой яркий, живой. Джайр помнил все, каждую деталь.
И тут он сообразил, что костер снова ярко пылает, пламя дрожит и трещит, облизывая темноту. Кто-то принес дрова и разжег огонь.
Слантер?..
Джайр поспешно сел и принялся оглядываться по сторонам. Слантера что-то не видно. В дюжине футов преспокойно спит Гарет Джакс. Все по-прежнему. Все, кроме костра.
И вдруг кто-то выступил из ночи - худой и высокий старик в белых одеждах. Не дряхлый, но древний. Седой как лунь. И седина будто присыпана серебром. Доброе лицо, обожженное солнцем, ветром и неумолимым временем. Посох в руке. Тепло улыбаясь, старик шагнул в круг света и остановился там.
- Здравствуй, Джайр.
Долинец ошарашенно уставился на него:
- Здравствуй.
- Знаешь, в снах иногда открывается будущее. И бывает еще, сны говорят, чего надо поостеречься.
Джайр будто язык проглотил. Старик обошел костер и встал рядом с долинцем. Потом осторожно опустился на землю. Казалось, поднимись сильный ветер, и старика просто сдует с земли.
- Ты меня не узнал, Джайр? - Голос как шепот самой тишины. - Вспомни.
- Я не... - начал было долинец, но внезапно остановился. Там, глубоко внутри, будто что-то раскрылось; Джайр знал, кто сидит сейчас рядом с ним.
- Ну же, произнеси мое имя. - Старик улыбнулся.
Джайр сглотнул:
- Ты - Король Серебряной реки. Тот кивнул:
- Да. И еще я - твой друг. А когда-то был другом твоему отцу и еще раньше - прадеду. Тем, чья жизнь сплетена с жизнью земли и отдана служению ей.
Джайр молча глядел на него и вдруг вспомнил, что совсем рядом спит Гарет Джакс. А что если Мастер Боя проснется?..
- Он будет спать, пока мы говорим, - получил он ответ на невысказанный вопрос. - Этой ночью никто нас не потревожит, дитя жизни.
Дитя? Джайр фыркнул. Но уже в следующее мгновение его досада прошла, растворившись в тепле, нежности и любви, которыми лучилось доброе лицо Короля. На него просто нельзя сердиться и обижаться. Можно лишь благоговеть перед ним.
- А теперь слушай, - шептал древний голос. - Ты очень мне нужен, Джайр. Пусть душа твоя слышит, и видит, и понимает.
И вдруг реальный мир будто бы отступил куда-то, и в сознании долинца возникли видения и образы. А голос старика, тихий и странно печальный, оживлял их.
Перед Джайром простерлись леса Анара, а над ними - Вороний Срез, горный кряж, застывший и черный в лучах алого солнца. Между вершинами гор змеилась Серебряная река - яркая лента света на темных камнях. А сам Джайр словно бы поднимался вверх по реке, все дальше в горы, пока не добрался до истоков. Высоко, у самого неба, на одинокой вершине был колодец, питаемый подземными водами, что пробивались сквозь камень, чтобы, поднявшись на поверхность земли, начать свой долгий путь на запад.
Но это еще не все. Под одинокой вершиной, теряясь во тьме и тумане, зияла черная яма. Шероховатые стены скал подступали к ней со всех сторон. Из ямы до самой вершины горы тянулась узенькая спираль - лестница в камне. И по ней поднимались Морды. Вот они уже сгрудились у колодца и смотрят на воду. А потом все разом склонились и руками коснулись воды. В мгновение ока она напиталась ядом и из кристально-прозрачной стала мертвенно-черной. И черные воды потекли вниз, сквозь великие леса Анара, где жили дворфы, к землям Короля, к Джайру... Черные отравленные воды.
Отравленные! Слово пронзило сознание долинца. Серебряная река несет яд, и земля умирает...
Образы разом пропали. Джайр моргнул. Старик снова был рядом и улыбался печально.
- Из недр Мельморда поднялись Морды по тропе, что зовут они Крух, к Колодцу Небес, источнику жизни Серебряной реки, - шептал он. - С каждым днем яда все больше и больше. Еще немного, и уже ничего нельзя будет сделать. Река захлебнется отравой. Когда это случится, Джайр Омсворд, все живое, что питают ее воды, от западного Анара до Радужного озера умрет.
- Но ты разве не можешь все это остановить? - почему-то сердито пробормотал долинец, морщась от боли при одном только воспоминании о своих видениях. - Разве не можешь ты пойти туда и помешать им, пока не поздно? Ведь ты сильнее, чем эти призраки!
Король Серебряной реки тяжело вздохнул:
- В своей стране я - закон и жизнь. Но только здесь. За пределами этой земли моя сила не действует. Я делаю все, что могу, чтобы очистить воды в стране Серебряной реки, но для других краев не могу ничего. И моей силы не хватит, чтобы вечно удерживать яд. Когда-нибудь он просочится сюда. Рано или поздно мне придется сдаться.
В дрожащем свете пламени Джайр и Король Серебряной реки смотрели в лицо друг другу. Оба молчали. Долинец лихорадочно соображал.
- А Брин? - внезапно воскликнул он. - Ведь они с Алланоном пошли уничтожить сам источник силы Мордов! Когда они это сделают, разве яд не исчезнет?
Старик заглянул ему в глаза:
- В своих снах я видел твою сестру и друида, дитя. У них ничего не получится. Ибо они как листья, гонимые ветром. И оба сгинут.
Джайр похолодел. В оглушительной тишине он смотрел на старика. Сгинут! Брин навсегда исчезнет...
- Нет, - хрипло выдохнул он. - Нет, ты просто не знаешь.
- Ее еще можно спасти, - донесся ласковый голос. - Ты ее можешь спасти.
- Как? - прошептал Джайр.
- Ты должен пойти к ней.
- Но я даже не знаю, где она!
- Ты должен пойти туда, куда она тоже придет. Ты - мой избранник, ты пойдешь вместо меня как спаситель земли и жизни. Все мы связаны невидимыми нитями, и теперь эти нити запутались. Но та нить, которую ты держишь в руках, расплетет все остальные.
Джайр не понял, о чем говорит старик, да и вникать не стал. Что ему до каких-то там нитей! Главное - помочь Брин.
- Скажи, что я должен делать. Старик кивнул:
- Сначала дай мне эльфийские камни.
Эльфийские камни! Джайр совершенно забыл о них. Вот что ему сейчас нужно: их мощь вдребезги разнесет магическую силу Мордов и всех остальных злобных тварей, которых призраки могут призвать, чтобы остановить его!
- Ты не можешь заставить их действовать для меня? - возбужденно заговорил долинец, извлекая из-за пазухи кошель с эльфинитами. - Показать мне, как вызвать силу?
Но Король покачал головой:
- Нет, я не могу. Сила их - не твоя. Она подчиняется лишь тому, кому камни были даны по доброй воле. А тебе их никто не давал.
Джайр сник.
- Тогда что же мне делать? Что мне за польза от камней, если?..
- Польза есть. И немалая, Джайр, - прервал его осторожно старик. - Но сначала ты должен отдать их мне. Отдать совсем.
Джайр растерянно смотрел на него. В первый раз он колебался, не желая верить старику. Рискуя жизнью, он забрал эльфиниты из дома и все это время хранил, надеясь в конце концов разобраться, как они действуют. Эльфийские камни - его единственное оружие, и теперь он должен его отдать?

Предыдущая страница 6 Следущая страница


Терри Брукс

- Дай их мне, - повторил тихий голос.
Еще мгновение Джайр колебался, не в силах решиться на что-либо. А потом медленно протянул камни Королю Серебряной реки.
- Ты правильно поступил, - одобрил его старик. - Ты достойный наследник своих предков, сильный духом и благоразумный. Вот потому я и выбрал тебя. Эти качества очень помогут тебе.
Он спрятал эльфийские камни под плащом и достал из кармана другой кошелек.
- Здесь - Серебристая Пыль, она вернет жизнь водам Серебряной реки. Ты должен дойти до Колодца Небес и высыпать ее в отравленную воду. Тогда река снова станет чистой. А ты узнаешь, как вернуть сестру самой себе.
Вернуть Брин самой себе? Джайр растерянно покачал головой. Что старик этим хотел сказать?
- Она потеряет себя. - Король Серебряной реки словно снова прочел его мысли. - Твой голос поможет ей найти дорогу назад.
Джайр все равно ничего не понял. Он хотел было расспросить старика, но тот медленно покачал головой:
- Слушай, что я скажу. - Он протянул руку, и кошелек с Серебристой Пылью оказался в ладони долинца. - Теперь мы с тобой связаны друг с другом. Мы обменялись доверием. А теперь обменяемся магической силой. Твоя сила для тебя бесполезна, как и моя для меня. Потому я забираю твою и взамен отдаю свою. - Он снова вытащил что-то из-под плаща. - Есть три эльфинита: для тела, для разума и для сердца. Магические силы трех сплетаются и слагаются в одну. Значит, я тебе должен три магических дара. Сначала - вот это.
В его руке сверкнул кристалл на тонкой серебряной цепочке. Старик передал его Джаиру.
- Кристалл видения - для разума. Спой ему свое заклятие, и он покажет тебе лицо сестры, где бы она ни была. Обращайся к нему, когда нужно будет узнать, что с ней происходит. А тебе нужно будет это знать, потому что ты должен добраться до Колодца Небес прежде, чем она попадет в Мельморд. - Легкая рука легла на плечо долинца. - Для тела - сила, что проведет тебя на восток и поможет одолеть все препятствия на пути. Эту силу найдешь ты в тех, кто пойдет с тобой, ибо ты пойдешь не один. И значит, каждого осенит мое могущество. Оно начинается и кончается здесь. - Он указал рукой на спящего Гарета Джакса. - Когда будет нужно, он всегда будет рядом. Вот твой защитник, и он будет с тобою, пока ты не выйдешь к Колодцу Небес. - И снова Король повернулся к Джайру:
- И последний дар, дитя. Для сердца. Самый главный. Один только раз сможешь ты обратиться к заклятию и получить не иллюзию, но реальность. И это спасет твою сестру. Там, у Колодца Небес, ты пропоешь эту песнь желаний. Только там.
Джайр покачал головой:
- Но как? Что я должен для этого сделать?
- Я не могу рассказать тебе то, что ты должен решать сам, - ответил Король Серебряной реки. - Когда ты высыплешь Серебристую Пыль в Колодец Небес и воды его вновь обретут чистоту, брось туда же кристалл. И тогда узнаешь ответ. - Он подался вперед и предупреждающе поднял руку:
- Но помни: ты должен добраться до Колодца раньше, чем твоя сестра вступит в Мельморд. Ей предначертано войти туда. И ты должен быть уже у Колодца, когда это случится.
- Я буду, - прошептал Джайр и крепко сжал в ладони кристалл. Старик кивнул:
- Я верю в тебя. Теперь жизнь земли и народов зависит лишь от тебя, ты не должен их подвести. У тебя есть мужество, а это самое главное. У тебя все получится. Повтори, Джайр.
- У меня все получится.
Король Серебряной реки осторожно поднялся с земли. Белый и легкий, как призрак в ночи. Внезапно на Джайра навалилась неодолимая усталость, он упал на свой расстеленный плащ. Покой и тепло разлились по всему телу.
- Ты стал мне ближе, чем кто бы то ни было. Ты стал частью меня. - Голос пробился к долинцу будто издалека. - Дитя жизни, магия сделала это. Все изменяется в мире, но прошедшее мчится вперед и становится тем, чем должно было стать. Так было с твоим прадедом и отцом. И так будет с тобой.
Образ Короля бледнел, растворялся в свете костра, словно дым. Джайр смотрел на него, но сон уже застилал глаза, и все вокруг расплывалось.
- Когда ты проснешься, все будет как прежде, за одним исключением: я приходил. А теперь спи, дитя жизни. Мир тебе.
Глаза Джайра послушно закрылись. Он спал.

ГЛАВА 11

Когда Джайр проснулся, уже рассвело. Солнечный свет лился теплым потоком на еще влажную от росы землю. Долинец лежал, глядя в безоблачное голубое небо, и вдыхал запах хлеба и вареного мяса. Склонившись над костром, спиной к Джайру, Гарет Джакс готовил завтрак.
Юноша огляделся. Слантера так и не было.
Все будет как прежде...
Внезапно он вспомнил все, что случилось ночью, и резко сел. Король Серебряной реки, или это был только сон? Джайр поднес ладони к лицу. Кристалла не было. Вчера, засыпая, долинец сжимал кристалл - если, конечно, он существовал - в руке. Джайр поискал на земле и в складках расстеленного плаща. Никакого кристалла. Значит, все-таки это был сон. Юноша обшарил карманы рубашки. Так, кошель на месте. Эльфийские камни с ним. Или это кошелек с Серебристой Пылью?
- Ищешь что-нибудь?
Джайр вскинул голову - Гарет Джакс смотрел прямо на него.
- Да нет, я просто... - пролепетал долинец, мотнув головой.
И тут краем глаза заметил какой-то блеск у себя на груди под расстегнутой сверху рубашкой. Джайр опустил глаза: серебряная цепочка.
- Завтракать будешь? - спросил Гарет Джакс.
Но Джайр не слышал. Так, значит, не сон. Все это было на самом деле. Рука сама потянулась к цепочке, пальцы скользнули по серебряной ниточке вниз и прикоснулись к кристальному оку.
- Будешь завтракать или нет? - уже раздраженно повторил Гарет Джакс.
- Да, я... да, буду. - Джайр подошел к костру и уселся рядом с Мастером Боя. Получив тарелку, он низко склонился над ней, чтобы скрыть свое возбуждение, и принялся за еду.
- А где Слантер? - спросил он чуть позже. Странно, что гнома нет до сих пор. Гарет Джакс пожал плечами:
- Он не возвращался. Я, как встал, поискал его. Следы ведут вниз, к реке, а оттуда - на запад.
- На запад?! - Джайр даже есть перестал. - Но ведь Анар совсем в другой стороне. Мастер Боя кивнул:
- Боюсь, твой приятель решил удрать. С гномами всегда так - ненадежный народ.
Что-то шевельнулось в душе Джайра. Разочарование - да. И еще - обида. Значит, Слантер их бросил и отправился своей дорогой? Но почему вот так, украдкой? Даже не попрощавшись... Неужели трудно хотя бы сказать "до свидания"? Джайр снова принялся за еду. Ладно, не стоит забивать себе этим голову. Ему и кроме гнома есть о чем подумать.
О Короле Серебряной реки, например. Этой ночью Король говорил с ним и поручил важное дело. Теперь Джайр должен идти в Анар, в Вороний Срез, в самое логово Мордов. К одинокой горе, что зовется Колодец Небес. Даже для опытного охотника задача не из простых. А какой уж из Джайра охотник, ему и до обычного-то воина далеко. Решимость и смелость - еще не все. Но он пойдет. Он все равно пойдет. Вот только ему нужна помощь. А где ее взять?
Джайр с любопытством взглянул на Гарета Джакса. "Вот твой защитник, - так сказал Король Серебряной реки. - Я дам ему силу выстоять против опасностей, поджидающих вас на пути. Когда нужно, этот человек всегда будет рядом с тобой".
Джайр нахмурился. Ну а сам-то Гарет Джакс знает об этом? Похоже, что нет. Если б ему этой ночью тоже явился старик, Мастер Боя, наверное, уже рассказал бы об этом Джайру. Или хотя бы обмолвился вскользь. Значит, долинцу придется все объяснять самому. Но как ему убедить Гарета Джакса пойти с ним в Анар? Да что там! Как убедить, что все это вообще не привиделось Джайру во сне? Долинец обдумывал, как это лучше сделать, и вдруг, к его несказанному изумлению, из-за ближайших деревьев вышел Слантер.
- Там еще что-нибудь есть, в котелке? - спросил гном, сердито поглядывая то на Джайра, то на Гарета Джакса.
Мастер Боя молча протянул ему тарелку. Гном сбросил на землю свой дорожный мешок, уселся у костра и положил себе двойную порцию мяса, отхватив притом изрядный ломоть хлеба. Джайр во все глаза таращился на него. Измотанный и раздраженный, гном явно не спал всю ночь.
Почувствовав на себе пристальный взгляд долинца, Слантер резко вскинул голову.
- Тебя что-то беспокоит? - фыркнул он.
- Да нет, ничего. - Джайр поспешно опустил глаза. - Интересно просто, где ты был. Слантер уставился в свою тарелку:
- Решил спать у реки. Там прохладней. У костра слишком жарко.
Джайр невольно скосил глаза на дорожный мешок гнома. Слантер заметил это и дернулся.
- Ну захватил мешок и поднялся немного вверх по реке. Так, на всякий случай. Чтобы убедиться, что ничего... - Он внезапно оборвал себя. - Я не обязан перед тобой отчитываться, мальчик! Какая разница, где я был? Теперь-то я тут, верно? Вот и отстань от меня! - И он жадно набросился на еду.
Джайр украдкой взглянул на Гарета Джакса, но того, похоже, все это вообще не интересовало. Долинец снова испытующе уставился на Слантера. Конечно, он лжет: следы ведь вели на запад, вниз по реке. Так сказал Гарет Джакс. Но тогда почему гном вернулся?
Если только...
Стоп, сказал себе Джайр. Идея казалась настолько безумной, что он не мог даже в мыслях облечь ее в слова. И все-таки... все-таки... Ведь могло так случиться, что Король Серебряной реки своей магией привел гнома обратно. А Слантер и сам не понял, что такое с ним случилось. Старик мог предвидеть, что Джайру понадобится следопыт - гном, знакомый с Восточной Землей.
И тут долинцу пришло на ум, что, быть может, и Гарета Джакса свел с ним Король Серебряной реки. Ведь почему-то Мастер Боя спас его там, в Черных Дубах. Помог и сам толком не понял, с чего это вдруг. Возможно такое?
Джайр давно перестал есть. Он сидел словно в каком-то оцепенении и все думал и думал. Да, это многое объясняет. Например, почему и Слантер, и Гарет Джакс с такой неохотой говорят о причинах своего нынешнего поведения. Потому что и сами их толком не понимают. Но если это так, тогда получается, что и он, Джайр, оказался здесь потому, что так задумал Король Серебряной реки. Быть может, вообще все, что случилось с долинцем, случилось по воле старика?
Гарет Джакс уже покончил с завтраком и теперь тщательно затаптывал костер. Слантер тоже поднялся и молча подобрал с земли свой мешок. Джайр продолжал сидеть. Он думал, что ему делать. Нельзя же просто так промолчать.
- Пора в путь, - обратился к нему Гарет Джакс и махнул рукой: вставай, мол, что сидишь. Слантер уже шагнул под деревья.
- Подождите... одну минуту. - Долинец медленно поднялся на ноги. - Сначала я вам кое-что расскажу...
И он рассказал им все. Конечно, он вовсе не собирался этого делать, но, говоря об одном, нельзя было не упомянуть о другом, - слово за слово, и Джайр и сам не заметил, как выложил все. Как Алланон пришел к ним в Тенистый Дол и рассказал об Идальч; как Брин и Рон Ли ушли с друидом на восток, к Мельморду; как прошлой ночью ему явился Король Серебряной реки и послал к Колодцу Небес.
Когда Джайр закончил, настала долгая тишина. Гарет Джакс снова уселся на свою корягу и не сводил с долинца пронизывающих серых глаз.
- Так я - твой защитник? - тихо спросил он. Джайр кивнул:
- Он так сказал.
- А если я не соглашусь? Джайр покачал головой:
- Я не знаю.
- Чего только мне в жизни не приходилось слышать, но такой чуши - никогда! - внезапно взорвался Слантер. - Ты сам-то понимаешь, что несешь? Какого черта тебе это надо? Нет, ты как хочешь, но в такой бред я ни за что не поверю, и не надейся!
- Пожалуйста, можешь не верить. Но это все правда.
- Правда? Сейчас я тебе покажу, какая такая правда! - Гном буквально взбесился. - Король Серебряной реки говорил с тобой, да? И подарил тебе магию? И поэтому мы все должны теперь тащиться в Анар? И не просто в Анар, а прямо в лапы к черным странникам! В Мельморд! Да ты сбрендил, мальчик! Вот где правда: головой повредился!
Джайр достал из кармана кошелек с Серебристой Пылью:
- Вот что он дал мне, Слантер. И еще это. - Он снял с шеи цепочку с кристаллом видения. - Видишь? Они тут, у меня. На, посмотри.
Слантер отмахнулся обеими руками:
- И смотреть не стану! Даже слышать не желаю! И вообще я не знаю, что я тут до сих пор еще делаю. - Он даже отвернулся. - И вот что: я в Анар не пойду, будь у тебя хоть тысяча волшебных кристаллов и гора Серебристой Пыли! Поищи кого-нибудь другого, кому жизнь надоела, а от меня отстань!
Пока гном бушевал, Гарет Джакс подошел к Джайру, взял у него кошелек и заглянул внутрь.
- По мне, так обычный песок, - сказал он, невозмутимо глядя на долинца.
Джайр склонился над раскрытым кошельком. Действительно, выглядит словно простой песок. В Серебристой Пыли не было и крупицы серебра.
- Быть может, она специально меняет цвет. Чтобы не украли, - задумчиво пробормотал Мастер Боя, и взгляд его стал отсутствующим.
Слантер опешил:
- Ты что, действительно веришь...
- Я ни во что не верю, гном, - оборвал его Гарет Джакс. В его глазах вновь появился стальной блеск. - А ну-ка попробуем испытать этот дар. - Он уже обращался к Джайру. - Возьми кристалл и спой ему.
Джайр смутился:
- Но я не знаю как.
- Не знаешь как? - хмыкнул Слантер. - Вот черт!
- Вот заодно и узнаешь. - Гарет Джакс оставался невозмутимым. - По-моему, самое время.
Джайр вспыхнул и опустил глаза на кристалл, лежащий у него в руке. Они оба не верят ни единому его слову. Впрочем, их нельзя в этом винить. Джайр и сам никогда не поверил бы, не случись это с ним самим. Но ведь случилось! И слишком уж ярко и убедительно, чтобы быть просто сном. Он глубоко вздохнул:
- Я попробую.
И долинец запел, совсем тихо. Он держал кристалл перед собой в ладонях; серебряная цепочка проскользнула между пальцами и слегка покачивалась в такт мелодии. Джайр не знал, что нужно делать, чтобы оживить кристалл. Он просто взывал к нему песнью и просил показать Брин.
И камень откликнулся почти мгновенно. В ладонях долинца вспыхнул белый свет. Джайр вздрогнул от испуга и едва не выронил кристалл. Шарик света, будто живой, дрожал и разбухал, пока не стал размером с детский мячик. Гарет Джакс наклонился поближе и весь напрягся. Даже Слантер медленно подошел с дальнего края поляны.
И вдруг в белом сиянии возникло лицо Брин, печальное и прекрасное, а за ним - крутые склоны гор на фоне зловеще-серого рассвета.
- Брин! - прошептал Джайр.
На мгновение ему показалось, что сейчас она ответит, настолько реальным было ее лицо в сияющем ореоле. Но взгляд Брин блуждал где-то далеко, и голос брата никак не мог долететь до нее. И тут видение пропало. Джайр от волнения замолчал. Песнь оборвалась - и магическая сила кристалла рассеялась. В ту же секунду исчезло и сияние. Руки долинца снова сжимали прохладный кристалл.
- Это где? - выдохнул он. Гарет Джакс покачал головой:
- Я не уверен. Возможно... - Но он не закончил.
Джайр повернулся к Слантеру, но тот тоже потряс головой:
- Не знаю. Все произошло так быстро. Как ты это делаешь, мальчик? Это все песнь, да? Твоя магия?
- И магия Короля Серебряной реки, - быстро добавил Джайр. - Ну, теперь ты мне веришь? Слантер угрюмо покачал головой.
- В Анар я не пойду, - пробурчал он.
- Но ты нужен мне, Слантер. и - Нет, не нужен. С такой магией тебе никто не нужен. - Гном отвернулся. - Просто спой свою песнь, и Мельморд расступится перед тобой, как и перед твоей сестрой.
Джайр едва справился с внезапно вспыхнувшим гневом. Он медленно положил кристалл и кошелек с Серебристой Пылью обратно в карман.
- Тогда я пойду один, - с жаром выпалил он.
- Ну, пока еще не один. - Забросив за плечо котомку, Гарет Джакс направился прочь с поляны. - Сначала мы с гномом доставим тебя в Кальхавен. В целости и сохранности. Там ты расскажешь все дворфам. Друид и твоя сестра наверняка тоже шли через Кальхавен. Если же нет... все равно дворфы что-нибудь знают о них. Должны знать. А заодно и попробуем выяснить, что ты такое нам тут понарассказывал.
Джайр бросился следом за Мастером Боя.
- Так ты, значит, думаешь, что я все это выдумал? Нет, ты послушай меня. Ну зачем бы я стал это делать? Какая мне от этого польза, а? Давай, скажи мне!
Гарет Джакс на ходу подхватил с земли плед и плащ Джайра и сунул их в руки долинца.
- И не трать понапрасну время, гадая, о чем я думаю, - спокойно ответил он. - Я тебе сам все скажу, когда будет нужно. Они шагнули под деревья и пошли по тропе, что бежала на восток вдоль берега Серебряной реки. Слантер с какой-то досадой смотрел им вслед, пока они не пропали из виду. И только тогда подхватил свой мешок и поспешил вдогонку.

ГЛАВА 12

Почти три дня Брин Омсворд, Рон Ли и Алланон добирались до Башни Паранора. Путь их лежал на север: друид выбрал самую длинную дорогу - по угрюмому краю отвесных скал, узких ущелий и дремучих лесов. Но зато там не было гномов, призраков-Мордов и других злобных тварей, которые поджидали незадачливых путников на легких тропах. А Алланон не хотел лишний раз подвергать опасности девушку, и только это соображение определило выбор пути.
Он не повел ее через Чертог Королей, подземную гробницу древних правителей. Когда-то они прошли там с Шиа Омсвордом, по темным пещерам, где чудовища охраняли проходы и каждый шаг мог завести в ловушку, из которой уже не выбраться никогда. Теперь друид не мог так рисковать. Да и лошади не пошли бы в пещеры. Через Рэбб, к ущелью Дженниссон - тоже нельзя. Слишком долго пришлось бы ехать по открытой степи, просматривающейся на несколько миль, в опасной близости от лесов Восточной Земли. Самое лучшее было проехать немного на запад вдоль Мермидона, по дремучим лесам у подножия Зубов Дракона, прямо до горных лесов Тирзиса. Так они и сделали. И, перебравшись через Зубы Дракона по ущелью Кеннон, оказались в приграничных лесах Паранора.
Это случилось на рассвете третьего дня пути от Сланцевой долины. Свинцовое небо, казалось, вот-вот обрушится под собственной тяжестью. Трое всадников ехали молча по узкой тропе между голых скал, застывших на фоне пасмурной сырости неба. Все словно умерло. И только ветер бился о голые камни, об эту затвердевшую пустоту. Тропа убегала вниз, в долину, где среди черных лесов стояла древняя Башня Мудрых. Сейчас ее гордый шпиль был скрыт туманом.
Какое-то странное, тягостное чувство не покидало Брин всю дорогу. Оно появилось еще там, в Сланцевой долине, - предчувствие чего-то страшного, непонятного. Словно коварная тень, мрачная и холодная, как эта земля вокруг, оно обрело неуловимый облик и таилось в сумраке между камнями и скалами, перетекало из одного укромного места в другое и наблюдало со злобной настойчивостью. Наблюдало за Брин. Вот и теперь ей казалось, что следом крадется... крадется что?
Брин поплотней запахнула плащ и задумалась, предоставив коню возможность самому выбирать путь на узкой тропе. Это все из-за Морда. Из-за него появилось это предчувствие. Не из-за усталости и недосыпа, не из-за угрюмой решимости Алланона и даже не из-за страха, который теперь появился у Брин - теперь, когда она узнала, что еще может песнь желаний. Нет. Призрак-Морд породил эту темную тень. Друид уверял, что Морд был один. Но и одного вполне достаточно. Брин поежилась. Подкрался бесшумно, быстро атаковал и канул в небытие, рассыпавшись пеплом. Как будто из смерти ворвался в жизнь и вернулся обратно, бесплотный, безликий, - черное ничто, ужасное именно своей пустотой.
И таких еще много. Брин даже не знала сколько, да и не хотела знать. Сколько бы ни было, все равно слишком много. И все они ищут ее. Брин это чувствовала: где бы ни были черные странники, какие бы темные дела сейчас ни вершили, они ищут ее. Он был один, сказал друид. Но этот один их нашел, а значит, найдут и другие. Как ему удалось нас разыскать? - спросила она Алланона. Но тот отмахнулся: случайность. Где-то пути наши пересеклись, и Морд пошел следом, выжидая удобного случая, чтобы напасть. Вот и все. Но Брин это не успокоило. Ведь кто может ручаться, что этот Морд не следил за Алланоном с того самого момента, как друид бежал из Восточной Земли? А если так... получается, черный странник сначала успел побывать в Тенистом Доле...
А там Джайр!..
Странно, но сегодня, чуть раньше, ей вдруг показалось: сквозь серую мглу рассвета, сквозь мрачные мысли, сквозь одиночество и холод ветра - брат словно прикоснулся к ней. Будто бы он смотрел на нее, преодолев расстояние, отделяющее Тенистый Дол от великих утесов Зубов Дракона. Это длилось всего лишь мгновение, а потом ощущение пропало и Джайр снова стал таким же далеким, как и дом в Доле... и все остальное.
Брин не на шутку разволновалась. Ведь если Морд пришел в Дол и нашел Джайра... Мало ли что Алланон говорил, что это полностью исключено! Друид - хранитель темных тайн, и Брин не стала бы безоглядно доверяться ему. Он всегда что-нибудь недоговаривал Омсвордам. Так было и с Шиа, и с Вилом... Всегда.
И тут она снова подумала - в который раз - о явлении духа Бремана в Сланцевой долине. Что-то произошло между ними, что-то ужасное, о чем Алланон предпочел умолчать. Он узнал что-то такое, что тревожит его. Да что там тревожит! Пугает! А вдруг это связано с Джайром?
Эта мысль не давала Брин покоя. Она знала: случись что-нибудь с братом и узнай об этом друид, он ей этого не скажет. Ничто не должно помешать ей дойти до Мельморда. В своей несгибаемой решимости Алланон был таким же суровым и жестоким, как и его враги - черные странники, и этого в нем Брин боялась. Да, боялась. Особенно после того, что он сделал с Роном.
Рон Ли любил ее; они никогда не говорили об этом, но Брин знала. И пошел он с ней потому, что любил. Чтобы рядом с ней был человек, на которого Брин всегда могла бы положиться. А на Алланона, считал горец, полагаться нельзя. Кто знает, что на уме у друида? Но друид разрушил тайные замыслы Рона и в то же время рассеял все подозрения. Он открыто оспорил роль Рона как защитника Брин, а когда вызов был принят, сделал горца своим "магическим двойником", вложив волшебную силу в меч Ли.
Этот старый, побывавший во многих битвах клинок был для Рона символом мужества и силы духа наследников королевского дома Ли. Конечно, принц, как и всякий мальчишка, с детства мечтал о подвигах. И вот теперь, когда друид вдохнул новую силу в древний меч, Рон мог осуществить свою давнюю мечту. Еще бы - с таким-то клинком! И все же... магическая сила - это не то, что дарят так просто. Не показал ли тем самым друид, что роль защитника, принятая на себя принцем Ли, гораздо серьезней и опасней, чем и Брин, и сам Рон представляют себе. Алланон одарил горца нечеловеческой силой, и эта сила в конце концов может его уничтожить.
"Я никогда даже представить себе не мог, что такое бывает, - сказал ей Рон, как только им удалось остаться наедине, в первую же ночь после выхода из Сланцевой долины. Он неуверенно подбирал слова, но в голосе чувствовалось возбуждение. Горец очень долго готовился, прежде чем заговорить об этом. - Сила будто бы взорвалась внутри меня. Брин, я даже не знаю, почему вдруг я стал это делать. Я просто действовал. Я увидел, что Алланон окружен огнем... И вот я уже рядом с ним. А когда меч коснулся пламени, я ощутил в себе его силу. Я сам стал ею. В тот момент мне казалось, что для меня нет ничего невозможного - ничего! - Его лицо пылало. - Брин, знаешь, я больше уже не боюсь друида!"
Брин глядела на темную яму внизу - густой лес в туманном сумраке пасмурного осеннего дня. Ее предчувствие темной тенью перебиралось от камня к камню, вдоль извилистой тропы, - невидимое и неотвязное. Оно не покажется, пока не подступит совсем близко, думала девушка. И тогда - все пропало. Нас всех уничтожат. Да, почему-то я знаю, что все так и будет. Чей-то голос в моем сознании... Он шепчет о Джайре, о Роне, об Алланоне... и о Мордах. Настойчиво так - о Мордах. В каждой тайне, от меня сокрытой, он шепчет; в серой подавленности этого утра он шепчет; в туманной мгле будущего - он, этот голос. Нас всех уничтожат. Нас всех.

***

В полдень они уже были в лесу. В чаще, окутанной сумраком и туманом, ощетинившейся иглами сосен и елей. Ехать стало гораздо труднее: временами тропа терялась в густом кустарнике. Это был угрюмый, опустошенный лес, безжизненный и уже по-осеннему серый; побуревшие листья испуганно жались к холодным ветвям. Когда-то тут рыскали стаи огромных волков - серых стражей владений друидов. Но волки давно ушли отсюда, и теперь в лесах Паранора остались только безмолвие и пустота. И ощущение смерти.
Уже в сумерках Алланон объявил наконец привал. Но отдохнуть не удалось. Они лишь привязали коней среди гигантских дубов, напоили и накормили их - совсем чуть-чуть, чтобы животные не пали от голода, - и дальше пошли пешком. Сумерки все сгущались, а глухое безмолвие сменилось каким-то странным рокочущим звуком, который, казалось, завис в неподвижном воздухе. Друид уверенно вел своих спутников вперед - этот лес был ему хорошо знаком, - и без малейших сомнений Алланон шел по узкой, едва заметной тропе. Словно ночные тени, бесшумные и ускользающие, трое путников пробирались между деревьями и кустами, сливаясь с сумрачным безмолвием.
Куда мы идем, для чего? Эта мысль мучила Брин. К какой темной цели приведет нас друид этой ночью?
И вот деревья расступились: из серой мглы выступил Паранор - нагромождение отвесных утесов, и на вершине, у самого неба, - древняя крепость друидов, Башня. В темноте Башня казалась прикованным к скале угрюмым гигантом из железа и камня. Теперь странный рокот стал громче. Он доносился из недр скалы - нескончаемый шум скрытого механизма, сотрясающий тишину леса. В узких, забранных решетками окнах-бойницах, словно дьявольские глаза, полыхали факелы, алые и зловещие, и дым их сливался с ночным туманом. Когда-то друиды работали в этих стенах, и это было время просвещения и великих надежд рода людей. Но время это давно прошло. И теперь только гномы и Морды бродили по Паранору.
- Слушайте меня, - внезапно прошептал Алланон. Брин и Рон подошли совсем близко, чтобы не пропустить ни единого слова. - Только слушайте и не задавайте вопросов. Паранор - в руках Мордов. Они ищут летописи друидов, потому что в этих записях - сила. Так было и раньше: враги проникали в Башню, но недолго она пребывала в их черной власти. Дух Бремана предупредил меня, что это вторжение предвещает конец. Век кончается, круг замкнулся, и Паранор должен исчезнуть с лица земли.
Брин и Рон изумленно посмотрели на друида.
- О чем ты говоришь, Алланон? - горячо зашептала Брин.
Глаза друида странно сверкнули во тьме.
- О том, что пройдет эта ночь и ни один человек больше не вступит в Башню Мудрых. Ни один, пока живы мы и пока будут жить ваши дети и, может быть, дети ваших детей. Мы будем последними. Мы войдем в Башню через нижние тоннели. Ни гномы, ни Морды о них не знают. Мы пройдем туда, где веками хранилась сила друидов, и освободим эту силу, чтобы разрушить Паранор. Мы должны действовать очень быстро, ибо погибнут все, кто нынче ночью останется в Башне, - даже мы, если замешкаемся. Когда магическая сила разольется по Башне, у нас будет совсем мало времени, чтобы избежать ее потока.
Брин покачала головой:
- Я ничего не понимаю. Зачем это нужно? И почему больше никто не войдет в Паранор? А твоя работа там, в Башне?
Друид легко коснулся ее щеки:
- Здесь я все уже сделал, Брин Омсворд.
- Но Мельморд... Идальч...
- Мы пришли сюда не потому. - (Брин едва разобрала слова - так тихо звучал голос Алланона.) - То, что мы сделаем здесь, послужит совсем другим целям.
- А если они нас заметят? - вдруг спросил Рон.
- Тогда мы будем сражаться. И мы пройдем, - быстро ответил друид. - Должны пройти. И помни: ты защищаешь Брин. Что бы ни случилось, не останавливайтесь. Когда магический поток хлынет, не оглядывайтесь и не мешкайте. - Он наклонился вперед и оказался лицом к лицу с горцем. - И помни еще: у тебя есть сила друидов, в твоем мече. Ничто не может остановить тебя, принц Ли. Ничто.
Рон Ли серьезно кивнул и больше не задавал никаких вопросов. Брин тряхнула головой: предчувствие мрачной тенью вновь замаячило перед ней.
- Девочка! - Теперь друид обращался к ней. Брин подняла голову и встретилась глазами с Алланоном. - Держись рядом с нами, со мною и горцем. Мы защитим тебя от любой опасности. Но сама не рискуй. Береги себя, ибо только ты можешь уничтожить Идальч. С тобой ничего не должно случиться. Ты поняла? Твой путь долог, и тебе нужно пройти его до конца. - Он обеими руками сжал ее плечи. - И пойми меня правильно. Если б я мог, я бы не повел тебя с нами в Башню. Но так будет лучше. Сегодня ночью в этих лесах бродит смерть. Тебе нельзя оставаться здесь одной.
Он замолчал и стал ждать ответа. Очень медленно Брин кивнула.
- Я совсем не боюсь, - солгала она. Алланон отступил.
- Ну что ж, вперед. И теперь - тихо. Ни слова, пока все не закончится.
И, словно тени, они растворились в ночи.

ГЛАВА 13

Алланон, Брин и Рон Ли крались по черному лабиринту леса среди застывших деревьев, что торчали, как острые колья в какой-то огромной волчьей яме. Ночь притихла и словно затаилась. В просветах между ветвями наверху виднелись кусочки затянутого тучами неба, низкого и угрожающего. А в бастионах Башни пламя факелов гневно вспыхивало алым светом.
Брин Омсворд боялась. Зловещее предчувствие угнетало ее, и Брин беззвучно кричала в неизбывном отчаянии. Мимо размытыми черными пятнами проплывали стволы деревьев, низко нависшие ветви, кусты. Бежать отсюда, думала Брин. Подальше от этой загадочной силы! Но нет, не теперь... ведь еще ничего не сделано, ведь еще... Дыхание обратилось в какие-то конвульсивные вздохи, жар напряжения обернулся леденящим холодом, растекающимся по всей коже. И пустота внутри. И одиночество.
Наконец они вышли к подножию утесов, на которых стояла Башня. Алланон наклонился вперед и, сосредоточившись, провел руками по камню, потом отошел чуть правее и вновь прикоснулся к скале. Переглянувшись, Брин и Рон пошли за ним. Через секунду друид выпрямился и опустил руки. Внутри скалы сработал какой-то скрытый механизм, каменная плита повернулась внутрь, открывая черный проход. Знаками Алланон пригласил своих спутников следовать за ним и шагнул внутрь, во тьму. Брин и Рон поспешили следом. Когда все вошли, каменная плита беззвучно встала на место.
Пару мгновений им пришлось подождать в кромешной тьме, а потом внезапно вспыхнул свет, и пламя весело заплясало на просмоленной головке факела, Алланон передал факел Брин, зажег второй - для Рона, и еще один - для себя. Они стояли в маленькой пещере без выхода, лишь одна-единственная лестница каменной спиралью убегала ввысь, в скалу. Алланон взглянул на своих спутников и начал подъем.
Вверх, шаг за шагом - в самое сердце скалы. Сотни ступенек складывались в тысячи. Казалось, лестница никогда не кончится. Тоннели пересекали проход, иногда путь разветвлялся надвое, но трое людей не сошли со ступенек лестницы, уводящей в черноту. Здесь, внутри горы, было тепло и сухо, а откуда-то спереди, издалека, доносился приглушенный рев отопительного механизма, ритмичным гулом пульсируя в тишине. Брин изо всех сил боролась с подступающей паникой. Гора была словно живая, и это пугало больше всего.
Но вот лестница наконец закончилась у массивной, обитой железом двери, врезанной в камень скалы. Здесь они остановились, тяжело дыша, - звук их дыхания резким шипением отдавался в тишине. Алланон слегка прикоснулся к каким-то гвоздям на железной обшивке, и дверь открылась. Звук волной хлынул в проем - лязг и бульканье рычагов и насосов - и пронесся по лестничному пролету, будто рев разъяренного великана, вырвавшегося из долгого заточения. Жар опалил лица, сухой и жесткий, и тут же втянул в себя прохладный воздух тоннеля. Алланон лишь мгновение помедлил у дверного проема и решительно шагнул через порог. Закрывая руками лица, Брин и Рон поспешили за ним.
Они оказались в отопительной шахте; в самом центре, занимая почти все пространство, огромная черная яма обрывалась куда-то вниз, в самые недра земли. А там скрытые механизмы отбивали свой четкий ритм, выкачивая из земли огонь и разнося тепло по залам Башни. Со времен Чародея-Владыки черная яма спала, но враг, что ждет их сейчас наверху, вновь запустил механизмы; ощущение вторжения чего-то чужого давило даже на камни и дрожало, казалось, в самом воздухе. Алланон быстро провел Брин и Рона вдоль стены, по узенькой галерее, огибавшей яму, к одной из дверей, ведущих прочь из отопительной шахты. Снова - одно только прикосновение к обшивке, и дверь распахнулась в темноту. Высоко держа факелы перед собой, люди вышли из нестерпимого жара и захлопнули дверь.
Теперь впереди был тоннель. Они дошли по нему до следующей лестницы. Снова долгий подъем. На этот раз очень медленно, осторожно, ибо враги были уже совсем рядом. Их присутствие ясно ощущалось всеми троими, что крались по ступенькам во тьме, прислушиваясь к каждому шороху.
Где-то внизу, позади, с лязгом захлопнулась дверь. Они застыли как вкопанные. Эхо удара разнеслось в тишине. И замерло. Они вновь зашагали вверх.
Лестница закончилась у двери. Алланон открыл ее, отперев потайной замок, а там - коридор с еще одной дверью в конце. Потом - опять коридор, лестница, дверь. Вновь коридор. Потайные проходы буквально изрешетили скалу. Тьма. Пустота. Пыль, паутина и запах древности. Во мраке метались крысы - маленькие стражи, уловившие приближение людей. Больше ни звука. Пока их заметили только крысы.
И тут откуда-то донеслись голоса, низкие и глухие. Звук, подобно приливу, то подступал, то совсем пропадал. И все-таки был где-то рядом. Слишком близко. У Брин пересохло в горле, глаза щипало от дыма факелов; даже стены, казалось, подступили ближе - скала давила своей каменной тяжестью. Брин буквально физически ощущала давление. И еще - чувствовала себя в ловушке. А рядом, скрываясь во мглистом полусвете, смешиваясь с тенями, плясало предчувствие.
Наконец и этот коридор остался позади. Свет факелов уткнулся в стену камня, преграждающую проход. Никаких дверей, никаких тоннелей, ведущих в сторону. Но Алланон не колебался. На мгновение он прислонился к стене, словно прислушиваясь, потом, обернувшись к Рону и Брин, приложил палец к губам и слегка склонил голову. Брин вздохнула поглубже, чтобы успокоиться. Она поняла, что это значит: сейчас они войдут в Башню.
Алланон вновь повернулся к стене и прикоснулся к какому-то камню. Потайная дверь тихо открылась внутрь. Они друг за другом протиснулись в узкий проем. И оказались в маленьком кабинете без окон, где пахло пылью и прошедшими веками. Беспорядок там был ужасный. Книги с полок, занимающих все четыре стены, валялись на полу с растерзанными переплетами и выдранными страницами. Судя по содранной с кресел обивке и перевернутым стульям, здесь прошел капитальный обыск. Кто-то не поленился расковырять даже паркет.
Сквозь дымный свет факелов Алланон глядел на картину разгрома. Его лицо потемнело от гнева. Потом он молча подошел к дальней стене, пошарил по пустым полкам и на что-то там нажал. Книжный шкаф беззвучно отодвинулся назад, открыв темную нишу. Друид дал Брину и Рону знак оставаться на месте, а сам шагнул в потайную комнату, укрепил свой факел на железной подставке у входа и направился к правой стене, сложенной из гранитных блоков. Плиты были отполированы до блеска и плотно подогнаны друг к другу, чтобы не пропускать пыль и воздух. Друид вытянул руки вперед и принялся легко перебирать пальцами по камню.
Брин и Рон наблюдали за Алланоном через проем, но почти тут же их отвлек какой-то звук. Тоненький контур света очертил дверь, которая вела из темного кабинета в коридор Башни, и из-за двери слышались голоса.
А в темной нише Алланон продолжал водить пальцами по стене. Только теперь в том месте, где он касался камня, гранит светился. Потом синее сияние сменилось холодным огнем, который прорвался сквозь камень, ослепительно вспыхнул и исчез. И вместе с ним исчезла стена, а на ее месте возникли полки с толстыми книгами в кожаных переплетах - летописями друидов.
В коридоре за дверью голоса стали ближе.
Алланон быстро достал один из томов и отнес его к деревянному столику в центре таинственной ниши. Даже не присев, друид поспешно перелистал страницы; почти сразу же отыскав то, что нужно, он склонился над книгой и погрузился в чтение.
К звуку приглушенных голосов прибавился топот ног, обутых в тяжелые сапоги. К двери кабинета приближались гномы. С полдюжины, не меньше.
Брин беззвучно прошептала имя Рона и испуганно поглядела на горца. Лишь мгновение он колебался, потом протянул девушке свой факел и вытащил из ножен меч. В два шага Рон добрался до двери и задвинул защелку.
Топот и голоса пронеслись мимо, но один гном все-таки остановился у двери. Настойчивая рука подергала за ручку. Брин отступила подальше в тень кабинета, молясь про себя, чтобы тот, кто остановился сейчас у двери, не заметил бы свет ее факела, не почуял бы запах дыма... И еще - чтобы дверь не открылась. Задвижка легонько дернулась, а потом дверь потянули сильнее.
Неожиданно Рон Ли откинул защелку, резко распахнул дверь и втащил в кабинет ошарашенного гнома. Тот только раз успел вскрикнуть от изумления, а потом ему на голову обрушилась рукоять меча. Гном свалился на пол.
Рон поспешно притворил дверь, вновь запер ее на защелку и отступил. Брин бросилась к нему. Алланон уже закончил читать и теперь ставил книгу на место. Одно движение рукой - и там, где только что были полки, вновь встала стена из гранита. Друид подхватил свой факел и, выйдя из ниши, вернул на место шкаф, скрывающий проход к тайнам друидов. Пора уходить. Они проскользнули обратно в тот коридор, по которому пришли сюда. Через мгновение в кабинете не было никого. Только оглушенный гном лежал на полу.
Все трое зашагали назад по лабиринту тоннелей. Теперь, от страха и напряжения, тела их покрылись испариной. Все было как раньше: тьма, пустота. Обрывки приглушенных разговоров то возникали, то исчезали вдали. Откуда-то снизу раскатами грома доносился глухой рев гигантского очага.
В конце концов Алланон остановился у двери, затянутой пылью и паутиной, и молча велел Брин и Рону загасить факелы в густой пыли на полу. Сейчас они снова войдут в Башню.
Из темного тоннеля они попали в тускло освещенный коридор. Свет догорающих факелов отражался от темной бронзы и отполированных деревянных панелей. И хотя на всем в древней Башне лежала пыль, сквозь ее серый слой можно было разглядеть старинные гобелены и картины древних мастеров - кусочки цвета среди пятен сумрака. Высокие ниши, какие-то старинные вещи - атрибуты иного века. Длинный коридор уходил во тьму. Прижавшись к стене у двери, Брин и Рон огляделись. Коридор был пуст.
Алланон повел их налево по коридору, перебираясь от одного пятна тени к другому, быстро минуя мутные лужицы света факелов и отблески лунного сияния, струящегося сквозь высокие решетчатые окна. Странная тишина окутала древнюю крепость; казалось, кроме них троих, в Башне нет никого. И только непрестанный гул механизма внизу нарушал глухое безмолвие. Брин тревожно оглядывала сумрачный коридор. Странно, где же Морды и гномы? Как-то все слишком гладко идет. Чья-то рука опустилась ей на плечо. Брин вздрогнула от испуга. Но это был Алланон. Он молча втянул девушку в темную нишу, скрывающую высокую железную дверь.
И тут же, как бы в ответ на невысказанный вопрос Брин, раздался крик тревоги, хриплый и пронзительный одновременно. Девушка вздрогнула. Очевидно, гном, которого оглушил Рон, пришел в себя.
Топот ног несся уже отовсюду, гремя по каменному полу, сотрясая тишину. Топот и крики. Рон шагнул, закрыв Брин собою; черный меч Ли тускло сверкнул в полумраке. Но Алланон все же успел открыть дверь и рывком втянул Рона и Брин за собою. Дверь мгновенно захлопнулась.
Они стояли на узкой площадке. Головешки факелов больше дымили, чем давали свет, но все же можно было разглядеть лестницу, спиралью уходящую вверх. Винтовая лестница, как змея, льнула к внутренним стенам колоссальной башни. Черная башня вздымалась на неведомую высоту, а под ногами узкая площадка обрывалась в бездонную пропасть. И больше не было ничего - только лестница, и камень стены, и непроглядный, пугающий мрак. Казалось, страшной башне нет ни конца, ни начала.
Брин прижалась спиной к железной двери. Она поняла: это - шпиль Башни Мудрых, страж древнего святилища магии. Когда-то те, кто пришел в Паранор с Шиа Омсвордом, считали, что именно здесь хранится Меч Шаннары. Здесь, в мрачной башне, больше похожей на гигантский колодец, пронзающий землю насквозь.
Рон Ли шагнул было на каменную ступеньку, но Алланон тут же оттащил его назад.
- Не лезь туда, горец! - мрачно прошептал он.
Теперь крики гномов стали громче, шаги гремели, казалось, у самой двери. Прижимаясь спиной к стене, Алланон осторожно направился вверх по лестнице.
- Не подходите ко мне! - шепотом приказал он.
Поднявшись на дюжину шагов, друид осторожно придвинулся к внешнему краю ступенек. Там он поднял руки - длинные пальцы согнулись, будто их свело судорогой. С губ сорвались слова, непонятные ни горцу, ни девушке; голос друида звучал глухо, будто издалека, и в нем пульсировал сдерживаемый пока гнев.
Откуда-то снизу из черной ямы в ответ донеслось шипение, пронзительное, словно вопль боли.
Друид медленно опустил руки ладонями вниз, его пальцы казались когтями хищника. Из уголков напряженного рта повалил пар. Потом - из глаз, ушей и даже из камня, на котором стоял Алланон. Брин и Рон с нескрываемым ужасом смотрели на него. Яма вновь зашипела.
И вдруг в руках Алланона вспыхнул синий огонь - пламя обрушилось вниз, в черноту. Разбросав в воздухе синие искры, оно взорвалось далеко внизу; на мгновение лазурная вспышка стала ядовито-зеленой, затем все погасло.
В башне наступила невыносимая тишина. Там, за железной дверью, бились крики тревоги и грохот сапог, но в самой башне все звуки умерли. Алланон отступил к стене крепко и склонил голову, будто от боли. Пар исчез вместе со звуком, но камни, на которых стоял друид и к которым теперь прислонялся, казались обуглившимися.
А потом в яме вновь зашипело, и вместе с вернувшимся звуком содрогнулась вся башня.
- Смотрите! В самое жерло! - раздался жесткий шепот друида.
Осторожно приблизившись к краю площадки, горец и девушка заглянули в черную яму. Далеко внизу зеленоватый туман накатывал на стены башни, словно жидкий огонь. И шипение его походило на жуткий, исполненный ненависти голос. Туман цеплялся за стены, вздрагивал, будто вода под ветром, и разбегался волнами. А потом очень медленно стал подниматься.
- Он выходит! - прошептал Рон.
Словно живой, туман взбирался по стенам. Все выше и выше. Все ближе к площадке, на которой они стояли.
Алланон скользнул вниз, к своим спутникам, оттащил их от края площадки и развернул лицом к себе. Глаза друида мерцали, будто отблески черного пламени.
- Теперь бежим! - приказал он. - Не оглядывайтесь назад. Никуда не сворачивайте. Прочь из Башни! Быстро!
Мощным рывком друид распахнул дверь и выступил в коридор. Там уже ждали гномы. Они все как один повернулись к нему - желтые лица застыли от изумления. Синий огонь метнулся из рук Алланона и раскидал гномов, как ветер - сухие листья. Те заорали и бросились прочь. Прочь от черного мстителя. Но в то же мгновение в коридоре возник призрак-Морд - существо без лица и без тела под темным плащом. Со страшной силой огонь друида вонзился в него, и от Морда осталась лишь горстка пепла.
- Бежим! - прокричал Алланон Рону и Брин, которые замерли в дверном проеме.
Переступая через обожженные тела гномов, они бросились следом за друидом по тускло освещенным коридорам - обратно. Лишь мгновение коридоры оставались пустыми: новый отряд гномов преградил путь беглецам - плотный клин воинов в тяжелых кольчугах, с мечами и пиками наперевес. От их яростных криков, казалось, дрожали стены. Одна только вспышка огня - и Алланон очистил дорогу. Но тут же из бокового тоннеля вышел еще отряд. Рон развернулся и поднял меч Ли. С боевым кличем горец вломился в самую гущу врагов.
За спиной беглецов появился Морд, и еще один - впереди. Из черных рук призраков рвался алый огонь, направленный на Алланона. Но синее пламя друида каждый раз отбивало атаку. Огонь метался свирепым ливнем, поджигая дубовые стены и гобелены. Закрыв руками глаза, Брин прижалась к стене и медленно сползла на пол. Алланон и Рон Ли встали по обе стороны от нее. Гномы отчаянно наскакивали на них. Из ниоткуда бесшумно возникали Морды - черные порождения самой тьмы - и так же бесшумно атаковали. Рон Ли отпихнул гномов и рванулся к ближайшему призраку. Черный меч опустился, и Морд рассыпался пеплом. Тут же его собратья метнули в горца алый огонь, но черный клинок впитал пламя в себя и отвел удар от Рона. Взревев, принц Ли бросился к Брин. Лицо его пылало каким-то ликующим возбуждением; зеленоватые разводы кружились в неистовой пляске на черном металле меча. Рон рывком поднял девушку на ноги и подтолкнул вперед. Тем временем Алланон пробивался к двери, ведущей к лабиринту тоннелей; его черная фигура зловеще возвышалась над дымом, огнем, корчащимися телами. Словно тень смерти, вдруг обретшая форму.
- В эту дверь, горец! - проревел друид, стряхивая с себя гномов, пытавшихся повалить его на пол.
И вдруг, оглушая своей силой, взрыв алого пламени поглотил всех троих. Но Алланон все же успел воздвигнуть защитную стену из синего света. Каким-то чудом им удалось вырваться из огня Мордов, ну а потом раскидать пару-другую гномов уже не составило никакого труда. Башня вздрогнула от яростных воплей, когда беглецы добрались до вожделенной двери. Через мгновение они были уже в безопасности.

Предыдущая страница 7 Следущая страница


Песнь Шаннары

Тьма окутала их как саван. Как только захлопнулась дверь, завывания гномов оборвались. Алланон подхватил с пола факелы и быстро зажег их. А теперь - обратно. Вниз по лестницам и коридорам. Сзади снова раздались крики погони, но впереди путь был свободен. Беглецы ворвались в отопительную шахту, миновали огненную яму и под грохот машин добрались до лестницы, что спускалась сквозь недра горы к ее подножию. И никто их не остановил. Никто не преградил путь.
А потом вдруг раздался какой-то совсем новый звук, еще отдаленный, но исполненный леденящего ужаса. Бесконечный монотонный вой, несущий с собою страх.
- Началось! - выдохнул друид. - А теперь - еще быстрее!
Они побежали изо всех сил. Сзади дрожал этот бешеный вой. Казалось, с каждым мгновением он набирает силу. Что-то жуткое происходило сейчас с теми, кто остался в Башне.
- Это все тот туман! - беззвучно кричала Брин. Туман!
Беглецы неслись вниз по лестнице, а вдогонку летели крики запертых в Башне. Постоянно, не умолкая ни на секунду. Резкие повороты, ступеньки, ступеньки... Эта лестница, наверное, никогда не кончится.
Но вот и последний поворот. Выход, скрытый в скале. Одним прыжком преодолев оставшиеся ступеньки, они вырвались в прохладную лесную темноту.
А крики сзади не умолкали.

***

Ночь близилась к концу. Только к рассвету беглецы выбрались из долины Паранора, Почти без сил, они остановились на пустынном плоскогорье к востоку от Башни Мудрых. Зеленоватый туман зловеще клубился над древней крепостью, скрывая ее из виду. Небо светлело: туман начал рассеиваться.
А когда запылал рассвет, туман растворился совсем. - Кончено! - прошептал Алланон, нарушая гнетущую тишину.
Там внизу, в долине, черный в лучах восходящего солнца, возвышался утес. Пустой, лишь кое-где виднелись обломки обрушившихся стен. Крепость друидов пропала. Ее больше не было на скале.
- Так было предсказано, - тихо продолжал Алланон. - Дух Бремана знал об этом. Сила, что стерла Башню с лица земли... она древнее, чем все знания друидов. Теперь Башни больше нет. Камень скалы вновь поглотил ее, а вместе с ней и всех, кто остался внутри. - Ужасающая печаль легла на суровое лицо друида. - Это - конец. Теперь Паранора нет.
Но они-то есть! Они живы! Брин почувствовала, как вернувшаяся решимость буквально пронзила ее, отметая прочь печаль Алланона. То страшное предчувствие обмануло ее. Они живы!
- Это - конец, - едва слышно повторил Алланон.
Он взглянул в глаза Брин так, будто только они вдвоем знали какую-то тайну, о которой не говорят, которую даже нельзя осознать до конца. Потом Алланон медленно развернул коня. Теперь они ехали на восток. К лесам Анара.

ГЛАВА 14

Уже далеко за полдень Джайр Омсворд и его спутники добрались наконец до Кальхавена. По мнению долинца, путешествие было не из приятных. Весь путь по стране Серебряной реки им сопутствовали свинцовые небеса и холодный ветер, а леса Восточной Земли были серыми и угрюмыми. По унылому небу летели гуси - на юг, а река, вдоль которой шли путешественники, просто приводила в отчаяние.
Первые признаки отравления уже появились в водах Серебряной реки. В кристально чистом когда-то потоке возникла странная черная слизь, серебристый оттенок воды потускнел. Течение несло дохлую рыбу, мелких зверьков-грызунов и мертвых пташек, коряги и прутья. Даже запах воды стал скверным - порывы ветра доносили до путешественников гнилостное зловоние. Отец много рассказывал Джайру о Серебряной реке, и то, что юноша видел теперь, больно ранило его сердце.
Его спутники, Гарет Джакс и Слантер, тоже не прибавляли долинцу хорошего настроения. Да и сам Джайр не пытался развлечь их: трудно было сохранять улыбку на лице и бодрость в голосе, даже если бы день не казался таким унылым, а река не напоминала бы постоянно о своем умирании. Замкнутые и неразговорчивые, гном и Мастер Боя шагали рядом с энтузиазмом плакальщиков на похоронах. С утра они не обменялись, наверное, и дюжиной слов. Никто ни разу не улыбнулся. Не сводя глаз с тропы впереди, они шли и шли с отчаянной решимостью, граничащей с фанатизмом. Пару раз долинец попытался было завести разговор, но в ответ слышал лишь приглушенное ворчание. В полдень они пообедали без всякого аппетита, и трапеза эта прошла в таком напряжении и унылом молчании, что даже угрюмый поход по сравнению с ней казался вполне сносным.
Только надежда в скором времени поговорить с нормальными собеседниками - дворфами - слегка скрашивала отвратительное настроение Джайра. Впрочем, и в этом он сомневался. Дварфы заметили их, конечно, на самой границе Анара. Время от времени им встречались вооруженные патрули - суровые дворфы в кожаных одеждах и длинных плащах. Но никто ни разу не остановился поприветствовать путешественников или хотя бы спросить, кто они такие и куда идут. Молчаливые стражи проходили мимо, не задавая никаких вопросов, бросая лишь быстрые взгляды на чужаков - и взгляды эти были далеко не дружелюбны.
А уже на подходе к Кальхавену каждый встречный дворф откровенно изучал путешественников с нескрываемым подозрением. Гарет Джакс, шагавший впереди, казалось, не обращал никакого внимания на эти враждебные взгляды, но Слантер с каждой минутой чувствовал себя все неуютнее, да и Джайр смущался не меньше гнома. Гарет Джакс решительно сворачивал на перекрестках: он явно был хорошо знаком с Кальхавеном и знал, куда идет. Путешественники миновали аккуратные домики и торговые лавки - ладные приземистые здания в окружении чистых лужаек, цветочных клумб и ухоженных садов. И каждый дворф, занятый своим повседневным делом, прерывал на мгновение работу и внимательно глядел на путников, проходящих мимо его дома. Даже здесь, в мирной деревне, то и дело встречались вооруженные дворфы-охотники с суровыми глазами и мечами на поясах. Теперь и Кальхавен чем-то напоминал военный лагерь.
Только в самом центре деревни путников наконец остановил пеший патруль. Гарет Джакс быстро переговорил с одним из стражников, и тот бегом куда-то умчался. Мастер Боя вновь присоединился к Джайру и Слантеру. Они ждали, в напряженном молчании изучая лица оставшихся солдат. Детишки-дворфы обступили их со всех сторон и с любопытством глядели на Слантера. Сначала гном просто не обращал на них внимания, но потом ему это надоело. Внезапно он зарычал - детишки бросились врассыпную. Гном сердито проводил их глазами, раздраженно взглянул на Джайра и окончательно замкнулся в себе.
Через пару минут вернулся отосланный Джаксом стражник. И с ним пришел угрюмый дворф, с длинной черной курчавой бородой, такими же черными пышными усами и совершенно лысый. Радушно протягивая руку, чернобородый направился прямо к Мастеру Боя.
- Рады видеть тебя у нас, - гулким басом прогрохотал он.
Гарет Джакс пожал его мозолистую ладонь. Дворф выглядел суровым и свирепым, особенно его глаза - пронзительно-карие под лохматыми бровями. На нем был просторный охотничий костюм, сапоги из мягкой кожи, на широком поясе висел целый арсенал ножей разной величины, в одном ухе - массивная золотая серьга.
- Эльб Форкер. - Гарет Джакс представил дворфа Джайру и Слантеру.
Мгновение Форкер молча глядел на них, потом вновь обратился к Мастеру Боя:
- Странная у тебя компания, Гарет.
- Странные времена, - пожал тот плечами. - Как насчет того, чтобы немного отдохнуть и перекусить?
Форкер кивнул:
- Пожалуй.
Он повел их по улице направо к огромному зданию общей трапезной и пригласил внутрь - в зал, уставленный длинными столами. Несколько столов уже были заняты дворфами-воинами. Кое-кто поднял голову и кивнул Фрркеру, не проявляя, однако, никакого интереса к его спутникам. Большая разница, с кем ты идешь, подумал Джайр. Форкер выбрал им столик у дальней стены и знаками приказал поварам принести ужин.
- Ну и что мне с этими двумя делать? - спросил дворф у Джакса, когда все расселись. Мастер Боя повернулся к своим спутникам:
- Малый не промах, ничего не скажешь. Лет десять назад я узнал его. Я тогда натаскивал дворфов для пограничных схваток у Вольфстаага. Потом мы еще раз встречались. Здесь, в Кальхавене. Вот почему я тут. Он попросил меня прийти, и я не мог ему отказать. - Теперь он обращался к Форкеру:
- Этот долинец - Джайр Омсворд. Он ищет свою сестру и друида.
Форкер нахмурился:
- Друида? Какого еще друида? Больше нет никаких друидов. Никого, кроме...
- Знаю: кроме Алланона, - перебил Джайр, не в силах больше молчать. - Его-то я и ищу. Этого самого друида.
Форкер уставился на него:
- Да ну? А с чего ты решил, что найдешь его здесь?
- Он сам говорил, что пойдет в Восточную Землю. И взял с собой мою сестру.
- Твою сестру? - Дворф еще больше нахмурился. - Алланон и твоя сестра? И они должны быть где-то здесь?
Джайр медленно кивнул, сердце его оборвалось. Форкер смотрел на него так, как смотрят обычно на сумасшедших. Потом он вновь повернулся к Гарету Джаксу:
- Где ты откопал этого долинца?
- Да так, по пути, - неопределенно ответил тот. - Ты что-нибудь знаешь про друида?.. Форкер пожал плечами:
- Знаю только, что Алланона не было в Восточной Земле, наверное, уже лет двадцать - ни с чьей-то сестрой, ни без сестры.
- Тогда ты вообще ничего не знаешь, - внезапно заговорил Слантер с легким презрением в голосе. - Друид был здесь и ушел у тебя из-под носа!
Дворф резко повернулся к нему:
- На твоем месте я придержал бы язык, гном.
- Этот гном шел по следу друида, - проговорил Гарет Джакс, быстро оглядев длинный зал. - Отсюда, из Восточной Земли. Он следил за ним от Мельморда до самого порога долинца.
Форкер угрюмо глядел на Мастера Боя.
- Я опять тебя спрашиваю: что мне делать с этими двумя, конкретно?
- Я уже думал об этом, - спокойно сказал Гарет Джакс. - Сегодня вечером будет Совет?
- В такое время - каждый вечер.
- Тогда позволь долинцу говорить на Совете. Форкер насупился:
- А почему я должен это делать?
- Потому что у него есть что сказать. И я думаю, вам это будет небезынтересно. И не только про друида.
Дворф и Мастер Боя молча смотрели друг на друга.
- Мы должны это обсудить, - произнес наконец Форкер без энтузиазма.
- Самое время этим заняться. - Гарет Джакс поднялся из-за стола.
Форкер вздохнул и тоже встал, глядя при этом на Джайра и Слантера.
- Вы двое можете есть, но оставайтесь здесь. И не думайте никуда уходить. - Он колебался. - Я не знаю ничего про друида, проходил он здесь или нет, но я попытаюсь выяснить это для тебя, Омсворд. - Дворф мотнул головой. - Идем, Гарет.
И они покинули трапезную. Джайр и Слантер остались сидеть за столом, задумавшись каждый о своем. Долинец низко склонил голову и изучающе смотрел на свои сцепленные руки. Где же Алланон? - думал он в тихом отчаянии. Друид же сказал, что пойдет в Восточную Землю. Разве он шел не через Кальхавен? А если нет, то где? И куда он повел Брин?
Дворф, в белом переднике, принес им ужин и по кружке эля. Они молча принялись за еду. Время шло, с каждой секундой у Джайра оставалось все меньше надежды. Долинец отодвинул свою тарелку и принялся нервно постукивать ногой по полу, пытаясь решить, что ему делать, если Эльб Форкер окажется прав и выяснится, что Алланона и Брин действительно здесь не было.
- Прекрати, - внезапно прорычал Слантер.
- Что прекратить? - Джайр поднял глаза.
- Прекрати стучать ногами по полу. Это меня раздражает.
- Прости, пожалуйста.
- И прекрати сидеть с таким видом, словно у тебя умер лучший друг. Найдется твоя сестра. Джайр расстроенно покачал головой:
- Будем надеяться.
- У-у-у, - раздраженно протянул гном. - Вот кому действительно стоит побеспокоиться, так это мне. Мне до сих пор непонятно, как тебе удалось втянуть меня в эту затею!
Джайр уперся локтями в стол и положил подбородок на руки. Теперь в его голосе вновь появилась решимость.
- Даже если Брин не было в Кальхавене, если Алланон пошел другой дорогой, нам все равно надо идти в Анар, Слантер. И мы должны убедить дворфов помочь нам.
Слантер изумленно уставился на него:
- Мы? Нам? Лучше подумай как следует, и сам увидишь: это же бред какой-то - "мы", "нам"! Лично я иду обратно. Туда, где я был до того, как вляпался во все это!
- Но ты следопыт, Слантер, - совсем тихо проговорил Джайр. - Ты мне очень нужен.
- Чушь, - фыркнул гном, его сумрачное лицо внезапно посуровело. - Смею заметить, если ты еще этого не разглядел, что я все-таки гном! Ты что, не видел, как они на меня пялятся? Как эти детишки меня разглядывали, будто я дикий зверь из дремучего леса? Хоть немного пошевели мозгами! Гномы и дворфы сейчас воюют, и вряд ли они станут тебя слушать, сколько бы ты ни доказывал, что я твой союзник! А я тебе все равно не союзник, так и знай!
Джайр подался вперед:
- Но, Слантер! Я должен добраться до Колодца Небес раньше, чем Брин войдет в Мельморд. Я не смогу этого сделать без провожатого!
- Успокойся, прекрасно сможешь. - Гном закрыл эту тему и заговорил о своем:
- Да и обратной дороги мне тоже нет. Спилк все им расскажет о моих "подвигах". А если не он, так тот гном, что сбежал. Меня будут искать как пить дать. Если я заявлюсь обратно, меня кто-нибудь да узнает. А когда меня схватят, странники... - Он резко замолчал и замахал руками. - Я никуда не иду, и хватит об этом!
Слантер вновь принялся за еду, уткнувшись в тарелку. Джайр молча смотрел на него и думал, что, быть может, он сделал большую ошибку, рассчитывая на помощь Слантера. Быть может, Король Серебряной реки вовсе не имел в виду, что и гном станет его союзником в этом походе. Действительно, если подумать, Слантер мало похож на чьего бы то ни было союзника. Он слишком хитер, слишком беспринципен. Он всегда стремится приспособиться, и верность его изменчива, словно ветер. Вряд ли на него можно положиться. Ведь так?
И все-таки что-то такое было в этом гноме, что нравилось Джайру. Возможно, его стойкость, упорство? Как и Гарет Джакс, Слантер умел выжить в любых обстоятельствах. А именно такие спутники и нужны долинцу, если он хочет добраться до сердца Анара.
Он смотрел, как гном шумными глотками допивает свой эль, а потом тихо сказал:
- А я думал, ты хочешь узнать кое-что о магии. Слантер тряхнул головой:
- Больше уже не хочу. Я узнал про тебя все, что хотел, мальчик. Джайр нахмурился:
- Наверное, ты просто боишься.
- Как угодно. Я никуда не иду.
- А как же твой народ? Разве тебя не волнует, что с ним делают Морды?
- Благодаря тебе у меня нет больше "моего народа", - прищурился гном, но тут же пожал плечами:
- А-а, наплевать. По-настоящему я давно уже не с ними. С тех пор, как в прошлый раз ушел из Восточной Земли. Мой народ - это я сам. Сам себе свой народ.
- Но ведь это не так. Ты же гном, и гномы - вот твой народ. Разве ты не вернулся, чтобы помочь им?
- Времена меняются. Тогда самое мудрое было вернуться. Теперь самое мудрое - не возвращаться! - Слантер, похоже, не на шутку рассердился. - Почему ты никак не оставишь меня в покое, мальчик? Я и так для тебя уже сделал немало. И я, ей-богу, не чувствую себя обязанным делать что-то еще. В конце концов, не мне же Король Серебряной реки всучил эту волшебную Пыль, чтобы очистить воду!
- И ты очень рад, что не тебе, да? - вспыхнул Джайр, тоже постепенно начиная сердиться. - Хорош, ничего не скажешь: мечешься из стороны в сторону каждые пять минут - то к одним, то к другим, - как только возникнут какие-то трудности! А я-то думал, что ты помог мне там, в Черных Дубах, потому, что сделал выбор! Я думал, тебе не наплевать, что будет со мной! Ну, наверное, я ошибался. А вообще, на что тебе не наплевать, Слантер?
Гном пришел в замешательство.
- На то, выживу я или нет. И будь у тебя мозги, ты бы тоже об этом побеспокоился.
Джайр опешил от возмущения. Он даже приподнялся со стула, опершись обеими руками о стол.
- Выживет он или нет! Ну и как же ты думаешь выжить, когда яд Мордов распространяется по всей Восточной Земле? А потом дальше, на запад. А так и будет! И куда ты тогда побежишь? Или хочешь опять переметнуться - вновь стать гномом и дурачить странников?
Слантер привстал и пихнул долинца обратно на стул.
- Для того, кто ни черта не смыслит в жизни, ты слишком много болтаешь. Вероятно, если бы ты учился сам заботиться о себе, вместо того чтоб искать кого-нибудь, кто будет вечно вытирать тебе нос, ты бы не стал тыкать пальцем в других. А теперь, сделай милость, заткнись!
И Джайр заткнулся. Все равно бесполезно спорить и убеждать: Слантер уже все решил - от него теперь помощи не добьешься. И пора с этим покончить. Может, без гнома ему будет даже и лучше.
Они сердито сверлили друг друга глазами, пока не вернулся Гарет Джакс. Он был один. Даже если Мастер Боя и ощутил напряженную атмосферу за столом, он никак этого не показал.
- Сегодня ты пойдешь на Совет старейшин, - тихо проговорил он, усаживаясь рядом с Джайром. Долинец медленно покачал головой:
- Не знаю... Не знаю, стоит ли это делать. Мастер Боя пронзил его взглядом:
- Выбора у тебя нет.
- А Брин? Алланон?
- О них ничего не известно. Форкер проверил: в Кальхавене их не было. Никто ничего не знает. - Гарет Джакс пристально смотрел на долинца. - Похоже, в этом деле никто тебе не поможет. Придется тебе самому их искать.
Джайр быстро взглянул на Слантера, но тот избегал встречаться с ним глазами.
- Когда мне идти на Совет? - Он повернулся к Джаксу.
Мастер Боя поднялся:
- Сейчас.

***

Совет старейшин, как всегда, собрался в Ассамблее - необъятном, похожем на пещеру зале в большом квадратном здании, где располагались все правительственные службы Кальхавена. Двенадцать старейшин расселись вдоль длинного стола на небольшом возвышении перед рядами скамей, разделенных проходами. Возвышение это помещалось как раз напротив широких двустворчатых дверей в противоположном конце зала. Именно через эти двери Гарет Джакс провел Джайра и Слантера. В Ассамблее было сумрачно, только на столе у старейшин горели масляные лампы. Все трое дошли до границы желтого света и там остановились. Дворфы, сидящие на скамьях в темном зале, провожали их любопытными взглядами. В воздухе висел дым от курительных трубок, едко пахло табаком.
- Подойдите ближе, - раздался чей-то голос.
Они встали у первого ряда скамей. Джайр беспокойно глядел по сторонам. Здесь были не только дворфы. Справа долинец заметил эльфов, где-то с полдюжины, и далеко слева - примерно столько же людей с границы, из Каллахорна. Прислонившись к дальней стене, сидел Форкер. Его строгое лицо было бесстрастно.
- Добро пожаловать в Кальхавен, - снова прозвучал тот же голос.
Сказавший это поднялся из-за стола старейшин - седобородый дворф с грубоватым обветренным лицом. Глубокие морщины были заметны даже при тусклом свете ламп. Он стоял в самом центре собрания старейшин Совета.
- Я - Бровок, старейшина и гражданин Кальхавена, первый на этом Совете, - представился дворф и поманил рукой Джайра. - Подойди ближе, долинец.
Джайр сделал два шага и снова остановился, обводя глазами лица старейшин, глядящих на него сверху. Все они были уже пожилыми, но глаза их не походили на глаза стариков: живо и внимательно они изучали долинца.
- Как твое имя? - спросил Бровок.
- Джайр Омсворд. Из Тенистого Дола. Дворф кивнул:
- Что ты хочешь сказать нам, Джайр Омсворд?
Джайр огляделся. Лица собравшихся застыли во внимательном ожидании - лица тех, кого он не знал. Стоит ли открывать им все, что ему известно? Долинец неуверенно поглядел на старейшину.
- Говори свободно, - уверил его Бровок, почувствовав замешательство юноши. - Можешь спокойно довериться тем, кто собрался здесь: все они сражаются против Мордов.
Бровок медленно сел на место и выжидательно посмотрел на Джайра. Долинец еще раз огляделся, поглубже вздохнул и принялся говорить. Он рассказал им все по порядку, начав с того, как Алланон пришел к ним в Тенистый Дол, предупредил о Мордах и, забрав Брин, ушел на восток. Джайр описал свой собственный побег из Дола, свои приключения на плоскогорье и в Черных Дубах; рассказал о встрече с Королем Серебряной реки и обо всем, что тот поведал ему. Весь рассказ занял немало времени. Его слушали очень внимательно, в полной тишине. Джайр никак не мог заставить себя поглядеть на собравшихся: он боялся того, что может увидеть на их лицах. Он с самого начала сосредоточил взгляд на морщинистом лице Бровока и все время, пока говорил, смотрел в его пронзительно-голубые глаза. И дворф тоже пристально глядел на него.
Когда долинец закончил, старейшина медленно подался вперед, опираясь руками о стол. Он так и не отвел взгляда от глаз Джайра.
- Двадцать лет назад мы с Алланоном вместе сражались против полчищ демонов у эльфийского города Арборлона. Это была ужасная битва. Юный Эдайн Элессдил... - он указал рукой на белокурого эльфа, примерно одних лет с Брин, ну, может быть, чуть постарше, - тогда еще и не родился на свет. Его дед, великий Эвентин, был тогда королем эльфов. И тогда же Алланон в последний раз проходил по Четырем Землям. С того времени никто не видел друида, долинец. Он не приходил в Кальхавен. Он не был в Восточной Земле. Что ты на это скажешь?
Джайр покачал головой:
- Я не знаю, почему он не пошел этой дорогой. Я не знаю, каким путем он идет. Но я знаю куда. И с ним - моя сестра. И еще я знаю, что он действительно был здесь, в Восточной Земле. - Он повернулся к Слантеру:
- Этот охотник шел за ним от Мельморда до моего дома.
Джайр ждал подтверждения, но Слантер молчал.
- Вот уже двадцать лет никто не видел Алланона, - тихо повторил другой старейшина.
- И никто никогда не говорил с Королем Серебряной реки, - вставил третий.
- Я говорил с ним, - сказал Джайр. - И с ним говорил мой отец. Он помог папе и эльфийской девушке бежать от демонов в Арборлон.
Бровок продолжал внимательно глядеть на долинца.
- Я знал твоего отца, юноша. Он был в Арборлоне и помогал эльфам в их войне против демонов. Ходили слухи, что он - хранитель эльфийских камней, точно как ты говоришь. Но ты сказал, что забрал эльфиниты из дома, а потом отдал их Королю Серебряной реки?
- В обмен на магическую силу, которая может помочь мне, - быстро заверил Джайр. - За кристалл видения, чтобы найти Брин.
Бровок взглянул на Гарета Джакса. Мастер Боя кивнул:
- Я видел кристалл, о котором он говорит. Это действительно магический дар. Камень показал нам лицо девушки.
Эльф Эдайн Элессдил внезапно поднялся с места - высокий белокожий юноша со светлыми волосами, свободно рассыпанными по плечам.
- Отец рассказывал мне о Виле Омсворде. Он говорил, что это честный и искренний человек. Я уверен, сын такого человека не может говорить ничего, кроме правды.
- Если только он не принял вымысел за правду, - высказался один из старейшин. - Такое непросто осознать.
- Но река действительно отравлена, - заметил другой. - И все мы знаем, что это сделали Морды. Чтобы уничтожить нас.
- Ты сам и сказал, что все знают, - возразил первый. - Это едва ли может служить доказательством.
И тут заговорили все разом. У каждого нашлось какое-то возражение или наоборот. В конце концов Бровок резко вскинул руки:
- Тише, старейшины! Поразмыслим-ка лучше о том, что нам делать! - Он обратился к Джайру:
- Если все это правда, то тебе наверняка понадобится помощь. Без нашей помощи ничего у тебя не выйдет, долинец. Между Кальхавеном и тем местом, куда тебе нужно, - ты говоришь, Колодец Небес? - целые полчища гномов. И пойми еще то, что никто из нас никогда не был там и не видел истока Серебряной реки. - Он огляделся, ища поддержки. Собравшиеся закивали. Никто не возразил дворфу. - Поэтому, прежде чем помогать тебе, мы должны быть уверены в том, что делаем. Мы должны поверить. А как нам поверить в то, чего мы совсем не знаем? Как ты нас убедишь, что все это правда?
- Но я не стал бы вам лгать, - вспыхнул Джайр.
- Умышленно не стал бы, - пробормотал дворф. - Но очень часто ложь бывает непреднамеренной. Иногда мы сами верим: вот - правда, но на самом деле это оказывается обманом. Возможно, сейчас именно тот случай. Быть может.
- Быть может, если мы будем продолжать здесь болтать, уже не останется времени, чтобы помочь Брин! - Джайр окончательно потерял терпение. - Никакой это не обман! Как я сказал, так все и было!
Вокруг раздались недовольные голоса, но Бровок тут же призвал всех к молчанию.
- Покажи нам Серебряную Пыль, - обратился он к Джайру. - Тогда мы убедимся...
- Это не поможет. - Долинец беспомощно взглянул на него. - Она выглядит как обычный песок.
- Песок? - Один из старейшин рассерженно мотнул головой. - Мы просто теряем время, Бровок. Бровок вздохнул:
- Тогда покажи нам кристалл.
- Или еще как-нибудь докажи, что все это - правда, - добавил другой дворф.
Джайр чувствовал, что его шансы убедить дворфов практически равны нулю. Очень немногие из Совета - если вообще хоть кто-нибудь - поверили его рассказу. Они ничего не знают об Алланоне и Брин; никто из них даже не слышал о ком-нибудь, кто говорил бы с Королем Серебряной реки; скорее всего они даже не верят, что такой король вообще существует. А он, Джайр, еще говорит им, что отдал эльфийские камни в обмен на магическую силу, которую нельзя даже увидеть.
- Мы теряем время, Бровок, - повторил первый старейшина.
- Но все же пусть кто хочет расспросит долинца, а мы пока все обсудим, - высказался другой.
Снова со всех сторон раздались голоса, и на этот раз Бровоку не удалось успокоить собрание. И члены Совета, и дворфы, сидящие в зале, повскакивали со своих мест, требуя безотлагательно закрыть это дело.
- Я так и думал, что этим все закончится, - внезапно шепнул Слантер Джайру.
Долинец вспыхнул от гнева. Чего ему только не пришлось пережить! Неужели лишь для того, чтобы теперь от него отмахнулись?! Докажи нам, они говорят, иначе мы не поверим!
Что же, он знает, как сделать, чтобы они поверили!
Долинец внезапно шагнул вперед и поднял руки, указывая на сумрак в боковом проходе. Жест получился настолько выразительным, что голоса резко стихли и все повернули головы посмотреть, что там такое. Но там не было ничего, лишь темнота...
А затем Джайр запел песнь желаний, резко и пронзительно, и в воздухе возникла высокая сумрачная фигура, закутанная в черный плащ с капюшоном.
Алланон.
Наступившую тишину всколыхнул гулкий вздох, как будто у всех собравшихся разом перехватило дыхание. Выхватив из ножен мечи и кинжалы, сидящие в зале сорвались со своих мест - защититься от тени, выступившей из тьмы. Голова в капюшоне медленно поднялась - свет упал на худое лицо призрака. Его суровый взгляд уперся в старейшин Совета. Потом Джайр замолчал, и друид пропал.
Долинец вновь повернулся к Бровоку. Глаза дворфа были как два блюдца.
- А теперь ты мне веришь? - тихо спросил его Джайр. - Ты говорил, что знаешь его, что вы вместе сражались в Арборлоне. Это был друид?
Бровок медленно кивнул:
- Да, это был Алланон.
- Значит, ты понял, что я его видел, - спокойно продолжал Джайр.
Все собрание вновь глядело на долинца. Теперь, после всего, что произошло на их глазах, уже с некоторой тревогой и беспокойством. За спиной долинца нервно хохотнул Слантер. Краем глаза Джайр заметил Гарета Джакса. Мастер Боя смотрел на него с любопытством и даже, можно сказать, с изумлением.
- Я сказал вам правду. - Джайр обращался к Бровоку. - Мне нужно попасть в глубь Анара, к Колодцу Небес. Алланон и моя сестра тоже придут туда. А теперь вы мне скажите: могу я рассчитывать на вашу помощь?
Бровок обратился к Совету:
- Что скажете?
- Я ему верю, - тихо сказал один из старейшин.
- А вдруг это ловушка! - возразил другой. - Что если все это работа Мордов?!
Джайр быстро огляделся. Кое-кто в зале согласно кивнул. В дымном свете масляных ламп подозрения и страх читались на многих лицах.
- Да, риск большой, - задумчиво проговорил кто-то из членов Совета. Бровок поднялся:
- Мы поклялись помогать всем, кто пытается уничтожить черных призраков. - Взгляд его голубых глаз был тяжелым. Но в нем появилась решимость. - Долинец сказал нам, что он - против Мордов. Я ему верю. И я верю, что мы сделаем все возможное, чтобы помочь ему в его поисках. Я требую голосования, старейшины. Те, кто согласен со мной, пусть поднимут руки.
И он сам высоко поднял руку. Еще полдюжины старейшин присоединились к нему. Но противники так просто не успокоились.
- Но это безумие! - прокричал кто-то. - Кто пойдет с ним? Мы что, должны послать дворфов из деревни, Бровок? Кто из наших воинов захочет отправиться в этот поход, который ты так поспешно благословил? Но если все выйдет по-твоему, придется искать добровольцев!
Тут же раздались голоса в поддержку этого предложения. Бровок кивнул:
- Да будет так. - Он молча оглядел зал, испытующе вглядываясь в лица собравшихся, ожидая, что кто-то примет вызов.
- Я пойду.
Джайр медленно оглянулся. Гарет Джакс сделал шаг вперед. Его серые глаза холодно и бесстрастно смотрели на старейшин Совета.
- Король Серебряной реки пообещал долинцу, что я буду его защитником, - тихо проговорил он. - Ну что ж, обещания должны быть выполнены.
Бровок кивнул и опять оглядел зал.
- Кто еще? - требовательно спросил он.
Эльб Форкер оторвался от стены, о которую опирался все время, прошел вперед и встал рядом со своим другом. В третий раз Бровок оглядел собрание. Тут же возникло какое-то оживление среди людей Каллахорна. Гигант южанин поднялся с места - черноволосый мужчина с коротко подстриженной бородой и на удивление кротким лицом.
- Я. - Он присоединился к Джаксу и Форкеру. Джайр невольно попятился. Этот человек был почти одного роста с Алланоном.
- Хельт, - сказал ему Бровок, - людям Каллахорна незачем идти в этот поход. Гигант пожал плечами:
- У нас один враг, старейшина. Это дело по мне. И я пойду.
Эдайн Элессдил вскочил на ноги:
- Я тоже пойду, старейшина. Бровок нахмурился:
- Ты - принц эльфов, Эдайн. Ты пришел сюда с Эльфийскими Охотниками, потому что твой отец послал вас. Он считает, что эльфы в долгу перед дворфами за то, что мы помогли вам тогда, в битве за Арборлон. Что ж, это правильно. Но то, что ты хочешь сделать, это уж слишком. Твой отец не одобрил бы этого. Подумай как следует.
Эльфийский принц улыбнулся:
- Мне нечего думать, Бровок. Не только перед дворфами мы в долгу, но и перед долинцем, и перед его отцом. Двадцать лет назад Вил Омсворд пошел с эльфийской Избранницей на поиски талисмана, который потом уничтожил демонов, вырвавшихся из-за стены Запрета. Он рисковал своей жизнью ради моего отца и моего народа. А теперь я могу сделать то же для Вила Омсворда - пойти с его сыном и помочь ему отыскать то, что он ищет. Я могу сам говорить за себя. И я иду.

Предыдущая страница 8 Следущая страница


Терри Брукс

Бровок продолжал хмуриться. Гарет Джакс взглянул на Форкера, но тот лишь пожал плечами. Мастер Боя пристально смотрел на юного эльфа, как бы взвешивая про себя серьезность его заявления или, может, просто шансы юноши выжить в этом походе, потом медленно кивнул.
- Хорошо, - уступил Бровок, - значит, пять.
- Шесть, - тихо сказал Гарет Джакс. - Полдюжины для удачи.
Бровок озадаченно поглядел на него:
- А кто шестой?
Гарет Джакс медленно повернулся и указал на Слантера:
- Гном.
- Что?! - У Слантера отвисла челюсть. - Ты не можешь решать за меня!
- И все-таки решил, - ответил Мастер Боя. - Ты единственный, кто был там, куда мы идем. Ты знаешь дорогу, гном, и ты нам ее покажешь.
- Ничего я вам не покажу! - Лицо Слантера исказилось от ярости. Он был вне себя. - Этот мальчишка... дьяволенок... тебя он втянул во все это! И ладно, коль ты ничего не можешь поделать! Но только попробуй заставить меня пойти - уж я вас так заведу! Костей не соберете! Всех вас волки сожрут!
Гарет Джакс почти вплотную подошел к нему. Страшные серые глаза Мастера Боя были холодны, как зимняя стужа.
- Тебе же хуже, гном, потому что тебя сожрут первым. Ну-ка давай остынь и подумай как следует.
В Ассамблее нависла гнетущая тишина. Мастер Боя и гном застыли на месте, глядя в глаза друг другу. В глазах человека была смерть, в глазах Слантера - неуверенность. Но гном не отвел взгляда. Он стоял, охваченный гневом, запертый в ловушке, которую сам же себе выстроил. Потом он взглянул на Джайра, и в это мгновение долинцу стало по-настоящему жалко гнома.
Слантер едва заметно кивнул, - Похоже, у меня нет выбора, - пробормотал он. - Я согласен.
Гарет Джакс повернулся к Бровоку:
- Шесть. Старейшина поколебался, потом покорно кивнул.
- Итак, шесть, - тихо проговорил он. - Удачи вам всем.

ГЛАВА 15

Уже на следующее утро небольшой отряд вышел из Кальхавена: Джайр, Слантер, Гарет Джакс, Эльб Форкер, Эдайн Элессдил и Хельт. Никем не замеченные, они тихонько выскользнули из деревни. Только Бровок вышел их проводить. На морщинистом лице дворфа отражалось сложное чувство убежденности и опасений. Прощаясь, он заверил Джайра, что обязательно пошлет кого-нибудь предупредить его родителей о Мордах. С остальными он попрощался за руку и для каждого нашел теплые слова. Один только Слантер не выказал никакой признательности за добрые пожелания. Так они и ушли; ни остальные дворфы, ни чужеземцы, бывшие сейчас в Кальхавене, даже не стали провожать смельчаков, решившихся на это отчаянное предприятие. Почти все считали поход обреченным с самого начала.
Но решение было принято, и поход начался. Отряд отказался от всякого эскорта, несмотря на энергичные протесты Эльфийских Охотников, которые пришли сюда вместе с Эдайном Элессдилом и чувствовали себя ответственными за безопасность принца. Это было чисто символическое подразделение, наспех собранное Лидером Элессдилом и отправленное в Кальхавен, как только эльфийский король узнал о просьбе Бровока о помощи. Пока армия готовилась к походу, Андер послал вперед небольшой отряд, чтобы заверить дворфов, что эльфы помнят о своем долге и помощь придет обязательно, как только все будет готово. Вместе с отрядом Эльфийских Охотников король отправил в Кальхавен своего сына Эдайна Элессдила, не ожидая впрочем, что тот сломя голову бросится в битву с гномами. Решение принца отправиться в самое сердце вражьей страны явилось для всех полной неожиданностью. Но Эльфийские Охотники ничего не могли с этим поделать, ибо принц был уже взрослым и имел право сам принимать решения. Однако они настаивали, чтобы их тоже взяли в поход. Среди дворфов и людей с границы, из Каллахорна, тоже нашлись добровольцы, но им всем отказали. Гарет Джакс уже все решил, и все пятеро из небольшого отряда его поддержали, даже Слантер. Чем меньше людей, тем больше их мобильность и больше вероятность пробраться незамеченными через леса Анара. За исключением Джайра - хотя юноша и твердил непрестанно, что у него есть магическая сила, чтобы защитить себя, - все они были опытные воины, в совершенстве владевшие наукой боя и выживания. Даже Эдайна Элессдила с детства обучали боевым искусствам офицеры личной гвардии короля. Итак, все согласились, что маленький отряд как нельзя лучше подходит для такого путешествия.
Поэтому, как и было решено вначале, отправились лишь шестеро - пешком, так как лошади все равно не прошли бы по дебрям Анарских лесов, - прямо на восток от Кальхавена, в самую чащу, держась русла Серебряной реки. Бровок угрюмо смотрел им вслед, пока путешественники не скрылись за деревьями, потом с неохотой вернулся в деревню, где его ждали дела.
День выдался ясным: было тихо и прохладно - все-таки осень, - и солнечный свет омывал небеса. Легкий ветерок перебирал листья деревьев - бурые, алые, золотые, - и они опадали, устилая землю мягким ковром, приятно шуршащим под ногами. Время шло очень быстро. Как-то незаметно настал полдень, а потом и вечер окутал Анар в фиолетово-серый сумрак. Солнце медленно опустилось за горизонт.
Отряд расположился лагерем в ясеневой роще на берегу реки. С востока рощу огибал невысокий скалистый кряж. После ужина Гарет Джакс собрал своих спутников в тесный кружок.
- Маршрут наш будет таким... - Эльб Форкер разгреб опавшие листья и принялся чертить прутиком на мягкой земле. - Вот это - Серебряная река. Она течет туда. - Он махнул рукой. - Мы сейчас здесь. На востоке, в четырех днях пути, - Капааль, крепость дворфов, которая охраняет запруды и шлюзы на Циллиделлане. За мною - Высокие Бины и Дан-Фи-Аран, тюрьма гномов. Это к северу от Капааля. А еще дальше на север - Вороний Срез и Грань Мрака. - Он оглядел лица слушателей. - Если все будет нормально, мы пройдем вдоль реки до самой Грани Мрака. Если же нам придется уйти от реки, тогда путь один - напрямик через Анар. Это уже хуже: там дикий край. - Он помолчал. - Все земли к северу и востоку от Капааля заняты гномами. Там нам следует быть осторожнее.
- Вопросы? - бросил Гарет Джакс. Смешок Слантера разорвал тишину.
- По-моему, ты все упрощаешь, - пробормотал он.
- Вот поэтому ты и идешь с нами, - пожал плечами Мастер Боя. - Ты нам покажешь дорогу за Капаалем.
Слантер с презрением плюнул на чертеж.
- Если только мы доберемся туда.
После этого все разошлись устраиваться на ночлег. Джайр поколебался, потом направился на дальний конец поляны, к Слантеру.
- Слантер, - позвал он.
Гном вскинул голову - посмотреть, кто там, и тут же отвернулся.
Джайр встал перед гномом, стараясь заглянуть ему в лицо.
- Слантер, я только хотел сказать, что это не я придумал, чтобы ты шел с нами. Слантер угрюмо взглянул на него:
- Именно ты, чего уж там. Джайр покачал головой:
- Я никого не заставил бы идти против воли - даже тебя. Но я все-таки рад, что ты с нами. Я хотел, чтобы ты знал об этом.
- Как любезно с твоей стороны, - фыркнул гном. - Только не забудь напомнить об этом странникам, когда мы все угодим в темницу!
- Слантер, ну не надо, пожалуйста. Не надо...
Гном резко отвернулся.
- Отстань от меня. Я не хочу иметь ничего общего с тобой. Я не хочу иметь ничего общего ни с кем из вашей компании. - Когда Слантер снова взглянул на долинца, в его глазах была угрюмая решимость. - Я смываюсь при первой возможности, мальчик! Помни об этом - при первой же возможности! Ну что, ты все еще рад, что я с вами?
Он повернулся и зашагал прочь. Джайр беспомощно глядел ему вслед.
- Он не так уж сердится на тебя, как старается показать, - пробормотал кто-то над ухом долинца. Джайр поднял голову: рядом с ним стоял Хельт. - Он больше сердится на себя.
Джайр с сомнением покачал головой:
- Что-то не похоже.
Гигант южанин уселся на высокой коряге, вытянув перед собой длинные ноги.
- Может, и не похоже, но это так. Этот гном - следопыт, я знал его в Варфлите. Следопыты, они не такие, как все. Они одиночки, а уж Слантер-то и подавно! Он чувствует себя в ловушке и ищет, кого бы во всем обвинить. Проще всего обвинить тебя.
- И наверное, у него есть для этого основания. - Долинец провожал взглядом гнома, который уже отошел далеко.
- Но все же не больше, чем для упреков себе самому, - спокойно проговорил Хельт. - Его ведь никто не тянул в Анар?
Джайр кивнул:
- Но я просил его пойти со мной.
- Нас всегда кто-то просит пойти. Но при этом мы ведь не вынуждены идти; мы выбираем сами, что делать. Так же и с гномом. Он для себя выбрал и пошел с тобой в Кальхавен. Возможно, он даже хотел пойти. Возможно, он хочет идти с тобой и сейчас, но не желает признаться себе в этом. Вероятно, даже сама эта мысль его пугает. Джайр нахмурился:
- А чего здесь пугаться?
- Потому что это значит, что ему на тебя не наплевать. Что он волнуется за тебя. Иначе я просто не понимаю, что он здесь делает.
- Я как-то об этом не думал. Мне казалось, что все как раз наоборот: что ему наплевать на все. Хельт покачал головой:
- Нет, далеко не на все. И вот это его пугает. Следопыты не могут позволить себе переживать за кого-то другого - иначе они просто не выживут.
Джайр пристально поглядел на человека с границы:
- Ты как будто уверен в том, что сейчас сказал. Гигант поднялся:
- Да, я уверен. Видишь ли, я и сам когда-то был следопытом.
Он повернулся и ушел в темноту. Джайр смотрел ему вслед. Он так и не понял, что побудило Хельта заговорить с ним, но все равно долинец был благодарен ему за это.
Затеплился угрюмый рассвет; в сером небе грозовые тучи уныло плыли на восток. Студеный и резкий северный ветер свистел в полуголых ветвях деревьев, хлестал по лицам людей. Опавшие листья и пыль носились в воздухе. Пахло дождем.
Этот день Джайр Омсворд провел в компании Эдайна Элессдила. Как только они двинулись в путь, эльфийский принц присоединился к долинцу и завел с ним разговор, поведав все, что его отец, король, рассказал ему об Омсвордах. Эльфы в великом долгу перед Вилом Омсвордом, заметил принц. Если б не он, эльфы могли бы проиграть войну против демонов, ведь именно Вил отвел эльфийскую Избранницу Амбель к Источнику Огненной Крови, где она опустила в волшебное пламя семя Элькрис, чтобы дерево возродилось.
Джайр, наверное, тысячу раз слышал эту историю, но совсем иное - услышать ее от эльфийского принца, и долинец с искренним интересом внимал рассказу юного Элессдила. А сам в свою очередь поведал Эдайну о своих - правда, весьма скудных - познаниях о Западной Земле, о том, как отец всегда восхищался Лидером Элессдилом, и о своих собственных добрых чувствах к эльфийскому народу.
Так, за разговорами, завязалась их дружба и даже возникло чувство какого-то внутреннего родства. И непонятно, что здесь сыграло главную роль: эльфийская кровь обоих или то, что они ровесники. К тому же и по характеру Джайр и Эдайн были очень похожи: то серьезные, то беспечные, всегда готовые высказать свои сокровенные чувства и мысли. И не только высказать, но и внимательно выслушать друг друга. Поэтому неудивительно, что за этот день они стали настоящими друзьями.
Отряд остановился на ночлег под скалистым выступом невысокой горной гряды, что тянулась вдоль берега Серебряной реки. Путешественники молча поели, глядя, как река вяло перекатывается через каменистые пороги. К вечеру начался дождь, небеса почернели, и сумерки быстро сгустились в непроглядную ночь. Джайр угрюмо смотрел в темноту; от реки шел гнилостный запах. Здесь река была намного грязнее, чем у Кальхавена, воды ее, совсем черные, несли коряги и дохлую рыбу. Яд проник и в растения у берегов - они уже начали сохнуть. Даже этот ледяной дождь казался долинцу спасением, хотя, конечно, он не мог вымыть яд из вод Серебряной реки.
В конце концов сон одолел путешественников. Как обычно, кто-то стоял в карауле. Сегодня была очередь Хельта. Он расположился у края выступа. На сером фоне дождя гигант южанин казался застывшей исполинской тенью. Эдайн Элессдил рассказал Джайру, что Хельт долгое время был следопытом - более двадцати лет. Никто не знал, почему он в конце концов бросил это занятие. Ходили слухи, что когда-то у него была семья, но, что с ней случилось, никто толком не знал. Сам Хельт - очень добрый, мягкий человек с тихим голосом, но в то же время и очень опасный. Опытный воин. Неимоверно сильный. И еще он мог видеть в темноте так же, как днем. Был у него такой дар. Об этой способности Хельта ходили легенды. Никто не мог незаметно подкрасться к нему или проскользнуть мимо.
Холодало. Джайр плотнее закутался в одеяло. В центре лагеря горел костер, но его тепло не могло разогнать стылую сырость. Долинец то и дело поглядывал на Хельта. После того разговора каллахорнец и словом с ним не обмолвился. А Джайру так хотелось еще поговорить с Хельтом, и пару раз он едва не решился обратиться к нему. Но что-то его удержало. Быть может, сам облик этого человека: ведь Хельт такой огромный, такой молчаливый. Как Алланон, только... немного другой. Джайр покачал головой, не в силах определить, в чем же именно заключается эта разница.
- Тебе надо поспать.
Внезапно раздавшийся голос так испугал долинца, что он даже подскочил. Бесшумной черной тенью перед ним возник Гарет Джакс и уселся рядом, кутаясь в плащ.
- Мне что-то не спится, - пробормотал Джайр, еще не пришедший в себя от испуга.
Мастер Боя кивнул, глядя в темноту. Они долго сидели молча, вслушиваясь в шелест дождя, плеск реки и мягкий шорох листвы. Потом Гарет Джакс зашевелился, и Джайр почувствовал на себе его взгляд.
- Помнишь, ты спрашивал, почему я помог тебе в Черных Дубах? - тихо спросил Мастер Боя. Джайр кивнул. - И я сказал: потому что ты меня заинтересовал. Все это так. Но была еще причина.
Он замолчал, и Джайр повернулся к нему. Суровые и холодные глаза Джакса казались такими далекими.
- В том, что я делаю, я - лучший. - Голос Мастера Боя был едва слышен. - Всегда был лучшим. Другого такого, как я, просто нет. Я обошел все края, но так и не встретился с равным себе. Однако я продолжаю искать.
Джайр изумленно уставился на него:
- Но зачем?
- А что мне еще остается делать? Какой смысл быть Мастером Боя и не подвергать испытанию свое мастерство? Ведь тогда мое имя ничего не значит... Каждый день своей жизни я пытался испытывать свое умение, чтобы убедиться, что я по-прежнему лучший. И конечно, я лучший. Но я продолжаю искать. - Он снова вперил взгляд в дождливую мглу. - Когда я впервые увидел тебя там, в Дубах, связанного по рукам и ногам, с кляпом во рту, под охраной целого патруля гномов, я подумал: здесь что-то особенное. Я не знал, что именно, но понял: что-то такое есть. Я это почувствовал. Ты - тот, кого я искал всю жизнь.
Джайр покачал головой:
- Ничего не понимаю.
- Да, конечно. Я тоже сначала не понимал. Только почувствовал, что ты почему-то мне важен. Вот поэтому я тебя освободил и пошел с тобой. А уже по пути я начал понимать... хотя нет, во мне укрепилась уверенность, что я близок к тому, что искал. Но тогда я еще не знал, каким образом ты поможешь мне. Я лишь чувствовал, что поможешь, и пошел с тобой. - Он напрягся. - А потом... - Джакс заглянул Джайру в глаза. - В то утро у Серебряной реки... Ты проснулся и рассказал мне свой сон. Не сон даже, но что-то похожее на сон. Ты сказал, что теперь у тебя появилось дело. Настоящее дело. И что я буду твоим защитником. Что ты должен идти черт знает куда, в самое логово Мордов, и искать там что-то известное тебе одному, и я буду твоим защитником. - Гарет Джакс медленно покачал головой. - Но понимаешь, той ночью я тоже видел сон. Я тебе не говорил... Сон был таким реальным... скорее видение, чем сон.
Вместе с тобой мы стояли в каком-то месте, которого я не знал, и я был твоим защитником. И передо мной - какое-то огненное существо. Оно обжигало своим прикосновением. А голос шептал в моем сознании. Он сказал мне, что я должен сразиться с огнем и это будет смертельная битва, самая страшная битва в моей жизни. Голос сказал мне, что для этой битвы я и тренировал себя всю жизнь и все битвы, которые были раньше, являлись лишь подготовкой к этой, самой главной. - Его серые глаза сверкали от возбуждения. - А когда ты рассказал мне о своем сне, я подумал, что и мой тоже послан Королем Серебряной реки. Но как бы там ни было, я знаю: голос сказал мне правду. И еще я знаю: это именно то, что я искал. Это мой шанс испытать свое мастерство в битве с самым сильным противником из всех, с кем мне приходилось сражаться раньше. Мой шанс проверить, действительно ли я лучший.
Он замолчал, и они долго смотрели друг на друга. И Джайр испугался того, что увидел в глазах Мастера Боя: решительность, одержимость и... что-то еще. Безумие. Едва контролируемое неистовство, тяжелое, словно железо.
- Я хочу, чтобы ты понял, долинец, - прошептал Гарет Джакс. - Я иду с тобой, потому что я должен найти то видение. Я дал тебе слово, и я буду твоим защитником. Какие бы опасности тебе ни угрожали, я сделаю так, чтобы ты дошел. Я тебя защищу, даже если мне будет грозить смерть. Но в конце пути я испытаю свое искусство, сразившись с той тварью из сна!
Он замолчал и слегка отодвинулся от долинца.
- Я хочу, чтобы ты это понял, - тихо повторил Мастер Боя.
Он вновь замолчал и ждал. Джайр с серьезным видом кивнул:
- По-моему, я понимаю.
Гарет Джакс уставился во мрак и задумался. Он сидел молча и глядел в пелену дождя, словно был один. Потом поднялся и бесшумно скользнул в темноту.
Джайр еще долго не мог заснуть. Действительно ли он понял Гарета Джакса?
Проснувшись на следующее утро, Джайр достал волшебный кристалл, чтобы посмотреть, что стало с Брин.
Дождь и туман серой пеленой окутали лес. Все его спутники сгрудились вокруг долинца. Он держал кристалл перед собою так, чтобы все могли видеть, и пел. Тихая и протяжно-торжественная, песнь желаний наполнила собой рассветную тишину и воспарила над землей, смешавшись с дождем. А потом внутри кристалла вспыхнул пронзительный свет и возникло лицо Брин. Она смотрела куда-то вдаль, пристально изучая что-то, чего не могли видеть они, глядящие в волшебный кристалл. За спиной ее громоздились горы, голые и унылые на фоне пасмурного рассвета. Джайр продолжал петь. Брин повернула голову, и кристалл показал Алланона и Рона Ли. И дальше - черный дремучий лес. Джайр замолчал - видение пропало. Долинец тревожно оглядел своих спутников.
- Где она?
- Горы - Зубы Дракона, - ответил Хельт. - Это точно.
Гарет Джакс кивнул и обратился к Форкеру:
- А лес?
- Анар. - Дворф перебирал пальцами бороду. ~ Она и те двое идут туда же, куда и мы. Только чуть севернее, через Рэбб.
Мастер Боя сжал плечо Джайра:
- В прошлый раз, когда ты смотрел в кристалл, там были те же самые горы, Зубы Дракона. Тогда твоя сестра и друид еще были в горах, а теперь они выбрались на равнину. Но что им там делать, на равнинах Рэбб?
Все молча переглянулись.
- Паранор, - внезапно сказал Эдайн Элессдил.
- Башня Мудрых, - тут же подхватил Джайр. - Алланон повел Брин в Башню Мудрых. - Он покачал головой. - Но зачем?
На этот раз никто ему не ответил. Гарет Джакс потянулся:
- Все равно мы пока ничего не узнаем. Ответы на все эти вопросы там, на востоке.
Джайр спрятал кристалл под рубашку. Все поднялись. Поход в Анар продолжался.

ГЛАВА 16

На четвертый день после выхода из Кальхавена они подошли к Клину.
Уже близился вечер, серое небо тяжело нависло над землей. Дождь шел три дня, лес промерз и промок насквозь. На деревьях почти не осталось листьев; в сгущающихся сумерках белесым призраком стелился туман, обтекая черные застывшие стволы. В пустом, будто оцепеневшем лесу царила тишина.
Еще утром путешественники заметили, что местность изменилась. Начался постепенный подъем, потом впереди показались скалы и горные кряжи. Разбухшая от дождя, Серебряная река врезалась в утесы, протекая по дну глубокого извилистого ущелья. На его отвесных стенах не росло ни деревца, ни куста. Скрытая сумерками и туманом, река вскоре пропала из виду далеко внизу.
Клин - так называли дворфы это ущелье.
Низко склонив головы, чтобы защитить лица от ветра, шестеро путешественников зашагали вверх по южному склону ущелья. Горы застыли в безмолвии, и, кроме свиста ветра, не было слышно ни единого звука. Чувство полного одиночества поселилось в душе каждого, неизбывное и пронзительное. Они почти физически ощущали, как небо опускается ниже к земле и ночь, поглощая остатки света, подкрадывается к горам. Тут, наверху, было немного получше. По крайней мере, здесь росли сосны и какие-то кусты. Идти приходилось медленно, но все-таки не по голым камням. Форкер шел впереди, выбирая дорогу: ведь это была его страна, и он знал, какие тут могут встретиться неожиданности. Следом за дворфом шагал Гарет Джакс, такой же угрюмый и черный, как эти зловещие сосны; затем - друг за другом - Слантер, Джайр и Эдайн Элесс-дил. Гигант Хельт замыкал строй. Все молчали. Никто не произнес ни слова.
Перевалив через вершину, они спустились к роще, где росли голубые ели - такие неожиданно яркие и живые после суровых сосен. Тут Форкер резко остановился, прислушиваясь, и знаками велел своим спутникам отойти под деревья. Потом дворф что-то быстро сказал Гарету Джаксу, шагнул в сторону и растворился в дожде и тумане.
Они молча ждали его возвращения. Дворфа не было очень долго. В конце концов он появился с противоположной стороны и поманил всех за собою в глубь рощи. Там они сгрудились вокруг дворфа.
- Гномы, - тихо проговорил Форкер. С его лысой головы стекала вода и скапливалась в завитках бороды. - Наверное, около сотни. Они заняли мост.
Ответом была тишина. Мост находился на территории дворфов - целая армия их размещалась в Капаале. Если гномы зашли так далеко на запад, так близко к Кальхавену... что же стало с теми, в крепости?
- А нельзя обойти? - спросил Гарет Джакс. Форкер покачал головой:
- Нет, если только не хочешь впустую потратить три дня. Единственный проход через Клин - по мосту. Если нам не удастся пройти здесь, придется тогда возвращаться и огибать гори с юга.
А там дикие дебри.
Снова все замолчали. - Мы не можем терять три дня, - наконец сказал Мастер Боя. - Удастся нам проскользнуть мимо гномов?
Форкер пожал плечами:
- Возможно, когда стемнеет... Гарет Джакс кивнул:
- Пойдемте посмотрим.
Вновь в тумане и вечерней мгле они поднялись на вершину скалы - сквозь кустарник и ели, мимо каменных валунов, мокрых и скользких от дождя. Бесшумными тенями скользили они вслед за Форкером, который опять выбирал путь во тьме.
И вдруг сквозь серую дымку из пролома меж скалами пробился свет костра, словно размытый дождем. Все шестеро как один пригнулись и так, скорчившись, добрались до вершины ближайшего возвышения, где залегли, глядя вниз.
Там черной пропастью зиял Клин - гигантская трещина в скалах, дышащая сыростью и туманом. И над трещиной в пустоте висел мост, добротное сооружение из железа и бревен. Дворфы издавна славились своим искусством строителей. Ближний конец моста соединялся с плоским каменным выступом, достаточно широким и поросшим редким леском. Теперь среди деревьев стояли палатки гномов и пылали сторожевые костры. И гномы были везде: вокруг костров, в палатках - смутные силуэты, выхваченные из тьмы желтым светом. А на той стороне ущелья, почти теряющейся во мраке, около дюжины гномов следили за узкой тропой, ведущей от пропасти к пологому склону, за которым уже начинался лес.
По обоим концам моста гномы-охотники стояли на страже.
Шестеро путников на вершине хребта очень долго глядели вниз, изучая каждую деталь, потом Гарет Джакс знаками приказал отойти под тень гигантских валунов.
Там Мастер Боя сразу же обратился к Хельту:
- Когда стемнеет, сможем мы проскользнуть? Гигант каллахорнец, похоже, сомневался.
- Только если до моста, но дальше... Гарет Джакс мотнул головой:
- Так не пойдет. Нам надо на ту сторону. Как бы пробраться мимо стражи...
- Одному еще можно попробовать, - задумчиво проговорил Форкер. - Если переползти по скобам под мостом. Кто-то мог бы перебраться, убить стражу на той стороне и удерживать мост, пока не пройдут остальные.
- Но это безумие! - внезапно воскликнул Слантер. - Даже если вам и удастся добраться туда и перебить стражу, - дюжину вооруженных солдат! - через минуту там будут новые. И что вы тогда станете делать?!
- Дворфы, они хитроумный народ, - пробурчал Форкер. - И еще мы умеем строить, гном. Этот мост очень прочный, но и обрушить его - проще простого. Надо лишь выбить штыри, и вся конструкция полетит в пропасть.
- А сколько времени нужно, чтобы их выбить? - спросил Гарет Джакс.
- Минута, быть может, две. Мы ведь предвидели, что когда-нибудь гномы попробуют обойти Капааль. - Он покачал головой. - Но меня тревожит, что они сделали это сейчас и никто их не остановил. Они осмелились открыто захватить мост.
И спокойствие в их лагере говорит о том, что гномы вовсе не опасаются атаки с той стороны. - Форкер опять покачал головой. - Я беспокоюсь о нашей армии там, в Капаале.
Гарет Джакс протер глаза, смахивая дождинки.
- Успеешь еще побеспокоиться. Потом. - Он быстро оглядел своих спутников. - Слушайте внимательно. Когда стемнеет, Хельт проведет нас до моста. Я переберусь под мостом на ту сторону. Когда я расправлюсь со стражниками, Эльб и гном проведут долинца. Ты, Хельт, и эльф, оставайтесь на месте и стреляйте из луков, чтобы гномы не добрались до моста. А мы пока выбьем штыри. Как только услышите, что мы вас зовем, немедленно бегите на ту сторону, и мы обрушим мост.
Эльб Форкер, Эдайн Элессдил и Хельт молча кивнули.
- Гномов там больше сотни! - горячо зашептал Слантер. - Если хоть что-то одно не сработает, нам конец!
Форкер холодно посмотрел на гнома:
- Но тебе-то чего беспокоиться? Ты всегда можешь сказать, что ты с ними!
Джайр быстро взглянул на Слантера, но тот отвернулся и ничего не ответил. Гарет Джакс встал с земли:
- А теперь ни звука. Каждый знает, что ему делать.
Они вновь поднялись на вершину кряжа и стали терпеливо ждать, пока не наступит ночь. Прошел час. Потом еще один. Но Мастер Боя не двинулся с места. Тьма затянула ущелье, смешавшись с дождем и туманом. Стало холодно, путешественники совсем продрогли. А там, внизу, пламя костров в лагере гномов стало как будто ярче на черном фоне ночи.
Наконец Гарет Джакс поднял руку. Его спутники тут же вскочили. Как ночные тени, скользнули они вниз по каменистому склону. Друг за другом. Хельт - впереди. Огни костров приближались, и сквозь порывы ветра и шум дождя донеслись приглушенные голоса - хриплые и раздраженные. Стараясь держаться в тени деревьев и скал, друзья обогнули лагерь по самому краю пропасти. И только редкое умение Хельта видеть в темноте уберегло их от падения.
Минуты казались часами. Иногда ветер доносил дразнящий запах горячей еды или звук голосов, смех и ворчание. Джайр то и дело поглядывал в сторону лагеря и в бледном свете костров ясно видел фигуры гномов. Долинец старался даже дышать пореже, отчаянно желая раствориться в ночи, стать с ней одним существом. И тут ему вдруг пришло в голову, что он-то действительно может слиться с ночной темнотой. Песнь желаний сделает его невидимым.
А потом Джайр сообразил, что знает гораздо лучший способ провести всех через мост.
Вот только как им об этом сказать?
Деревья и скалы закончились. Теперь абсолютно пустое пространство отделяло их от моста. Едва ли не ползком путешественники двинулись вперед. Здесь уже не было костров; туман и дождь скрывали маленький отряд. И вот из тьмы показался гигантский навесной мост, деревянные балки лоснились от влаги. Сверху донеслись раздраженные голоса гномов-стражников. Конечно, мало приятного торчать тут на промозглом холоде и глядеть на сухой и теплый лагерь. Хельт бесшумно провел своих спутников вниз, под мост, к скрепляющим балкам. Прямо у них под ногами обрывался крутой склон ущелья; ветер свирепо свистел в пустоте между скалами.
Путешественники сбились в тесную кучу, и Джайр подергал Гарета Джакса за рукав. Тот повернулся к нему. Джайр указал пальцем на Мастера Боя, потом на себя и вверх, на стражников на мосту. Гарет Джакс нахмурился. Джайр указал на свои губы, беззвучно произнес "гном" и вновь ткнул пальцем в себя и Джакса. Песнь желаний сделает так, что мы будем выглядеть как гномы, и стражники нас не остановят, пытался объяснить он. Быть может, попробовать все-таки прошептать? Совсем-совсем тихо. Но нет, Мастер Боя велел не разговаривать. Слишком опасно - ветер далеко разносит звук голоса. Джайр повторил свои жесты. Его спутники с недоумением переглядывались, пока Джайр продолжал что-то показывать Гарету Джаксу.
И наконец Мастер Боя, похоже, понял его. Он мгновение поколебался, потом взял долинца за руку и, притянув к себе, указал пальцем на остальных и на мост наверху. Сможет долинец замаскировать их всех? Джайр смутился: он даже не думал об этом. Хватит ли его сил на шестерых? Впрочем, сейчас темно, дождь, они все в плащах с капюшонами. Да и займет это пару минут, не больше. Он кивнул: сможет.
Гарет Джакс крепко обнял его, пристально глядя в глаза долинцу, потом сделал знак всем остальным идти за ним. Они тут же поняли: Джайр использует свою волшебную песнь желаний, чтобы провести их по мосту. Они не знали, как именно он сделает это, но они уже были свидетелями проявления его силы. К тому же все они - ну, может быть, за исключением Слантера, но при данных обстоятельствах его никто и не спрашивал - безоговорочно доверяли Гарету Джаксу.
Что ж, пора. Не таясь друзья вышли из своего укрытия и направились прямо к мосту. Стражники впереди лениво переговаривались между собой, но, заметив, что кто-то идет, тут же насторожились. Их было всего лишь трое. Джайр уже пел; растворяясь в дожде, хриплая песнь шептала о гномах. О гномах... Мгновение стражники колебались и даже схватились за мечи. Джайр повысил голос. Песнь желаний стала жестче, настойчивей. Долинец пытался придать им всем облик Слантера. "Да, гном-следопыт, наверное, решил бы, что я головой повредился", мимоходом заметил себе Джайр. И продолжал петь.
А потом, опустив оружие, стражники расступились. Смена караула? А, черт, наверное, этих меняют, на той стороне? Так и оставив стражников в недоумении, шесть угрюмых фигур прошагали мимо, глядя под ноги и зябко кутаясь в плащи. Их сапоги гулко стучали по деревянному настилу моста. И все это время Джайр пел, охраняя своих друзей волшебным звуком.
И вдруг голос его сорвался, не выдержав напряжения. Но теперь они были почти на середине моста, стража осталась позади. Если кто-то и глядел им вслед, дождь и туман должны были сбить его с толку. Вокруг завывал ветер. Гарет Джакс знаками приказал Хельту и Эдайну Элессдилу прикрыть отряд сзади. Краем глаза долинец заметил, что Слан-тер с изумлением смотрит на него. Но это длилось какую-то долю мгновения, потом Гарет Джакс отодвинул их с гномом себе за спину и, плечом к плечу с Эльбом Форкером, направился вперед.
Черными тенями они вышли из мрака и дождя прямо перед стражниками на другой стороне моста. Что-то будто тисками сжало горло Джайра. Мало того что он сорвал голос - гномов было слишком много, чтобы песнь желаний могла обмануть их всех. Недобрые желтые лица повернулись в сторону путешественников. Пару мгновений гномы просто смотрели, озадаченные странным обликом приближающихся к ним фигур, уверенные, однако, что только гномы могли так запросто пройти по мосту, появившись из лагеря на той стороне. Но еще до того, как изумление переросло в тревогу, Гарет Джакс и Форкер бросились в атаку. Меч и кинжал сверкнули в ночи. Полдюжины гномов упали замертво еще до того, как остальные успели сообразить, что происходит. Только потом раздались крики тревоги.
И почти тут же с другой стороны донеслись ответные вопли. Съежившись на краю моста, Джайр и Слантер напряженно вглядывались в темноту, почти ничего не видя, но зато хорошо слыша крики сражающихся. Пронзительный звон тетивы знаменитых эльфийских луков перекрыл даже вой ветра и шелест дождя, и тут же раздались предсмертные хрипы гномов.
И вдруг прямо на них из темноты вылетел гном, окровавленный и всклокоченный, его глаза горели бешеным огнем. Размахивая боевым топором, гном выскочил на мост и, сбитый с толку, остановился при виде Слантера. Но потом он увидел Джайра и рванулся к нему. Долинец отшатнулся, защищаясь голыми руками. Он так испугался, что на мгновение забыл о своем длинном кинжале. Яростно рыча, гном занес топор.
- Нет, только не мальчишку, ты... - завопил Слантер.
Гном резко повернулся к нему, обрушивая топор. Но Слантер оказался проворнее: один взмах меча - и гном тяжело рухнул на доски моста. Слантер отпрянул. Казалось, он сам был в шоке. Потом он схватил Джайра за руку, рывком поднял его на ноги и потащил за собой прочь с моста.
Из темноты возник Эльб Форкер. Не сказав им ни слова, он нырнул под мост, опустился на колени и нащупал руками скрытые штыри, которые держали крепления. Помогая себе кинжалом, он принялся освобождать их.
С центра моста донесся новый шквал криков, потом - топот ног по деревянному настилу. Из тьмы и тумана вырвались Хельт и Эдайн Элессдил, но, не сходя с моста, остановились, повернулись навстречу погоне и натянули тетиву своих длинных луков. Где-то во тьме позади гномы взвыли от боли. Снова звон тетивы - и безумные крики. А потом топот ног растворился в ночи на той стороне. Гномы пока отступили, но вряд ли надолго.
- Поторопись со своими штырями! - прокричал Хельт.
Теперь к Форкеру присоединился Гарет Джакс. Вместе они быстро вытянули все штыри - остались лишь два последних. На мосту вновь раздался топот.
- Хельт! - крикнул Мастер Боя, выбираясь на скалистый выступ. Форкер карабкался следом. - Уходите с моста!
Каллахорнец и эльф бросились во мрак. Вслед им летели копья и стрелы. Эдайн, как более проворный и легкий, первым вылетел на площадку, едва не наткнувшись на Джайра и Слантера.
- Пора! - крикнул Форкер Гарету Джаксу.
Они стояли напротив друг друга. Разом они вытащили крепления из пазов. В то же мгновение Хельт спрыгнул с моста на каменную площадку.
Деревянные балки жалобно скрипнули, и мост - сначала очень медленно - стал оседать. Гномы на мосту пронзительно завопили, но было уже поздно. На мгновение будто зависнув в воздухе, вся конструкция обрушилась в дождь и туман. Потом и на другой стороне сорвались крепления. Мост исчез в черной бездне.
А на северном склоне Клина шесть теней скользнули во тьму и растворились в ночи.

ГЛАВА 17

Они ночевали в пещере в полудюжине миль к востоку от Клина. А наутро, когда проснулись, дождя уже не было. Никто не знал, когда именно прекратился ливень, - даже Эдайн Элессдил, который стоял на страже последним. Измученный ночной битвой у Клина, юный эльф тоже уснул.
В этот день погода вдруг изменилась к лучшему. Далеко на севере, почти растворяясь в сиреневой дымке рассвета, чернели горы - Вороний Срез. Осенние ветры стылым потоком текли с их вершин, предвещая суровую зиму. Эти ветры отогнали тучи, дождь и туман к югу от Серебряной реки, и небо вновь стало бездонно-синим. Промозглая сырость тоже исчезла. Пейзаж, будто размытый дождем, снова обрел четкие контуры и засиял под золотыми лучами солнца. Земля быстро подсохла, впитав в себя излишнюю влагу.
Поплотнее закутавшись в еще не просохшие плащи, чтобы хоть как-то спастись от ледяного ветра, путешественники зашагали вперед, на восток, вдоль реки. Здесь опять начался лес, но теперь невысокие горные кряжи тянулись по обеим сторонам потока. На востоке маячили черные пики Калааля - цель сегодняшнего перехода, - словно гигантские копья, рвущие полог небес. Еще утром они казались такими далекими, но к концу дня друзья добрались до их подножия и начали подъем.
Они поднялись достаточно высоко, как вдруг Эдайн Элессдил резко остановился.
- Послушайте! - хрипло прошептал он. - Слышите?
Остальные застыли на месте, глядя на восток, куда указывал эльф. В скалах свирепо выл ветер, и, кроме его зловещего рева, - ни звука.
- Я ничего не слышу, - пробормотал Форкер. Однако никто не сдвинулся с места. Все знали, какой у эльфов острый слух.
Но тут на мгновение ветер затих, и какой-то непонятный гул донесся издалека - глухой, словно бы затерявшийся в нагромождении скал.
Лицо Форкера потемнело.
- Барабаны гномов!
Они прошли еще немного вперед, теперь - осторожнее, оглядывая каждый выступ, каждую расщелину. Бой барабанов становился все четче, ему вторил ветер, и земля отвечала зловещей дрожью.
Наступил вечер, и, когда тень горных вершин протянулась до места, где теперь стояли шестеро путешественников, до них донесся еще один звук. Очень странный, похожий на пронзительный вой. Поначалу казалось, что это просто ветер, но потом звук отделился, дрожащий, яростный. Он как будто стекал по вершинам вниз и обволакивал их. Путешественники тревожно переглянулись, и, когда Гарет Джакс наконец заговорил, в его голосе слышалось изумление.
- Да там настоящая битва!
Форкер кивнул и вновь устремил взгляд вперед.
- Они осаждают Капааль!
Отряд поднялся еще выше, пробравшись по лабиринту беспорядочно громоздившихся валунов, выступов, трещин и впадин. Сумерки все быстрей поглощали солнечный свет, тени сгущались на южном склоне. Ветер стих, словно бы растворившись в вечернем мраке, и тишина опустилась на землю. Только скалы дрожали от гулкого эха барабанной дроби и криков битвы. Теперь в проломах между утесами стало видно, как в небе лениво кружатся хищные птицы. Паря над полем битвы, они наблюдали и ждали.
Наконец путешественники добрались до вершины, и отсюда открылся вид на глубокую сумрачную расщелину. Скалы обступали ущелье со всех сторон. Шестеро путников остановились, вглядываясь в полумрак, не покажется ли что-нибудь подозрительное. Но путь был свободен: ни единого движения, ни звука. Вся жизнь в этих скалах, казалось, ушла туда, к Капаалю, где кипела битва.
Выбравшись из ущелья, путники остановились. Склон резко уходил вниз, и все было видно как на ладони.
- Проклятие! - выдохнул Форкер.
Прямо напротив, за тесниной, растянулись запруды и шлюзы Капааля. Гигантские и неожиданно светлые - почти белые на фоне темнеющих скал, - они, казалось, бережно поддерживают Циллиделлан в чаше огромных ладоней. А на плоских широких вершинах шлюзов, поднимаясь на целых три уровня, стояла сторожевая крепость - нагромождение стен, бастионов и башен. Цитадель помещалась ближе к северной стороне системы шлюзов и выходила на пологий склон, почти равнину, которая в конце концов спускалась к новому горному кряжу. Еще одна крепость, поменьше, стояла у берега искусственного водоема, на крутом склоне утеса, и туда можно было подняться лишь по узеньким горным тропам.
Теперь здесь шла битва. Армия гномов заняла уже весь дальний выступ скалы и склоны за нею и сейчас темной волной накатывала на Капааль в тщетных пока попытках пробить брешь в укреплениях. Катапульты метали громадные камни - с сокрушительной силой они врезались в ряды защитников на стенах цитадели. Вопли и стоны заглушали лязг железа; наверное, уже никто не считал потери. И дворфы, и гномы гибли в кровавой бойне - маленькие, безликие отсюда, сверху, фигурки.
- Так вот что у гномов на уме! - прокричал Форкер. - Они осаждают Капааль! Неудивительно, что они с такой наглостью расположились у Клина!
Джайр подался вперед, чтобы лучше видеть.
- А дворфы? - тревожно проговорил он. - Они могут спастись? Ну как-нибудь уйти из крепости?
- Запросто могут... только не станут. - Суровый взгляд Форкера обратился к долинцу. - В горах есть подземные тоннели, потайные ходы, чтобы спастись, если крепость падет. Но никакая армия не пройдет за стены Капааля, Омсворд. Дворфы останутся там и будут сражаться.
- Но почему?
- Запруды и шлюзы. Видишь, какая вода в Циллиделлане? Яд Мордов проник и сюда. Вода отравлена. А шлюзы сдерживают ее, защищая земли на западе. Если уйти из крепости, гномы захватят шлюзы и обязательно их откроют. Циллиделлан разольется, и что тогда? Смерть. - Он решительно мотнул головой. - Дворфы этого никогда не допустят. Как зачарованный Джайр глядел вниз, напуганный яростью битвы. Гномов было слишком много - смогут ли дворфы выстоять против такого натиска?
- Ну а нам как пробраться через эту бойню? - вдруг спросил Гарет Джакс.

Предыдущая страница 9 Следущая страница


Песнь Шаннары

Дворф, похоже, крепко задумался:
- Когда стемнеет, можно будет пройти по восточным вершинам. Как раз над лагерем гномов. А потом, обогнув Циллиделлан, спуститься к реке и переправиться на ту сторону. А оттуда уже - на север. Так будет вполне безопасно. - Форкер напрягся и протянул ему руку. - Удачи тебе, Гарет.
Мастер Боя резко выпрямился:
- Удачи? Уж не думаешь ли ты здесь остаться? Дворф небрежно пожал плечами:
- А что тут думать? Я уже решил.
- Но здесь ты ничем не поможешь, Эльб. Форкер медленно покачал головой:
- Кто-то должен предупредить гарнизон, что моста через Клин больше нет. Ведь если случится самое худшее и Капааль падет, им придется тогда уходить через горы, а там будет ждать ловушка. - Он снова пожал плечами. - И к тому же во тьме Хельт вас проведет лучше, чем я. Да я и не знаю страну за Капаалем. Дальше вас поведет гном.
- Но мы же решили: нас будет шестеро. - Ледяные нотки послышались в голосе Мастера Боя. - Никто не может уйти. И потом, ты нам нужен.
Дворф сжал губы:
- Но и им тоже нужен.
Настала неуютная тишина: Джакс и Форкер сверлили друг друга глазами. Никто из них не собирался уступать. - Пусть идет, - тихо проговорил Хельт. - У него есть право.
- Выбор был сделан в Кальхавене. - Гарет Джакс бросил на южанина колючий взгляд.
У Джайра пересохло в горле. Он так хотел что-то сказать - что угодно, лишь бы снять напряжение, возникшее сейчас между дворфом и Мастером Боя, но не мог найти нужных слов. Долинец взглянул на Слантера, но гнома, похоже, все это вообще не интересовало.
- Есть у меня одна мысль. - Это заговорил Эдайн Элессдил. Все как один повернулись к нему. - Может быть, ничего и не выйдет, но, по-моему, попробовать стоит. Только бы мне подобраться достаточно близко к крепости... Я мог бы послать им стрелу с запиской. Чтобы защитники знали про Клин.
Гарет Джакс повернулся к Форкеру:
- А ты как думаешь? Дворф нахмурился:
- Это опасно. Подобраться-то можно, но как бы он не подошел слишком близко. Ближе, чем нужно.
- Тогда пойду я, - вызвался Хельт.
- Но это моя идея, - настаивал Эдайн. - Значит, мне и идти.
Гарет Джакс поднял руки:
- Уж если идти, то пойдут все. Нам нельзя разделяться: в этих горах нам потом ни за что не найти друг друга. - Он посмотрел на Джайра. - Согласен?
Долинец тут же кивнул:
- Конечно.
- А ты, Эльб?
Дворф тоже кивнул, правда с неохотой:
- Согласен.
Гарет Джакс в последний раз взглянул на битву внизу, а потом повел отряд обратно в скалы.
- Посидим там и подождем темноты. Джайр направился было следом, но кто-то схватил его за локоть и удержал. Это был Слантер.
- Заметил, меня он спросить не удосужился, - пробурчал гном и раздраженно прошествовал вперед.
Путешественники забрались в самую середину нагромождения валунов и остались там ждать, пока не стемнеет. Они наскоро перекусили и сидели в угрюмом молчании. Потом Форкер и Гарет Джакс так же молча поднялись и направились вниз по склону - проверить восточный проход. Эдайн Элессдил встал на страже, а Хельт растянулся на усыпанной камнями земле и почти мгновенно заснул. Пару минут Джайр посидел один, но в конце концов встал и подошел к Слантеру, который все время сидел неподвижно и глядел в пустоту перед собой.
- Я тебе очень признателен, - тихо сказал долинец, - за то, что ты для меня сделал. Там, в Клине. Гном даже не повернулся:
- Забудь об этом.
- Но я не могу. Ты уже третий раз спас мне жизнь.
Слантер хрипло хохотнул:
- Что, уже третий?
- Ну да.
- Бр-р-р. А вот в следующий раз меня может рядом не оказаться, мальчик. Что тогда будешь делать? - Даже не знаю, - покачал головой Джайр.
После этого разговор оборвался. Так они и сидели в неуютной тишине - Слантер вызывающе не обращал внимания на долинца. Джайр уже хотел было уйти и оставить гнома в покое, но почему-то остался. Он даже нарочно подсел поближе:
- Он все-таки должен был у тебя спросить.
- Кто? - фыркнул гном. - О чем спросить?
- Гарет Джакс. Спросить у тебя, хочешь ли ты идти с нами к крепости.
И тут Слантер повернулся к Джайру:
- Он и раньше меня как-то не спрашивал. С чего бы теперь?
- Ну, может быть, если бы у тебя...
- Если бы у меня были крылья, я бы уже смотался отсюда! Как птичка! - Гном покраснел от ярости. - И вообще, тебе-то какое дело?
- Мне есть дело.
- До чего? Что я тут, с вами? До этого тебе есть дело? Тогда скажи мне: что я здесь делаю?
Джайр отвел взгляд, но Слантер схватил его за руку и развернул к себе:
- Нет, ты уж смотри на меня! И говори: что я тут делаю? На кой черт мне все это сдалось? Знаешь, где я все это видал?.. И теперь я торчу здесь лишь потому, что свалял дурака и согласился вести тебя в Кальхавен. Только поэтому! Что ты там говорил? Помоги нам пройти мимо черного странника! "Помоги нам добраться до Восточной Земли! Ты ведь можешь, ты - следопыт!" Ха! - Он подался вперед. - И этот твой идиотский сон! Да, мальчик, сон, и не больше! Нет никакого Короля Серебряной реки, и весь этот поход на восток - пустая трата времени! Да, и все равно я здесь! Причем мне нет до этого никакого дела, но, черт возьми, я здесь! - Гном с горечью покачал головой. - И все, между прочим, из-за тебя!
Джайр резко вырвал руку. Он тоже начал сердиться:
- Возможно, и так. Наверное, я виноват, что ты здесь. Только то видение не было сном, Слантер. И не надо говорить, что тебе нет до этого никакого дела. Откуда ты знаешь, а вдруг есть? Вот ты меня называешь - "мальчик", а сам ведешь себя как дите малое! Слантер опешил:
- Волчонок ты, а не мальчик!
- Называй, как тебе нравится, - вспыхнул Джайр. - Только подумай еще, кто ты сам, хорошо?
- Что ты хочешь сказать?
- Только то, что нельзя постоянно твердить себе, что тебе наплевать на других. Потому что на самом-то деле - не наплевать, Слантер!
Они молча уставились друг на друга. Тьма уже окутала землю, и вокруг стало как-то странно тихо: ветра не было давно, а теперь вдруг замолкли и крики сражения, и барабанная дробь.
- Я что, так тебе не нравлюсь? - наконец спросил Слантер.
Джайр устало вздохнул:
- Да нет. Если хочешь знать, даже наоборот. Гном еще мгновение пристально смотрел на него, потом опустил глаза:
- Ты вот тоже мне нравишься. Я уже говорил как-то: в тебе есть мужество. Иногда ты мне напоминаешь меня самого. В лучшие минуты моей жизни. - Слантер невесело рассмеялся и снова взглянул на долинца. - А теперь слушай, дважды я повторять не стану. Все это не мое. Не моя это битва, понятно? Нравишься ты мне, не нравишься, но, как только представится случай, я сматываюсь. - Пару мгновений он молчал, словно хотел удостовериться, что его слова прозвучали достаточно убедительно, и испытующе поглядел на Джайра. Потом отвернулся. - И уйди сейчас от меня.
Джайр поколебался, не зная, стоит ли продолжать разговор, но в конце концов с неохотой поднялся и пошел прочь. Проходя мимо спящего Хельта, долинец услышал, как тот сонно пробормотал:
- Я говорил, ему не наплевать. Джайр Омсворд с изумлением уставился на кал-лахорнца, потом улыбнулся и пошел дальше.
- Я знаю, - шепнул он уже на ходу.
Ближе к полуночи Гарет Джакс вывел отряд из укрытия. Они поднялись на ту же вершину: внизу, по обеим сторонам осажденных шлюзов, на утесах горели костры гномов - сотни сторожевых огней.
Теперь - вниз. Эльб Форкер пошел впереди. На середине спуска дворф свернул на узенькую тропу, петляющую по теснинам и выступам скал. Словно ночные тени, путешественники пробирались сквозь мрак.
Через час они вышли к внешнему ряду костров вражеского лагеря. Гномов здесь было немного - основные силы скопились у крепости. И костры тут располагались не так близко друг к другу. С этой, южной, стороны Капааля, сразу за рубежами осады, громоздились высоченные скалы, похожие на скрюченные, переломанные пальцы. Они закрывали собой горизонт, но шестеро путников знали, что там, за утесами, начинается край пологих холмов, обрамляющих южные берега Циллиделлана, а дальше к востоку - дремучие леса Если только удастся добраться туда, можно будет спокойно свернуть на север.
Но сначала им нужно подойти достаточно близко к Капаалю, чтобы Хельт мог послать в крепость стрелу с запиской Форкера. Уже решили, что стрелять будет Хельт, потому что, хотя все придумал Эдайн Элессдил, человек с границы был куда сильнее эльфа. Стрелу нужно было пустить с расстояния не ближе чем двести ярдов. Только Хельту такое по силам.
Итак, они продолжали спускаться по склону, пока что благополучно минуя кордоны гномов. Те следили лишь за широкими спусками к лагерю и почти не обращали внимания на узкие тропы, оплетающие поверхность скалы. Вот почему Форкер повел отряд именно так, по уступам и узким тропинкам, хотя это тоже было опасно: в любое мгновение нога могла не найти опоры. Да и случись что, укрытия не отыскать. Путешественники заранее подвязали подошвы кусочками мягкой кожи и зачернили лица углем. Никто не произнес ни слова. Они почти на ощупь пробирались вперед, следя, чтобы ни единый камешек не упал с уступа и не привлек внимания гномов-стражников.
Однако, когда до крепости уже осталось две сотни ярдов, необходимых Хельту, чтобы стрела с посланием долетела до дворфов, вдруг выяснилось, что тут проходит передний рубеж осады. Повсюду пылали сторожевые костры - все пространство за спиной у шестерых друзей освещалось почти как днем. Отряд затаился в зарослях невысокого кустарника. Хельт вытащил из колчана стрелу с уже привязанной к ней запиской Форкера, натянул тетиву и, держа лук наготове, шагнул в темноту. У самого края зарослей - еще на несколько дюжин ярдов вперед - он остановился, встал на одно колено... через мгновение стрела унеслась в ночь.
Тоненький звон тетивы показался путешественникам оглушительным грохотом, но там, в лагере гномов, его, конечно же, не могли услышать. Тем не менее все сжались в своем укрытии и, затаив дыхание, ждали, не послышится ли что-то подозрительное. Но нет. Обошлось. Их не заметили. Вернулся Хельт и коротко кивнул Форкеру: послание доставлено.
Итак - обратно. Через ночь, караулы гномов и отблески света костров. Теперь Эльб Форкер повел отряд на восток, в обход нагромождения вершин-пальцев, к Циллиделлану, вода которого блестела в мягком свете луны. А на той стороне озера, где плотина соединялась с северным склоном гор, на утесах полыхали костры. Гномы заняли скалы над шлюзами и почти весь северный берег. При виде такого скопления огней Джайр Омсворд похолодел. Да сколько же их там, гномов? - в отчаянии думал долинец. Сколько тысяч на одну, пусть хорошо укрепленную, крепость? Много. Пожалуй, даже слишком много. Пламя костров отражалось в воде - красноватая рябь растекалась по зеркальной поверхности, словно кровь.
Время шло. В небе мерцали бледные звезды, такие маленькие и затерянные в безбрежных просторах ночи. Отряд опять обошел сторожевые костры, поднявшись по южному склону. Отсюда, с вершины, прекрасно просматривалась холмистая низина, подступавшая к Циллиделлану с юга. Надо пройти еще чуть южнее - и можно спускаться к лесу. При одной только мысли об этом Джайр почувствовал облегчение. Уж скорей бы! А то как-то тут беспокойно - на голых камнях. Но ничего: очень скоро они укроются в чаще леса.
Еще поворот - и отряд начал спускаться. Тропинка змеилась между гигантскими валунами, сразу закрывшими весь обзор. Но этот каменный лабиринт быстро закончился, и путешественники резко остановились: дальше, до самого Циллиделлана, тропа проходила по открытому, довольно пологому склону. И по всему склону горели костры. Джайр задохнулся от страха. Путь вперед был закрыт целым войском гномов.
Гарет Джакс быстро взглянул на Форкера, дворф молча прошел вперед и растворился в ночи. Остальные отступили под тень валунов.
Ждать пришлось долго. Форкер вернулся лишь через полчаса, внезапно появившись из мрака, так же бесшумно, как и ушел. Отряд сбился в тесную кучку.
- Гномы заняли весь утес! - прошептал дворф. - Здесь нам не пройти! Не успел он закончить, как сверху раздался топот. Теперь и отступать было некуда.

ГЛАВА 18

На мгновение они застыли на месте, еще не веря в реальность происходящего. Но голоса вверху на тропе были реальны. И хриплый смех. И проблески света факелов между камнями.
- Прячься! - выдохнул Гарет Джакс и оттащил Джайра в тень.
Шестеро друзей быстро укрылись среди валунов. Долинец немного замешкался, и Мастер Боя грубо повалил его на землю рядом с собой. Джайр приподнял голову и вгляделся во тьму. На черных камнях плясали желтые отблески света. Голоса зазвучали отчетливей. Гномы. Полдюжины, не меньше. Уже было слышно, как поскрипывают их кожаные портупеи. Джайр распластался на земле, стараясь даже дышать пореже.
Громко смеясь и перебрасываясь шутками, гномы приближались к россыпи валунов, где, затаив дыхание, застыли шестеро путешественников. Их было восемь - восемь вооруженных гномов-охотников. Свет факелов разогнал сумрак ночи среди камней. Джайр похолодел. Даже с того места, где лежал он сам, долинец без труда различал вжавшуюся в скалу фигуру - Хельта. Все пропало: сейчас их обнаружат.
Но гномы даже не приостановились. Явно не заметив ничего подозрительного, они прошествовали мимо скорчившихся меж валунов фигур. Гномы, что шли впереди, уже миновали скопление камней. Джайр перевел дух. Быть может...
И вдруг гном, замыкавший шествие, остановился и резко обернулся. Он что-то пронзительно крикнул, схватившись за меч. Смех тут же стих. Гномы насторожились.
Но Гарет Джакс не стал дожидаться, что будет дальше. Держа в обеих руках по кинжалу, он вылетел из своего укрытия. Одним едва уловимым движением Мастер Боя уложил двух ближайших к нему гномов. Остальные опешили. Еще бы! Никто ведь не ждал ничего подобного. Не давая гномам опомниться, Хельт и Форкер расправились еще с тремя. Те не успели даже вскрикнуть. Трое оставшихся с воплями ринулись вниз по склону. Эдайн Элессдил поднял лук. Дважды он натянул тетиву - двое гномов свалились замертво. Но последний что было силы рванулся вперед и скрылся из виду.
Друзья собрались у крайнего валуна. А внизу, во вражеском лагере, уже гремели крики тревоги.
- Ну вот теперь-то мы влипли! - сердито проворчал Форкер. - Через пару минут все эти гномы начнут охоту. Причем с двух сторон!
Гарет Джакс спокойно спрятал кинжалы под черным плащом и лишь потом повернулся к дворфу:
- Значит, как мы пойдем?
Форкер поколебался:
- Обратно по верху утеса. Если, конечно, успеем туда пробраться. Если же нет, тогда - в Капааль, по тоннелям в горе.
- Ты поведешь. - Гарет Джакс повернулся к остальным. - Главное - держимся вместе. Если мы вдруг разделимся, тогда смотрите, чтобы никто не остался один. Ну, вперед!
Сзади уже гремели крики, разносясь теперь по всему склону. Не обращая внимания на шум погони, шестеро друзей устремились вверх по пустынной тропе. Вот они уже обогнули вершину, и огни вражеского лагеря скрылись из виду.
Но впереди тоже был лагерь гномов. Свет костров вновь показался во тьме, далеко внизу. Похоже, там еще ничего не знали. Впрочем, и в главном лагере гномов наблюдалось какое-то шевеление: пятнышки света желтыми точками расползались во мраке - стражники с факелами поднимались по склонам утеса. Но если даже это и облава, охотники были еще далеко внизу. Форкер быстро вел отряд по опасным уступам, темным впадинам, узким ущельям и трещинам в скалах. Если поторопиться, еще, может, удастся спастись: вернуться обратно по горной тропе, которая шла по вершинам над Капаалем. Если же гномы сообразят, что надо подняться выше, тогда беглецам конец. Они окажутся запертыми между двумя отрядами врагов.
И вдруг откуда-то спереди, из темноты, донеслись крики тревоги. Форкер тихо выругался, но не остановился. Джайр от испуга запнулся и грохнулся прямо на камни, ободрав ладони. Хельт, идущий следом, за шиворот поднял его на ноги и подтолкнул вперед.
Они вышли из узкой теснины на открытую тропу. Целый отряд гномов перекрывал дорогу. Они, видимо, ждали и тут же ринулись в атаку, мечи и копья зловеще блестели в пляшущем свете костров. Гарет Джакс не терял ни секунды: он влетел в самую гущу врагов, мечом и кинжалом прорубая путь остальным. Гора трупов росла вокруг Мастера Боя с каждой секундой; гномы - целый патруль! - на мгновение отступили перед яростью воина в черном. Бойцы маленького отряда попытались воспользоваться замешательством и прорваться сквозь кордон. Но гномов было слишком много. Они быстро оправились и с воплями бросились в контратаку. Форкер и Эдайн Элессдил совершенно пропали из виду, накрытые волной атакующих. Хельт сдерживал натиск чуть дольше, стряхивая с себя гномов, пытающихся повалить его на камни. Но против такого количества врагов не смог устоять даже он.
Джайр в отчаянии отступил назад. Теперь он остался один. Даже Слантер куда-то пропал. Но вдруг рядом возникла черная тень - Гарет Джакс! Прикрывая долинца от взбешенных гномов, Мастер Боя впихнул юношу обратно в ущелье.
Они понеслись, не чувствуя под собой ног, назад - в темноту. Следом летели крики погони, отблески света факелов плясали на стенах ущелья. На дальнем конце теснины Мастер Боя на мгновение приостановился, быстро взглянул наверх, на отвесную стену утеса, и потащил Джайра вниз по заросшему кустами обрыву, прямо к свету осадных костров. Долинец не сопротивлялся: слишком он был потрясен. Слантер, Форкер, Хельт, Эдайн Элессдил - неужели они потеряли всех? Вот так, сразу? Юноша просто не мог поверить, что это не страшный сон.
Где-то на середине спуска они наткнулись на узенькую тропинку. Слишком узкую даже для одного человека. Она пока что была пуста. Притаившись в кустах, Гарет Джакс внимательно оглядел местность. Джайр немного пришел в себя и тоже осмотрелся. Выхода не было. Повсюду - гномы. И наверху, и внизу полыхали факелы. Пот ручьями стекал по спине долинца, даже собственное дыхание отдавалось в ушах надрывным хрипом.
- Что же нам?.. - прошептал было он, но Гарет Джакс тут же зажал ему рот.
Оставался единственный путь - по узкой тропе. Если все будет нормально, они пройдут прямо над рубежами осады и выберутся в относительно безопасное место. Низко пригнувшись, двое людей скользнули на тропу. Они побежали, рискуя в любой момент оступиться или удариться об острый край скальных выступов. Джайр отважился оглянуться назад. На том месте, где они только что прятались с Джаксом в кустах, теперь полыхали факелы. А через мгновение гномы были уже на тропе.
Мастер Боя скользнул в расщелину между камнями. Спотыкаясь, долинец рванулся за ним... Они оказались почти на самом краю крутого обрыва, а впереди неприступной стеной высился отвесный утес, врезаясь в ночное небо. Все, тупик. Отсюда не выбраться.
И все-таки Гарет Джакс продолжал пробираться вперед, то спускаясь ниже, то карабкаясь вверх на скалу. Сзади дрожал желтый свет факелов, а внизу, у Капааля, ночь звенела от воплей гномов.
А потом Мастеру Боя все же пришлось остановиться. Тропа уперлась в утес. Далеко внизу маслянисто поблескивал Циллиделлан, отражая в черной воде свет костров. Джайр в отчаянии огляделся.
Гарет Джакс положил руку ему на плечо и подвел к самому краю обрыва.
- Придется прыгать, - задумчиво прошептал он, сжимая плечо долинца. - Просто сожми поплотнее ноги и не раскидывай руки. Давай, ты первый. Я за тобой.
Джайр взглянул вниз, туда, где сверкала вода Циллиделлана. Далеко. Очень далеко. Долинец невольно попятился.
- У нас нет выбора, - торопил Гарет Джакс. - Давай!
Сзади на них надвигался свет. И теперь уже слышались хриплые голоса.
- Давай, Джайр.
Джайр поглубже вздохнул и закрыл глаза. А потом открыл и прыгнул.

***

Гномы рванулись в атаку с такой слепой яростью, что просто промчались мимо Форкера и Эдайна. Отброшенные к скале, эльф и дворф тут же вскарабкались вверх, к чахлым зарослям кустарника. Несколько гномов все-таки ринулись следом. Остановившись на узком уступе, Эльб Форкер и Эдайн Элессдил приняли бой. Под градом эльфийских стрел и неистовством меча Форкера гномам пришлось отступить. Двое друзей перевели дух и посмотрели вниз. Склон буквально кишел разъяренными гномами. Но остальных что-то не было видно: ни Гарета Джакса, ни Хельта, ни Джайра, ни Слантера - никого.
- Туда! - крикнул Форкер и потащил за собой зльфийского принца.
Не разбирая дороги они бросились вверх по склону. Крики неслись им вдогонку, а вслед за криками - стрелы. Со зловещим свистом они проносились мимо. Повсюду во тьме пылали факелы, словно выискивающие беглецов глаза, но пока друзья находились за пределами света. Откуда-то снизу донесся приглушенный рев; с недобрым предчувствием Эдайн и Форкер оглянулись. Пятна света сливались друг с другом - по всему склону внизу полыхали костры. И еще дальше - на вершинах, подступающих к Циллиделлану с юга. Сотни факелов. Горы будто горели, охваченные желтым пламенем.
- Эльб, да они везде! - выдохнул эльф, действительно пораженный таким количеством врагов.
- Пока поднимаемся! - бросил Форкер.
Но вдруг справа, словно из-под земли, вынырнули еще факелы, и гномы, заметившие беглецов, пронзительно завопили. Копья и стрелы полетели вслед двум друзьям, но они продолжали карабкаться вверх, каким-то чудом уклоняясь от ударов. Форкер отчаянно шарил глазами по темной поверхности утеса: ну где же?..
- Эльб! - Эдайн Элессдил пошатнулся: дротик глубоко вонзился в его плечо. Дворф подлетел к нему:
- Еще только дюжину футов вперед! К тем кустам! Быстрее!
Он подхватил раненого эльфа и буквально потащил его на себе к густым зарослям кустарника, показавшимся впереди во мраке ночи. Теперь факелы полыхали и наверху: гномы спускались с вершины, где у них был сторожевой пост. Эдайн Элессдил крепко сжал зубы, превозмогая боль, и из последних сил рванулся вверх по склону. Но Форкер все-таки продолжал поддерживать его.
Наконец они добрались до кустов и в изнеможении повалились на землю в самой гуще зарослей.
- Здесь... они нас найдут. - Эдайн заставил себя встать на колени. Кровь и пот ручьями текли у него по спине.
Форкер рывком уложил эльфа обратно на землю:
- Лежи и не двигайся! - а сам приподнялся и осторожно прокрался сквозь кустарник туда, где заросли упирались в скалу. - Ага, вот она! Дверь в тоннель! Значит, я верно тогда запомнил... вот только... никак не найду... этот хитрый замок...
Эдайн Элессдил с изумлением наблюдал, как дворф, словно безумный, шарит руками по поверхности камня, то приседая к земле, то вскакивая в полный рост. А звуки погони все приближались, и сквозь просветы меж ветвями кустарника уже показались желтые пятна света факелов - дрожащие точки во тьме.
- Эльб, они совсем рядом! - хрипло прошептал эльф и здоровой рукой вытащил меч из ножен.
- Есть! - победно воскликнул дворф.
Под его руками квадратный кусок скалы провалился внутрь. Не теряя ни секунды, Эдайн и Форкер бросились в черный пролом, и дворф поставил плиту на место. Камень гулко ударился о камень; с резким лязгом замки закрылись.
Они долго лежали в кромешной тьме, переводя дух и прислушиваясь к звукам снаружи. Гномы добрались уже до кустов, где только что прятались эльф и дворф, а потом прошли мимо, и все - тишина. Через мгновение Форкер завозился во тьме - искра вырвалась из-под кремня, упала на просмоленный факел, и желтый свет разлился в пустоте, наполняя ее собою. Оказалось, что они находятся в маленькой пещере, из которой лестница, вырубленная в скале, уводила вниз, в самые недра горы.
Форкер укрепил факел на железной подставке, вбитой в стену у двери, и занялся раной эльфа. Через пару минут все было готово: он плотно замотал плечо Эдайна и даже соорудил что-то вроде перевязи для руки.
- Ну вот, пока что сойдет, - пробормотал дворф. - Сможешь идти? Эльф кивнул:
- А дверь? Что, если гномы ее найдут?
- Ну тогда уж я им не завидую, - фыркнул Форкер. - Замки здесь надежны; гномы не знают секрета и станут ломиться силой, а если замки просто выломать, то получится маленький горный обвал. Прямо тебе на башку. Так все хитро устроено. Ну, вставай. Пошли.
- А куда ведет лестница?
- Вниз. В Капааль. - Дворф покачал головой. - Будем надеяться, что остальные тоже туда доберутся.
Он закинул здоровую руку эльфа себе на плечо и помог ему встать, потом взял факел.
- Держись за меня крепче.И долгий спуск начался.

***

Под тяжестью наседающих гномов Хельт сорвался с каменного уступа. В голове все смешалось: свет факелов, вопли, лязг оружия... Каким-то чудом ему удалось вырваться из этого бешеного кружения. Кажется, он бежал, а потом все резко остановилось, и Хельт вдруг обнаружил, что лежит в колючих кустах у подножия крутого спуска, раскинув руки и ноги. Голова гудела, дышать было трудно. Еще бы! Упасть с такой высоты! Хельт попытался подняться и только тут сообразил, что рук и ног слишком много. Уж половина-то точно не его.
- А ну полегче! - прошипел в самое ухо чей-то голос. - Мне и так уже изрядно досталось! Чуть меня не раздавил!
Южанин вздрогнул:
- Слантер?
- Лежи - не ерзай, - прохрипел тот. - Они тут везде!
Хельт осторожно приподнял голову и огляделся: повсюду мерцали факелы, возбужденные голоса перекликались друг с другом во тьме. Голова шла кругом. Хельт вдруг осознал, что лежит прямо на Слантере, придавив маленького гнома к земле. Очень осторожно гигант южанин сполз со своего товарища и, пошатываясь, поднялся на колени. Колючие заросли давали достаточное укрытие.
- Ты, когда шлепнулся, прихватил и меня с собой! - раздраженно пробурчал Слантер. Гном с удовольствием потянулся, потом встал и уставился сквозь кусты в темноту. Отблески света далеких костров отразились в его зрачках. - О, проклятие! - простонал он.
Пригнувшись, Хельт подобрался к нему и тоже внимательно осмотрелся. Сзади черной стеной на фоне ночи возвышался крутой склон, с которого они свалились. А впереди, растянувшись на сотни ярдов по всем направлениям, полыхали костры - целая армия гномов расположилась там, окружив Капааль. Каллахорнец с минуту молча глядел на костры, потом отвернулся и сел на землю. Слантер опустился рядом.
- Значит, мы в самом центре осадных рубежей, - тихо проговорил он.
И тут вверху, на каменном выступе, заплясали желтые точки. Факелы. Пока еще далеко. Но цель гномов была ясна: они спускались вниз. Хельт и Слантер не сомневались: за ними.
- Здесь больше нельзя оставаться. - Не сводя глаз со склона, Хельт поднялся.
- Ну и куда мы пойдем, южанин? - мрачно спросил Слантер. Хельт медленно покачал головой:
- Наверное, вдоль склона...
- Вдоль склона? - Слантер мотнул головой. Гномы на выступе громко вопили, стараясь докричаться до тех, в нижнем лагере. - Тут не пройти, - с горечью пробормотал он и, подумав, добавил:
- Если только ты не гном.
Кажется, у него появилась идея. Слантер внимательно поглядел на Хельта. Тот молча ждал, что будет дальше.
- Или странник, а?
Хельт с недоумением потряс головой:
- Ты о чем, вообще, говоришь? Слантер придвинулся ближе:
- Мысль, конечно, безумная, но, по-моему, стоящая. Ты и я, каллахорнец. Черный странник и гном-прислужник. Поплотней запахни свой плащ, натяни капюшон - и готово! Вот и рост у тебя подходящий. Никому и в голову не придет... Мы спокойно пройдем по лагерю - до самых крепостных ворот. Будем надеяться, нам не придется долго упрашивать дворфов впустить нас.
Откуда-то слева донесся шквал криков. Хельт тревожно огляделся:
- Но тебе одному было бы проще, Слантер. Намного проще, чем со мной.
- Не искушай меня! - выдавил гном. Но южанин прямо смотрел ему в глаза:
- Ведь они - твой народ. Ты даже можешь вернуться к ним в любой момент.
Слантер как будто задумался, но потом резко мотнул головой:
- Забудь об этом. Мастер Боя, этот черный дьявол, из-под земли меня вытащит. Нет уж, спасибо, что-то не хочется. - Угрюмое лицо гнома помрачнело еще больше. - Да и мальчишка... - Он решительно поднял глаза. - Ну что, воин с границы, попробуем или как?
Хельт запахнул черный плащ.
- Давай попробуем.
Не таясь, они вышли из зарослей: Слантер в плаще нараспашку, чтобы все видели, что идет гном, Хельт, закутанный с головы до ног, с низко надвинутым капюшоном, - неприступный, суровый гигант. Они не спеша прошествовали сквозь кордоны на рубежах осады вниз по склону, уверенно направляясь к крепости и стараясь держаться подальше от света костров. И никто их не остановил - первые пятьдесят ярдов они прошли благополучно.
Но тут впереди показалась перекрестная линия костров. И никуда не деться - придется пройти по освещенному месту. Слантер ни секунды не колебался. Он решительно направился вперед, а следом скользила сумрачная фигура в черном плаще. Гномы-стражники с изумлением обернулись к ним и на всякий случай вытащили мечи.
- Разойдись! - сердито воскликнул Слантер. - Дорогу хозяину!
Гномы вытаращили глаза, откровенный страх отразился на желтых лицах. Они поспешно попрятали мечи в ножны и расступились; Хельт и Слантер - странник и гном - прошли полосу света и вновь вступили в полумрак между линиями костров. Теперь гномы были повсюду. Они на мгновение застывали на месте и с любопытством глядели на проходящего мимо Морда. Но никто ничего не заподозрил - суматоха, вызванная поисками чужаков на склоне утеса, поглотила все внимание гномов.
Опять впереди запылали костры - еще одна перекрестная линия осады. Слантер в драматическом жесте вскинул руки, обращаясь к гномам-охотникам:
- Дорогу хозяину, гномы!
И снова стражники расступились. Пот ручьями стекал по лицу Слантера. Он украдкой взглянул через плечо на темную фигуру, шагавшую следом. Сотни глаз провожали их напряженным взглядом, и теперь в рядах гномов появилось какое-то волнение. Кое-кто уже начал задумываться, что же такое тут происходит.
И вот - последний рубеж осады. Прямо за линией света костров возвышались темные стены крепости дворфов, одинокими пятнами тусклого света на чернеющих бастионах мерцали редкие факелы. Гномы-стражники предупреждающе подняли копья и что-то сердито пробормотали.
- Прочь с дороги! - взревел Слантер, вновь выразительно вскинув руки. - В эту ночь черная магия льется волною и под ее сокрушающей мощью падет вражья крепость! Прочь с дороги! Все расступитесь пред нашим господином!
И тут черная фигура медленно подняла руку и указала прямо на стражников.
Этого оказалось достаточно: гномы попятились, некоторые даже сорвались с места и побежали в глубь лагеря, тревожно оглядываясь на ходу. Но кое-кто и нахмурился, пропуская двух пришельцев. Однако никто не решился их остановить.
Хельт и Слантер беспрепятственно прошли во тьму. Теперь крепость дворфов была совсем близко. Слантер высоко поднял обе руки над головой, отчаянно надеясь, что такого нехитрого жеста хватит, чтобы остановить стрелы и копья, несомненно уже нацеленные на них.
Только две дюжины ярдов отделяло их от стены Капааля, как вдруг сверху раздался голос:
- Ни шагу дальше, гном!
Слантер тут же остановился и опустил руки.
- Впустите нас! - воскликнул он, стараясь не повышать голос больше, чем нужно. - Мы друзья!
Наверху послышалось какое-то бормотание, и оттуда позвали кого-то снизу. Но ворота оставались закрытыми. Слантер в отчаянии огляделся. Там, за спиной, в лагере гномов, уже наблюдалась подозрительная суета.
- Кто вы? - вновь обратился к ним голос со стены.
- Открывайте ворота, вы, идиоты! - Слантер уже потерял терпение. Хельт вышел вперед.
- Каллахорн! - произнес он хриплым шепотом.
Из лагеря гномов донесся взбешенный вой. Все, игра кончена. Хельт и Слантер бросились к крепостным воротам, теперь уже в полный голос взывая к дворфам. Однако те вовсе не торопились впускать их. Двое друзей отчаянно колотили по железной обшивке ворот, то и дело бросая уже безнадежные взгляды назад: гномы мчались прямо на них, горящие факелы бешено подскакивали во тьме, ночь дрожала от возмущенных криков. И если бы только от криков! Копья и стрелы с устрашающим свистом летели из мрака.
- Черт побери, открывайте же, вы!.. - ревел Слантер.
Внезапно железные створы ворот распахнулись, и чьи-то руки втянули беглецов внутрь. Через мгновение ворота захлопнулись - новые крики ярости разорвали ночь. Хельта и Слантера придавили к земле и приставили к горлу отточенные копья.
Гном с отвращением потряс головой и поглядел на Хельта:
- Давай объясняй им все, каллахорнец. Если б я даже хотел, я бы, наверное, не смог...

***

Очень долго Джайр летел вниз - крошечной точечкой черноты на серо-синем фоне ночного неба. Сердце замерло. В ушах пронзительно свистел ветер. А там, далеко внизу, красной рябью мерцала вода Циллиделлана - мутное зеркало, отразившее отблески пламени. Скалы вокруг Капааля слились для долинца в размытое, сумрачное пятно. Время словно остановилось. Казалось, оно никогда уже больше не сдвинется.
А потом что-то больно ударило по ногам, вода будто бы раскололась, и Джайр погрузился в ледяную тьму. Воздух резким толчком вырвался из легких - тело свело. Сквозь смыкающуюся над ним черноту Джайр неистово рванулся вверх, сознавая только одно: скорее на поверхность, где снова можно будет дышать. Окоченевшее тело не слушалось; что-то давило на него с сокрушительной силой, угрожая разорвать пополам. Джайр боролся из последних сил. Перед глазами плясали разноцветные круги; руки и ноги словно налились свинцом. Долинец рванулся... Но поздно: он уже заблудился в лабиринте черных потоков.
Через мгновение вода смыла все.
Он видел сон - такой долгий, такой бесконечный сон, - какие-то обрывки, смутные ощущения, странные места... Он их, кажется, помнил. И в то же время все они были совсем не такими... Волны движения и звука захлестывали и несли его по краям полуночных кошмаров, по знакомым лесам у Тенистого Дола, сквозь леденящие черные воды, где неуловимые формы и лица сплетались друг с другом, распадались в мгновение ока и уносились прочь, одинокие, свободные и не ведающие покоя... Была там и Брин, то совсем рядом, то далеко-далеко. Смутный образ, искаженное отражение, что вмещало в себя и обман, и реальность - и взывало, молило о понимании... Какие-то безжизненные твари без тел и лиц окликали Джайра, но голос был голосом Брин, и слова пробивались к нему, зовя, зовя...
А потом в это черное страшное место проник шепот жизни - Гарет Джакс что-то говорил ему. И руки Мастера Боя держали Джайра, и вода тоже держала, а не давила уже. Долинец лежал на поверхности мутных вод и глядел вверх, на ночное небо, затянутое грозовыми тучами. Он хотел было заговорить, но задохнулся и не смог произнести ни слова. И все-таки он пробудился, вернулся из темных глубин, вот только как он туда попал и что там делал? Сознание еще не вернулось полностью. Джайр блуждал на грани мрака. Он то погружался во тьму пустоты, то выныривал вновь, к звуку, и цвету, и чувству, означавшим жизнь.
Вдруг чьи-то руки подхватили его, вытащили из воды и тьмы и положили на твердую землю. Снова - на твердую землю! Джайр разобрал человеческие голоса, но слова закружились в его сознании, словно сухие листья, уносимые ветром. Все дрожало перед глазами, но наконец юноше удалось сосредоточить взгляд: Гарет Джакс низко склонился над ним. На лице Мастера Боя блестела влага, мокрые волосы слиплись.
- Ты меня слышишь, долинец? Все в порядке. Теперь все в порядке.
Рядом с Мастером Боя возникли другие лица - грубоватые лица дворфов, решительные и серьезные. Джайр тяжело сглотнул, откашлялся и что-то неразборчиво пробормотал.

Предыдущая страница 10 Следущая страница


Терри Брукс

- Ничего сейчас не говори, - хрипло сказал один дворф. - Просто лежи.
Долинец кивнул. Потом его заботливо завернули в одеяла, подняли и понесли куда-то.
- Вот уж точно: ночь заблудившихся путников, - хохотнул кто-то рядом.
Джайр хотел было поглядеть, кто это говорит, но никак не мог сообразить, откуда именно доносился голос. В конце концов он расслабился на руках, несущих его, убаюканный легким качанием. Так хорошо, тепло...
И Джайр заснул.

ГЛАВА 19

Проснулся долинец лишь в полдень. Он бы, наверное, спал и дольше, но кто-то довольно бесцеремонно потряс его за плечо, и хриплый голос гаркнул над самым ухом:
- Мальчик, подъем! Хватит дрыхнуть! Ну, давай просыпайся!
Джайр нехотя зашевелился, перевернулся на спину и сонно протер глаза. Из окна рядом с кроватью в комнату лился сероватый свет - долинец прищурился.
- Давай-давай, день уже на исходе! И весь день я сижу тут как цепной пес. По твоей, между прочим, милости!
Только теперь Джайр посмотрел на говорящего. На постели в ногах долинца сидел...
- Слантер? - прошептал он, не веря глазам.
- Ну а кто же еще? - фыркнул тот. Джайр моргнул:
- Слантер?
И тут на долинца нахлынули воспоминания: как бежали сквозь тьму по горам, спасаясь от гномов; как отряд разделился в битве; как потом они с Гаретом Джаксом прыгали в Циллиделлан; как он сам чуть не утонул и дворфы спасли его. "Теперь все в порядке", - сказал Мастер Боя. Ну да... Юноша снова моргнул. Ну а Слантер, а остальные...
- Слантер! - воскликнул долинец, окончательно просыпаясь. Он даже вскочил на постели. - Слантер, ты жив!
- Жив, как видишь. А что, не похоже?
- Но как же?.. - Джайр не договорил. Он подался вперед и схватил гнома за руку. - А остальные? Что с ними?
- Да успокойся ты. - Гном с раздражением вырвал руку. - Все тут и прекрасно себя чувствуют, так что не переживай. Эльф ранен в плечо, но пустяки - жить будет. Единственный, кто в опасности, - это я. Еще немного, и я бы тут умер со скуки. Конечно, все утро сижу здесь с тобой! Может быть, все-таки вылезешь из кровати и мы пойдем отсюда?
Но Джайр уже не слушал его. Значит, все хорошо, повторял он себе снова и снова. Все живы. Все выбрались благополучно. Если честно, он даже и не надеялся на такой исход. Долинец облегченно вздохнул. И тут вдруг в его памяти всплыли слова Короля Серебряной реки: "Каждого, кто пойдет с тобой, осенит мое могущество. И даст силу телам их". Может, та самая сила - магический дар - и помогла им всем пережить эту ночь и собрала теперь вместе.
- Вставай! Вставай! Вставай! - Слантер нетерпеливо заерзал. - Ты что, собрался сидеть тут вечно? Эй?
Джайр спустил ноги с кровати и огляделся: интересно, куда это он попал? В маленькой комнатке, выложенной каменными плитами, было лишь самое необходимое - кровать, стол, пара стульев. Никаких украшений на стенах, только один гобелен с вытканным на нем гербом. Два узких окна, одно - в изголовье кровати, другое - напротив. Единственная деревянная дверь. И в углу - небольшой камин с железной решеткой.
Долинец взглянул на Слантера:
- Где мы?
Гном смотрел на него как на законченного идиота:
- Ну надо же, "где мы"! Мы в крепости дворфов.
"Ну конечно, где же еще?" - уныло подумал долинец. Он осторожно поднялся на ноги, еще не уверенный в своих силах, встал с постели и выглянул в окно. Сквозь узкую прорезь было видно лишь низко нависшее небо, а внизу, в пелене тумана, - мутно-серая вода. Циллиделлан.
А потом Джайр заметил, что снаружи на удивление тихо. А ведь он - в Капаале, крепости дворфов... Еще вчера целая армия гномов пыталась взять ее приступом. Почему же теперь они не атакуют? Долинец почувствовал неладное.
- Слантер, а почему так тихо? - возбужденно спросил он. - Что там с осадой?
- Откуда я знаю? - пробурчал гном. - Мне не докладывают.
- Но что там все-таки происходит? Ты что-нибудь знаешь?
Слантер резко поднялся:
- Ты вообще слышишь, что я говорю? Ты бы уши прочистил, что ли. Сколько я должен повторять: я все время сидел здесь, в этой комнате, запертый, словно базарный вор! А потом они выудили тебя и притащили сюда, и я сидел тут уже с тобой. Какого черта! Вот и спасай после этого всяких там каллахорнцев-головорезов! Что я с этого поимел? Сижу под замком и гляжу на дрыхнущего долинца!
- Ну, я...
- Гном и есть гном, так они рассуждают! И если ты гном, то тебе доверять нельзя! И вот я, словно добрая нянюшка, умиляюсь над спящим мальчиком. Ждал целый день, пока ты соизволишь продрать глаза! Да ты бы, наверное, дрых и дальше, если б терпение мое не кончилось.
- Ну разбудил бы меня пораньше...
- Как, интересно, пораньше? - взорвался гном. - Откуда мне было знать, что с тобой? Все, что угодно, могло бы быть! Тебя принесли полудохлого, как тебя было тревожить? Лучше уж подождать и убедиться, что все нормально! Да если бы что-то не так, этот черт, Мастер Боя, с меня бы кожу с живого содрал!
Джайр невольно улыбнулся:
- Ты успокойся, ладно? Гном сжал зубы:
- Я успокоюсь, когда ты вылезешь из кровати и соизволишь одеться! Там, между прочим, за дверью стражники. Это чтоб я не вышел! Но быть может, с тобой меня выпустят. Так что давай одевайся - пойдем. А потом уже делай что хочешь! Одевайся, кому говорю.
Пожав плечами, долинец стянул через голову ночную рубашку и потянулся за своей одеждой. Джайра обрадовало, правда, и слегка удивило, что Слантер снова разговорился, хотя пока он не услышал от гнома ничего, кроме ругани. Теперь Слантер, по крайней мере, вновь стал похож на того многословного, шумного, грубоватого гнома, каким был в ту ночь, когда оглушил долинца дубиной и взял в плен. Там, недалеко от Ли... На того самого Слантера, который, несмотря ни на что, так понравился Джайру. Долинец действительно переживал, когда потом гном замкнулся в себе и стал сам на себя не похож. И вот теперь перед ним был прежний Слантер и ругал его на чем свет стоит.
- Мне так неловко, что тебе пришлось тут со мной сидеть, - робко выдавил Джайр.
- Еще бы тебе было ловко! - пробурчал гном. - Притащили тебя ко мне. Решили, наверное, что из меня выйдет заботливая сиделка...
Джайр улыбнулся:
- И вроде как не ошиблись.
Лицо гнома окаменело, и Джайр поспешил отвернуться. Он уже натягивал сапоги, как вдруг вспомнил: кристалл видения! Серебристая Пыль! Так, карманы пусты. Улыбка мгновенно сошла с лица долинца. Он быстро обшарил одежду. Ничего! Джайр, как безумный, перевернул постель, потряс ночную рубашку и даже заглянул под кровать. Ни кристалла, ни Пыли. Неужели он потерял их? Джайр представил: прыжок со скалы, бесконечный полет, черная вода Циллиделлана...
- Чего-нибудь ищешь?
Долинец сжался. Ему показалось, что беспокойство в голосе Слантера прозвучало как-то фальшиво. Он резко вскинул голову:
- Слантер, что ты сделал?..
- Я? - состроив невинную мину, перебил его гном. - Твоя добрая нянюшка?
Джайра охватила злость. - Где они, Слантер? Куда ты их дел?
Теперь уже гном улыбался.
- Знаешь, хоть мне и было приятно с тобой посидеть, я бы все-таки охотно занялся чем-нибудь поинтереснее. А если ты ищешь кристалл с кошельком, то их взял Мастер Боя. Вчера, когда тебя раздевали. Мне он их, конечно, не доверил. - С довольным видом он скрестил руки на груди. - Ну и долго ты будешь возиться? Или я еще должен помочь тебе одеться?
Джайр вспыхнул, быстро натянул сапоги, потом молча направился к двери и постучал. Когда дверь открылась, долинец сказал дворфу-стражнику, что им со Слантером хотелось бы выйти. Дворф нахмурился, пробурчал что-то в том смысле, что всем оставаться на месте, и, с подозрением взглянув на Слантера, захлопнул дверь.
Ничего не поделаешь: несмотря на растущее раздражение и тревогу по поводу странного затишья (гномы и не думали идти на приступ), им пришлось прождать еще, наверное, час. Наконец дверь открылась, и стражник сделал знак выходить. Дворф провел Джайра и Слантера по длинному коридору без окон, мимо закрытых дверей, вверх по лестницам - на зубчатую вершину крепостной стены, выходящей прямо на мутные воды Циллиделлана. Ветер бросал в лицо колючие брызги; было холодно и пасмурно. И еще - очень тихо. Чувство какого-то напряженного ожидания повисло в воздухе. Даже туман не дрожал под ветром, и низкие тучи неподвижно застыли между черными пиками, что кольцом окружали плотины и шлюзы Капааля. Повсюду на стенах крепости стояли дворфы-стражники и не сводили глаз с серой дымки внизу. Но, кроме далеких огней - пятен красного света в туманной мгле, ничто не указывало на то, что под стенами Капааля расположились войска гномов.
Угрюмый дворф повел Джайра и Слантера дальше по широкой площадке - внутреннему двору - в самом центре плотины. С южной и северной сторон на фоне свинцового неба возвышались грозные башни и бастионы крепости, окутанные туманом. В серой дымке и пасмурной мгле крепость казалась текучей и призрачной, словно картинка из смутного сна, который забывается при пробуждении. Здесь, на верху плотины, было пустынно, Джайр заметил лишь нескольких дворфов. Расположенные на равном расстоянии друг от друга черные колодцы вели вниз, в недра плотины. Наверное, спуски к механизмам шлюзов, решил долинец.
И вдруг послышался радостный возглас: к ним со всех ног бежал Эдайн Элессдил. Широко улыбаясь, он протянул Джайру здоровую руку. Вторая рука висела на перевязи, плечо было туго перебинтовано.
- Джайр Омсворд, жив-здоров! - Эльф приобнял долинца за плечи, и все трое направились дальше за молчаливым проводником. - Ты как себя чувствуешь? Надеюсь, нормально?
- Да, уже хорошо, - улыбнулся Джайр. - Как рука?
- А-а, царапина. Так, немного подергивает, ну ничего, пройдет. Вот это ночка! Как нам всем повезло, что мы выбрались. А этот вообще! - Эльф кивнул на Слантера, который шел сзади. - Он такое придумал! Он тебе не рассказывал?
Джайр покачал головой, и Эдайн Элессдил тут же в красках ему описал, как Хельт и Слантер пробрались через лагерь гномов. Джайр с изумлением слушал, то и дело поглядывая через плечо на Слантера. Под маской полного равнодушия гном все же выглядел немного смущенным.
- Ну и чего тут особенного? - сердито буркнул Слантер, когда эльф закончил свой восторженный рассказ. Джайру хватило ума не расспрашивать гнома и вообще замять этот разговор.
Так незаметно они пересекли плотину и поднялись вслед за дворфом-проводником на северную стену. Тот все так же молча провел их через крытую галерею в роскошный зимний сад. Джайр огляделся с искренним восхищением: даже сюда, в мрачную крепость в горах, дворфы принесли с собой частичку уютного, цветущего дома.
А за садом была еще маленькая терраска со столиками и скамьями.
- Ждите здесь! - приказал дворф и, повернувшись, направился прочь.
Джайр подождал, пока тот не уйдет, а потом обратился к Эдайну:
- А почему нет сражения, принц эльфов? Почему гномы не атакуют?
Эдайн Элессдил покачал головой:
- Никто не знает, что происходит. Они осаждают плотину уже неделю. Каждый день гномы пытались взять крепость приступом с обеих сторон. А сегодня - вообще ничего: они только собрались на рубежах осады и наблюдают за нами. Похоже, гномы чего-то ждут.
- Мне это не нравится, - пробормотал Слантер.
- Вот и дворфам не нравится, - продолжал Эдайн. - Уже отправлены гонцы в Кальхавен, а по тоннелям в тыл вражеской армии ушли разведчики. - Он поколебался, глядя на Джайра. - Гарет Джакс тоже куда-то ушел.
Джайр вздрогнул:
- Ушел? Но почему? Куда?
- Я не знаю. - Эльф покачал головой. - Мне он ничего не сказал. Но я не думаю, что он нас бросил. Просто, наверное, пошел поглядеть что да как. И с ним еще Хельт.
- Значит, он самолично отправился на разведку, - нахмурился Слантер. - Да, на него похоже.
- Кто знает? - Эльф попытался улыбнуться. - Мастер Боя, он сам по себе, Слантер. И ходит, куда ему вздумается.
- Темными путями к темным целям, - пробормотал гном себе под нос.
А потом они молча стояли, не глядя друг на друга, и думали, каждый - свое, об этом непредсказуемом воине Гарете Джаксе. Джайр вспомнил, что сказал ему Слантер: Мастер Боя забрал и кристалл видения, и Серебристую Пыль. И теперь если с Гаретом Джаксом что-нибудь случится, магические дары Короля Серебряной реки будут потеряны. А вместе с ними - единственная возможность помочь Брин.
За спиной у них хлопнула дверь, и на террасу вышел Форкер. Дворф направился прямо к ним и поздоровался с каждым за руку.
- Оклемался, долинец? - грубовато спросил он. - Хорошо. Я сказал, чтоб обед принесли сюда, так что давайте-ка выберем стол и сядем.
Правда, особенно выбирать он не стал и уселся за ближайший. Друзья присоединились к дворфу. В саду было сумрачно - серый день близился к вечеру, и его рассеянному свету уже не хватало силы пробиться сквозь густую листву кустов и деревьев.
Форкер едва успел зажечь свечи, как внесли обед: хлеб с сыром, суп, мясо и большой кувшин эля. Только теперь Джайр понял, насколько же он проголодался.
Когда с едой было покончено, Форкер отодвинулся от стола и принялся шарить у себя в карманах.
- У меня тут кое-что есть для тебя, - подмигнул он Джайру. - Ага, вот! - И дворф протянул долин-цу кристалл на цепочке и кошелек с Серебристой Пылью. - Гарет Джакс попросил отдать тебе это. Наказал хранить как зеницу ока, пока ты не проснешься. И еще он просил передать, что вчера ночью ты показал настоящее мужество, да.
Джайр с изумлением взглянул на дворфа и почувствовал, как краснеет от внезапного прилива гордости. Он смущенно посмотрел на Эдайна и Слан-тера, а потом вновь уставился на Форкера:
- А где он сам?
Дворф лишь пожал плечами:
- Они с Хельтом пошли осмотреть тоннель, по которому мы уйдем из крепости, обогнув лагерь гномов с севера. Гарет лично хотел убедиться, что там все в порядке. Мы уйдем завтра, когда стемнеет. Ждать больше нельзя - эта осада грозит затянуться на несколько месяцев. Он считает, что мы и так уже задержались здесь дольше, чем нужно, запертые в горах.
- А один из нас, точно, был заперт так заперт, - многозначительно пробормотал Слантер. Дворф нахмурился:
- Мы за тебя поручились, гном. Все, кто пришел из Кальхавена. Радхомм, командир здешнего гарнизона, считает, что нашего слова достаточно. Но здесь есть и другие... те, кто уже потерял друзей и близких... Сам пойми, как они относятся к гномам! И вот им одного уверения может быть недостаточно. Да, держали тебя под охраной, но не как пленника, нет. Можешь, конечно, не верить, но все это сделали для твоей безопасности. О тебе же заботились. Вот и Омсворд переживал...
- Я вполне в состоянии сам о себе позаботиться, - угрюмо пробормотал Слантер. - И мне вовсе не нужно ничьих переживаний, и уж особенно - этого мальчика!
Форкер мгновенно посуровел и очень холодно произнес:
- Ему, наверное, очень приятно это слышать.
Слантер как-то сник и умолк. Он сейчас снова уйдет в себя, думал Джайр, снова отгородится от всего, что происходит вокруг. Лишь когда мы вдвоем с ним, один на один, он еще иногда может раскрыться. Только тогда он становится похож на того, прежнего Слантера, каким был при первой встрече... Ну а так он почему-то решил отгородиться от всех, словно он посторонний, чужой. Будто бы он и не с ними - молчаливый, угрюмый гном-одиночка...
- А наша записка? Она долетела? - расспрашивал Эдайн Форкера. - Что мост через Клин разрушен?
- Да. - Дворф наконец оторвал от Слантера тяжелый взгляд. - Это был очень хороший план, принц эльфов. И знай мы получше расположение лагеря гномов и осадных рубежей, мы бы еще тогда ушли отсюда.
- А что, тут опасно?
- Да нет, крепость надежна. Провизии столько, что хватит на несколько месяцев. И потом, здесь, в горах, никакому войску не развернуться в полную силу. Пока мы в Капаале, нам ничто не грозит, но вот когда выйдем отсюда... тогда уже - да, будет опасно.
Слантер что-то пробормотал и одним глотком осушил кружку эля. Форкер взглянул на гнома и вновь посуровел:
- Ну а пока у нас здесь есть дело. У нас с тобой, гном.
Слантер настороженно поднял глаза:
- И что же у нас тут с тобою за дело, дворф? Форкер еще больше насупился, но голос его остался спокойным.
- Здесь в крепости кое-кто утверждает, что знает замок Мордов как свои пять пальцев. Если это действительно так, то знания его могут здорово нам пригодиться.
- Если так, получается, я вам больше не нужен! - фыркнул Слантер. - Так чего ж ты еще-то от меня хочешь?
- Знания полезны, лишь когда они истинны, - невозмутимо продолжал Форкер. - Ну а это определить можешь только ты.
- Я? - Гном невесело рассмеялся. - И вы хотите довериться мне, чтоб я разобрался, что ложь, а что правда? С чего это вдруг? Или вы просто меня проверяете? Да, пожалуй. Сверите то, что скажу вам я, с тем, что говорил тот, другой! Вы никогда мне не доверяли! Всегда меня в чем-то подозреваете!
- Слантер! - с досадой воскликнул Джайр.
- Это ты как раз всех подозреваешь! - сурово добавил Эдайн Элессдил.
Слантер хотел было что-то сказать, но, подумав как следует, промолчал.
А потом снова заговорил Форкер:
- Если б я даже и вздумал тебя проверять, то уж никак не со слов того...
- А кто он вообще? - спросил Слантер после долгого молчания.
Дворф сдвинул брови:
- Мвеллрет.
Слантер опешил.
- Мвеллрет? - выдавил он. - Ящер?
Он произнес это с таким отвращением, что Джайр и Эдайн Элессдил изумленно переглянулись. Они оба никогда не видели ни одного мвеллрета. Да и слышали-то о нем впервые. Однако при виде реакции гнома и эльф, и долинец одновременно подумали, что лучше бы им так и остаться в неведении.
- Дня за два до начала осады патруль Радхомма выудил его из Циллиделлана. Плавал, словно коряга, у самого берега, - не сводя глаз со Слантера, говорил Форкер. - Когда его вытащили, он был скорее мертв, чем жив. Но ничего, отошел. Что-то там бормотал: будто бы странники прогнали его с Вороньего Среза. Говорил, что знает, как их всех уничтожить. В общем, его привели сюда. Но разобраться с ним не успели, как раз началась осада. - Он помедлил. - Да и как они могли проверить, правду он говорит или нет. Но вот теперь мы узнаем...
- Как же, правду! - воскликнул Слантер. - Жди от ящера правды!
- Но он жаждет мщения и, наверное, не станет обманывать нас. Быть может, заключим с ним сделку: он нам все расскажет, а мы вроде как за него отомстим. Сам посуди. Ведь он знает секреты Вороньего Среза и Грани Мрака. Должен знать. Ведь это были их горы, мвеллретов. И их крепость.
- Их горы?! Еще не хватало! - Слантер так разозлился, что даже выскочил из-за стола. - Они все захватили, эти гнусные ящеры! Эта их крепость, она построена на костях моего народа! Они превратили гномов в рабов! Своей проклятой темной магией! Да, они, как и странники, знают магию, эти черные склизкие дьяволы! Да я лучше сразу себе перережу глотку, чем доверюсь мвеллрету!
- Слантер, ты что?.. - попытался его успокоить Джайр.
- Подожди, Омсворд, сядь! - оборвал Форкер вскочившего было долинца и повернулся к Слантеру. - Гном, я, так же как и ты, не доверяю ему. Но нам пригодится любая помощь. Любая! А если выяснится, что мвеллрет лжет... что же, мы знаем, что тогда делать.
Слантер еще мгновение постоял, молча глядя на стол перед собой, потом медленно сел на место.
- Только зря время тратить... Иди один, Форкер. И сам с ним разбирайся. Дворф пожал плечами:
- Я просто подумал: это все-таки лучше, чем сидеть под замком. Я подумал, что ты уже устал от безделья и хочешь чем-нибудь заняться. - Он замолчал и поглядел на Слантера, который не отрываясь смотрел ему в глаза - Да и как, интересно, я разберусь, говорит ли мвеллрет правду? Тут только ты можешь помочь.
Все долго молчали. Слантер все так же внимательно глядел на Форкера.
- Ну и где этот мвеллрет сейчас? - наконец спросил он.
- В каморке, в подвалах. Вроде как в камере. Он никогда не выходит, даже чтоб прогуляться. Не любит он воздух и свет.
- Черный дьявол! - пробормотал Слантер и вздохнул. - Чего уж, ладно, идем. Значит, ты и я.
- И они двое, если хотят, - указал Форкер на Джайра и Эдайна.
- Я пойду, - тут же вскочил Джайр.
- Я тоже, - согласился эльф. Форкер кивнул и поднялся:
- Тогда пошли прямо сейчас.

ГЛАВА 20

Они вышли из сада, прошли по каким-то тоннелям и спустились в самые недра плотины Капааля - по крутым узким лестницам, что, словно черные норы, вгрызались в камень постройки. Пятна света мутными лужами переливались под лампами с горящим маслом. Закопченные плафоны слегка покачивались на железных подвесках. И от этого словно промасленного света окружающий сумрак казался лишь гуще. Здесь, в переходах нижнего уровня крепости, воздух был спертым и влажным. Сквозь тишину прорывался глухой рев воды и отдаленный скрежет гигантских колес. Друзья прошли вдоль ряда закрытых дверей. Джайр невольно поежился. У него появилось вдруг странное чувство: будто бы за стеной притаился огромный зверь. Притаился, слушает гул механизмов, шевелится в ответ и урчит. И только ждет удобного случая, чтобы вырваться из своей темной норы.
Здесь, внизу, было пустынно. Дворфы - вольный лесной народ и не выносят каменные подземелья и темные замкнутые пространства. Когда-то, чтобы выжить в Больших Войнах, им пришлось поселиться в подземных пещерах. А когда страшные битвы закончились и дворфы вновь вышли наверх, к свету солнца, они поклялись никогда больше не возвращаться во тьму. И вот прошло уже столько лет, но до сих пор ни один дворф без крайней нужды не полезет под землю: в горную пещеру или в подвал каменной крепости. Вот и тут, в Капаале, хотя волей-неволей им приходилось спускаться к шлюзам и проверять механизмы, дворфы делали это не чаще, чем нужно, и, поскорее управившись с необходимой работой, спешили наверх, к свету солнца и свежему воздуху.
Вот почему так мало дворфов встретилось здесь четырем друзьям. И никто из них даже не удивился выражению на лицах воинов: маски стоического терпения плохо скрывали явное отвращение дворфов к этой пренеприятнейшей из обязанностей.
Форкер тоже чувствовал себя неуютно, однако держался. Развернув плечи и решительно глядя вперед, он вел своих спутников по лабиринту тоннелей и лестниц, сквозь пятна мутного света и пелену тьмы в самый низ, в подвалы крепости. А по пути, чтобы не тратить зря времени, а может быть, чтобы подбодрить себя, дворф рассказывал Джайру и Эдайну Элессдилу о мвеллретах.
Вообще-то мвеллреты - это тролли, так начал он свой рассказ. Во времена Больших Войн племена троллей укрылись в горах, но эти остались в лесах и попали под излучения энергий и сил, под воздействием которых оказалась тогда земля. Однако мвеллреты не погибли и даже сумели приспособиться к новым условиям жизни: их кожа и сами тела изменились. И изменились существенно. Конечно, тогда всем пришлось приспосабливаться - кто как мог. Например, горные тролли на севере стали сильнее и выше ростом, кожа их потемнела и огрубела и похожа теперь на кору старого дерева. Но они все равно остались троллями. А вот мвеллреты стали похожи на каких-то гигантских рептилий. Леса, где селились они, превратились в болота и топи, листва там увяла и загнила. И мвеллреты приняли облик исконных обитателей трясин. Слантер не зря ведь называет их ящерами: вместо кожи у них чешуя, руки и ноги совсем короткие, а пальцы заканчиваются когтями. И тела у них длинные, гибкие, как у змей.
Но мвеллреты отличаются от других троллей не только внешне. Главная разница в том, что у мвеллретов развилось одно необычайное свойство: они научились менять форму тела. Конечно, не так, как это делают оборотни из сказок. Мвеллрет всегда оставался мвеллретом, но может по желанию укоротить или удлинить любую часть тела и преобразить себя так, чтобы наилучшим образом вписаться в то окружение, в котором в данный момент находится. Никто не знает, как они это делают. Впрочем, достаточно знать то, что мвеллреты умеют изменять свое тело, словно это не тело вовсе, а мягкая глина, и что, кроме мвеллретов, больше на это никто не способен.
Знают о них действительно мало. За пределами Восточной Земли многие вообще не слышали о мвеллретах. Жили они как отшельники, предпочитая держаться в своих темных прогнивших лесах, склизких болотах и неприступных горах - подальше от всех и вся. Во времена Круга в Параноре ни один мвеллрет не вышел из дебрей дальнего Анара. Ни один мвеллрет не принял участия в Битвах Народов. В общем, держались они особняком.
Но потом, уже после Великого Круга в Параноре - примерно тысячу лет назад, - мвеллреты почему-то решили оставить свои низины, вонючие топи и гнилые леса и перебраться поближе к Вороньему Срезу, в лесную страну на холмах. Ну а там испокон веков обитали гномы. Разрозненные племена, диковатые и суеверные. И понятно, что гномы испугались, столкнувшись с такими диковинными существами. Еще бы! Ведь мвеллреты могли менять свою форму и вроде бы повелевали стихиями с помощью темной магии, которая с приходом друидов вновь появилась в мире. А мвеллреты, разумеется, не преминули воспользоваться страхом гномов и подчинили себе племена Вороньего Среза. Вот так - постепенно - гномы и обратились в рабов.
Нет, поначалу, естественно, гномы сопротивлялись нашествию "этих ящеров" - так они называли мвеллретов, - только длилось все это очень недолго. Не было у гномов ни силы, ни дисциплины, чтобы сражаться организованно; да и пара наглядных примеров того, что будет с теми, кто отказывается подчиниться, произвела, надо сказать, неизгладимое впечатление на тех, кто это видел. Уже потом по приказу мвеллретов гномы построили крепость, Грань Мрака, где "эти ящеры" и засели, чтобы управлять оттуда племенами, живущими на ближайших вершинах. Шли годы, и уже весь Вороний Срез попал под власть мвеллретов. Дворфы, которые жили на юге, и племена гномов с севера и запада Восточной Земли никогда не претендовали на эти горы и в общем-то мало ими интересовались; ну а мвеллреты, как выяснилось, не собирались спускаться оттуда и нападать на кого-то еще. И только потом уже, во времена Второй Битвы Народов, поговаривали, будто мвеллреты заключили какую-то сделку с Чародеем-Владыкой и послали своих рабов-гномов служить Властелину Тьмы. Впрочем, никто бы не смог подтвердить достоверность тех слухов или хотя бы сказать, что получили мвеллреты от черного колдуна.
Ну а дальше - сразу же после того, как Шиа Омсворд нашел Меч Шаннары и уничтожил Чародея-Владыку, - среди мвеллретов неожиданно начался мор. Словно мухи, они умирали от старости и каких-то странных болезней, а детенышей появлялось на свет очень мало. Численность мвеллретов катастрофически сократилась, и - как следствие этого - они потеряли власть над племенами гномов. И вот постепенно империя ящеров в Вороньем Срезе сузилась до пределов Грани Мрака.
- А теперь, похоже, и этих последних мвеллретов прогнали обратно в болота, которые их породили, - закончил Форкер свой рассказ. - Не знаю, какая уж там у них была сила, но странники оказались сильнее. Да, пришла очередь мвеллретов стать рабами. Если, конечно, они не уйдут с гор.
- Лучше бы все они передохли! - жестко вставил Слантер.
- А они правда владеют секретами темной магии? - спросил Джайр. Форкер пожал плечами:
- Сам не видел. Думаю, вся их магия - в способности менять форму. А вообще разное про них болтают: мвеллреты, мол, повелевают стихиями - ветром и воздухом, огнем, водой и земной твердью. Быть может, какая-то доля истины в этом есть, да и то потому, что мвеллреты сумели, наверное, разобраться, как определенные вещи воздействуют на природные силы. А все эти сказки о колдовстве - обыкновенные суеверия.
Слантер что-то пробормотал себе под нос и хмуро взглянул на Джайра, словно хотел показать, что он далеко не во всем согласен с дворфом.
- Да все с тобой будет в порядке, Омсворд. Не волнуйся. - Форкер улыбнулся зловеще и многозначительно поднял бровь. - Если ему вдруг приспичит продемонстрировать тут свою магическую силу... ты и моргнуть не успеешь, как глупый мвеллрет обратится в труп мвеллрета.
И тут впереди показался свет - на этот раз очень яркий. Или он просто показался таким после сумрачных коридоров. Друзья прибавили шагу и свернули в боковой коридор, откуда и лился свет: ряд железных дверей тянулся по правой стене, и у первой же двери стояли два стражника. Хмурые дворфы встретили путешественников настороженными взглядами. Форкер коротко их приветствовал и попросил открыть дверь. Стражники переглянулись и пожали плечами.
- Возьмите свет, - проговорил один из них и протянул Форкеру лампу. - А то он все время сидит в темноте, этот ящер.
Форкер зажег лампу от фитилька той, что висела у двери, и поглядел на своих друзей.
- Открывайте, - сказал он стражникам.
Тяжелая задвижка отъехала в сторону, с протяжным похоронным стоном железная дверь распахнулась в кромешную тьму. Форкер молча шагнул туда, остальные неуверенно протолкались следом. Рассеянный луч света масляной лампы вонзился во мрак и пробежал по наваленным друг на друга корзинам, ящикам и мешкам. Дворф остановился, его спутники тоже замерли.
А за спиной с глухим скрежетом захлопнулась дверь.
Джайр с опаской огляделся. Воняло ужасно, словно здесь уже пару недель разлагался труп. В каморке царил глубокий сумрак, и только там, куда падал свет лампы, было чуть-чуть светлее.
- Ститхис? - тихо позвал Форкер.
Но в ответ - тишина. И только потом - наверное, через минуту - кто-то зашевелился в левом углу, среди мешков и корзин.
- Кто пришшел? - прошипело из тьмы.
- Форкер, - ответил дворф. - Я пришел поговорить с тобой. Радхомм должен был сообщить тебе.
- ТТТшпт! - Голос скрипел, словно железная цепь, которую тянут по камню. - Что жж, тогда говори, дворф.
Что-то заерзало там, во мраке, - что-то огромное и окутанное тьмой, как сама смерть. А потом над корзинами поднялась тень. Джайр задохнулся от отвращения. "Оставайся на месте, - предостерег его внутренний голос, - не шевелись. И молчи!"
- А-а, людишшки, - холодно пробормотала тень. - Дворф, и эльфы, и гном в придачу. Перепугались, людишшки? Ну, подойдите поближже.
- Сам вот и подойди, - огрызнулся Форкер.
- Шшш! Не люблю свет. Нужжен ссумрак! Форкер пожал плечами:
- Значит, будем стоять, где стоим.
- Сстойте, - согласился тот.
Джайр поглядел на Слантера. Лицо гнома - маска ненависти и отвращения - покрылось испариной. Он весь напрягся; казалось, еще немного - и Слантер стрелой умчится отсюда. Эдайн Элессдил тоже заметил это и встал рядом с гномом, едва ли не закрывая его собой.
- Да я в порядке! - едва слышно пробормотал Слантер, отмахнувшись рукой от темноты перед ним.
И вдруг мвеллрет шагнул вперед и остановился у самой границы света - высокая сумрачная фигура, закутанная в темный плащ, словно бы материализовалась из тьмы. Держался мвеллрет очень прямо и стоял, как все люди, на двух ногах, кривоватых и крепких. Сейчас - в полумраке и под плащом - его можно было принять за обычного человека. Но тут он протянул руки вперед, будто ощупывая воздух, и стало видно, что вместо кожи у мвеллрета - жесткая серая чешуя, а вместо ногтей - страшные когти, словно у хищного зверя. Под капюшоном - мвеллрет как раз повернулся к свету - ухмылялась змеиная морда, тоже покрытая чешуей. Он широко распахнул свою пасть, будто специально, чтобы продемонстрировать ряд острых зубов и раздвоенный узкий язычок. На тупой морде с легким шипением раздувались громадные ноздри, а выше, почти теряясь в тени капюшона, мерцали зеленые щелки-глаза.
- Сститхисс ззнает, что привело васс, людишшки, - очень медленно прошипело чудовище. - Хо-рошшо ззнает.
Все долго молчали.
- Грань Мрака, - наконец сказал Форкер.
- Морды, - прошептал мвеллрет. - Сститхисс ззнает. Ссгранники, что нессут ссмерть. Они вы-тттптли из черных провалов, из ямы Мельморда. Из ссамой ссмерти! Поднялиссь к Колодцу Небесс и броссили в воду яд, в воду Ссеребряной реки. Отравили реку, отравили зземлю. Уничтожжили весе! Пришшли в Грань Мрака и ссотворили ззло. Много ззла. Пришшли прогнать насс из дому. Ссделать из насс рабов.
- И ты все это видел своими глазами? - спросил Форкер.
- Я видел, весе видел! Морды пришшли изз мрака, и выгнали насс, и ззабрали весе нашше. Ззабрали. У них ссила, у сстранников. Пришшлоссь бежжать! И многие нашши погиблли там!
Слантер внезапно плюнул во тьму, отступил на пару шагов и с силой топнул по каменному полу.
- Сстой на мессте! - прошипел мвеллрет. Он не просто шипел, он приказывал. Слантер резко вскинул голову. - Гномам не надо боятьсся насс. Мы не Морды. Морды весе раззрушшают. Весе, что ессть жиззнь. Потому что они творения ссмерти. Они сса-ми - ссмерть! И они владеют магией. Ссильной магией. Сскоро весе зземли им покорятсся.
- Но ведь ты говорил, что знаешь, как их уничтожить! - теряя терпение, воскликнул Форкер.
- Шшш! Грань Мрака принадлежжала нам! А теперь Морды хоззяйничают в нашшем доме! Думают, разз мы ушшли, то они в беззопассности там. Но они ошшибаютсся, да. Мы-то ззнаем пути, как проникнуть в крепоссть! А вот Морды не ззнают!
- Потайные ходы! - вдруг воскликнул Джайр, совсем позабыв о том, что решил молчать. И о том странном внутреннем предупреждении.
Змеиная морда подалась вперед, будто бы мвеллрет принюхивался. Джайр похолодел. Ему показалось, что к нему подбирается что-то злобное, обволакивающее... и тянет, тянет куда-то...
Между зубами мвеллрета мелькнул раздвоенный язычок.
- Магия, да, дружжочек? Владеешшь магией?
Никто не произнес ни слова. Джайр покрылся испариной. Форкер внимательно поглядел на долинца. Дворф, похоже, еще не понял, что сейчас произошло.
- В твоем голоссе магачесская ссила, - шептал мвеллрет. - Я ее чувсствую в твоем голоссе. Чувсствую в тебе. Ссила, как моя ссобсственная. Ты ведь ссделаешшь для меня эту малоссть, да? Я жжду, говори!
И тут что-то словно свернулось кольцом вокруг Джайра и выдавило из него дыхание. А потом он запел. И ничего нельзя было сделать. Песнь желаний рвалась сквозь стиснутые зубы, и звук растекался волной, и волна обретала форму и бесформенным сгустком дрожала во мраке, и тени плясали в круге света лампы.
А через мгновение сжимающее кольцо распалось, и долинец освободился. Песнь желаний замерла в тишине. Джайр задохнулся и в потрясении опустился на колени. Слантер был уже рядом: он подхватил долинца и оттолкнул его к двери, подальше от мвеллрета. При этом гном еще умудрился выхватить длинный кинжал из ножен на поясе Эдайна Элессдила. Форкер понял намерение Слантера и поспешно встал между ним и мвеллретом, лицом к Ститхису, с мечом наготове. Мвеллрет как-то сжался, уменьшился в размерах и отступил назад, во мрак.
- Что ты с ним сделал? - угрожающе прогрохотал дворф. Ститхис еще отступил и словно бы растворился в тени под плащом. Только змеиные глазки мерцали из темноты. Форкер резко повернулся. - Все, уже хватит. Мы уходим.
- Сстойте! - внезапно запричитал мвеллрет. - Вы пришшли говорить ссо Сститхиссом! Я могу рассказзать вам о Мордах. Много могу рассказзать!
- Все, нам уже неинтересно. - Форкер что есть силы ударил рукоятью меча по железной двери.
- Шшш! Вы должжны говорить ссо Сститхиссом, ессли вы вправду хотите рассправитьсся ее Мордами! Только я ззнаю как! Ззнаю ссекреты! - Теперь его голос был резок и холоден. - Людишшки вернутсся - должжны вернутьсся! Они пожжа-леют ещще, что ушшли!
- Уже жалеем. Только о том, что пришли! - бросил Эдайн Элессдил. - Мы в твоей помощи не нуждаемся!
Дверь открылась. Эдайн и Слантер подхватили долинца под руки и помогли ему выйти из этого мрачного места. Джайр слегка потряс головой, чтобы в ней прояснилось, и уже на пороге оглянулся во тьму. Там, во мраке, безликой, бесформенной тенью скорчился мвеллрет.
- Нет, вы нужждаетессь в помощщи Сститхи-сса! - прошипел он. - Ещще придете, людишшки! Вернетессь ко мне!
Дворфы-стражники заперли дверь и проверили, надежно ли встала задвижка. Джайр глубоко вздохнул и выпрямился, освободившись от поддерживающих его рук. Форкер внимательно посмотрел на долинца, проворчал что-то себе под нос и, повернувшись, направился прочь.
- Надеюсь, что все себя чувствуют хорошо. И ты, Омсворд, тоже, - проговорил дворф уже на ходу. - Пойдемте скорее на свежий воздух.

Предыдущая страница 11 Следущая страница


Песнь Шаннары

- Что там случилось, Джайр? - Эдайн Элес-сдил хотел знать прямо сейчас. - Как у него получилось заставить тебя это сделать?
Джайр покачал головой:
- Сам не знаю. - Он направился вслед за Форке-ром. На всякий случай эльф и гном держались поближе к долинцу. - Нет, действительно, сам не знаю.
- Черный дьявол! - с чувством выдохнул Слантер свое любимое ругательство. - Он же вертит тобою как хочет!
Джайр только кивнул. Да и что было сказать? Вот если б он знал, как у мвеллрета это вышло... Если бы только знал!

ГЛАВА 21

Черная и безмолвная ночь опустилась на Капааль. Луна и звезды, наверное, заблудились в тумане, и только мерцание масляных ламп в бойницах крепостных стен да дрожащее пламя костров чуть рассеивали сгустившийся сумрак. На камнях и кустах в эту ночь появилась изморозь - влага застыла белесой коркой. Было тихо, но как-то тревожно тихо. Джайр и Эльб Форкер стояли на крепостной стене и глядели вниз, на плотину, что, словно мост, соединяла два горных хребта, перекрывая путь вольным водам Серебряной реки.
- Уже больше пяти сотен лет, - объяснял дворф долинцу, - как построили эту плотину. При короле Рабуре, да. Тогда у нас еще были короли. Плотину и крепость. После Второй Битвы Народов.
Джайр молча смотрел в темноту - на гигантское сооружение, будто размытое в мутном мареве красноватого света костров. Три запруды, одна над другой, - каменные барьеры против мощи воды. Система шлюзов удерживала натиск течения Серебряной реки, разбивая поток перед тем, как река водопадом срывалась в пропасть. Капааль, крепость дворфов, стоял на самой верхней плотине, растянувшись по всей длине колоссальной преграды. Фасад мрачной крепости выходил на запруды. Крутые горы подступали вплотную к нижним плотинам. И никаких троп и подходов, только узкие выступы на отвесных утесах да подземные тоннели, известные лишь дворфам. А с другой стороны верхней плотины широко разлился Циллиделлан - такой тусклый и темный сейчас, этой туманной безлунной ночью, - черное озеро в обрамлении красных огней. Огней костров вражеской армии.
- Да, гномы, они спят и видят, как бы заполучить все это. - Форкер провел рукой в воздухе над плотиной. - Капааль контролирует водоснабжение всех земель западнее Радужного озера. Раньше, когда еще здесь ничего этого не было - ни плотины, ни крепости, ничего, - в сезоны дождей река так разливалась... И теперь, если гномы... - Он покачал головой, обрывая себя. - Бывало, если, к примеру, плохая весна, то и в Кальхавене наводнение, да.
После этого дворф замолчал надолго. Джайр тоже молчал, потрясенный размерами сооружений. "Это какого же труда стоило все это построить!" - с благоговением думал долинец. Форкер уже показал ему внутреннее устройство шлюзов, объяснил, как все это работает. Надо сказать, что долинцу было действительно интересно, и он не жалел, что пошел с Форкером.
Слантер засел разбирать карты дворфов, карты Северного Анара и Вороньего Среза "И между прочим, весьма неаккуратные!" - не преминул пробурчать гном при первом же взгляде на них. Но из двух зол выбирают меньшее: все-таки лучше дурацкие карты, чем еще один разговор с мвеллретом. Он, Слантер, и сам разберется, без всяких вонючих ящеров. В общем, гном согласился сверить маршрут отряда с картами дворфов и даже кое-что там исправил. А Эдайн Элессдил извинился и тоже куда-то ушел. Так вот и получилось, что долинец остался вроде как не у дел и с благодарностью принял приглашение Форкера. И еще Джайр надеялся, что прогулка с дворфом отвлечет его от постоянных раздумий о Гарете Джаксе, - тот еще не вернулся, а уж пора бы... давно пора. Но все, ладно! Лучше не думать об этом.
- Гномы не смогут пройти по горам к нижним запрудам, - говорил Форкер, глядя на далекие сторожевые костры. - С той стороны все проходы защищены. Наши предки, когда строили Капааль, предусмотрели и эту возможность. И пока стоит крепость, плотинам ничто не грозит. А значит, ничто не грозит Серебряной реке.
- Не считая того, что ее уже отравили, - грустно заметил Джайр.
Дворф кивнул:
- Это да. Но если вода Циллиделлана хлынет в ущелье, станет много хуже. Тогда яд растечется быстрее. По всем землям на западе.
- А люди там знают, что им угрожает?
- Они знают, да.
- Тогда они должны были прийти сюда и помочь вам, мне так кажется. Форкер грустно улыбнулся:
- Это тебе так кажется. А вот кому-то другому гораздо удобнее не верить, что все происходит так, как оно происходит. Мол, такого не может быть...
- И что, неужели ни один из народов вам не поможет?
Дворф пожал плечами:
- Ну нет, почему же? Андер Элессдил лично ведет сюда армию эльфов. Правда, они пока еще в двух неделях пути отсюда. И Каллахорн обещал помочь; Хельт и еще кое-кто уже здесь и сражаются вместе с нами. От троллей пока ничего - их племена рассеяны по просторам Северной Земли. Быть может, в конце концов тролли поддержат нас на северных границах.
Он замолчал. Джайр мгновение подождал, а потом спросил:
- А Южная Земля?
- Южная Земля? - Форкер покачал головой. - У них там Федерация и Коалиционный Совет. Сборище идиотов. Мелкие внутренние потасовки и борьба за власть отнимают всю их энергию. Новой Южной Земле нет дела до других народов. Похоже, южане возвратились теперь к тому, что было во времена Первой Битвы. И будь Чародей-Владыка сейчас жив, боюсь, Федерация охотно присоединилась бы к нему.
- Но зато Каллахорн с вами, - быстро проговорил Джайр. - Люди с границы - это особое племя.
- Да, но одних каллахорнцев недостаточно - вздохнул Форкер. - Даже всего Легиона. Ты и сам видел вражеское войско объединенных племен. Теперь гномы сильнее нас. И с ними те черные твари... - Дворф печально покачал головой.
Джайр нахмурился:
- Зато у нас есть очень сильный союзник. Даже Морды его боятся... У нас есть Алланон.
- Да, Алланон, - пробормотал Форкер и снова пожал плечами.
- И еще Брин, - добавил Джайр. - Как только они доберутся до Идальч...
Внезапно он замолчал, вспомнив предсказание Короля Серебряной реки. Словно бы печальный шепот пронесся в сознании: "... У них не получится, ибо они как листья, гонимые ветром... Твоя сестра и друид. И оба сгинут..."
Джайр прогнал мрачные мысли. Он поклялся себе еще тогда, что этого не будет. И вновь повторил: "Я доберусь до них. Я их найду. Я поднимусь к Колодцу Небес, брошу в воду Серебристую Пыль, и вода станет чистой, и в чистую воду я опущу кристалл, и тогда..." Джайр запнулся. Тогда что? Он не знал. Знал только, что-то будет. И он сделает что-то такое, чтобы пророчество старика не сбылось.
Но сначала нужно еще дойти, угрюмо напомнил себе долинец. Впереди - долгий путь. А Гарета Джакса все нет и нет...
Форкер засунул руки в карманы плаща и, низко опустив голову, направился дальше по крепостной стене. Джайр догнал дворфа уже на лестнице, которая широкой лентой спускалась к нижней плотине.
- Расскажи мне о Гарете Джаксе, - внезапно попросил долинец.
Дворф продолжал глядеть себе под ноги.
- А что ты хочешь, чтоб я рассказал? Джайр помотал головой:
- Ну, не знаю. Что-нибудь расскажи.
- Что-нибудь? - пробурчал Форкер. - По-моему, немного неопределенно, нет? О чем именно? Джайр мгновение подумал:
- О том, чего больше никто не знает. Что-нибудь о нем.
Форкер облокотился о каменный парапет и молча уставился в ночь, на черное зеркало Циллидел-лана. Джайр встал рядом с дворфом и тоже молчал. Он ждал.
- Тебе бы хотелось понять его, да? - наконец заговорил Форкер.
Долинец медленно кивнул:
- Хотя бы чуть-чуть.
- Мне кажется, это вообще невозможно, Омсворд. Все равно что пытаться понять... ястреба, парящего в небе. Ты его видишь. Видишь, какой он и что он делает. Ты восхищаешься им. Ты, вероятно, немного завидуешь его вольной жизни. Но понять его ты не можешь. По-настоящему - никогда. Чтобы понять его, нужно быть им.
- А ты вот вроде бы его понимаешь, - задумчиво проговорил Джайр.
Форкер резко повернулся и взглянул прямо в глаза долинцу:
- Ты так думаешь, Омсворд? Что я понимаю его? - Дворф покачал головой. - Не больше, чем я понимаю ястреба. Если не меньше. Я его знаю немного, потому что мы вместе сражались и вместе учили солдат. Я знаю, какой он боец. И какой человек. Но когда дело касается понимания, все, что я знаю, оно словно пыль... словно я ничего и не знаю. Вот так. - Он поколебался. - Гарет Джакс, он совсем другой. Не такой, как ты, или я, или кто бы то ни было. Он - единственный и неповторимый. Потому что другого такого нет. - Дворф поднял бровь. - Он - особая форма жизни. Своего рода магия, да. То, что он делает, - это невероятно. Из любой переделки - там, где другой бы погиб непременно, - Гарет выходит целым и невредимым. Он водит смерть за нос. Это образ жизни, как у ястреба: он парит высоко и никому до него не добраться. Он словно бы в стороне, вне всего. Понять его? Нет. Мне его не понять. Это мне не по силам.
- Но ведь это ради тебя он пришел в Восточную Землю, - в конце концов произнес Джайр. - Он сам так сказал. Значит, какое-то дружеское чувство у него к тебе есть. А дружба, она просто так не рождается, верно? У друзей всегда должно быть что-то общее...
- Что ж, возможно. - Дворф пожал плечами. - Но это не значит, что я понимаю его. И потом, когда он что-то делает, у него всегда есть на это свои соображения, и вовсе не обязательно те, о которых он говорит. Вот это я знаю точно. Он здесь не только из-за меня, Омсворд. Есть, наверное, еще причины. - Форкер потрепал юношу по плечу. - Я думаю, что он здесь не только из-за меня, но и из-за тебя тоже, да. Но почему, я не знаю. Может быть, ты знаешь?
Долинец задумался:
- Он сказал, что пойдет со мной как мой защитник, потому что так распорядился Король Серебряной реки.
- Ну что ж, - кивнул Форкер. - Ладно. Но вот, зная это, ты стал лучше его понимать? Я не стал. - Он замолчал и вновь уставился на черные воды озера. - Его причины - это его причины. И мне он о них ничего не рассказывал. И не расскажет.
Джайр уже не слушал его. Внезапно долинец кое-что вспомнил. И поспешил отвернуться, чтобы дворф не видел его лица. Джайр застыл в потрясении, и одна только мысль билась в сознании: Гарет Джакс не открыл Форкеру всех причин, но ему-то, Джайру, он кое-что рассказал... Тогда, в горах, под дождем. На вторую ночь после выхода из Кальха-вена. Да, Джайр теперь вспомнил. "Я хочу, чтобы ты понял... - так сказал тогда Мастер Боя. - Этот сон обещал мне великое испытание. Испытание мастерства. Это мой шанс узнать, действительно ли я лучший. Вот что я всю жизнь искал. И чего же мне еще?.."
Джайр поглубже вдохнул прохладу ночного воздуха. Быть может, он понимал Гарета Джакса лучше, чем ему самому казалось. Или хотя бы приблизился к пониманию...
- И еще одна вещь, о которой знают немногие. - Форкер опять повернулся к долинцу. Джайр очнулся от размышлений. - Ты говоришь, что вы встретились в Черных Дубах. А ты никогда не задумывался, как он там оказался? Ведь он шел на восток из Каллахорна.
- Я как-то не думал об этом. А ведь верно: если идти от пограничных земель в Анар... Дубы немного не по пути. - Долинец поколебался. - И что он там делал?
Форкер неуверенно улыбнулся:
- Пойми только, что это всего лишь мои догадки. Сам он мне ничего не рассказывал. Но там был его дом - в озерной стране, между Ли и Низинами Клета. Там он родился и вырос. И когда-то давно у него там была семья. Я не знаю, но, может быть, кто-то остался... Или просто воспоминания...
- Семья, - тихо повторил долинец и покачал головой. - Ты что-нибудь знаешь о них? Он тебе говорил?
Дворф оторвался от парапета.
- Нет. Упомянул как-то раз, вот и все. Ну, теперь ты кое-что знаешь о Гарете Джаксе, чего больше не знает никто. За исключением меня, конечно. И что, помогло тебе это лучше понять его?
Джайр улыбнулся:
- Пожалуй, нет.
Форкер повернулся, и вместе они зашагали обратно по крепостной стене.
- Я так и думал, - пробормотал дворф уже на ходу. Было ветрено, и Форкер поуютней запахнул свой плащ. - Пойдем, Омсворд, я угощу тебя горячим элем. Посидим подождем возвращения нашего ястреба. - Дворф похлопал долинца по плечу.

***

Ночь словно застыла, пустая, тягучая, полная темных предчувствий. Туман крадучись спустился с вершин и завис над водой. Липкая, влажная пелена обволокла Капааль, скрыв костры гномов. Дожидаясь Гарета Джакса, Джайр Омсворд не спал. Они все собрались в тесном караульном помещении одной из башен: Джайр, Форкер, Слантер и Эдайн Элессдил. На столе горела единственная свеча, едва разгоняя сумрак; в кружках дымился горячий эль. Сначала долинец чувствовал себя довольно бодро, а потом все куда-то поплыло - голоса друзей доносились сквозь плотную пелену. Джайр слушал будто бы издалека. А потом он прикрыл глаза, чтобы пляшущий свет свечи не раздражал их. Через мгновение он уже спал.
И только на рассвете эльфийский принц слегка потряс его за плечо:
- Джайр, он вернулся.
Долинец сонно моргнул и выпрямился на стуле. В мутном сумраке уходящей ночи мерцали лишь красные тлеющие угольки - огонь в камине почти догорел. А снаружи слышался шум дождя, стучащего о камень.
Джайр еще раз моргнул. Гарет Джакс. Он вернулся.
- Он пришел полчаса назад. - Эльф шептал ему в самое ухо, словно боясь разбудить кого-то еще в этой комнате. - Ну и Хельт с ним, понятно. Они осмотрели тоннели и отыскали дорогу на север. - Он помедлил. - Но случилось еще кое-что, Джайр. - Эльф опять замолчал, и долинец выжидающе поглядел на него. - Где-то после полуночи начался дождь и туман стал рассеиваться. А когда рассвело, гномы уже были здесь - все как один. Выстроились вдоль линии берега Циллиделлана, от одного конца верхней плотины до другого. В боевом порядке. Просто стоят и ждут.
- И чего ж они ждут?
Эдайн Элессдил покачал головой:
- Я не знаю. По-моему, никто не знает. Они стоят так уже не один час. Дворфы все поднялись по тревоге. Пойдем, сам посмотришь.
Они пробежали по сумрачным коридорам и оказались во внутреннем дворе в центре верхней плотины. Студеный ветер носился над Циллиделланом, дождь больно хлестал по лицам. Еще было довольно темно, лишь на востоке над черными пиками по небу разлилось мутно-серое свечение. Воины дворфы уже стояли на своих местах - сумрачные фигуры, закутанные в плащи, с оружием в руках. Тишина, словно саван, окутала Капааль.
Эдайн Элессдил отвел Джайра на северный край плотины к высоченной сторожевой башне. Казалось, и ветер здесь был сильнее, и пелена дождя плотней. У двери в башню друзья приостановились, пропуская отряд дворфов. Воины прошагали мимо, даже не взглянув на долинца и эльфа, и направились вниз по соседней лестнице. Впереди отряда решительным шагом выступал мрачный дворф со свирепым лицом, пламенно-рыжими волосами и такой же огненной бородой. Выглядел он, прямо сказать, очень грозно. Особенно в этой кольчуге из стальных колец и плотной кожи.
- Радхомм, командующий гарнизоном, - прошептал Эдайн Джайру.
Они вошли в башню. Здесь было тихо: вой ветра и шелест дождя остались за дверью, снаружи. Бледный свет масляных ламп едва пробивался сквозь сумрак, такой густой, что долинец и не заметил, как их обступили несколько темных фигур. Они возникли словно ниоткуда.
- Ха! Дай ему только волю, он бы всю жизнь продрых! - Первое, что услышал Джайр, было, конечно, ворчание Слантера.
- Рад тебя снова видеть, Джайр Омсворд. - Рука Хельта крепко сжала ладонь долинца.
Был здесь и Гарет Джакс, черный как ночь, непреклонный как скала. Он ничего не сказал, лишь внимательно поглядел на Джайра. А потом почти ласково положил руку ему на плечо, и в суровых глазах Мастера Боя промелькнула какая-то странная, непривычная теплота. Лишь на мгновение. И снова взгляд стал ледяным, Гарет Джакс убрал руку и отступил обратно во мрак.
За спиной у долинца с шумом распахнулась дверь - дворф, промокший насквозь, влетел внутрь и подскочил к маленькому столу в глубине комнаты, где, склонившись над грудой карт, сидел Эльб Форкер. Они быстро о чем-то переговорили, и гонец так же стремительно умчался прочь.
Форкер встал и подошел к Джайру.
- Омсворд, - сказал он вместо приветствия, - только что мне доложили, что мвеллрет сбежал. Никто не нашелся что ответить на это.
- Как же такое могло случиться? - сердито выдохнул Слантер, нарушая затянувшееся молчание.
- Он же может изменять свое тело. - Форкер не сводил глаз с долинца. - Ну, в общем, он выбрался через трубу вентиляции. Это случилось ночью. И где он теперь - никому не известно.
Джайр похолодел. Неудивительно, что Форкер так глядит на него. Даже там, в заключении, мвеллрет почуял магическую силу эльфов и смог заставить долинца раскрыть ее ему. Ну а теперь, когда мвеллрет на свободе...
- Получается, он всегда мог это сделать, - задумчиво проговорил Эдайн Элессдил. - То есть должна быть причина - почему именно сейчас?
"И этой причиной могу быть я, - отметил про себя долинец, - и скорее всего именно я. Вот и Форкер тоже сообразил. Он все понял. Не зря ведь дворф обратился прежде всего ко мне".
И тут из мрака выступил Гарет Джакс, решительный и непреклонный.
- Мы уходим немедленно, - сказал он. - Мы и так уже тут задержались. У нас есть дело на севере, и нам нужно спешить. Что бы здесь ни случилось, нам сейчас не до этого. Все гномы собрались у Цил-лиделлана, надо воспользоваться моментом...
ОООООООООМММММММММММММММ!
Друзья испуганно переглянулись. Жуткий вой разорвал предрассветную тишину - глухой, зловещий. Он все нарастал, тысячи голосов слились в один, сверхъестественный, нечеловеческий голос - зов, пронзающий дождь и ветер. Даже горы вокруг Капааля, казалось, застыли в испуге, накрытые волной звука.
- Проклятие! - воскликнул Слантер, сморщившись от отвращения, он узнал этот вой.
Шестеро друзей бросились к двери и через несколько секунд уже стояли на крепостной стене, глядя сквозь ветер и дождь на север, за дрожащие воды Циллиделлана.
ОООООООООМММММММММММММММ!
Вой пронесся по горным вершинам, и теперь уже горы ответили гулким эхом. Это гномы, собравшиеся на берегу, пели мрачную песню над мутным озером. И вода Циллиделлана дрожала от силы звука, и пространство, казалось, уже не может вместить в себя этот траурный плач.
На нижней стене показался Радхомм. Он кричал во всю глотку, отдавая приказы гонцам, и те поспешно удалялись - передать его распоряжения по гарнизону. Что бы сейчас ни случилось, дворфы были готовы встретить это достойно. Как и положено воинам, то есть сражаться. Рука Джайра сама скользнула под рубашку. Он нашел кошелек с Серебристой Пылью и кристалл видения. И странно, это его слегка успокоило.
Гарет Джакс схватил Слантера за полу плаща и подтащил поближе к себе:
- Что здесь вообще происходит?
В глазах гнома застыл откровенный страх.
- Это призыв! Так вызывают силы темной магии! Я однажды уже это видел - в Грани Мрака! - Слантер поморщился, пытаясь вырвать у Гарета свой плащ. - Но для этого нужно присутствие странников, Мастер Боя! Чтобы магические силы отозвались!
- Гарет! - Форкер с силой повернул его и указал пальцем вниз, на берег Циллиделлана. Больше дворф не произнес ни слова, но Мастер Боя тут же отпустил Слантера, и все как один повернулись туда.
В сотне ярдов от края верхней плотины среди скопища гномов возникли три темных пятна. Три черные тени - высокие, мрачные, закутанные в плащи.
- Морды! - хрипло прошептал Слантер. - Они пришли, черные странники!

ГЛАВА 22

Морды спустились к Циллиделлану. Как бесплотные тени, они скользнули по берегу к темной воде, словно под плащами и не было ничего, лишь безликая сущность Зла, текучая и призрачная. И только пальцы с черными когтями высовывались из-под покрова: каждый из призраков сжимал по серому посоху из какого-то колдовского дерева. Даже свист ветра уже не был слышен за воем гномов; и тем, кто смотрел сейчас с Капааля, казалось, что именно этот пугающий звук породил черных призраков-Мордов.
А потом вой оборвался, внезапно и резко. И наверное, стало бы очень тихо, если бы ветер с пронзительным плачем не носился над водами Цилли-деллана и не плескались бы волны, растревоженные неистовыми порывами.
Первый из Мордрв высоко поднял посох - рукав плаща сполз к плечу, и показалась рука. Не рука далее - иссохшая черная кость. И вдруг тишина опустилась на горы. Странная пульсирующая тишина. Даже ветер на мгновение замер, словно в ожидании. А потом посох медленно опустился и коснулся черной воды. И тут же два других Морда погрузили концы своих посохов в озеро.
И не успели защитники крепости даже вздохнуть, как струи огня - алого, словно кровь, - пробежали по колдовскому дереву и пламя вонзилось в воду, прожигая прохладную черноту. Вода вздрогнула, словно от боли, вздыбилась темной волной и как будто закипела. Гномы ликующе завопили и подались назад.
- Вот он, призыв! - прокричал Слантер.
Красный огонь разогнал мутную черноту воды, прожигая озеро до самых глубин, куда никогда еще не пробивался ни единый луч солнца - только этот зловещий свет колдовского пламени. Как будто кровь растеклась по воде. Струи пара рванулись к небу, и все озеро взбурлило грязной пеной.
А наверху, на крепостных стенах, дворфы замерли в нерешительности. Что-то должно было произойти. Что-то ужасное. И никто не знал, как это остановить.
- Мы собирались смываться отсюда! - Слантер нервно потянул Гарета Джакса за рукав. В глазах гнома был страх, но и решимость тоже. - Быстрей, Мастер Боя!
Внезапно ток огня оборвался. Морды подняли посохи из воды, черные руки-кости скрылись под темным покровом. Но Циллиделлан продолжал пениться и бурлить; струи огня превратились в алый сгусток сияния, - казалось, там, в глубине, воспаленное красное око пробудилось от сна.
ОООООООООМММММММММММММММ!
Снова поднялся чудовищный вой. Морды вскинули посохи вверх - пар пеленою поднимался над озером, и вода вздыбилась, выгнувшись черной аркой.
Из глубин поднималось что-то огромное, темное... - Мастер Боя! - отчаянно прокричал Слантер. Но Гарет Джакс покачал головой:
- Мы остаемся. Хельт, неси луки.
Тот уже со всех ног летел в башню. Лишь мгновение Джайр смотрел ему вслед, а потом опять повернулся к Циллиделлану - к оглушительному вою гномов и черной тени, встающей из вод.
Теперь уже она быстро приближалась к поверхности озера, увеличиваясь в размерах. Зло, призванное Мордами. Вот только что это? У долинца перехватило дыхание. Что бы это ни было, ему уже стало страшно. По-настоящему страшно. Казалось, черная тень заполнила собою все озеро. И тень обретала форму: кошмарная тварь колоссальных размеров простирала вверх мощные руки? лапы? - тянулась, нащупывала...
А потом, взлетев над водой как грохочущая волна, чудовище вырвалось из глубин и на мгновение будто зависло в серой дымке рассвета. Тина и слизь покрывали огромное, как разбухшая бочка, тело, покрытое наростами мертвых ракушек и тусклых кораллов. Тварь бешено колотила гигантскими плавниками - их было четыре - с грозными шипами. А там, где должна была быть голова, извивались мерзкие щупальца, каждое размером с руку взрослого мужчины. Чешуя и шипы покрывали их сверху, а снизу на щупальцах были присоски. И среди этого копошащегося сплетения холодным огнем блестели два алых глаза; широкая пасть, чем-то похожая на гигантский клюв, щерилась, открывая ряд острых, как иглы, зубов. Чудище выпрямилось в полный рост - более сотни футов. И в ширину оно было футов сорок.
На стенах Капааля воины-дворфы не смогли сдержать криков ужаса и отвращения.
- Кракен! - выдохнул Форкер. - Все, мы пропали!
Глухой вой гномов поднялся до истошного визга, и визг перешел в боевой клич. Волной сокрушительной силы звук прокатился по Капаалю. А внизу, над водами Циллиделлана, взревел кракен: черное тело его содрогнулось и развернулось по направлению к стене плотины и крепости, охраняющей ее.
- Она движется к нам! - в изумлении прошептал Гарет Джакс. - Тварь, неспособная жить в пресных водах... Тварь из глубин океана - здесь! Призванная черной магией, она пришла уничтожить нас! - Серые глаза сверкнули холодным огнем. - Только мне почему-то кажется, что ничего у нее не выйдет! Хельт!
Каллахорнец уже вернулся из башни с тремя длинными луками. Один Гарет Джакс взял себе, второй оставил у Хельта, а третий лук протянул Эдайну Элессдилу.
Слантер рванулся к Мастеру Боя:
- Послушай сначала меня! Против кракена не выстоять даже тебе! Нам всем не выстоять! Это чудовище, Зло, призванное Злом! Тебе с ним не справиться, Гарет Джакс!
Но Мастер Боя, похоже, не слышал его:
- Оставайся с долинцем, гном. Головой за него отвечаешь. Смотри, чтобы с ним ничего не случилось.
Он повернулся и бросился по лестнице вниз. Хельт и Эдайн Элессдил умчались следом. Форкер мгновение постоял в нерешительности, подозрительно поглядывая на Слантера, но в конце концов тоже ринулся на нижнюю стену.
А там уже шла битва. Кракен со всего маху налетел на крепостную стену, громадное тело с сокрушительной силой ударилось в камень. Гигантские щупальца добрались до дворфов, столпившихся на стене. Одним ударом чудище сбило не одну дюжину воинов прямо в темную воду. Кому-то еще повезло - они просто упали в озеро, но кое-кто напоролся на острые шипы кракена или попался на ужасные присоски. Воздух дрожал от криков и стонов умирающих дворфов. Удары мечей и копий градом сыпались на кракена, но на толстой чешуйчатой шкуре не появилось ни единой царапины. Чудище бешено размахивало щупальцами, сбивая защитников крепости с ног, разнося в щепки защитные укрепления, за которыми дворфы пытались укрыться от смертоносных живых хлыстов.
Гномы тоже не медлили. Как только кракен атаковал, они пошли с обеих сторон мощной плотины на штурм ворот. Дворфы отчаянно отбивались, перерубая веревки с крюками и опрокидывая приставные лестницы, по которым враги карабкались на крепостную стену. Но гномы словно обезумели. Не считая потерь, они ломились в ворота, кидались на стены и гибли. И снова кидались и гибли.
Но все-таки, как оказалось, погибали не зря. И у этого кажущегося безумия была своя цель. Пока дворфы были заняты отражением атаки гномов, кракен пробрался севернее вдоль крепостной стены к тому месту, где она закруглялась и подступала к воротам. А потом чудище одним мощным рывком поднялось над водой, оперлось громадными плавниками о край плотины и внезапно выбросило щупальца вперед - присоски с противным хлюпом прилепились к воротам. И тут кракен отпрянул назад - дерево разлетелось в щепки, железные запоры со скрежетом вылетели из своих гнезд. Ворота сорвались с петель, и гномы с победным ревом хлынули на плотину.
А наверху, у сторожевой башни, Слантер и Джайр, наблюдавшие за сражением, застыли от ужаса. Теперь, когда ворот больше не было, дворфы уже не могли сдерживать натиск врага. Еще немного, и Капааль падет. Дворфы сейчас уже отступали по стенам крепости, но все-таки не бежали в панике, а мужественно пытались если не оттеснить, то хотя бы сдержать атакующих. Однако и Джайру, и Слантеру было ясно, что битва проиграна.
- Надо смываться, мальчик, пока не поздно! - Слантер настойчиво потянул Джайра за руку.
Но долинец стоял как вкопанный и только оглядывался по сторонам, ища глазами друзей. Может быть, он и послушался бы гнома, но просто не мог сдвинуться с места. Ужас буквально сковал его. Как завороженный, юноша смотрел вниз. Кракен вновь опустился под воду и теперь плыл к центру плотины. А у разбитых ворот чернели зловещие фигуры: призраки-Морды словно застыли, вскинув серые посохи вверх. И, покоряясь их безмолвному приказанию, гномы ломились вперед. И в этом натиске было стремление. И неумолимая воля. И несгибаемая решимость. Гномы ворвались в крепость дворфов.
- Слантер! - не своим голосом закричал Джайр, указывая в самый центр сражения.
На краю крепостной стены над клубами пыли и дыма возвышалась фигура могучего воина. Хельт. А рядом с ним - Эльб Форкер. Держа перед собой длинный лук, каллахорнец перегнулся через каменный парапет и прицелился в черных странников. Очень медленно Хельт натянул тетиву. Мучительно медленно. А потом стрела вдруг сорвалась и, пронесясь черным размытым пятном, глубоко вонзилась в грудь того Морда, который стоял впереди. Странник вздрогнул, резко выпрямился и отшатнулся, отброшенный силой удара. За первой стрелой тут же последовала вторая - и снова Морд лишь пошатнулся. Крики ужаса раздались сначала поблизости от пораженного черными стрелами странника, а потом разнеслись волной, и на мгновение натиск гномов как будто поколебался.
Но с Мордом ничего не сделалось. Он просто сжал когтистой рукой стрелы, пронзившие его почти насквозь, без всяких усилий вытащил их из себя и, держа высоко над головой, чтобы видели все, переломил пополам. Одной рукой. А вторая рука уже поднимала посох, и красный огонь рвался из заостренного наконечника. Огонь пронесся по всей крепостной стене, прожигая и камень, и живые тела защитников Капааля. Когда колдовское пламя почти добралось до них, Хельт и Форкер рванулись в сторону и пропали из виду, накрытые лавиной пыли и каменных обломков.
Джайр бросился было туда, но Слантер удержал его:
- Ты им ничем не поможешь, мальчик! - И, не дожидаясь ответа, гном потащил долинца за собой вдоль крепостной стены к лестнице, ведущей вниз. - Самое время позаботиться о себе! Может, если поторопиться...
А над водами озера вновь поднялся кракен, как раз у того места, где внутренний двор на вершине плотины подступал вплотную к башням Капааля. Сейчас там кипела битва: дворфы пытались выбраться из северного крыла крепости, уже захваченного гномами. С глухим всхлипом чудовищные щупальца хлестнули о камень, распростершись по верху плотины. Копошащаяся масса шипов, чешуи и присосок перекрыла защитникам путь к отступлению.
- Слантер! - предостерегающе завопил Джайр, падая на ступеньки. Гигантское щупальце пронеслось всего в нескольких дюймах от его головы.
Друзьям пришлось отступить вверх по лестнице. Брызги, поднятые неистово бьющим по воде хвостом чудовища, пыль и каменные обломки летели на них, словно град. Джайр и Слантер съежились под прикрытием балюстрады. А там, внизу, кракен молотил щупальцами по стенам крепости, сокрушая все, что ему попадалось.
Казалось, уже все потеряно. Через внутренний двор не пройти. Но дворфы, оставшиеся с другой стороны, в отчаянном броске рванулись в атаку, полные решимости освободить путь товарищам, запертым в обреченной крепости. И впереди атакующих словно полыхало безумное пламя - командир гарнизона, рыжий Радхомм, лично повел в наступление своих солдат. Боевой топор Радхомма первым вонзился в сплетение щупалец. Склизкое мясо полетело во все стороны, и красноватая жижа растеклась по мокрым плитам. Но чудищу все было нипочем. Словно от докучливых комаров, отмахнулся кракен от дворфов, кромсающих его тело. Взмах чудовищных щупалец - и не одна дюжина воинов упала замертво. Однако дворфы снова и снова бросались в атаку и погибали под ударами щупалец.
А потом кракен схватил Радхомма и поднял его высоко в воздух. Даже в таком, безнадежном уже, положении командир гарнизона продолжал рубить врага тяжелым боевым топором. Разъяренное чудище со всего маху швырнуло дворфа на каменные плиты. И Радхомм уже не поднялся.
Слантер отчаянно тормошил Джайра:
- Бежим!
Мощное щупальце пронеслось прямо над ними и ударилось в стену. Каменные обломки посыпались вниз. На мгновение Джайра оглушило, но он собрался с силами, выбрался из-под обломков и, пригнувшись, снова заполз под прикрытие балюстрады. Дворфы внизу отступили, укрывшись в еще не занятом врагом южном крыле крепости. Да, потеря доблестного командира подорвала боевой дух воинов Капааля. Кракен продолжал бесноваться на опустевшей теперь площадке, подбираясь все ближе к стене, за которой укрылись Джайр со Слантером. Долинец хотел уже было бежать, но вдруг застыл в потрясении: у его ног лежал Слантер, из глубокого пореза на голове гнома сочилась кровь.
А потом далеко внизу, словно бы ниоткуда, возник Гарет Джакс. Черной тенью мелькнул он на фоне серой дымки рассвета - стремительный воин с коротким копьем в руках. Джайр отчаянно закричал, но зов его потонул в вое ветра и шуме битвы. Мастер Боя несся по скользким от пролитой крови плитам. Не уклоняясь от щупалец кракена, но прямо на них. Словно черная, бесплотная тень, Гарет Джакс проскользнул сквозь копошащееся сплетение к зияющей пасти чудовища. Кракен молотил щупальцами по тому месту, где только что стоял Гарет Джакс, но каждый раз - мимо, каждый раз - чуть запаздывая. Гарет Джакс превратился в сгусток движения, черный вихрь. Как завороженный, долинец следил за ним. Одна ошибка, один просчет... или нога соскользнет по мокрому камню...
Чудовищный клюв уже навис над Мастером Боя, пасть ощерилась. А потом вдруг - Джайр не сумел даже уловить, как именно это случилось, - копье глубоко вонзилось в разверстую пасть. Щупальца вздрогнули и безвольно обмякли, гигантское тело чудовища пошатнулось. Но опять Гарет Джакс оказался быстрее. Одним прыжком он выбрался на безопасное место, избежав многотонной тяжести, грозящей раздавить его. Когда Мастер Боя выпрямился, в его руках снова было оружие - на этот раз длинная пика с крюком на конце, вырванная из сведенных в агонии пальцев теперь уже мертвого владельца: весь внутренний двор был усеян трупами. Кракен слишком поздно заметил, что враг нападает опять. Пика вонзилась прямо в глаз чудовища и - сквозь кожу, плоть и кость - достала до мозга.
Кракен отшатнулся, неистово забил в воздухе плавниками, пытаясь спуститься с плотины обратно, в воду Циллиделлана. Камни и щебень летели во все стороны, но Гарет Джакс и не думал отпускать пику, а наоборот - налегал на нее всем телом, пропихивая поглубже в мозг чудовища. Однако кракен оказался неимоверно живуч и силен. Мощным рывком он взлетел вверх, на мгновение будто завис над плотиной, а потом с грохотом рухнул в воду и скрылся из виду. Крик застыл в горле Джайра. Мастер Боя так и не выпустил пику, и чудище утащило его с собой.
Долинец невольно попятился от раскрошенной балюстрады, еще не веря в происшедшее. Теперь путь к отступлению был свободен, и воины-дворфы, запертые в северном крыле, бросились со всех ног к пока еще безопасным южным башням. А тут и Слантер поднялся на ноги. Небрежно стерев с лица кровь, гном молча схватил долинца и потащил за собой вниз по лестнице. Спотыкаясь буквально на каждом шагу, друзья вылетели на площадку и что есть мочи понеслись вслед за дворфами к южному крылу Капааля.
Но было уже поздно. За спиной беглецов раздались яростные вопли. С обеих сторон крепостной стены во внутренний двор ворвались гномы: волна воя захлестнула площадку, перевалила через укрепления и обрушилась на плотину. Слантер лишь раз оглянулся, а потом резко развернул Джайра и увлек за собой в черную яму колодца. На лестницу, ведущую вниз, к механизмам шлюзов. На одном дыхании они пронеслись сквозь мрак, едва рассеиваемый светом масляных ламп. Один марш. Второй. Третий... Теперь крики погони вверху стали тише.
Лестница кончилась. Друзья оказались в длинном сумрачном коридоре, который терялся во тьме в обоих направлениях. Видимо, он тянулся по всей длине плотины. Слантер поколебался и свернул на север.
- Слантер! - взвыл Джайр, безуспешно пытаясь остановить тянущего его гнома. - Нам же в другую сторону! Дворфы пошли туда! - Он мотнул головой назад, по направлению к югу.
- Гномы тоже пойдут туда! - раздраженно воскликнул Слантер. - И вряд ли станут теперь искать дворфов с северной стороны! Ни дворфов, ни кого-либо еще, дошло до тебя?! Бежим, говорю!
Они понеслись вперед по пустынному коридору. Теперь звуки битвы гремели уже далеко вверху, заглушаемые лязгом работающих механизмов и ревом воды, протекающей через шлюзы. Джайр бежал со всех ног, но двигался он чисто автоматически, разум словно оцепенел от потрясения. Отряда, вышедшего из Кальхавена, больше нет: огонь черных странников поразил Хельта и Форкера, умирающий кракен утащил за собой Гарета Джакса. И Эдайн Элессдил пропал неизвестно куда. Остались только они со Слантером. И бежали теперь, спасаясь от гномов, даже не зная, чем закончится это бегство по темным недрам плотины. Капааль пал, захваченный полчищами гномов. Плотины и шлюзы, которые удерживают поток Серебряной реки и охраняют земли дворфов, оказались в руках их заклятых врагов. Теперь все потеряно. Все.
От долгого бега Джайр задыхался. Слезы стояли в глазах, в горле пересохло от гнева и горечи. Что же делать теперь? Как добраться до Брин? Ему уже не удастся найти сестру раньше, чем она вступит в Мельморд и сгинет навеки. И миссия, возложенная на него Королем Серебряной реки... Как теперь ее выполнить?..
Джайр обо что-то споткнулся и растянулся на каменных плитах. Слантер бежал впереди и ничего не заметил. Смутной тенью во тьме тоннеля он удалялся, сливаясь с сумраком. Джайр поспешно вскочил на ноги. Гном был далеко впереди.
И вдруг чья-то рука выскользнула из темноты и зажала долинцу рот. Грубая, жесткая рука, словно покрытая чешуей. Джайр не мог даже вздохнуть. Вторая рука обхватила его железным обручем, и долинец вдруг понял, что его тянут через дверной проем куда-то в кромешную тьму.
- Подожжди, человечишшко! - прошипело из мрака. - Мы друззья, мы, владеющщие колдовсством. Друззья.
Джайр не мог закричать, но крик пронесся в его сознании.

***

Слантер выбрался из тоннеля, продрался сквозь колючие заросли, закрывающие вход, и оказался почти на вершине утеса, обдуваемого всеми ветрами. Гном осмотрелся: ага, горный кряж к северу от Капааля. Серый, словно размытый дождем, свет просачивался сквозь мрачные тучи, и холод ночи еще держался средь голых камней. Слантер осторожно подполз к краю утеса и заглянул в пропасть.
Далеко внизу на плотинах Капааля шевелилась какая-то темная масса. Крепость буквально кишела гномами. Они были везде - на широких каменных перекрытиях, на бастионах и крепостных стенах, - суетливо носились туда-сюда: кто нырял вниз к механизмам шлюзов, кто поднимался на башни... Словно черные муравьи, возводящие свой муравейник.
Да, думал Слантер и хмурился, глядя вниз, вот так все и кончилось. Он покачал головой будто в безмолвном предостережении. Никто не может выстоять против странников. Капааль теперь в их руках. Слантер встал в полный рост. Здесь, на вершине, вряд ли его заметят. Гномы заняты в крепости, ну а остатки армии дворфов ушли на юг, к Кальхавену. Больше делать тут нечего. Пора отправляться своей дорогой.
Он ведь все время ждал подобного случая.
И все-таки Слантер медлил. Он так и не выяснил, что стало с Джайром Омсвордом. Долинец все время бежал за ним следом, а потом вдруг куда-то пропал. В одно мгновение. Словно растаял в воздухе. Слантер, понятное дело, попытался его отыскать, но не нашел никаких следов. То есть вообще никаких. И в конце концов гном оставил бесплодные поиски. Ну а что, спрашивается, еще было делать? Не оставаться же там навечно.
- Все равно с этим мальчишкой одно беспокойство, - раздраженно пробурчал Слантер себе под нос. Но как-то уж очень неубедительно.
Гном вздохнул, поднял глаза к серому небу и медленно повернулся. Долинец пропал. Все остальные или погибли, или же разбежались кто куда. Значит, поход к Колодцу Небес может считаться законченным. Что же, к этому все и шло. С самого начала затея казалась Слантеру безумной и глупой. Он повторял это снова и снова - им всем. Они ведь даже не представляли себе, против чего выступают, не представляли себе, какова на самом деле мощь Мордов. И не его вина, что они не послушались мудрых советов и потерпели крах, да.
Гном нахмурился еще больше. Как бы там ни было, ему все же хотелось бы знать, что стало с мальчишкой.
Слантер вскарабкался выше, на выступ скалы, нависающий над входом в потайной тоннель. Отсюда открылся широкий обзор - западные просторы Восточной Земли. Ну уж ему-то, по крайней мере, хватило ума спастись самому, не без самодовольства подумал гном. А все потому, что он знает, как выжить. В любой ситуации. Вот первое правило: обязательно выбери время и продумай как следует путь к отступлению. А потом действуй уже по готовому плану, а не наудачу, как этот повернутый Гарет Джакс. Слантер даже улыбнулся. Он-то давно научился не рисковать понапрасну. Он хорошо усвоил: если ты уж ввязался во что-то, то следи, чтобы путь к отступлению всегда был открыт. Вот почему, когда дворфы так любезно снабдили его всеми картами и планами горных тоннелей, Слантер не поленился внимательно их изучить. Поэтому-то он и выкарабкался из всей заварухи живым и здоровым. Ну а коль все остальные такие лопухи...
Ветер хлестал в лицо, студеный и колючий. Внизу влажно поблескивали леса Анара, размокшие от дождя и пропитанные туманом. Леса простирались на север и запад до самого горизонта - размытые блеклые серо-бурые пятна. "Вот он, мой путь, - угрюмо раздумывал Слантер. - Назад, в пограничные земли, где еще существует подобие мира и здравомыслия, где можно снова зажить как прежде и забыть обо всем этом безумии". Теперь он свободен и волен идти куда вздумается. Неделя, ну, быть может, дней десять, и Восточная Земля, и эта война - все останется позади.
Гном скреб носком сапога по камню скалы.
- А ведь мужественный был парнишка, - рассеянно произнес он. И уставился в дождь, так ни на что и не решившись.

ГЛАВА 23

В тот день когда перестал существовать Паранор, небо словно разверзлось и дождь обрушился на Каллахорн - по всему пространству от Стреллихейма до Радужного озера. Грозы гремели над пограничными землями, стегая ударами молний леса и луга, а потом добрались и до Зубов Дракона и гор Ранн и низверглись на безграничные просторы равнин Рэбб. Именно здесь буря и застала троих всадников, скачущих на восток к Анару: Брин, Ал-ланона и Рона Ли.
Путешественники укрылись от бури под сенью древнего дуба-исполина. Конечно, не самое лучшее укрытие от проливного дождя, но ничего более подходящего они не нашли: пустые и голые равнины Рэбб простирались до самого горизонта. Раскаты грома сотрясали замершую, словно от страха, степь. Вспышки молний кромсали небо. И бесновался ветер, вольно носясь по широким просторам. Равнина будто вымерла, только трое людей съежились под искореженным временем и непогодой деревом. Сначала предполагалось, что эту ночь они проведут в пути и к рассвету уже доберутся до Анара, где остановятся отдохнуть и поспать. Однако друид, видя, как измучены его спутники, не стал настаивать и согласился заночевать здесь, на равнине, и на рассвете продолжить путь.
Хмурый и неприветливый рассвет с трудом пробился сквозь сумрак ночи. Тучи низко висели над размокшей землей; солнца не было видно. Только серый тусклый свет, с трудом пробившийся сквозь пелену дождя, говорил о том, что день все-таки наступил. Путешественники добрались до реки Рэбб и свернули на юг. Очень скоро река разошлась на два рукава; три всадника переправились вброд через узкий поток, бегущий на запад. Впереди показалась черная стена - леса Анара. Остаток дня путешественники продвигались на юг. Они ехали без остановок, пока на землю не опустились промозглые, мглистые сумерки.
Но теперь было негде даже укрыться. Они провели эту ночь в открытой степи, на бескрайних равнинах Рэбб. Не удалось даже толком поспать, плащи не спасали от сырости и стылого ветра. На друида, казалось, никак не действовали ни холод, ни напряжение пути, ни недостаток сна. А вот силы горца и девушки были уже на пределе. Особенно страдала Брин. Ей даже стало казаться, что, если так пойдет и дальше, ей не выдержать.
И все же на следующий день она чувствовала себя вполне готовой продолжить путь. Ее решимость, закаленная в безмолвных битвах с собственным страхом в эти пустые ночные часы, была тверда как железо. Дождь, преследовавший путешественников всю дорогу от Зубов Дракона, наконец прекратился, обернувшись туманной моросью. Тучи исчезли, и на востоке, над черной стеной леса, сквозь белесые облака струился солнечный свет. Золотое сияние разлилось по небу. И солнце вернуло Брин силы, подточенные промозглой сыростью и пасмурным сумраком предьщущих дней. Только усталость осталась, но девушка боролась с нею, радостно глядя на тусклый еще свет солнца, растекающийся над восточным горизонтом.
Однако усталость не отступала. Хотя день обещал быть ясным и настроение тоже изменилось к лучшему, где-то внутри все равно оставалась слабость, подступавшая волнами сомнений и страха, которые никак не могли рассеяться, как рассеялась ночь в солнечном свете. Вихрь клубящейся тьмы вился в сознании Брин, и безликие демоны кружились вместе с ним; дразня, насмехаясь, они словно вырвались из темных глубин утомленного разума и извивающимися тенями крались вперед, к сумраку леса, который теперь был совсем рядом. И еще - Брин поежилась, - словно кто-то глядел на нее, выжидая. В первый раз она испытала это неуютное чувство в Зубах Дракона: будто бы за ней наблюдали. То откуда-то издалека, то почти в упор. И вот снова - то же коварное предчувствие, что дразнило безжалостно, и неотступно кралось по пятам, и шептало... шептало... Она, Брин, и те двое, идущие с нею, играют со смертью и проиграют в конце концов... потому что всегда побеждает смерть. Тогда, в Параноре, Брин действительно думала, что всем им конец, но ведь они спаслись, выбрались из Башни целыми и невредимыми. И вот теперь предчувствие вновь вернулось, возродившись из серой мглы двух предыдущих дней. Словно коварный демон прокрался в сознание, и дразнил, и преследовал, и грозил. Брин гнала его прочь, но ни решимость ее, ни гнев не могли одолеть его.
И решимость начала отступать, растворяясь в щемящем чувстве неизбывного одиночества. Осаждаемая этим странным, неотвязным предчувствием, Брин стала погружаться в себя, чтобы защититься, укрыться от темной силы - силы, стремящейся захватить ее и погубить. Брин пыталась выстроить в сознании крепкие стены, захлопнуть все окна и двери, задвинуть замки, чтобы злобная тварь, захватившая разум, не просочилась наружу.
Но эта мысленная стена отгородила от девушки и Алланона, и Рона. И Брин не могла найти способ вернуть их обратно к себе. Она была одна - пленница внутри себя, опутанная цепями, которые сама же сковала. Что-то едва уловимо изменилось в ней. Одиночество подступало медленно, неотвратимо, и в конце концов Брин сама поверила в него. В то, что она совсем одна. Алланон и раньше не был близок ей, неприступный, далекий. Суровый, таинственный незнакомец... Какую-то странную жалость временами испытывала к нему Брин, и иногда у нее возникало чувство их глубокого духовного родства и близости. И все-таки он оставался чужим, непостижимым. С Роном Ли все было совсем иначе, но в последнее время горец так изменился. Раньше он был ей другом - просто другом, - а теперь стал защитником, таким же грозным и непостижимым, как сам друид. И все это из-за меча Ли, который дал Рону волшебную силу. И эта магическая сила, рожденная темными водами Хейдисхорна и колдовством Алланона (колдовством черным, как эти воды), разрушила прежнего Рона. Чувство глубокой близости, связывающее их когда-то, теперь исчезло. Теперь Рон привязан к друиду. Привязан узами силы. А от нее, Брин, словно бы отдалился.
Потом к ощущению неизбывного одиночества прибавилось еще одно странное чувство. Брин стало казаться, что каким-то непостижимым образом цель ее поисков уже утрачена. Не то чтобы она пропала совсем, нет. Но Брин словно бы сбилась с пути. Раньше цель была ясной: дойти до далекого края Восточной Земли, сквозь дебри Анара и Вороний Срез, до черной ямы, зовущейся Мельморд, спуститься в ее живую утробу и уничтожить Идальч, книгу черной магии. Но прошло время, и, словно рассеявшись в сумраке, холоде и усталости от долгого путешествия, цель эта утратила свою важность и казалась теперь такой далекой, такой незначительной. Рон с Алланоном, они сильные и уверенные... Зачем им она, Брин? Что им в ней? Разве не могут они обойтись без нее, что бы там ни говорил друид? Конечно же могут - Брин почему-то была уверена. А раз так, что же такое она? Просто обуза, ненужная, бесполезная... Нет, ну конечно нет, продолжала твердить себе Брин. Это не правда. Она тоже нужна. И все-таки странное ощущение не покидало ее: то, что она сейчас здесь, - это ошибка. Просто ошибка. И от этого девушка чувствовала себя покинутой и одинокой.
Рассветный туман быстро рассеялся, и к полудню солнце сияло ярко, проливая на землю золотистый свет. Равнина уже не казалась унылой. Словно вместе с солнечным светом в мир вернулись краски жизни. И даже гнетущее чувство одиночества отступило от Брин.
Ближе к ночи всадники прибыли в Сторлок, деревню Целителей-гномов. Знаменитое на все Четыре Земли поселение оказалось просто скоплением каменных и деревянных домиков - весьма скромных, но чистых и аккуратных - на опушке дремучего леса. Именно здесь Вил Омсворд учился искусству Целителя. И сюда, в Сторлок, пришел за ним Алланон и убедил юношу отправиться в долгий поход вместе с эльфийской Избранницей Амбель к источнику жизни волшебного дерева Элькрис. Как раз в этом походе Вил и испытал на себе воздействие магической силы эльфинитов, чудесных эльфийских камней. Это было двадцать лет назад, с какой-то странной горечью думала Брин. Тогда и началось это безумие, которое всегда начиналось с приходом Алланона.
Всадники тихо проехали через сонную мирную деревеньку к длинному каменному строению - больнице, центру Сторлока. На крыльцо тут же вышли сторы в своих неизменно белых плащах. Они словно ждали прибытия путешественников. Гномы-помощники молча увели лошадей. Также в полном молчании сторы сопроводили Брин, Алланона и Рона в отведенные для них комнаты. Там уже были приготовлены горячая вода, смена одежды, нехитрый ужин и чистые постели. Будто безмолвные призраки в своих белых одеждах, хозяева с невозмутимыми лицами провели гостей по сумрачным коридорам, показали каждому его комнату и удалились, не произнеся ни единого слова.
Оставшись одна, Брин умылась, переоделась и без всякого аппетита поела. Усталость брала свое. В лесу уже сгустились сумерки, и в маленькой комнате с плотно занавешенными окнами стало совсем темно. Вот и еще один день растворился в ночи. С каким-то вялым безразличием Брин сонно глядела, как ночные тени вползают в комнату. Девушка ни о чем не думала. Она просто лежала одетая на покрывале и наслаждалась комфортом и безмятежным покоем, о которых уже успела забыть. На мгновение ей даже вдруг представилось, что она снова дома, в тихом уютном Доле.
А потом кто-то тихонько постучался в дверь; стор в белом плаще вошел, не дожидаясь ответа, и знаками пригласил Брин идти за ним. Девушка не стала спорить. Она поняла сразу: ее зовет Алланон.
Он ждал ее в комнате в самом дальнем конце коридора. Рон Ли уже был там. Они с друидом сидели за маленьким столиком, на котором горела, разгоняя сумрак, масляная лампа. Алланон молча указал девушке на третий стул, и Брин послушно уселась. Стор подождал мгновение, потом повернулся и бесшумно выскользнул из комнаты, прикрыв за собой дверь.
Очень долго они сидели в полном молчании и разглядывали друг друга. Вернее, Брин и Рон выжидающе глядели на Алланона, а тот смотрел в пространство перед собой, словно изучая что-то не видимое ни горцу, ни девушке. Лицо его было суровым и сосредоточенным, и он выглядел очень старым. Брин даже немного

Предыдущая страница 12 Следущая страница


Терри Брукс

растерялась. Наверное, все, кто хотя бы слышал об Алланоне, знали, что время словно бы не касалось друида: он оставался всегда неизменным. Он не старел. Вот только папа рассказывал, что, когда Алланон прощался с ним, прежде чем надолго - на двадцать лет - исчезнуть из Четырех Земель, друид показался ему усталым и старым... И вот теперь она тоже увидела: будто лет пятнадцать прошло с того дня, когда Алланон пришел за нею в Тенистый Дол, - так изменился друид. Вдруг, в одну ночь. В его черных волосах прибавилось седых прядей, морщины на сумрачном лице стали глубже, и весь он как будто согнулся, придавленный грузом лет. Неумолимое время добралось и до друида.
И тут вдруг Брин заметила, что Алланон смотрит ей прямо в глаза.
- А теперь я расскажу вам о Бремане, - тихо проговорил он. - Брона, который потом стал Чародеем-Владыкой, первым из всех друидов познал темные глубины колдовства и сам пал жертвой его силы. И стал рабом того, чем стремился повелевать. После Первой Битвы Народов Круг посчитал его уничтоженным, и только Бреман не разделял всеобщей уверенности и оказался прав. Брона жил охраняемый темной магической силой, ведомый ею к тайным целям. В Больших Войнах погибли все науки, все знания древнего мира. И место их заняла возрожденная магия еще более древних времен, когда мир населяли волшебные существа. Бреман понял, что эта магия может не только сохранить мир, но и разрушить его.
И, так же как Брона, Бреман бросил вызов Кругу и сам принялся за изучение секретов магической силы, которую выпустил в мир Брона, мятежный друид. Но Бреман-то уже знал, чем это может обернуться, и подошел к своим занятиям очень осторожно. Он был уверен, что Брона еще вернется, и действительно Чародей-Владыка потом захватил Паранор и уничтожил друидов. А Бреман предвидел это и спасся. Он решил во что бы то ни стало обуздать темную силу, освобожденную Броней, и упрятать ее подальше, чтобы никто уже не смог поддаться искушению овладеть ею. Непростая задача, да. И он полностью посвятил себя ей. Друиды возродили магию, и Бреман, последний из них, считал своим долгом очистить мир от темного колдовства. - Алланон помедлил. - И тогда Бреман с помощью древней эльфийской магии создал Меч Шаннары - оружие, способное уничтожить Чародея-Владыку и его черных приспешников, Слуг Черепа.
Бреман выковал легендарный Меч в смутное время Второй Битвы Народов, когда полчища Зла угрожали Четырем Землям. Выковал, обратившись к магии эльфов и своему колдовскому искусству. Он отдал этот Меч королю эльфов, Ярлу Шаннаре. С волшебным Мечом король должен был выйти на битву с мятежным друидом и уничтожить его.
Но вы знаете, что у Ярла Шаннары ничего не вышло. Он не смог до конца подчинить себе силу Меча, и Чародею-Владыке удалось бежать. Хотя эльфы выиграли ту битву и армия Зла была вынуждена отступить, Брона остался жив. Прежде чем он вернется, должно пройти еще много лет, но в конце концов он обязательно вернется. Это было очевидно. И Бреман хорошо понимал, что, когда этот день настанет, его самого уже не будет в живых. Однако он поклялся остановить Брону... а Бреман всегда исполнял свои клятвы. - Голос друида понизился вдруг до едва различимого шепота, в непроницаемо-черных глазах застыла боль. - И вот тогда он сделал три вещи. Он избрал меня своим сыном, чтобы живой потомок друидов был в мире, когда вернется Властелин Тьмы. Он продлил свою жизнь, а потом и мою с помощью волшебного сна, для того чтобы я мог встретить Чародея-Владыку и защитить от него народы. И еще одно: когда время его уже подходило к концу, Бреман в последний раз обратился к магии и привязал свою душу к этому миру, в котором тело его не могло остаться. Чтобы даже оттуда, из-за пределов жизни, он смог увидеть, как исполнится его клятва. - Друид сжал кулаки. - Он привязал себя, душу без плоти, ко мне! Сильнейшая магия скрепила эту связь, связь отца с сыном. И душа Бремана ушла в темный мир, где прошедшее с будущим слиты воедино, где нет ничего, лишь пустота, но откуда, если вдруг будет нужно, ее можно вызвать сюда. Вот какую судьбу избрал, себе Бреман: существование без надежды, без утешения. И пока все не кончится, освобождения не будет. Пока оба мы не уйдем...
Алланон резко оборвал себя, словно невольно слова его выдали то, о чем он хотел умолчать. И для Брин будто приоткрылась завеса над тайной, окутанной до этой поры мраком, - мелькнул неуловимый, ускользающий проблеск понимания того, что так упорно скрывал друид после своего разговора с духом Бремана в Сланцевой долине, когда дух восстал из вод Хейдисхорна и открыл друиду, что ждет их всех в будущем. И тогда Алланон утаил от них с Роном самое главное. Да, Брин поняла это сразу, и именно скрытность друида и породила, наверное, то навязчивое предчувствие. И какую-то обреченность.
- Однажды я думал, что все уже кончилось, - продолжал Алланон после внезапной паузы. - Когда Шиа Омсворд разгадал тайну Меча Шаннары, подчинил себе его силу и уничтожил Чародея-Владыку. Я действительно думал, что клятва Бремана исполнилась. Но я ошибся. Хотя Чародея-Владыки больше нет, темная магия не исчезла из мира. Она не была уничтожена или хотя бы заключена в недосягаемых пределах. Она сохранилась на страницах Идальч, укрытая в недрах Мельморда, и ждала тех, кто придет за ее темной силой. И они пришли.
- И стали призраками-Мордами, - закончил за него Рон Ли.
- Рабами силы, как раньше - Чародей-Владыка и Слуги Черепа. Думая стать хозяевами, они превратились всего лишь в рабов.
"Но что же за тайну хранишь ты, друид?" - беззвучно шептала Брин и ждала. Ждала, что сейчас он скажет...
- Значит, Бреман не сможет освободиться, пока Идальч существует, пока книга не уничтожена, да? - Рон был слишком захвачен историей Бремана, чтобы разглядеть то, что увидела Брин.
- Он поклялся уничтожить ее, принц Ли, - прошептал Алланон.
"И ты. И ты тоже", - мелькнуло в сознании Брин.
- И вся-вся черная магия исчезнет с земли? - Рон с сомнением покачал головой. - Но разве такое возможно? После стольких лет, стольких войн из-за нее, стольких отданных жизней...
Друид смотрел куда-то вдаль.
- Век кончается, горец. Этот век на исходе.
Потом настала долгая тишина, она словно излилась из мрака ночи и наполнила собою все пространство маленькой комнатки. Трое людей сидели в глубокой задумчивости, избегая встречаться друг с другом глазами, чтобы невольно не выдать своих мрачных мыслей и опасений. "Такие чужие друг другу - незнакомцы, которых свело общее дело, без искренности, без понимания, - думала Брин. - Мы идем вместе к единой цели, и все-таки связь так тонка... так невозможно тонка..."
- А у нас получится, Алланон? - Рон Ли первым нарушил затянувшееся молчание. - Хватит ли у нас сил уничтожить ту книгу?
Какое-то странное выражение промелькнуло в глазах друида, как будто он что-то знал, но не хотел выдавать своих знаний. А потом очень тихо он произнес:
- У Брин Омсворд есть сила. Она - наша надежда Брин лишь с горечью улыбнулась и покачала головой:
- И надежда, и нет. Та, кто спасает и кто разрушает. Помнишь эти слова, Алланон? Так сказал обо мне твой отец.
Друид молчал. Он только сидел и смотрел девушке в глаза, сумрачно, странно.
- А что он еще говорил тебе, Алланон? - наконец решилась Брин. - Что еще? Мучительно долгая пауза...
- Что в этом мире я больше его не увижу.
Тишина словно сгустилась в непроницаемую пелену. Брин поняла, что подошла уже совсем близко к тайне, хранимой друидом. Рон Ли нервно заерзал на стуле, взгляд метнулся, отыскивая глаза девушки. И во взгляде горца была неуверенность. И даже испуг. Рон не хотел ничего больше знать. Ничего, больше этого. Брин отвела глаза. Что ж, она их надежда, и она должна знать. Все, до конца.
- И это все? - тихо, но очень настойчиво спросила она.
Алланон медленно выпрямился, на его изможденном лице промелькнула улыбка.
- Омсворды словно одержимы стремлением всегда докопаться до правды. На меньшее вы не согласны - никто. Хоть бы кто-нибудь из вас для разнообразия удовольствовался тем, что есть.
- Что сказал Бреман? - не отступала Брин. Улыбка мгновенно исчезла.
- Он сказал, Брин Омсворд, что, когда я на этот раз покину Четыре Земли, я уже не вернусь.
Не веря услышанному, и горец, и девушка, потрясенные, смотрели на друида. Когда народам Четырех Земель грозила опасность от порождений темной магии, Алланон всегда возвращался сюда, в их маленький мир (всего-то Четыре Земли), и всегда предлагал помощь. Это было так же надежно и верно, как то, например, что за весной приходит лето. И ни разу еще такого не было, чтобы, когда он нужен, друид не пришел.
- Я не верю тебе, друид! - возбужденно проговорил Рон, явно не в силах придумать ничего более подходящего. И в голосе горца послышались гневные, даже слегка истеричные нотки.
Алланон покачал головой:
- Век на исходе, принц Ли. Он проходит, и я ухожу вместе с ним.
Брин тяжело сглотнула. В горле так пересохло, что она едва смогла выдавить:
- А когда... когда ты?..
- Когда будет нужно, Брин, - то ли прервал, то ли закончил за девушку Алланон. - Когда придет время.
Он поднялся - черный, как ночь, и неумолимый, как ее приход, - и протянул над столом руки. Не отдавая себе отчета, Брин и Рон крепко сжали эти огромные ладони в своих, и на какую-то долю секунды трое людей стали как будто одним существом.
А потом друид коротко кивнул, словно бы завершая тем самым разговор:
- Завтра мы едем в Анар. Теперь на восток - до конца. Идите спать. Спокойной ночи. - Он высвободил руки. - Идите.
Неуверенно переглянувшись, Брин и Рон поднялись и направились к двери. И пока не вышли из комнаты, они ощущали на себе тяжелый, сумрачный взгляд.

***

В полном молчании шли они по коридору. Откуда-то издалека доносились обрывки приглушенного разговора, но звук голосов словно таял в пустынном полумраке. В воздухе висел пряный запах бальзамов и трав. Дойдя до дверей своих комнат, Брин и Рон рассеянно остановились. Они долго стояли так вместе, не касаясь друг друга и друг на друга не глядя, потрясенные тем, что услышали от друида.
"Это не правда. Не может быть правдой", - твердила себе Брин как заклинание.
Рон наконец повернулся к ней и взял за руку. В первый раз после того, как они покинули Сланцевую долину, Брин почувствовала, что она снова не одна.
- То, что он нам сказал сейчас, Брин... ну что он уже не вернется... - Рон потряс головой. - Вот почему мы пошли в Паранор, и он сделал так, чтобы Башня исчезла. Потому что он знал, что не вернется туда...
- Рон, - тихо проговорила Брин и закрыла ему рот рукой.
- Я понимаю. Но я не могу поверить...
- Да.
Они долго смотрели в глаза друг другу.
- Я боюсь, Брин, - прошептал наконец Рон Ли.
Она молча кивнула, а потом вдруг обняла его и прижала к себе крепко-крепко. Но уже через пару мгновений отпрянула, быстро поцеловала его и скользнула к себе.

***

Когда дверь закрылась, Алланон медленно отвернулся и устало опустился на стул, глядя куда-то вдаль, в сумрак за бледным пятном неверного света лампы. Он сидел неподвижно, погруженный в раздумья. Никогда раньше он никому не открывался вот так, не чувствовал в этом необходимости. Да что там необходимости! Разве ему - хранителю истины, последнему из друидов, наследнику их магического могущества - подобает делить с кем бы то ни было свои тайны? Доверяться кому-то? Конечно же нет.
Так было с Шиа Омсвордом. Алланон тогда очень многого не сказал ему, и юному долинцу пришлось самому открывать для себя правду. И с Вилом, отцом Брин, друид поступил точно так же, отправив на поиски чудесного Источника Огненной Крови и утаив самое главное. Но годы шли, и решимость Алланона не открывать никому (даже им, самым близким) всей истины постепенно слабела. Наверное, друид действительно постарел. Ведь время неумолимо, и если даже оно не в силах разрушить, то все равно оставляет свой неизгладимый след. А может быть, после стольких лет одиночества ему, Алланону, стало вдруг необходимо поделиться с какой-то живой душой тем, что до этого нес он в себе - и только в себе.
Может быть.
Алланон вновь поднялся и шагнул во мрак - ночной тенью в тень ночи. Один только вздох - и лампа погасла.
Он сказал очень многое горцу и девушке из Дола. Таким откровенным друид еще никогда не был.
И все-таки он не сказал им всего.

ГЛАВА 24

Как только забрезжил рассвет, три всадника отправились в путь, из гостеприимной деревни в дебри Анарских лесов. Сторы вышли их проводить: горстка Целителей в белых плащах собралась у конюшни, - безмолвные и печальные, они лишь подняли руки в жесте прощания, когда путешественники вывели лошадей. А через пару минут всадники уже скрылись за огромными деревьями, исчезнув так же тихо и загадочно, как и появились тут вчера вечером.
Осеннее утро выдалось теплым и солнечным, как часто бывает перед долгим сезоном снегов, - последний всплеск уходящего лета. Краски леса стали как будто ярче, напоенные мягким сиянием солнца и свежими запахами пробуждающегося леса. Кончилось время осенних гроз, пасмурный сумрак и холод ушли вместе с бурями, сменившись светом солнца и ослепительной синевой неба.
Однако ни Брин Омсворд, ни Рон Ли, похоже, не замечали этого. Им никак не давало покоя вчерашнее мрачное откровение Алланона. И еще чувство тревожного ожидания: что-то ждало их всех впереди, что-то страшное, непонятное. Погруженные в свои мрачные мысли, горец и девушка в гнетущем молчании скакали сквозь пятнистые тени громадных деревьев, чувствуя только пронзительный холод внутри.
- Теперь начинается самый опасный отрезок пути, - так сказал им Алланон сегодня утром, когда они вышли к конюшне забрать лошадей, и голос друида был глух и странно, по-отечески ласков. - По всей Восточной Земле и Анарским лесам Морды станут искать нас. Они знают, что мы придем теперь, после Паранора у них не осталось и капли сомнений. Они также знают, что должны остановить нас прежде, чем мы доберемся до Мельморда. Гномы, наверное, уже ищут нас. И кроме гномов есть еще существа, покорные воле черных странников. Так что опасностей нас поджидает немало.
С этими словами друид положил руки на плечи своих юных спутников и притянул их к себе.
- Но нас только трое, и нас не так-то легко отыскать. К тому же Морды и гномы ждут, что мы пойдем по одной из двух дорог: северной - вдоль реки - Рэбб или южной - из Кальхавена. Ведь эти дороги сами по себе безопасны и свободны от всяких природных препятствий. И мудрые люди, конечно, избрали бы один из этих путей. Но мы с вами поедем другой дорогой. Там, где опасней всего - и не только для нас, но и для наших врагов. Мы поедем прямо на восток, сквозь центральный Анар: через Вольфстааг, Темный Предел и Старую Пустошь. Силы древнейшей магии обитают в этих краях - силы, которым и Морды остерегутся бросить вызов. А гномы и вовсе не сунутся в Вольфстааг, даже по приказу черных странников. Это запретные для них земли. Там обитают странные существа, и гномы даже под страхом смерти не решатся их потревожить. Но силы те дремлют в волшебном сне, и если мы будем проворны и осторожны, то без особых сложностей пройдем там. В Темном Пределе и на мрачных просторах Пустоши тоже можно встретить порождения древних магических сил, но есть надежда, что к нам они будут более благосклонны, чем к нашим врагам.
Из дремучего леса всадники выехали на возвышенность, тоже густо заросшую вековыми деревьями, за которой тянулись неровные хребты - предгорье Вольфстаага. Тревога и даже страх охватили Брин и Рона: здесь было солнце, и тепло дня, и яркие краски осеннего леса, а там, впереди, в сумраке горных теснин и ущелий, таились темные существа... К полудню путешественники добрались до ущелья Ведьм и начали долгий подъем по его южному склону, где тень и сумрак густых кустов и деревьев-исполинов скрывали их от любопытных глаз, если бы таковые имелись. А к середине дня всадники были уже далеко к востоку от ущелья со зловещим названием. Они продолжали подъем к острым вершинам Вольфстаага. Сумерки постепенно сгущались, солнечный свет растворялся в тени молчаливых деревьев и валунов. Когда ночь опустилась на Вольфстааг, путешественники забрались уже глубоко в горы. Тени ползли от деревьев и тянулись к всадникам, словно живые. Правда, как путешественники ни обшаривали тревожными взглядами сумрак, они не заметили ничего. Они были одни.
Очень странно и даже, пожалуй, немного страшновато, думала Брин, глядя, как сгущаются в горах ночные тени, - горы и лес словно вымерли. Ни крика птицы в ветвях, ни писка ночных насекомых, ни шороха в кустах - ничего. Они действительно были одни в этой глухой, всепоглощающей тишине. И тишина словно ожила, чтобы заполнить собой пустоту без звука и жизни.
В роще корявых и полуиссохших ореховых деревьев Алланон объявил наконец привал. Когда путешественники расседлали коней и приготовили лагерь к ночлегу, друид коротко распорядился не зажигать огня и удалился куда-то во тьму. Лес поглотил его. Горец и девушка молча глядели вслед Алланону, пока тот не пропал в ночи, а потом так же молча уселись и принялись за холодный ужин. Сторы собрали им в дорогу провизию: хлеб, сыр и сушеные фрукты. Брин и Рон сидели во тьме, то и дело оглядываясь по сторонам, не покажется ли хоть что-то живое. Но нет, жизнь, казалось, покинула Вольфстааг. Только в вышине на бархатно-черном небе мерцали тихие звезды.
- Интересно, куда это он пошел? - Рон Ли первым нарушил молчание. Он скорее раздумывал вслух, и поэтому Брин промолчала, лишь покачав головой. Горец уставился куда-то во мрак леса. - Словно тень, правда? Перемещается вместе с луною и солнцем, то появляется, то вновь исчезает - по понятным только ему причинам. И что у него на уме, он нам, конечно, не скажет. Нам, простым смертным. - Он вздохнул и отодвинул тарелку. - Вот только, я думаю, мы ведь уже не простые смертные?
Брин нервно крошила пальцами хлеб.
- Нет, - очень тихо проговорила она.
- Ну, не важно. Мы те, кем были всегда. Все равно. - Рон помедлил, словно неуверенный в своих словах, а потом резко подался вперед. - Знаешь, так странно. Но теперь я совсем по-другому отношусь к нему. Не так, как раньше. Я думал об этом весь день. Я все еще не доверяю ему до конца. Просто не могу. Он знает так много, чего я не знаю. И все же... Теперь я не смог бы сказать, что вовсе не доверяю ему. Он ведь пытается помочь. Нам и всем. И делает это как может.
Он ждал, что Брин согласится с ним. Но девушка молчала, глядя куда-то в сторону.
- Брин, что тебя беспокоит? Она наконец взглянула на Рона и покачала головой:
- Я не знаю.
- Быть может, то, что он сказал вчера: что, когда все закончится, мы больше его не увидим?
- И это тоже. Но есть еще что-то такое... Горец поколебался:
- А может, ты просто...
- Что-то не так, - перебила Брин и обреченно взглянула ему в глаза.
- Что?
- Что-то не так, - медленно повторила девушка. - С ним, с тобой, со всем этим походом. Но особенно - со мной.
Рон удивленно уставился на нее:
- Я тебя не понимаю.
- Я тоже не понимаю на самом деле. Я просто чувствую что-то неладное. - Она закуталась в плащ, словно желая спрятаться в его складках. - Я это чувствую уже не один день. С того самого времени, как дух Бремана вышел из Хейдисхорна и мы уничтожили Морда. Я чувствую, грядет что-то страшное... что-то ужасное. Вот только не знаю что. И еще я чувствую, за мной наблюдают; все это время за мной наблюдают, но поблизости нет никого. Никогда никого нет. И хуже всего, я чувствую, меня что-то тянет... тянет прочь от самой себя, от тебя, от Алланона. Все изменилось с тех пор, как мы вышли из Тенистого Дола. Теперь все другое, все. Пару мгновений горец молчал.
- Просто слишком много всего произошло, Брин. Хейдисхорн, Паранор, а потом Алланон передал нам слова Бремана. Это должно было что-то в нас изменить. И потом, сколько мы уже не были дома! Сколько уже бродим вдали от Дола и Ли, от всего знакомого и родного. Это тоже, наверное, причина...
- Вдали от Джайра, - печально добавила Брин.
- И от твоих родителей.
- От Джайра, - настойчиво повторила девушка и задумалась, словно сама не могла понять, почему вдруг это так важно. - Нет, не то, - мотнула она головой. - Это что-то другое, совсем не связанное с Алланоном. И с тем, что я скучаю по дому и по семье... Это было бы слишком просто, Рон. Нет, я чувствую, что-то такое во мне. В самых глубинах души. Что-то... - Она замолчала, неуверенно глядя на Рона, а потом отвернулась. - Жаль, что Джайр сейчас так далеко. Если бы он был со мной... Пусть на пару мгновений. Мне почему-то кажется, он бы понял, что со мной творится. Что именно не так. Он всегда понимал... - Брин резко оборвала себя и невесело рассмеялась. - Ну разве не глупо? Жалеть о том, что, возможно, вообще ничего не значит? И никак не поможет?
- И я по нему тоже скучаю. - Горец выдавил из себя улыбку. - И потом, он бы точно отвлек нас от мрачных мыслей. Пошел бы выслеживать Морда или что-нибудь в этом роде.
Он и сам сообразил, что сказал не то, и замолчал, пытаясь загладить неловкость.
- И знаешь, - пожал он плечами, - быть может, ничего такого и нет. На самом деле, если бы что-то было неладно, Алланон бы тоже почувствовал это. Он же все чувствует. Всегда.
Брин долго молчала, прежде чем ответить.
- Я не совсем уверена, так ли это, - произнесла она наконец. - Так ли это теперь. До сих пор ли он может...
Наступила гнетущая тишина. Брин и Рон угрюмо уставились во тьму, избегая глядеть друг на друга. И мысли их были мрачны. Горы вокруг погрузились в безмолвие, и безмолвие это давило на притихших людей, окружая их кольцом пустоты. Время шло, и казалось, вот-вот в застывший мир ворвется далекий крик ночного зверя, или хлопанье крыльев, или шелест листвы под ветром, скрип ветки, стук упавшего камня, писк насекомых... Но нет - ни единый звук не разрушил чары тишины. Ни единый.
- У меня такое ощущение, словно мы заблудились, - обронила Брин в пустоту. - И бродим бесцельно, вслепую...
Рон Ли тряхнул головой:
- Да брось ты, Брин. Мы ведь знаем, куда идем. И пока что не сбились с дороги.
- Мне надо было послушать тебя и никуда не ходить.
Горец даже опешил от такого признания. Он неуверенно посмотрел на Брин и встретился с ее настойчивым взглядом. И в глазах ее было сомнение и неизбывная усталость. И еще - страх. Горец поежился. На какую-то долю секунды ему показалось, что эта девушка рядом не Брин Омсворд.
- Я защищу тебя, Брин, - горячо прошептал он. - Все будет хорошо, обещаю тебе.
Она улыбнулась, но как-то бледно, печально, потянулась к нему и взяла его руки в свои:
- Я тебе верю.
Но в глубине ее души шевельнулось сомнение: так ли это на самом деле?

***

Только к полуночи Алланон вернулся в лагерь, вынырнув из мрака, - еще одна темная тень из тех, что крались ночами по Вольфстаагу. Сквозь просветы между ветвями струился серебристый лунный свет, разливаясь во тьме таинственным сиянием. Брин и Рон давно спали, завернувшись в свои одеяла. И, будто огромное мягкое одеяло, тишина накрыла спящие горы. Друид был один, словно безмолвный часовой ночи, бодрствующий страж.
Он уходил во тьму леса, чтобы побыть наедине с самим собой, чтобы еще раз подумать над тем, что должно случиться. Неизбежно. И уже очень скоро. Те слова духа Бремана прозвучали так неожиданно - так пугающе неожиданно.. И тем не менее друид был готов их услышать. С самого начала он знал, что когда-нибудь все так и будет. Но оставалась надежда, что можно еще что-то сделать, что-нибудь изменить. Ведь он был друидом и мог очень многое, почти все.
Алланон рассеянно обвел взглядом вершины гор. Теперь и битвы, закалившие его, и дороги, которые он прошел, только чтобы добраться сюда, остались позади. Это было вчера, а завтра... завтра казалось таким далеким. Но Алланон хорошо понимал: это самообман. Его завтра вот-вот наступит. Его дороги сошлись в одном месте и времени. Осталось сделать лишь пару шагов...
И сколько всего уже произошло, думал друид. Сколько сделано на этом пути. И все-таки сделано недостаточно. Алланон оторвал взгляд от гор и посмотрел на спящую девушку. Брин Омсворд. Вот от кого теперь зависит все. Конечно, она никогда не поверит в это. И не поверит, открой он ей правду о песни желаний, эльфийском заклятии. Не поверит, потому что подходит к магической силе как человек и дитя человека, а к магии неприложимы человеческие мерки. Он, Алланон, один только раз показал ей возможности силы - лишь приподнял завесу тайны, ибо большего, понял друид, девушке не вынести. Она, Брин, в своем понимании магии была еще ребенком. И взросление дастся ей трудно. Очень трудно, печально подумал друид, потому что его не будет рядом, чтобы помочь, чтобы облегчить эту ношу.
Алланон сжал руки под темным плащом. Но разве не может он ей помочь? Прямо сейчас? Ну вот опять... Друид мрачно улыбнулся. Еще тогда, с Шиа Омсвордом, он решил, что откроет юноше лишь часть всей правды. Ибо те, кому правда поможет в их битве, должны сами дойти до нее, чтобы правда дала им силы. Но уж ей-то он мог бы сказать. Или хотя бы попытаться... Ее отец, Вил Омсворд, наверняка настоял бы на этом, будь у долинца такая возможность. Но решать здесь не Вилу. А только ему, Алланону.
Как всегда, только ему.
Странное горькое чувство вдруг охватило его. Теперь уже нет Паранора. И Совета давно уже нет. Остался лишь он, Алланон, последний друид на земле. И только ему выбирать свои пути. Одному. Без помощи мудрых советчиков. Без древних книг. Ибо теперь, когда Паранор исчез, у него совсем ничего не осталось: ни дома, ни мечты, ни надежды.
И только все беды и проблемы народов Четырех Земель так и лежали на его плечах, ведь никто не снимал с него этот груз. Так было всегда. И так будет, пока он жив. Он выбрал себе это сам. Он принял решение, когда Бреман избрал его своим сыном. Раз и навсегда. Но он, Алланон, был последним. Когда он уйдет, кто займет его место?
Погруженный в раздумья, друид стоял в темном безмолвии леса и смотрел - не отрываясь смотрел на Брин Омсворд.

***

Солнце еще не успело подняться над вершинами гор, а всадники уже ехали дальше. На восток. Утро вновь было ясным и теплым, наполненным светом солнца и мечтами о лучшем. Ночь отступала на запад от Вольфстаага, гонимая солнечными лучами. Над восточным горизонтом разлилось золотое сияние и проникло даже в сумрачные дебри леса, и мрак словно съежился, испугавшись яркого света. Даже в суровых горах стало как будто светлее.
Как хорошо, как красиво в Тенистом Доле в такой ясный, погожий денек, думала Брин, подставляя лицо золотистым лучам. Ведь даже здесь деревья по-осеннему пестрели, и зеленел мягкий мох, и трава еще не пожухла. В утреннем воздухе витали пьянящие запахи - запахи вольной жизни природы. Сейчас в Доле все уже встали, над трубами закурился дымок, и через раскрытые настежь окна струятся ароматы горячей еды. Скоро жители Дола закончат свой завтрак и возьмутся за повседневные дела, а позже, когда все будет сделано, семьи или друзья соберутся вместе... не в домах, а на улице, чтобы насладиться последним теплом уходящего лета...
"Как я хочу туда, к ним, - с горечью думала Брин, - как я хочу домой".
Ясное утро сменилось таким же ясным днем. Впереди, сквозь расщелины в скалах, уже показалась черная стена леса. Ближе к полудню всадники миновали последний хребет Вольфстаага и начали спуск в долину.
И очень скоро добрались до Гремящего Потока.
Его еще не было видно, но от глухого рева откуда-то из-за заросшего лесом каменистого кряжа, казалось, вздрагивает само небо. Словно невидимая волна накрыла троих путешественников, сотрясая землю под ними. Подхваченный внезапным порывом ветра, рев разносился по лесу оглушительными раскатами грома. Лес поредел, и уже стало видно, что над вершиной хребта впереди клубится туман, словно подернутый моросью мелких сверкающих брызг; и сквозь влажную дымку проступают размытыми пятнами покрытые мхом стволы, сплетенные ветви деревьев и блестящие, мокрые листья. Дорога петляла между громадными валунами, и камни казались расплывчатыми, будто призрачными, в этой влажной текучей дымке. Словно застывшие великаны, изваянные из тумана и брызг. И над всем этим - оглушительный рев.
Но ветер, срывающийся с вершин Вольфстаага, постепенно рассеял туман, и чаша низины раскрылась перед изумленными взорами путешественников: горы, окутанные золотистым сиянием солнца, бросали глубокие синие тени на черные дебри дремучего леса, сумрачного и неприступного, словно заколдованного. Но самое главное - это источник таинственного грозного рева. Водопад. Бурный поток вспененной белой воды, потрясающий своей необузданной мощью, вырывался из трещины в скалах и ревущей колонной обрушивался сквозь туман и кисею брызг в полноводную неукротимую реку, что неслась меж скал и исчезала в дремучем лесу.
Всадники, не сговариваясь, придержали коней.
- Гремящий Поток, - произнес Алланон, указав на рокочущий водопад.
Брин как зачарованная молча глядела вниз. Это было так, словно она стояла сейчас на самом краю мира. Брин не могла даже определить, что она чувствовала в этот момент. Она могла только смотреть: колонна бурлящей воды в не одну сотню футов высотой, и всего в сотне ярдов от ее ног, срывается вниз и разбивается о камни утеса... Дух захватывало от подобного зрелища необузданной мощи. А еще дальше внизу, протянувшись до самого горизонта, лежали леса Восточной Земли и как будто подрагивали в сверкающем от брызг, затуманенном воздухе. Влага, казалось, размыла их осенние яркие краски, и пейзаж утратил четкость. Брызги Гремящего Потока, как капли дождя, летели в лицо Брин, запутывались в волосах... Девушка зажмурилась и глубоко вдохнула прохладный, тяжелый от сырости воздух. Странно, у нее вдруг возникло такое чувство... словно она сейчас заново родилась.
А потом Алланон указал им вперед, и всадники осторожно поехали вниз, по крутому склону долины, прямо к расщелине, откуда срывался Гремящий Поток. Друг за другом - через низкий кустарник и корявые сосны, упорно лепящиеся к голому камню на вершине склона, - по узкой тропе, вьющейся меж камней вдоль гигантского водопада. Туман льнул к путешественникам, влажный и словно тягучий. Ветер стих, растворившись в реве воды. Даже свет солнца рассеялся в липком тумане; лес окутали обманчивые сумерки и подступали как волны прилива, а то вдруг неожиданно прояснялось, но потом полумрак вновь накатывал - плотнее, гуще.
Наконец всадники добрались до подножия водопада и, проехав еще немного, вырвались из тумана и полумрака к теплому свету солнца. Здесь, на берегу лесной реки, трава была еще по-летнему свежей и зеленой, но листья деревьев уже пожелтели. Путешественники ехали прямо на восток, вдоль реки. И постепенно рев Гремящего Потока умолк вдали. Воздух стал теплее. Яркими пятнами в листве деревьев мелькали птицы.
В этом лесу вновь была жизнь. Брин облегченно вздохнула. Все-таки как хорошо, что они наконец выбрались из Вольфстаага!
Алланон вдруг натянул поводья.
И, словно по приказу друида, лес замер. Безмолвие покрывалом окутало землю в несколько слоев, так стало тихо. Брин и Рон тоже остановили коней. Они неуверенно переглянулись и с тревогой повернулись к друиду. Но Алланон даже не шелохнулся. Неподвижно застыл он в седле, напряженно вглядываясь в сумрак между деревьями, и слушал.
- Алланон, что там? - начала было Брин, но друид резко вскинул руку, призывая к молчанию.
А потом повернулся к ним, и суровое лицо его было хмурым и напряженным, а во взгляде появилось какое-то странное выражение, которого раньше ни горец, ни девушка не видели. Они даже не знали, что глаза Алланона могут быть такими. И Брин испугалась. По-настоящему испугалась, хотя никак не могла понять почему.
Алланон ничего не сказал им. Он лишь печально улыбнулся и вновь отвернулся, указав рукой вперед. Они проехали чуть дальше сквозь иссохший кустарник; и вскоре перед всадниками открылась маленькая узкая долина или, скорее, овражек с пологими склонами. Здесь Алланон вновь остановил коня и на этот раз спешился. Рон и Брин тут же последовали его примеру. Все трое молча стояли и вглядывались в дремучий лес на той стороне оврага.
- Что случилось, Алланон? Что-то не так? - тревожно спросила Брин.
Друид даже не повернулся к ней:
- Кто-то идет сюда. Слушайте.
Они ждали, неподвижно застыв на месте. Было так тихо, что даже звук собственного дыхания хрипом отдавался в ушах. И в сознании Брин вновь зашептало предчувствие, - выбравшись из дождя и пасмурной дымки Зубов Дракона, оно все-таки нашло ее. Холодной волной нахлынул страх, и Брин невольно поежилась.
А потом слабый звук разорвал тишину: шуршание сухих листьев. Кто-то крался по лесу.
- Вон там! - не сдержавшись, вскрикнул Рон.
Что-то двигалось среди деревьев на дальнем краю оврага. Еще скрытое в сумраке леса, непонятное нечто замерло на месте, заметив троих людей, наблюдающих за ним. Оно стояло так долго, очень долго, словно бы ждало чего-то и изучало их, - бесшумная тень во мраке. И вдруг решительно выступило вперед из-под прикрытия деревьев - на свет. Озноб, пробежавший по спине Брин за мгновение до этого, обратился в пронизывающий холод, охвативший всю ее. Она никогда раньше не видела подобной твари. Существо стояло на двух ногах, как человек, в позе готового к прыжку зверя, длинные руки свисали почти до земли. Крупное, сильное существо, немного худое, но худоба с лихвой компенсировалась горой мощных мускулов под туго натянутой странного красноватого оттенка кожей. Если это был все-таки зверь, то зверь безволосый, лишь вокруг чресел пучками торчала густая шерсть. Пальцы рук и ног заканчивались длинными загнутыми когтями. И лицо... нет, все же морда кошмарного зверя, каких вообще-то и не бывает, - тупая, словно бы срезанная морда, покрытая шрамами. Сверкающие желтые глаза недобро глядели на путешественников; широкая пасть приоткрылась в зловещей усмешке, и показались кривые зубы.
- Что это? - в ужасе прошептал Рон Ли.
- То, что было предсказано, - произнес Алланон как-то странно спокойно.
Краснокожая тварь вновь шагнула вперед и остановилась на самом краю оврага. Остановилась ждать.
Алланон повернулся к горцу и девушке:
- Это - Джахир, существо из другого века, порождение великого Зла. Его когда-то изгнали из мира. Изгнали волшебные существа, владеющие белой магией. Очень давно, человек тогда только появился на земле, и эльфы еще не создали Запрет... И лишь магия равной силы могла вновь вызвать его сюда. - Он выпрямился в полный рост и запахнул черный плащ. - Получается, я ошибся: Морды предугадали, что мы пойдем этой дорогой. Только здесь, в этих запретных горах, где живет еще древняя магия, можно было освободить существо, подобное Джахиру. Да, Морды выставили против нас врага, который намного сильней и опасней, чем они сами.
- Сейчас посмотрим, какой он опасный, - храбро проговорил Рон Ли и решительно вынул из ножен свой черный меч.
- Нет. - Алланон перехватил его руку. - Эта битва - моя.
Горец в отчаянии поглядел на Брин, ища поддержки:
- Но мне кажется, все битвы на этом пути - наши. И мы будем сражаться вместе.
Но друид покачал головой:
- На этот раз - нет, принц Ли. Ты уже доказал свое мужество и свою преданность девушке. Ни в том, ни в другом я не сомневаюсь. Но ты - ничто против силы этой твари. Я должен биться один.
- Алланон, не надо! - вскричала вдруг Брин и вцепилась в руку друида.
Он лишь посмотрел на нее. Взгляд черных глаз пронзил Брин, добираясь до самых глубин души. На лице Алланона застыло выражение суровой решимости и неизбывной печали. Они долго смотрели друг другу в глаза, а потом, не понимая как следует почему, Брин отпустила его.
- Не надо, - тихо повторила она.
Алланон ласково прикоснулся рукой к ее щеке. И в это мгновение с той стороны оврага донесся разорвавший тишину крик. И крик Джахира походил на зловещий смех.
- Позволь мне пойти с тобой! - выдавил Рон и шагнул вперед.
Друид преградил ему путь:
- Ты останешься здесь, принц Ли. И будешь ждать, пока тебя не позовут. - Алланон глядел горцу прямо в глаза. - И не вмешивайся во все это. Что бы там ни случилось, стой здесь. Пообещай мне.
Рон колебался:
- Но я не могу, Алланон...
- Пообещай!
Горец напрягся, но потом неохотно кивнул:
- Я обещаю.
Друид вновь повернулся к Брин и в последний раз взглянул ей в глаза, как-то отрешенно, словно издалека.
- Береги себя, Брин Омсворд, - прошептал он. И, резко повернувшись, направился вниз. В овраг.

ГЛАВА 25

В ярком свете солнца его сумрачная фигура в черном плаще на фоне мягких красок осеннего леса казалась высеченной из камня. Запах прелых листьев витал в воздухе, словно поддразнивая друида, и ветерок шелестел между стволами деревьев и играл полами длинного плаща. На речном берегу зеленела трава, а сам Гремящий Поток мерцал всеми оттенками серебра и лазури, и холодные отблески отражались в ледяных глазах Алланона.
Но друид ничего этого не замечал. Хмурый взгляд его был сосредоточен на краснокожей твари, которая тоже спускалась в овражек по дальнему склону - бесшумно и плавно, словно громадная лысая кошка. Глаза сузились в желтые щелки, пасть оскалилась.
"Вернись! Ну пожалуйста, вернись!" - беззвучно кричала Брин, потому что голос куда-то пропал, скованный ужасом. То знакомое уже предчувствие вдруг нахлынуло с сокрушительной силой и закружилось в бешеном ликовании... Брин даже стало казаться, что она видит это неистовое кружение.
Так вот о чем говорило ей предчувствие!
Внезапно Джахир упал на четвереньки, бугры мускулов напряглись под тугой кожей, изо рта потекла слюна. На спине угрожающе поднялись шипы и подрагивали в такт движениям мощного тела. И вот Джахир уже стоит на дне залитого солнцем оврага. Морда его выжидающе повернулась в сторону приближающейся черной фигуры, и чудовище вскрикнуло во второй раз. Тот же злорадный вой, похожий на смех безумца, прокатился по низине.
В дюжине ярдов от своего врага Алланон остановился. Он просто стоял неподвижно и, прищурившись, глядел на готовое к атаке чудовище. На спокойном лице друида читалась такая суровая, даже пугающая решимость, что и к Рону, и к Брин возвратилась уверенность: ни одна тварь, пусть даже самая злобная, не устоит против такой несгибаемой силы. Но Джахир лишь шире разинул в усмешке пасть, обнажая неровные острые зубы. И в желтых глазах заплясало безумие.
Очень долго противники изучали друг друга. Этот ужасный момент выжидания растянулся, казалось, на много часов. Мир вокруг словно замер и отступил. Но вот Джахир вновь зловеще рассмеялся (или завыл?) и отпрянул в сторону - странным скользящим движением. А потом внезапно кинулся на Алланона. Никогда еще Брин и Рон не видели, чтобы что-то могло так стремительно двигаться: словно красная вспышка ярости метнулась с земли к горлу друида.
И все-таки Джахир промахнулся. Алланон оказался быстрее. Будто тень отступающей ночи, скользнул он в сторону, избегая удара. Джахир пролетел мимо и с размаху ударился о землю, прорывая когтями глубокие борозды. Но уже через мгновение зверь снова бросился на врага. И напоролся на сгусток синего огня, что вырвался из протянутых рук Алланона. Огонь впился в Джахира, тот даже не смог завершить прыжок. Застигнутый в воздухе пламенем, он бесформенной кучей грохнулся на землю и завертелся, сбивая огонь, терзающий его тело. А потом зверь резко замер у огромного дуба, распластавшись на обугленной земле.
И все же через мгновение поднялся на ноги.
- Проклятие! - прошипел Рон Ли.
Уворачиваясь от потоков волшебного огня, Джахир рванулся к друиду. Со смертоносной быстротой атакующей змеи бросился он на врага. Вспышка огня отшвырнула чудовище прочь, но Джахир все же задел Алланона когтями, - словно лезвия бритвы, они вспороли и черный плащ, и плоть под ним. Друид отшатнулся, отброшенный силой удара, синий огонь рассеялся дымом. А в дюжине футов от него Джахир уже поднимался из высокой травы.
Враги закружились, испепеляя взглядами друг друга, выжидая только удобного момента, чтобы напасть. Друид, защищаясь, вытянул руки перед собой, лицо его превратилось в застывшую маску ярости. Но там, где ступал Алланон, на зеленой траве оставались алые пятна - кровь.
Снова Джахир растянул свою мерзкую пасть в злорадной, безумной усмешке. Красная кожа дымилась, опаленная синим огнем друида, но, похоже, чудовищу все было нипочем. Железные мускулы перекатывались под кожей, пока Джахир плясал свой скользящий и уверенный танец смерти, вовлекая в него предназначенную ему жертву.
А потом он вдруг прыгнул вперед, на друида. Тот не успел даже вызвать волшебный огонь. И все же Алланону удалось остановить врага. Руки друида железным объятием сомкнулись на запястьях Джахира, не давая чудовищу добраться до него. Чудище в ярости лязгало кривыми зубами, пытаясь дотянуться до горла человека. Но Алланон держал крепко. Так, сцепившись, противники метались по дну оврага, извиваясь и корчась в попытке нанести друг другу удар.
И тут Алланон сделал отчаянный рывок - он оказался за спиной Джахира, - приподнял его в воздух и с размаху швырнул на землю. В то же мгновение руки друида взметнулись, и синий огонь обрушился на чудовище. От крика Джахира задрожал воздух и лес словно застыл в испуге. В этом крике была боль, но странно: боль, смешанная с ликованием. Вырвавшись из потока огня, Джахир покатился по высокой траве, мощное красное тело дымилось, переливалось подтеками синего пламени и в ярости билось о землю, снедаемое изнутри еще более жгучим огнем. Огнем дикой ярости и упоения боем. Но вскоре Джахир поднялся, острые зубы угрожающе сверкнули в разверстой пасти, глаза горели мутным светом.
Он любит боль, с ужасом поняла Брин. Он питается ею.
За спиной девушки всхрапнули кони и попятились от запаха возбужденного зверя - Джахира, - едва не вырвав поводья из рук Рона Ли. Горец с трудом удержал коней, но успокоить их так и не смог.
А Джахир уже ринулся напролом, сквозь стену огня. Однако друид вновь успел отступить, увернувшись от острых когтей; синее пламя вспыхнуло с новой силой и отшвырнуло чудовище мощным ударом.
У Брин к горлу подкатила тошнота, но она не могла отвести взгляда от битвы внизу. Как зачарованная, смотрела она туда, и одна только мысль билась в сознании: Джахир слишком силен. Даже для Алланона. Да, друид пережил уже столько смертельных битв, сколько раз выходил он один против злых тварей, порожденных темной магией, и побеждал... Но Джахир - это что-то совсем другое. Существо вне жизни и смерти, не подвластное законам природы, - существо, охваченное неистовым безумием и жаждой бессмысленного разрушения.
С пронзительным криком чудовище снова бросилось на друида. Лошади резко отпрянули, и на этот раз Рон их не удержал. Он попытался было подхватить вырванные из рук поводья, но кони, словно взбесившись, рванулись прочь. Назад, к водопаду. В считанные секунды они пропали из виду.
Брин и Рон вновь смотрели на битву внизу. Теперь Алланон воздвиг между собой и Джахиром защитную стену огня, чудовище тщетно пыталось пробиться, натыкаясь на пламя, словно на острия ножей. Друид поднял руки, сосредоточившись, и стена стала выше. А потом руки опустились, описав широкий круг и увлекая огонь за собой. Как будто горящая сеть накрыла зверя и поглотила его. На мгновение Джахир полностью скрылся в бешеных всплесках синего пламени. Извиваясь и корчась, пытался он вырваться, но сеть огня только сжималась, удерживаемая магической силой друида. Как ни рвался Джахир, выхода не было.
Брин сжала руку Рона. Может быть...
Но тут Джахир бросился с открытой лужайки под сень деревьев, охваченный пламенем. Однако огонь уже начал рассеиваться. Теперь врагов разделяло довольно большое расстояние, и Алланону уже стало трудно поддерживать силу колдовского огня. С воем Джахир влетел в заросли сосен, ломая сухие ветви, наскакивая на стволы, сея пламя вокруг себя. Во все стороны полетели сосновые иглы и щепки, во мраке деревьев заклубился дым.
Алланон остался один на дне оврага. Он устало уронил руки. А наверху Брин и Рон застыли в гнетущем безмолвии, глядя в клубящийся сумрак, подсвеченный пляшущими языками огня. Джахира не было видно. Лес снова притих.
- Он ушел, - наконец прошептал Рон.
Брин промолчала. Она ждала.
А потом среди обожженных сосен что-то скользнуло. Пронзительный холод сковал Брин. Из мрака выступил Джахир. Он ощерился в зловещей усмешке, глаза полыхали желтым безумным огнем. И был он цел и невредим.
- Что же это за дьявол? - прошептал Рон Ли.
А Джахир уже приближался к Алланону. Из его глотки вырвался яростный вой, звериная морда приподнялась, словно ловя запах друида. В высокой траве перед ним алели пятна - кровь человека. Врага. Джахир остановился. Медленно, будто напоказ, опустился он на четвереньки и принялся слизывать кровь с земли. Вой обернулся ликующим воплем. Воплем наслаждения.
А потом Джахир атаковал. Неуловимым движением подтянул он задние ноги, на мгновение напрягся и прыгнул на Алланона. Руки друида взметнулись, но... слишком поздно. Огонь не успел еще вырваться из сведенных пальцев, а Джахир уже налетел на него. Брин закричала, предостерегая, но чудовище оказалось быстрее крика. Враги упали на землю и покатились по мягкой траве, сцепившись друг с другом. Синий огонь лился из пальцев друида, растекаясь по мощным рукам-лапам Джахира, однако не причиняя никакого вреда. Когти чудовища вонзились в тело Алланона, разрывая и плащ, и живую плоть, добираясь до самых костей. Голова Алланона откинулась назад, по суровому лицу прошла волна боли - боли, превосходящей мучения обычных ран. Друид делал отчаянные попытки оттолкнуть от себя разъяренного зверя, но Джахир навалился на него всей своей тяжестью, и Алланон не мог высвободиться. Поджарое, но необычайно сильное тело чудовища вдавило друида в землю, зубы и когти терзали его.
- Нет! - вдруг воскликнул Рон Ли. Брин поняла, что сейчас будет, и попыталась было удержать его, но горец нетерпеливо вырвался и ринулся вниз, в овраг, сжимая в обеих руках черный меч.
- Ли! Ли! - закричал он в ярости.

Предыдущая страница 13 Следущая страница


Песнь Шаннары

Принц забыл о своем обещании, данном друиду. Нет, он не может стоять в стороне и смотреть, как Алланон умирает. Однажды он спас его и теперь спасет.
- Рон, вернись! - тщетно взывала Брин.
Через мгновение Рон Ли уже стоял над сцепившимися врагами. Сверкающей молнией взметнулся меч Ли - меч, движимый колдовской силой, - и с сокрушительной мощью обрушился прямо на шею и плечи Джахира, разрубая и мышцы и кость. Джахир отпрянул от черной стали, вой, исполненный ужаса, вырвался из глотки, красное тело содрогнулось и резко выпрямилось, словно разрываемое изнутри.
- Так умри же, чудовище! - в ярости прокричал Рон при виде искромсанного, залитого кровью тела Алланона.
Но Джахир и не думал умирать. Не так просто. Рука его взметнулась, полоснув когтями по лицу горца. Тот отшатнулся, руки бессильно разжались, отпуская меч. А Джахир уже набросился на Рона с воем безумного ликования, словно новая боль придала ему силы и доставила непостижимое мерзкое наслаждение. Длинные когти вцепились в горца; чудище подняло юношу высоко в воздух и с размаху швырнуло о землю. И Рон не поднялся.
Но черный меч Ли, глубоко вонзившийся в тело Джахира, так и остался там. Против такого удара не устоял бы никто, однако Джахир просто вытащил меч, словно это была лишь пустяковая заноза. Мгновение он колебался, глядя на черный клинок, а потом отшвырнул его прочь от себя. Черной молнией меч промелькнул в воздухе и упал в бурлящие воды Гремящего Потока. Течение тут же подхватило его и унесло с собой, будто сухую корягу.
А Джахир уже рванулся туда, где лежал Алланон. Но друид все же смог подняться, чтобы встретить врага. Его черный плащ был изодран в клочья и, казалось, почернел еще больше, пропитавшись кровью. Джахир увидел, что враг встает, и буквально взбесился. С яростным воем он атаковал.
На этот раз друид даже и не пытался остановить его. Застигнув Джахира в прыжке, Алланон сомкнул руки на шее чудовища и стал сжимать ее, словно клещами. Не обращая внимания на терзающие его когти, друид повалил врага на землю, не ослабляя захвата. Из стиснутой глотки чудовища вырвался хриплый крик; красное тело забилось, корчась и извиваясь, как змея, пронзенная острым копьем. А руки друида сжимались, сильнее, сильнее... Джахир отчаянно лязгал зубами, но острые зубы хватали лишь воздух.
А потом Алланон вдруг отпустил шею чудовища и быстро просунул руки в разверстую пасть, глубоко, до самой глотки. Из напряженных пальцев вырвался синий огонь. Огонь друида прожег Джахира, добираясь до самых глубин его злобного существа. Джахир попытался было освободиться, но борьба длилась всего лишь мгновение: огонь вырвался наружу и чудовище словно взорвалось ослепительной вспышкой синего света.
Брин отвернулась, закрыв рукой глаза, - таким нестерпимым было сияние. А когда открыла их вновь, Алланон был один. На коленях - перед кучкой пепла.
Брин со всех ног бросилась к Рону. Сначала - к Рону, который лежал без сознания на черном краю оврага. Дыхание его было медленным и неглубоким. Девушка осторожно перевернула горца на спину и проверила, нет ли тяжелых ран или переломов. К счастью, все было цело, только из глубоких порезов на лице сочилась кровь. Брин стерла алые подтеки и поспешила к друиду.
А тот так и стоял на коленях перед горсткой пепла, что еще пару мгновений назад была Джахиром. Стоял, обхватив руками истерзанное тело и низко склонив голову. Его разодранный в клочья плащ отяжелел от крови.
Брин тихо опустилась на колени рядом с ним, потрясенная тем, что увидела. И действительно, раны друида были ужасны. Алланон устало приподнял голову и заглянул в глаза девушке.
- Я умираю, Брин Омсворд, - произнес он спокойно. Брин потрясла головой, но друид поднял руку, остановив ее горестный жест. - Слушай меня, девочка. Так было предсказано. Там, в Сланцевой долине, дух Бремана сказал... отец мой сказал, что так все и будет. Он сказал, что я должен уйти с земли, чтобы уже никогда не вернуться. И что это случится до того, как закончится наш поход. - Он поморщился от внезапного приступа боли. - Я думал, что смогу что-то сделать, чтобы все было иначе. Но Морды... Морды нашли способ вызвать Джахира, может быть зная... или просто надеясь, что мы с ним столкнемся на этом пути. Это - создание безумия. Он питается своей болью и болью других. И в своей ярости ранит не только тело, но и душу. От него нет защиты. Он разодрал бы себя на куски... лишь бы только меня уничтожить. Это - яд...
Друид задохнулся. Брин подвинулась ближе, отгоняя страх.
- Надо перевязать твои раны, Алланон. Нам нужно...
- Нет, Брин, все кончено, - оборвал он ее. - Мне уже ничто не поможет. Все будет так, как предсказано. - Друид обвел взглядом овраг. - Как предначертано. Лучше иди помоги принцу Ли. В него тоже проник этот яд. Теперь только он твой защитник... в чем он и клялся. - Взгляд Алланона вернулся к Брин. - И знай, его меч не потерян. Магическая сила не даст ему затеряться. Она найдет... путь в руки смертных... река вынесет меч в эти руки...
Он вновь замолчал, захлебнувшись словами, и скривился от нового приступа боли. Внезапно Брин лодалась вперед и обняла друида, крепко прижав к себе.
- Ничего больше не говори, - прошептала она со слезами на глазах.
Друид медленно выпрямился и отодвинулся от нее. Руки девушки были красны от крови Алланона. И вдруг он усмехнулся:
- Морды боятся меня. Они думают, я смогу их уничтожить. Но они ошибаются, да. Ты эта сила, Брин. Ты - та... против кого им не выстоять. Никому не выстоять. - Рука друида легла на запястье девушки. - Слушай меня. Твой отец не доверяет магии эльфов; он боится того, что она может сделать. И теперь я скажу тебе, девочка: у него есть причины не доверять ей. Для того, кто владеет ею, магия может быть порождением света или же порождением тьмы. В равной мере. Может быть, иногда она кажется просто забавой, игрушкой, но это не так. Остерегайся ее силы, ибо могущественней ее я не видел ничего. Используй силу как должно, и она охранит тебя и доведет до конца твоего похода. Используй ее как должно, и она сама уничтожит Идальч!
- Алланон, но без тебя я ничего не смогу! Ничего! - вскричала в отчаянии Брин.
- Сможешь и сделаешь. Ты обязана это сделать... Никого другого нет, только ты. Так было с Шиа. Так было с твоим отцом.
Брин молча кивнула, едва ли, впрочем, расслышав его. В ее смятенной душе бурлили самые разные чувства, пока девушка пыталась отгородиться от неизбежности происходящего.
- Век проходит, - прошептал Алланон, и глаза его зажглись черным огнем. - И друиды должны уйти вместе с ним. - Его рука осторожно легла на руку Брин. - Но истина, которую несу в себе я, последний из них, не должна исчезнуть из мира. Она должна остаться с теми, кто живет. И истину эту я передам тебе. Наклонись ко мне ближе.
Брин Омсворд подалась вперед, их лица почти соприкоснулись. Очень медленно, превозмогая боль, друид поднес руку к своей груди и просунул ее под изодранный плащ. И когда вытащил через мгновение, пальцы его были в крови. А потом Алланон ласково прикоснулся ко лбу Брин пальцами, теплыми от живой крови, его крови, и заговорил. На непонятном, таинственном языке. И от этих загадочных слов и от прикосновения друида что-то проникло в сознание Брин, накатило волной странного возбуждения. Как будто ослепительный поток пронесся перед глазами. А потом все пропало.
- Что... что ты сделал со мной? - запинаясь, прошептала девушка. Но друид не ответил.
- Помоги мне подняться, - только и сказал он. Брин с изумлением смотрела на него:
- Тебе нельзя ходить, Алланон! Ты тяжело ранен! Странная непривычная нежность смягчила суровый взгляд.
- Помоги мне подняться, Брин. Идти мне недалеко.
Она обхватила его обеими руками и помогла встать на ноги. Там, где он сидел, кровь пропитала траву и смешалась с золой и пеплом.
- О Алланон! - Теперь Брин заплакала.
- Отведи меня к реке, - прошептал он.
Они медленно пошли по оврагу - туда, где, уносясь на восток, бурлил Гремящий Поток. Солнце сияло в безоблачном небе, посылая свои золотые лучи и тепло на благодатную землю, расцвеченную яркими красками осеннего дня. Это день жизни, не смерти. В такой день нельзя умирать, как заклинание твердила Брин про себя. Понимаешь, нельзя, Алланон.
Они вышли на берег реки. Брин помогла Алланону вновь опуститься на колени. Он склонил голову, чтобы яркий свет солнца не слепил его.
- Когда все закончится, Брин, ты найдешь меня здесь. - Он поднял глаза и поймал ее взгляд. - А теперь отойди.
Девушка, потрясенная, отступила. Слезы текли по ее щекам, она умоляюще протянула руки. Еще мгновение (а казалось - так долго) Алланон смотрел на Брин, а потом отвернулся. Обагренная кровью рука поднялась, и друид провел ею в воздухе над водами Гремящего Потока. И течение вдруг замерло, река застыла, спокойная и безмятежная, словно и не река вовсе, а застоялый пруд. Глухая странная тишина опустилась на землю.
И вдруг вода вспенилась, и из глубин донеслись жуткие крики - как тогда Хейдисхорне, - пронзительные и исполненные невыносимой боли. Лишь мгновение звучали они, разносясь над рекой, а потом вновь стало тихо.
Рука Алланона бессильно упала, голова склонилась на грудь.
И тут из притихшего Гремящего Потока поднялась призрачная фигура. Дух Бремана. Мутно-серая и почти прозрачная в блистающем свете солнца, тень сгорбленного старика встала над неподвижной водой.
- Отец, - прошептал Алланон едва различимо, но Брин услышала.
Дух шагнул вперед. Нет, не шагнул - скользнул по замершим водам реки туда, где стоял на коленях друид. Призрак Бремана медленно наклонился, обнял сына и поднял его на руки, прижимая к себе. А потом, даже не повернувшись, тень скользнула назад, над водой, на середину реки. Вода словно вскипела, шипя и окутываясь паром. Дух Бремана медленно опустился под воду, унося с собой в глубину последнего из друидов. Еще мгновение Гремящий Поток был неподвижен, а затем магия освободила его, и река забурлила, вновь устремившись к востоку.
- Алланон! - закричала Брин. Но тщетно глядела девушка на быстрые воды реки в ожидании ответа. Ответа, которого не будет.

ГЛАВА 26

Захватив Джайра в плен, Ститхис повел его куда-то на север через дебри Анара. Вдоль берега Серебряной реки, что вилась запутанной нитью по зарослям леса, меж скалами, через овраги, - в самую чащу сумрачного леса. С самого начала мвеллрет засунул долинцу в рот кляп и вел его всю дорогу на привязи, как собаку. Ститхис развязывал Джайра лишь иногда, чтобы тот смог поесть, но и в эти редкие минуты не сводил с него холодных змеиных глаз. Время тянулось мучительно медленно, и все, что было хорошего в жизни долинца - его друзья и товарищи по походу, его надежды и ожидания, - словно бы отступило куда-то, растворившись в унылых, бесконечных часах серого сумрака и дождя. Было хмуро и сыро, зловоние отравленных вод Серебряной реки пропитало воздух: лес словно заживо разлагался. Да еще деревья росли так густо, что за сплетением ветвей не было видно ни кусочка неба. Пусть черного от туч, но все-таки неба. Только река не давала путникам совершенно утратить чувство направления; вяло текла она мимо, черная, словно полная гноя.
Но не только мвеллрет с долинцем пробирались в те дни на север, в дальний Анар. По широкой дороге, параллельной руслу Серебряной реки (каковую дорогу сам мвеллрет тщательно избегал), тянулись длинные караваны: воины-гномы, их пленники, повозки награбленного добра, - колонны следовали одна за другой, увязая в жидкой грязи. Пленники, подгоняемые как скотина, были закованы в цепи - дворфы, эльфы и люди с границы, изможденные, израненные и утратившие надежду. Иногда Джайру удавалось увидеть в просветах между стволами, как идут они, побежденные защитники Капааля, и слезы стояли в глазах долинца.
А им навстречу нестройным маршем тянулись колонны гномов. Войска из Грани Мрака. Впрочем, они больше походили на дикие орды головорезов, спешащих на юг - присоединиться к тем племенам, что уже вторглись во владения дворфов. Тысячи и тысячи воинов, угрюмых, пугающих своей численностью. Желтые лица кривились в злорадной усмешке, когда гномы проходили мимо беспомощных пленников и с гиканьем окликали их, осыпая ругательствами и оскорблениями. Были там и Морды, но очень мало. Сумрачные черные странники шествовали в одиночку или в компании таких же призраков, ибо даже гномы старались избегать их.
Да еще погода была премерзкой. И становилась все хуже и хуже. Зловещие черные тучи затянули все небо, дождь лил не переставая. Вспышки молний пронзали угрюмую черноту. Земля содрогалась от мощных раскатов грома. Деревья отяжелели от влаги, их ветви клонились к земле, а листья летели в размокшую грязь - почва под ногами стала скользкой и зыбкой, словно трясина. Лес приобрел омерзительно серый оттенок. И небо, казалось, давит на землю, стремясь задушить жизнь на ней.
Джайр уже начал испытывать гнетущее опасение, что так будет всегда. Помимо всего прочего он еще спотыкался на каждом шагу: мвеллрет - фигура в черном плаще во мраке впереди - тянул за кожаный ремень, вынуждая долинца продираться сквозь густой кустарник. Холод и сырость пробирали до самых костей. И тошнотворной волной накатила усталость. Похоже, у Джайра началась лихорадка: мысли его путались, сознание затуманилось. Краткие вспышки воспоминаний о недавних событиях смешались с картинами беззаботного детства. Обрывки ярких и живых образов проносились в оцепеневшем сознании долинца и исчезали, сменяясь пугающими видениями, странными и неясными, что тайком завладевали его мыслями, словно полуночные воры. Но даже тогда, когда разуму его удавалось вырваться из лихорадочной круговерти, неизбывное отчаяние одолевало Джайра. Оно как будто шептало ему: "У тебя уже нет надежды. Капааль, его доблестные защитники, твои товарищи и друзья - все потеряно". Словно черная молния сверкнула в воспаленном мозгу, так живо долинец представил себе, как все они сгинули: Гарет Джакс - кракен утащил его с собой в Циллиделлан; Форкер и Хельт - каменная стена, разрушенная темной магией странников, погребла их под собой; Слантер умчался вперед по тоннелю в недрах Капааля, не оглянувшись, не заметив исчезновения Джайра. Брин, Алланон и Рон теперь слишком далеко. Быть может, они тоже пропали, потерялись где-то в дебрях Анара...
Но иногда приходили и мысли о Короле Серебряной реки - ясные и пронзительные, исполненные волшебства и тайны. "Помни, - настойчиво и мягко шептали они. - Ты еще должен многое сделать. Не забудь". Но Джайр, казалось, уже забыл. Спрятанные под рубашкой, подальше от всевидящих глаз мвеллрета, с долинцем остались дары Короля, дары его светлой магии: кристалл видения и кошелек с Серебристой Пылью. Они еще у него. И он, Джайр, обязательно их сохранит. Но для чего? Цель была абсолютно неясной, она затерялась в бешеном вихре лихорадки, спряталась где-то в глубинах сознания.
Только вечером, когда они остановились на ночлег, мвеллрет заметил, что творится с долинцем, и дал ему выпить какое-то лекарство, смешав его с горьким крепким элем. Джайр ни за что не хотел принимать это снадобье - в бреду лихорадки или же просто не доверяя мвеллрету, - но Ститхис разжал ему зубы и насильно влил в рот лекарство. А вскоре долинец заснул и проспал всю ночь. Утром мвеллрет влил в него еще изрядную порцию, горького зелья, а к вечеру второго дня их совместного пути лихорадка начала отступать.
Вторую ночь они провели в пещере, которая выходила прямо на темные воды реки. Теперь вдоль берега тянулся высокий скалистый кряж, и путники без труда нашли подходящее укрытие, сухое и достаточно теплое по сравнению с промозглой прохладой леса. В эту ночь Джайру удалось поговорить с мвеллретом. Они как раз закончили свой нехитрый ужин из кореньев, вяленого мяса и кружки крепкого эля и сидели во тьме, настороженно глядя друг на друга. Снаружи лил дождь, хлеща по деревьям, камням и размокшей земле. На этот раз Ститхис почему-то не спешил заталкивать кляп в рот долинца, как всегда делал сразу же по окончании трапезы. Мвеллрет просто сидел и смотрел на Джайра, глаза его мерцали холодным огнем, тень капюшона скрывала змеиную морду. Или все же лицо? Время шло, а мвеллрет все сидел неподвижно и молча смотрел, и в конце концов Джайру стало совсем уж неуютно. Он набрался духу и осторожно спросил:
- Куда ты меня ведешь?
И без того узкие глаза мвеллрета превратились в щелки, и долинец вдруг понял: Ститхис ждал, когда он заговорит.
- Идем ее тобой в Выссокие Бины. Джайр рассеянно покачал головой:
- В Высокие Бины?
- Горы перед Вороньим Ссреззом, эльфин, - прошипел мвеллрет. - Немного побудешшь в этих горах, ззадержжишшься там. В Дан-Фи-Аране, темнице гномов.
У долинца пересохло во рту.
- В темнице? Ты собираешься бросить меня в тюрьму?
- Сславное мессто для дорогих госстей, - проскрежетал Ститхис и рассмеялся.
Джайр невольно поежился при звуках этого зловещего смеха и попытался прогнать внезапно охвативший его страх.
- Но почему? - выдавил он. - Что тебе от меня нужно?
- Шшш! - Мвеллрет многозначительно поднял палец. - Неужжели жже эльфин не ззнает? Неужже-ли ещще не догадалсся? - Он подался вперед. - Тогда сслушшай меня, человечишшко. Сслушшай! Нашш народ - великое племя, и ранынше мы были хоззяевами гор. Весей жжиззни в горах. А потом пришшел Власстелин Тьмы - много, много лет наззад, - но мы ззаключили сс ним седелку. Чтобы он насс осставил в покое, мы отдали ему на сслужжение гномов. И оссталиссь хоззяевами в горах. Всскоре ссам Власстелин Тьмы ссгинул. Но мы-то жживем. Мы жживем! - Ститхис повертел в воздухе когтистым пальцем. - А поссле пришшли сстранники, поднялиссь изз черной ямы - Мельморда, поднялиссь на нашши горы. Они говорили, что сслужжат магии Власстелина Тьмы. И говорят: и вы сслужжите. Дайте нам дом, где жжить. Дайте людишшек нам в усслужжение. Отдайте весе. А вззамен - ничего.
Мы отказзали сстранникам-Мордам. Мы тожже были ссильны. Но что-то сс нами сслучилоссь. Мы сстали сслабеть и умирать. А молодых не рожждалоссь. Ссловно мор ссгубил нашше племя. Годы шшли - насс оссталассь лишшь горсстка. Но весе равно сстранники гнали насс сс гор. Насс было мало - пришшлоссь уйти. - Он замолчал. Исполненный гнева и горечи взгляд зеленых змеиных глаз прожег долинца насквозь. - Броссили меня умирать, сстранники-Морды. Черные ззлобные твари. Но я выжжил!
Джайр уставился на ящера. Ститхис сам подтвердил, что во времена Шиа Омсворда мвеллреты отдавали Чародею-Владыке племена горных гномов, чтобы тот повел их на битву с людьми Южной Земли в Третьей Войне Народов, которая, к счастью, не состоялась. И мвеллреты пошли на это, чтобы сохранить свое царство в Вороньем Срезе. Дворфы об этом подозревали, Форкер сам говорил Джайру. Ну а потом пришли призраки-Морды, наследники магии Чародея-Владыки, и отобрали у мвеллретов Вороний Срез. Да, ведь черные странники стремились установить господство над всей Восточной Землей. Но ящеры стали сопротивляться, и Морды наслали на мвеллретов мор и так уничтожили их. Значит, Ститхиса действительно прогнали из дому... и там, в Капаале, он не соврал...
- Ну а я здесь при чем? - с дурным предчувствием спросил долинец.
- Магия! - быстро ответил мвеллрет. - Магия, дружжок! Мне нужжна твоя ссила. Песснь, что ты поешшь, должжна сстать моей! Ты владеешшь магией и ты должжен отдать ее мне!
- Нет! - выдохнул Джайр. Чешуйчатая морда скривилась.
- Нет, дружжок? Ссила магии должжна вернутьсся к моему народу - не к Мордам. И ты от-дашшь ссвою магию, эльфин. Там, в темнице, отдашшь. Вот увидишшь.
Джайр отвернулся. Ну вот, пожалуйста, та же история, что и с седтом Спилком: обоим нужна его магия. Именно то, чего он не может отдать. Он с ней родился, с песнью желаний, и только он, Джайр, может вызывать ее силу. Как и для седта, для мвеллрета она бесполезна.
А потом внезапная мысль пронзила сознание. Долинец похолодел: а что, если Ститхис знает об этом? Вдруг мвеллрет понимает, что сам он не сможет подчинить себе эту силу, и намерен использовать ее через Джайра? Долинец не забыл, что сделал с ним мвеллрет в подвале Капааля: каким-то таинственным образом он заставил его вызвать заклятие...
У Джайра перехватило дыхание. О черт! А вдруг мвеллрет знает - ну или хотя бы подозревает, - что у него есть не только песнь? А вдруг он может почувствовать присутствие кристалла видения и Серебристой Пыли?
- Нет, ты не сможешь их получить, - прошептал долинец, не успев даже осознать, что он говорит. В его голосе звенело тихое отчаяние.
- Там, в темнице, ты передумаешшь, человечишшко, - прошипел в ответ мвеллрет. - Поссмотришшь.
А потом Ститхис вновь связал Джайра и засунул ему в рот кляп. Долинец еще долго не мог заснуть. Он лежал в темноте, слушая шелест дождя, дыхание спящего мвеллрета и вой ветра, гоняющего грозовые тучи над промокшим лесом. И мысли долинца были темнее непроглядного мрака пещеры. Что же делать? Как быть? Его поиск Колодца Небес и планы спасения Брин остались теперь позади. А впереди... впереди - Дан-Фи-Аран, темница гномов. Которая вполне может стать могилой ему, ибо мвеллрет будет держать Джайра там, пока тот не раскроет ему всех секретов эльфийской магии. В этом долинец не сомневался. Но и еще в одном он был уверен: никогда не откроет он мвеллрету этих секретов. Они - только его; и свою магическую силу Джайр посвятил служению Королю Серебряной реки. Потому что взамен тот обещал ему жизнь сестры. Джайр сохранит тайны. И все же... почему-то долинец чувствовал, что, как бы он ни сопротивлялся, какую бы силу ни противопоставил Ститхису, рано или поздно мвеллрет обязательно отыщет способ вытянуть из Джайра все его тайны. Где-то вдали прогремел гром - звук волной прокатился по лесу, глухой и зловещий, наводящий ужас. Но ужаснее в сто крат было отчаяние Джайра. Еще долго не мог он заснуть, но в конце концов усталость все-таки одолела долинца.

***

А на рассвете Ститхис разбудил его, и они вновь зашагали на север. Снова этот тоскливый марш сквозь дождь, туман и пропитанный влагой лес. Уже в полдень мвеллрет с долинцем добрались до Высоких Бинов - мрачного хребта, беспорядочного нагромождения острых пиков и как будто изломанных скал, нависающих над руслом Серебряной реки. Густой туман, липнущий к скалам, словно поглотил путников, когда они поднялись по крутому склону наверх. Весь день они шли по горам и лишь ближе к вечеру вышли на мрачный утес.
Перед ними, словно материализовавшись из дождя и тумана, стояла внушительная серая крепость, мрачная и грозная. Дан-Фи-Аран. Мвеллрет, ускорив шаг, потащил за собой прихрамывающего долинца. Они пробрались сквозь чахлый кустарник, лепящийся к камню утеса, и вышли в унылый, промокший лагерь. Хмурые гномы сновали туда-сюда по жидкой грязи, закутавшись в широкие плащи с капюшонами, натянутыми до самого носа. У них явно хватало своих забот. Никто не окликнул путников, никто их не остановил. Если кто-то раз и взглянул на них, то больше не обращал никакого внимания. Мвеллрет с долинцем прошли по каменному перекрытию, вдоль крепостной стены, потом - вниз по лестнице и дальше - по ходам крытой галереи. Сумрак ночи сгущался над крепостью, день отступал. Странное чувство возникло у Джайра: словно мир смыкался вокруг, отрезая их от всего, и давил. Долинец ощущал особый запах этого места: запах затхлых подвалов и человеческих тел. Да, здесь жизнь загубят не задумываясь - Джайр не подумал об этом, а просто почувствовал. Жизнь заперли в этих стенах и забыли на веки вечные.
И вдруг над путниками нависло громадное мрачное сооружение. Башня не башня, а так, что-то квадратное и массивное. Вместо окон только узкие щели в камне, тяжелые двери обиты железом. Мвеллрет втащил Джайра внутрь. И тишина сомкнулась вокруг.
- Темницы, эльфин, - многозначительно прошептал Ститхис.
Они шли по лабиринту сумрачных коридоров. Замки и петли дверей, вбитых в камень стен по обеим сторонам проходов, были покрыты толстым слоем ржавчины и паутины. Двери тянулись бесконечными рядами, и от этого зрелища Джайр почувствовал холод и пустоту внутри. В тишине звучало лишь гулкое эхо шагов - их шагов, - но иногда откуда-то издалека доносился лязг железа и удары, словно долбят камень. Джайр в отчаянии оглядывал стены. "Как же я выберусь отсюда, если вообще выберусь? - уныло раздумывал он. - Как найду дорогу обратно?"
А потом впереди во тьме коридора вспыхнул свет факела, и навстречу мвеллрету и Джайру выступила маленькая фигурка, закутанная в широченный плащ. Это был гном, уже старый и изрядно потрепанный, с какой-то чудовищной язвой на желтом лице. Джайр невольно попятился от омерзения, натянув свой кожаный поводок. Но мвеллрет, наоборот, ускорил шаги, склонился над уродливым старичком гномом и сделал пальцами какие-то странные знаки. Гном ответил такой же загадочной жестикуляцией, а потом просто махнул заскорузлой рукой: мол, идите за мной.
И они пошли дальше, теперь уже втроем. Свет внешнего мира давно затерялся в бесчисленных поворотах, и только горящий факел указывал путь, дрожа и дымя в темноте.
Наконец они остановились перед железной дверью, ничем не отличающейся от сотни других. Под рукой гнома протяжно заскрежетал засов. Словно вторя ему, гном закряхтел и распахнул тяжелую дверь. Ститхис обернулся, злорадно взглянул на Джайра, а потом резко рванул поводок и впихнул юношу внутрь. В тесной, маленькой клетушке не было ничего, только куча соломы в углу да деревянная бадья у двери. Тоненький лучик серого света едва просачивался сквозь щель в дальней стене.
Мвеллрет перерезал веревки на руках долинца и вытащил кляп у него изо рта, после чего грубо швырнул юношу на солому.
- Вот твое мессто, эльфин, - прошипел он. - Домик для маленького человечишшки, пока ты немного не поумнеешшь и не расскажешшь о магии. - Когтистый палец поднялся и указал на сгорбленную фигуру гнома. - Вот твой тюремщщик, эльфин. Он мой сс потрохами, изз тех, кто ещще повинуетсся мне. Он глухонемой, не говорит и не сльшшшт. Ему нипочем твоя песснь. Будет кормить тебя и присслужживать ессли что. - Он помолчал. - Ну и побьет, ессли сстанешшь дурить.
Гном повернул к долинцу свое уродливое лицо, однако оно было непроницаемым. Джайр так и не смог понять, что скрывается под этой безобразной маской полнейшего равнодушия, и уныло обвел взглядом свое новое пристанище.
- Ты мне весе сскажжешшь, эльфин. Весе, что мне нужжно ззнать, - вдруг прошептал мвеллрет. - Сскажжешшь, иначе не выйдешшь отссюда!
Холодный голос оборвался зловещим шипением, взгляд зеленых змеиных глаз прожег Джайра насквозь. Но уже через мгновение Ститхис повернулся и направился прочь из камеры. Тюремщик-гном поспешил за ним. Дверь захлопнулась, и долинец услышал, как засов с той стороны со скрежетом встал на место.
Съежившись в темноте, Джайр слушал. Слушал, пока звук шагов не растворился в глухой тишине.
Минуты складывались в томительные часы, а юноша все сидел неподвижно, вслушиваясь в тишину и раздумывая о том, насколько же безнадежно его положение. Похоже, он здорово влип. Отчаяние, безысходное и безжалостное, охватило долинца. Да еще этот мерзкий запах гнили и разложения... бррр... Да, теперь Джайр был напуган по-настоящему. Так напуган, что в первый раз за все это время с тех самых пор как бежал из Тенистого Дола, спасаясь от гномов, - у него возникла страшная мысль: ничего у меня не выйдет.
Он бы заплакал, если бы мог, но слезы куда-то делись. Очевидно, даже для этого он был слишком напуган. "Давай думай, как отсюда сбежать, - понукал себя Джайр. - Нет безвыходных ситуаций. Всегда найдется какой-нибудь способ..."
Долинец поглубже вздохнул, чтобы прийти в себя. А что на его месте стал бы делать Гарет Джакс?
Или вот Слантер? Слантер всегда найдет выход, на то он и мастер выживания в любой критической ситуации. Даже Рон Ли наверняка смог бы что-то придумать.
Мысли юноши разбрелись, он погрузился в воспоминания, то и дело возвращаясь к раздумьям о том, что еще будет. Но это были всего лишь фантазии. А ему сейчас нужен план. Ясный и четкий.
В конце концов долинец заставил себя подняться и принялся изучать маленькую камеру. Просто так, без всякой конкретной цели, он шарил руками по влажным холодным камням, мерил шагами замкнутое пространство, минутами неотрывно глядел на лучик тусклого света. И ждал, пока успокоятся растревоженные чувства и вернется способность рассуждать более или менее здраво.
А потом Джайру пришло в голову посмотреть в волшебный кристалл. Надо ведь выяснить, что стало с Брин, чтобы знать, сколько времени у него еще осталось.
Торопливо, словно боясь опоздать, Джайр вынул из-за пазухи серебряную цепочку с кристаллом и аккуратно поместил камень в чашечку сложенных ладоней. Будто наяву слышал он шепот Короля Серебряной реки: "... Тебе будет нужно следить за передвижением Брин..." А для этого надо лишь спеть кристаллу...
И Джайр запел. Очень тихо. Сначала голос не звучал, задушенный вихрем эмоций, - долинец так и не смог успокоиться. И все-таки он подавил свою тревогу, и мелодия песни желаний разлилась во мраке. В то же мгновение кристалл в руках Джайра вспыхнул, и белый свет разогнал подступившие тени.
А потом в белом свете зажегся желтый огонек - костер - и возникло лицо Брин. Она рассеянно смотрела в дрожащее пламя, подперев подбородок руками. И вдруг Брин резко вскинула голову и огляделась, словно почувствовала на себе чей-то взгляд. Каким усталым было ее лицо, почти изможденным! Брин опустила голову и вздохнула. А потом она вздрогнула, словно подавляя рыдания. Похоже, девушка была в отчаянии - все говорило об этом: и взгляд, и поза... Что бы там с ней ни случилось, это было что-то очень нехорошее...
Беспокойство за сестру охватило Джайра, и голос его сорвался. В то же мгновение образ нахмуренного лица Брин помутнел и пропал. Потрясенный, долинец глядел на прозрачный камень у себя в руках.
А где, интересно, был Алланон? Джайр не видел его в кристалле.
"Словно листья, гонимые ветром", - прошелестел в сознании голос Короля Серебряной реки. И оба сгинут. Он и она.
Джайр сжал кристалл в кулаке и невидящим взглядом уставился во тьму.

ГЛАВА 27

Ночь уже опустилась на леса Анара, и только тогда Брин заметила вдалеке огни. Они мерцали сквозь тени леса и сплетение деревьев и подмигивали ей, словно маленькие светлячки, неуловимые, призрачные и далекие.
Девушка резко остановилась и подхватила обеими руками готового упасть Рона Ли. Брин с трудом удержала горца, бессильно навалившегося на нее. Голова Рона упала ей на плечо, лицо горело от лихорадки.
- ... И уже не найти... потерялся, уже не найти... - бессвязно пробормотал принц Ли, его пальцы впились в руку Брин. Ей стало больно.
Девушка зашептала ему на ухо что-то незначащее, лишь бы он слышал ее голос и знал, что она здесь, с ним. Пальцы медленно разжались, лихорадочный бред умолк.
Брин смотрела вперед, на огни. Мерцающие звездочки весело плясали в ветвях деревьев. Огонь! Она настойчиво прошептала заветное слово: "Огонь!" - и слово, как свет самого пламени, пронзило тьму отчаяния и безнадежности, сгустившуюся вокруг Брин после событий у Гремящего Потока. Казалось, все это было уже так давно: Алланон погиб, Рон тяжело ранен, и она, Брин, осталась одна. Совсем одна. Девушка закрыла глаза, отгораживаясь от воспоминаний. Весь день она шла на восток, по берегу Гремящего Потока, надеясь, моля, чтобы эта дорога привела ее хоть куда-нибудь, где есть люди, которые ей помогут. Брин даже не знала, сколько времени шла и где она теперь. Девушка давно утратила ощущение времени и направления. Она знала лишь то, что идет вперед. Только вот непонятно, откуда берутся силы.
Брин развернула плечи, заставив Рона встать прямо.. А впереди подмигивали огоньки, словно маня к себе. "Ну пожалуйста! - беззвучно кричала девушка. - Пожалуйста, пусть это будет помощь, которая так мне нужна сейчас!"
Она закинула руку Рона себе на плечи и неверным шагом направилась туда, где плясали пятнышки света. Тело горца обмякло - ей пришлось едва ли не тащить его на себе. Ветви деревьев хлестали Брин по лицу, но она не могла даже поднять руку, чтобы отвести их в сторону, и просто ниже склоняла голову. В каком-то оцепенении упорно переставляла она непослушные ноги. Один шаг, еще один и еще... Силы были уже на исходе. Если ей там не помогут...
Но тут стена теней и деревьев расступилась перед ней, открывая источник света: темное, даже мрачное, здание - лишь два тонких лучика приветливого желтого света просачивались в темноту. Изнутри доносились приглушенные голоса, но слов было не разобрать.
Прижав Рона к себе, Брин из последних сил устремилась вперед. Постепенно темное здание обрело форму: одноэтажный приземистый дом с мансардой и остроконечной крышей - бревенчатый сруб на каменном фундаменте. Резное крылечко. На задах дома пристройка: хлев или конюшня. Две лошади и мул, привязанные к столбу, лениво щипали увядающую траву. Окна дома на ночь были закрыты ставнями, но свет масляных ламп проникал через щели между створками и в темном лесу был далеко виден.
- Еще совсем капельку, Рон, - прошептала Брин, уже зная, что он не поймет ее слов, но звук ее голоса все же дойдет до него.
Только в дюжине футов от крыльца заметила девушка потертую вывеску, свисающую с карниза крыши: "ТОРГОВЫЙ ДВОР НА ГРАЧИНОМ ПРЕДЕЛЕ".
Вывеска слегка покачивалась под ночным ветерком, покореженная и побитая непогодой, краска вылиняла так, что едва можно было разобрать, что там написано. Брин прочитала и отвернулась. Какая разница, главное - там внутри люди.
Они вскарабкались на крыльцо, каким-то чудом не споткнувшись на расшатанных ступеньках. Брин нащупала ручку двери, и внезапно голоса в доме стихли. Девушка решительно потянула за ручку, и тяжелая дверь распахнулась.
Около дюжины лиц - наимерзейших на самом деле рож - повернулись к Брин и уставились на нее с изумлением и даже какой-то тревогой. Сквозь пелену дыма девушка разглядела: охотники-звероловы, бородатые и косматые, в одеждах из грубо выделанной кожи и звериных шкур. Неотесанные мужланы. Все они сгрудились у стойки, которая представляла собой пару досок, уложенных на перевернутые пивные бочки. Под стойкой кучей лежали невыделанные шкуры и мешки - по всей видимости, с провизией, - а перед ней стояло несколько столиков с табуретами. С потолка на железных цепях низко свисали масляные лампы, их мутный свет едва разгонял темноту.
Обхватив обеими руками Рона, Брин стояла в дверном проеме и ждала.
- Да это же призраки! - пробормотал кто-то у стойки, и послышалось торопливое шарканье ног.
Из-за стойки вышел высокий худой мужчина без камзола, в одной рубахе и замызганном переднике. Он медленно покачал головой:
- Были б они мертвецами, они бы не стали входить через дверь, правильно? Они бы спокойно прошли сквозь стену!
Он пересек зал и остановился рядом с Брин.
- Что такое с тобой приключилось, девонька?
Только сейчас, сквозь зыбкую дымку усталости и боли, Брин сообразила, как же они с Роном, наверное, выглядят. Точно как блуждающие мертвецы, выбравшиеся из могилы: два валящихся с ног существа, висящих друг на друге, словно соломенные чучела, с лицами белыми от измождения, в мокрой, заляпанной грязью одежде. Голова Рона обмотана окровавленной тряпкой, и из-под повязки видны глубокие раны. А за спиной горца болтаются пустые потертые ножны. Да и сама она выглядит ничуть не лучше: лицо перепачкано, глаза затуманены. Будто призрачные видения, остановились они в дверном проеме, на пороге света, выступив из ночи...
Брин попыталась было заговорить, но слова не приходили.
- Эй, вы там, помогите! - рявкнул высокий мужчина собравшимся у стойки, а сам шагнул вперед, чтобы поддержать Рона. - Помогите, кому говорю!
Мускулистый егерь тут же присоединился к нему, и вместе они помогли Брин и Рону добраться до ближайшего столика и усадили их на низкие табуреты. Горец со стоном подался вперед, лег грудью на стол, и его голова бессильно поникла.
- Что с вами случилось? - повторил высокий мужчина, поддержав Рона, чтобы тот не свалился на пол. - Да парень просто горит в лихорадке!
Брин тяжело сглотнула.
- Мы шли через горы и потеряли коней там, у водопада, - солгала она. - Он был уже болен, но потом стало хуже. Пришлось идти пешком вдоль берега, пока мы не наткнулись на этот дом.
- Мой дом, - заметил мужчина. - Я тут торгую. Джефт, двойной эль этим ребятам.
Егерь скользнул за стойку к громадной дубовой бочке и нацедил по хорошей порции эля в две высокие кружки.
- А как насчет того, чтобы угостить всех за счет заведения, Стэбб? - окликнул хозяина суровый на вид детина с дальнего конца стойки.
Торговец только метнул на него свирепый взгляд, откинул со лба прядь изрядно поредевших волос и вновь обратился к Брин:
- В первый раз в этих горах, девонька? У нас тут есть штуки похуже самой злой лихорадки.
Брин молча кивнула, глотая слюну, чтобы смочить пересохшее горло. Но тут вернулся егерь с кружками эля. Он передал одну кружку Брин, а вторую поднес ко рту горца и поддерживал юношу, пока тот не сделал глоток. Рон поперхнулся, пытаясь и пить, и держать кружку. Егерь твердой рукой отвел кружку от губ горца.
- Эй, пусть пьет! - вновь подал голос детина за стойкой.
А кто-то другой хохотнул:
- А-а, бесполезно! И так понятно, что он помирает!
Брин рассерженно взглянула на насмешника Тот поймал ее взгляд и ленивой походкой направился прямо к девушке; лицо зверолова расплылось в наглой усмешке. Остальные последовали за ним, многозначительно перемигиваясь и похохатывая.
- Есть проблемы, красотка? - Говорящий усмехнулся.
Брин вскочила. Не сознавая, что делает, девушка выхватила из-за пояса длинный кинжал и взмахнула им перед лицом наглеца.
- Ладно, ладно тебе. - Егерь Джефт был уже рядом. Он мягко оттащил Брин назад. - Это вовсе не обязательно, верно?
Джефт повернулся лицом к нагловатому зверолову. Егерь был крупным высоким мужчиной, по сравнению с ним тот охотник казался просто коротышкой. Его дружки неуверенно переглянулись.
- Да брось ты, Джефт, ничего я такого не думал, - пробормотал присмиревший охотник и поглядел на Рона. - Просто вот интересно, что это за ножны. Эмблема уж больно похожа на королевский герб или что-нибудь в этом роде. - Его сумрачный взгляд уперся в Брин. - А вы вообще откуда?
Он мгновение подождал, но Брин молчала.
- А-а, в общем, какая разница, - пожал он плечами и в сопровождении своих дружков направился обратно к стойке. И там они принялись шептаться, повернувшись спиной к залу. Егерь мгновение смотрел на них, а потом подсел к Брин.
- Шайка бездельников, - вполголоса пробормотал он. - У них вроде как охотничий лагерь на западе Длинной Гряды. Выдают себя за звероловов. А живут чем придется, больше - своей удачей. У них это так называется.
- С утра тут болтаются и выпивают, - покачал головой торговец. - Впрочем, ничего не скажу, монету платят исправно. - Он взглянул на Брин. - Ну как, получше тебе?
Девушка улыбнулась:
- Спасибо, намного лучше. - Она рассеянно поглядела на кинжал, который так и сжимала в руке. - Даже не знаю, что со мной такое. Что это вдруг на меня нашло...
- Ладно, забыли. - Егерь слегка похлопал ее по руке. - Ты просто устала.
Рон Ли глухо застонал и на мгновение поднял голову. Широко раскрытыми глазами горец невидяще уставился куда-то в пространство. А потом он снова обмяк, голова упала.
- Надо с ним что-то делать, - с тревогой проговорила Брин. - Как-нибудь вылечить лихорадку. Есть тут у вас что-нибудь, что может помочь?
Торговец озабоченно посмотрел на егеря и покачал головой:
- Честно скажу, не часто я видел, чтоб так лихорадило. Парень едва живой. Есть у меня одно лекарство. Попробуй, может, чего и получится. - Он опять покачал головой. - А лучше всего ему отоспаться как следует.
Брин молча кивнула. Ей даже думалось с трудом, сознание затуманилось - усталость одолела ее. Еще какое-то время Брин тупо глядела на кинжал у себя в руке, потом медленно засунула его обратно в ножны на поясе. Что, интересно, она собиралась с ним делать? За всю свою жизнь Брин не причинила вреда ни единому живому существу. Да, конечно, этот охотник с Длинной Гряды вел себя нагло, но представлял ли он для нее реальную угрозу? Выпитый эль растекся по телу приятным теплом. Да она просто устала и от этого стала такой взвинченной. А где-то глубоко внутри поселилось странное чувство потери, словно бы что-то ускользало, уносилось прочь...
- У меня тут особенно негде вас положить, - говорил торговец Стэбб. - В конюшне есть небольшой чуланчик. В сезон охоты надо всегда иметь каморку про запас, на всякий случай. Можете расположиться там. Там есть печка, кровать для твоего дружка, ну а тебе уж - солома, не обессудь.
- Да, конечно, большое спасибо, - пробормотала Брин и вдруг поняла, что плачет.
- Ну-ну. - Егерь приобнял ее за плечи, загораживая от тех, шепчущихся за стойкой. - Не нужно, чтоб они это видели, девочка. Сейчас тебе надо быть сильной.
Брин молча кивнула, вытерла слезы и поднялась.
- Все нормально.
- Одеяла - в сарае, - проговорил торговец, поднимаясь вместе с нею. - Пойдем, мы вас проводим.
Торговец и егерь помогли Рону встать, и все четверо направились в заднюю часть дома через короткий темный коридор, куда выходили двери кладовых. Брин мимоходом взглянула на звероловов, склонившихся над кружками за стойкой, и поспешила за своими провожатыми, не обращая внимания на странные взгляды, которыми молодцы с Длинной Гряды проводили ее.
Через низенькую деревянную дверь торговец, егерь, Рон Ли и Брин вышли на задний двор и направились к конюшне. Стэбб проскользнул вперед, быстро зажег масляную лампу, висевшую у входа на гвозде, и широко распахнул дверь чулана. Комнатка оказалась на удивление чистой, только воздух был чуть-чуть затхлым; по стенам висела конская упряжь. В углу, в каменной нише, стояла маленькая железная печка и рядом с ней - кровать. Два окна были закрыты крепкими ставнями.
Торговец и егерь бережно уложили горца на кровать и укрыли его одеялом. Потом зажгли в печке огонь, подождали, пока он как следует разгорится, и сходили за охапкой свежей соломы для Брин. А когда они уже собрались уходить, Стэбб поставил лампу на каменную полочку рядом с печкой и обратился к девушке:
- Вот тебе средство от лихорадки. - Он протянул ей янтарного цвета бутылочку. - Два глотка, не больше. И еще два - утром. - Торговец с сомнением покачал головой. - Будем надеяться, это поможет, девонька.
И они с егерем направились к двери. Уже на пороге Стэбб оглянулся: :
- Тут на двери защелка. Закройся как следует.
И торговец тихо прикрыл за собой дверь. Брин подошла и задвинула защелку. Ей было слышно, как снаружи переговариваются торговец и егерь.
- Дурная компания эти ребята с Длинной Гряды, - пробормотал Джефт.
- Куда уж хуже, - согласился торговец. Они мгновение помолчали.
- Пора мне идти, - произнес егерь. - Путь неблизкий - на пару часов.
- Удачной дороги, - ответил торговец.
- Да и сам ты поберегись этой шайки, Стэбб. Будь поосторожнее, ладно?
После этого голоса смолкли.
Брин вернулась к постели Рона. Она помогла горцу приподняться и заставила его проглотить лекарство, данное Стэббом. Как он и сказал: два глотка. Уложив Рона, Брин уселась у печки. И долго сидела в мертвой тишине, зябко кутаясь в одеяло. А на стене в неверном свете масляной лампы тень Брин подрагивала темным пятном, встав над девушкой, словно призрачный великан.

***

Догорающее полено громко затрещало в печи и осело в раздавшуюся под ним золу - Брин, вздрогнув, проснулась. Сидя на полу, она задремала, но даже не знала, сколько времени она спала. Девушка сонно протерла глаза и огляделась. В комнате было темно и тихо, фитилек едва теплился в масляной лампе - одинокий огонек в сгустившемся сумраке.
И почему-то это слабое пятнышко света напомнило ей об Алланоне. Брин до сих пор не могла смириться с тем, что друида больше нет. Вот и сейчас она ждала, что послышится настойчивый стук в дверь и знакомый низкий голос окликнет ее. Конечно, нелепо, но все-таки Брин ждала, что Алланон придет. Словно тень, которая появляется и исчезает, следуя движению света... Так сказал о нем Рон в ту последнюю ночь перед смертью друида...
Брин резко оборвала себя, почему-то вдруг устыдившись того, что она могла - пусть даже мысленно - произнести это слово. И все-таки Алланон умер, ушел из мира смертных, как должны уходить все, покинул Четыре Земли. Отец забрал его в темную глубину. Быть может, туда, где Бреман несет свою вечную стражу. Брин на мгновение задумалась. Да, такое возможно. Алланон мог действительно уйти туда, чтобы быть вместе с отцом. Ведь он ей сказал: "Когда все закончится, Брин, ты найдешь меня здесь". Не значит ли это, что и Алланон определил себе существование в пустоте забвения, между мирами жизни и смерти?
На глаза навернулись слезы, но девушка быстро смахнула их. Нельзя позволить себе плакать. Теперь, когда Алланона больше нет, она осталась одна. Она должна быть сильной.
Рон Ли беспокойно заметался под одеялом, дыхание его стало неровным и хриплым. Девушка медленно поднялась и подошла к нему. Его лицо было сухим и горячим, черты заострились от лихорадки, терзающей ослабевшее тело. Рон дрожал, словно ему было холодно, а потом вдруг напрягся. Бессвязные слова слетели с побелевших губ.
"Что же мне делать, как помочь ему? - беспомощно спрашивала у себя Брин. - Ведь я совсем ничего не умею. Папа у меня - Целитель, а я вообще ничего не знаю. Я дала ему это лекарство, торговец сказал, оно может помочь... Я укрыла его потеплее... Но кажется, все это бесполезно. Что же еще могу я сделать?"
Она знала, что в тело горца проник яд Джахира. Алланон говорил, что этот яд разрушает не только тело, но и душу. Друид сам умер от этого яда. И хотя его раны были несравнимо страшнее ран Рона, Алланон все же друид. И силы в нем было больше, чем в горце. Даже простая царапина могла оказаться для Рона смертельной.
Брин опустилась на пол рядом с кроватью и нежно взяла руки горца в свои. Ее защитник. Девушка улыбнулась печально - а кто теперь защитит его?
Словно быстрые шарики ртути, торопливо потекли воспоминания, беспорядочные и запутанные. Сколько они испытали, Брин с Роном... Для чего? Чтобы добраться до этой ночи отчаяния. И какой страшной ценой. Паранора больше нет. Алланон погиб. Даже меч Ли - последнее реальное воплощение магии, которое еще оставалось у них, - безвозвратно утерян. Осталась лишь песнь желаний.
Но Алланон говорил, что песни желаний будет достаточно. Снаружи донесся какой-то звук: приглушенное шарканье ног по земляному полу конюшни. Только благодаря своим обостренным чувствам, доставшимся ей от эльфийских предков, могла Брин расслышать его. Она отпустила руки горца и вскочила, мгновенно забыв об усталости.
Кто-то подкрадывался к двери - тот, кто не хотел, чтобы его услышали.
Брин потянулась было к кинжалу за поясом, но опустила руку. Все равно она не сможет это сделать. И не станет.
Защелка звякнула и чуть сдвинулась.
- Кто там? - воскликнула Брин.
Снаружи раздалось приглушенное ругательство, и вдруг несколько тяжелых тел разом навалились на дверь. Брин невольно отпрянула, лихорадочно оглядываясь по сторонам в поисках какого-нибудь другого выхода. Его не было. Снова сильный удар в дверь. Защелка слетела с оглушительным скрежетом, и пять темных фигур ввалились в комнату; бледный свет масляной лампы тусклыми бликами заиграл на лезвиях длинных ножей. Пятеро ворвавшихся сгрудились на самой границе света и глядели на девушку, бормоча что-то и пьяно похохатывая.
- Пошли вон отсюда! - вскричала Брин, гнев и страх смешались в ее дрожащем голосе.
Слова эти были встречены взрывом смеха, и один из незваных гостей, тот, что стоял впереди, шагнул на свет. Брин тут же узнала его: один из этих ребят с запада Длинной Гряды, которых торговец Стзбб назвал разбойниками и ворами.
- Красотка, - пробурчал он, - ну давай... иди к нам.
Все пятеро медленно двинулись вперед, растянувшись в цепочку поперек маленькой полутемной каморки. Можно, конечно, попробовать прорваться к двери, но это значит оставить Рона одного, а Брин вовсе не собиралась этого делать. Снова рука легла на рукоять кинжала.
- Ух ты, а вот этого нам не нужно... - прошипел первый разбойник, подбираясь поближе. И внезапно рванулся вперед - Брин даже не думала, что после стольких кружек крепкого эля он сможет двигаться так быстро, - и схватил девушку за запястье, давя и выкручивая ей руку. Брин пришлось отпустить кинжал. В то же мгновение и остальные. обступили ее. Грубые руки схватили Брин за одежду и потянули вниз, на пол. Она отчаянно отбивалась, но их было пятеро, и они были намного сильнее ее и к тому же не особенно церемонились: Брин досталась пара увесистых тумаков. И вдруг что-то сорвалось в ней, соскочило, как та защелка вышибленной двери. Все вокруг будто рассыпалось и пропало в ослепительной вспышке гнева. И то, что случилось потом, было проявлением инстинкта, быстрого, грубого и безжалостного. Брин запела, и песнь желаний звучала по-новому, совсем не так, как раньше. Трепещущей яростью песнь разлилась в сумраке комнаты, и ярость эта шептала о смерти и о бессмысленном разрушении. Разбойники отпрянули от девушки, широко раскрыв рты, вытаращив глаза и зажимая руками уши. Тела их корчились в судорогах, пока песнь желаний терзала их чувства и сокрушала разум. И в зове заклятия звенело безумие - бешеное, несущее боль.

Предыдущая страница 14 Следущая страница


Терри Брукс

Звук, словно клещи, сжимал пятерых молодцов с Длинной Гряды. Отпихивая друг друга, пятились они обратно, к двери, в которую две минуты назад так браво вломились. Вопли их вторили гневной песни Брин. И все же девушка не остановилась - она продолжала петь. Так силен был ее гнев, что ничто не могло уже сдержать его. За дверью испуганно заржали кони и неистово забились в своих стойлах, крича от боли, пронзающей их голосом Брин.
Наконец пятеро наглецов отыскали открытую дверь и вывалились из комнаты, дрожа и стоная. Кровь текла у них изо ртов, из ушей, из ноздрей. Они закрывали руками лица; их пальцы, словно когти, вонзались в кожу. Ослепление гнева внезапно покинуло Брин, и она снова увидела тех пятерых. И еще она увидела торговца Стэбба. Он шагнул было к ней из темноты, но вдруг замер и попятился, отчаянно замахав руками. На его лице отразился ужас. Вместе с чувством вины к Брин возвратился разум, и песнь желаний оборвалась.
- О, проклятие!.. - воскликнула девушка и без чувств упала на пол.

***

Настала полночь. Торговец оставил Брин и ушел к себе, пряча испуганный взгляд. На темной поляне дремучего леса, который окружал торговый двор на Грачином Пределе, было тихо.
Брин съежилась на полу рядом с железной печкой. Стэбб принес еще дров, и пламя вновь заплясало в печурке, рассыпая искры и потрескивая в тишине. Брин сидела словно испуганный ребенок, подтянув к подбородку колени и крепко обхватив их руками. И мысли ее были темны и исполнены тихой злобы. Будто черные демоны, проносились в сознании слова Алланона. Те слова, которым она не хотела верить и которые не желала даже слышать. "Песнь желаний - могучая сила, сила, которой нет равных. Она защитит тебя. И доведет до конца твои поиски. И уничтожит Идальч".
"Или же уничтожит меня, - ответила Брин своим мыслям. - Или тех, кто окажется рядом. Она может убить. И может заставить меня убивать".
Тело девушки онемело, и она переменила позу, чтобы облегчить боль в сведенных мышцах. В черных глазах застыл страх. Не отрываясь, глядела Брин сквозь решетчатую заслонку на пламя, пляшущее в печи. Она могла бы убить тех пятерых с Длинной Гряды, с каким-то безысходным отчаянием думала Брин. Она бы убила их, если б они не убрались из комнаты, если бы вовремя не отыскали дверь.
В горле у Брин пересохло. Как сделать так, чтобы подобного больше не случилось? А если в следующий раз ее опять вынудят обратиться для защиты к заклятию?
За спиной у нее глухо застонал Рон и вновь заметался под одеялом. Девушка медленно повернулась к нему и, склонившись, провела ладонью по горячему лбу. Горец побледнел еще больше, теперь его кожа приобрела мертвенно-серый оттенок. Лицо осунулось и пылало. Дыхание стало неглубоким и хриплым, как скрежет рашпиля, словно каждый вдох требовал напряженных усилий. И с каждым вдохом сил оставалось все меньше.
Брин в отчаянии замотала головой, опускаясь на колени. Укрепляющее лекарство не помогло. Рону стало лишь хуже - он слабел с каждой секундой, яд все глубже и глубже проникал в его организм, иссушая жизненные силы. Если это не остановить сейчас, Рон умрет...
Как Алланон.
- Нет, - горячо прошептала Брин и стиснула руки горца, словно этим нехитрым жестом могла остановить жизнь, заходящую из его тела.
И в это мгновение она поняла, что надо делать. "Та, кто спасает и разрушает" - так назвал ее дух Бремана. Что ж, хорошо. Для разбойников с Длинной Гряды она была той, кто разрушает. Быть может, теперь она станет той, кто спасает?
Не выпуская его вялых рук, Брин наклонилась ниже, к самому уху горца, и запела. Тихая нежная песнь желаний лилась с ее воспаленных губ и растекалась незримым дымком в воздухе между ней и принцем Ли. Очень бережно голос девушки проникал в горца, исследуя каждую клеточку тела в поисках источника боли, в поисках яда, убивающего его сейчас.
"Я должна попытаться, - твердила Брин про себя. - Должна! Иначе к утру он умрет, отравленный страшным ядом - ядом, который разрушает и тело, и душу. Так сказал Алланон. Но быть может, сила эльфийской магии уничтожит этот яд. Быть может, она исцелит Рона".
И она продолжала петь; нежная мелодия волшебной песни окутала горца мягким покровом и словно унесла с собой, возвращая к ней, к Брин. И постепенно Рон перестал дрожать и метаться, успокоенный тихой песнью. Напряжение тоже спало - тело горца расслабилось, дыхание стало ровнее и глубже.
Время тянулось мучительно медленно, девушка не прекращала петь и ждать перемены, которая - она чувствовала - должна наступить. А когда наконец это случилось, все произошло так внезапно, что Брин едва совладала с собой. Из распростертого на постели тела яд Джахира поднялся алым туманом и завис над горцем, зловеще клубясь в мутном свете масляной лампы. Но голос Брин не дрогнул, песнь желаний заполнила собою пространство между алым туманом и телом Рона, ограждая юношу от прикосновения отравленных испарений. А потом туман рассеялся, пропал.
Лицо Рона покрылось испариной, оно больше не было напряженным, дыхание выровнялось. Брин смотрела на горца сквозь пелену слез. Песнь желаний умолкла.
"У меня получилось, - вновь и вновь повторяла девушка. - Я это сделала. Использовала магию для добра. На этот раз я спасла - не разрушила".
Не вставая с колен, Брин уткнулась лицом в грудь Рона и крепко обняла его. Через мгновение она заснула.

ГЛАВА 28

Они задержались в торговом дворе еще на два дня, чтобы Рон набрался сил для дальнейшего путешествия на восток. К утру лихорадка прошла; горец чувствовал себя отдохнувшим, но все-таки был еще слаб для пешего перехода. Брин попросила торговца Стэбба позволить им остаться у него еще на денек, и тот согласился. Мало того, он снабдил их всем необходимым: едой, элем, лекарствами и теплыми одеялами. И при этом ни за что не хотел брать с Брин плату. Он счастлив просто помочь им, уверил Стэбб девушку. Но Брин чувствовала, что их присутствие беспокоит торговца Ни разу после той ночи Стэбб не решился взглянуть в глаза девушке. И она хорошо понимала, что происходит. Торговец был добрым и порядочным человеком, но теперь он боялся ее и того, что она может с ним сделать, скажи он хоть слово против. Скорее всего он бы и без того им помог, но страх прибавлял ему рвения. А может, он инстинктивно чувствовал, что это лучший способ поскорее избавиться от Брин.
Большую часть времени девушка проводила в чуланчике на задах конюшни, ухаживая за Роном. Она рассказала ему обо всем, что случилось с ними после гибели Алланона. И странно, ей вдруг стало легче. Хотя оба - и Рон, и Брин - еще не оправились от потрясения после всего, что произошло, теперь, когда они поделились друг с другом своими чувствами, к ним вновь вернулась решимость: они пойдут дальше и во что бы то ни стало закончат поиск, который начинали вместе с друидом. Теперь горец и девушка еще больше сблизились. После гибели Алланона они могли положиться лишь друг на друга, больше у них никого не было. И Брин с Роном по-новому оценили то, что они сейчас вместе, вдвоем. Они проговорили весь день. О своем выборе, который был сделан и привел их к нынешнему положению. И о выборе, который, возможно, их еще ожидает.
И все-таки Брин кое о чем умолчала. Было то, что она не смогла бы открыть даже Рону - самому близкому теперь человеку. Например, что Алланон отметил ее кровью, сочившейся из его растерзанного тела. И эта кровь каким-то непостижимым образом связала их, даже через смерть. И еще Брин никак не могла сказать горцу, для чего она вызвала песнь желаний: в первый раз - в ярости, чтобы погубить человеческую жизнь, а во второй раз - в отчаянии, чтобы спасти ее. Нет, никак не могла. Отчасти потому, что и сама толком не знала, как это вышло, отчасти же потому, что все это пугало настолько, что Брин просто хотелось все забыть. А не забыть, так хотя бы больше не думать. Кровавый ритуал был загадочен и непонятен, а цель его - темна, чтобы сейчас говорить об этом; а песнь желаний была вызвана чувствами, которым - Брин поклялась себе - она никогда больше не даст выхода.
И была еще одна причина, почему Брин не хотела открыться Рону. Горец слишком сильно переживал потерю меча Ли - так убивался, что, похоже, уже ни о чем другом не мог думать. Он должен вернуть этот клинок, твердил Рон снова и снова. Он будет искать и отыщет его, чего бы это ему ни стоило. И настойчивость Рона пугала Брин: меч стал так важен для горца, словно был частью его существа. Рон уже не верил, вдруг догадалась Брин, что переживет этот поход, если только не отыщется меч. Рон почему-то вбил себе в голову, что без меча он погибнет. И Брин было страшно.
Слушая Рона и изумляясь тому, как сильно стал он зависеть от магической силы меча Ли, девушка тоже стала задумываться о своей связи с песнью желаний. Раньше она говорила себе: "Это просто забава". Но оказалось, что это не так. Магия эльфов совсем не забава, она столь же опасна, как и то колдовское могущество, которое несет в себе пропавший меч Ли. Она способна убивать. Она действительно оказалась тем, о чем всегда говорил отец: опасным и странным наследством. И лучше бы его вообще не было. Да и Алланон предупреждал: "Нет силы, равной силе заклятия". Брин слушала Рона, но в мыслях ее темным вихрем кружились лишь эти слова. Сила, которой нет равных. Сила исцеляющая и сила уничтожающая - она испытала обе. Быть может, она, как и Рон, тоже попала под власть магии? Кто из них кем владеет: Брин магической силой или наоборот?
Девушка знала, в свое время отец тоже искал ответ на этот вопрос. И его битва была не из легких. Именно битва. Вил Омсворд боролся с собой, чтобы утвердить свое господство над магической силой, заключающейся в эльфийских камнях. И он выдержал эту битву, испытал ошеломляющую мощь магии эльфов, а потом отказался от нее навсегда. И все-таки даже за краткий миг могущества ему пришлось расплатиться - магическая сила эльфи-нитов проникла в кровь и плоть Вила и передалась его детям. И теперь, может быть, грядет новая битва. Но что будет, если на этот раз сила вырвется из-под контроля?
Незаметно приблизился вечер. Брин и Рон поели: Стэбб принес им ужин. Разговор как-то сам собой оборвался, девушка с горцем просто сидели и смотрели, как сгущается сумрак. Вскоре Рону захотелось спать. Брин оставила его в комнате, а сама тихо выскользнула во двор, в прохладу осенней ночи, чтобы подышать свежим воздухом, пропитанным запахом прелых листьев, и посмотреть, как в темном небе загораются яркие звезды и встает белый серп луны. Проходя мимо торгового двора, Брин увидела Стэбба. Торговец сидел на пустой веранде, удобно устроившись на стуле с высокой спинкой, и лениво попыхивал трубкой. Он был один - в этот вечер никто не зашел к нему выпить или просто поболтать.
Девушка подошла к нему.
- Вечер добрый, - как-то поспешно проговорил Стэбб и резко выпрямился на стуле, словно собирался рвануться прочь.
Брин кивнула:
- Утром мы уйдем. - Ей показалось, что в темных глазах торговца промелькнуло облегчение. - Но прежде я хотела поблагодарить за помощь.
Он покачал головой:
- Да ладно, чего уж. - Стэбб помедлил и нервным жестом откинул со лба прядь волос. - Я вот подумал, не собрать ли чего вам в дорогу. Наверняка что-то нужно. Хотя бы на первые несколько дней.
Брин не стала спорить. Все равно возражать бессмысленно - надо принять, что дают.
- Есть у тебя какой-нибудь лук? - спросила она, вдруг подумав о Роне. - Ну чтобы мы смогли поохотиться по пути...
- Охотничий лук? Сказать по правде, как раз один есть. - Торговец уже вскочил на ноги. Он умчался в дом и через несколько мгновений вернулся с луком и целым колчаном стрел. - Вот, возьми. И давай так: ты мне ничего не должна, - решительно сказал Стэбб. - Крепкий, хороший лук. Он все равно теперь твой. Эти парни, которых ты разогнала, так спешили, что все тут позабывали. - Он внезапно замолчал и неловко прокашлялся. - Ну, в общем, бери, и все.
Стэбб положил лук и стрелы перед Брин, плюхнулся обратно на стул и принялся нервно постукивать пальцами по деревянным подлокотникам.
Брин подняла оружие с пола.
- На самом деле, конечно, он не мой, - тихо сказала она. - И особенно после того... что случилось.
Торговец внимательно изучал носки своих ботинок.
- Ну так и не мой тоже. Бери, бери, девонька.
Наступила долгая тишина. Торговец глядел мимо Брин в темноту, упорно избегая встречаться с девушкой взглядом. Брин покачала головой.
- Ты что-нибудь знаешь о землях к востоку отсюда? - спросила она наконец.
Стэбб продолжал глядеть в сторону.
- Да почти ничего. Нехорошие там места.
- А есть кто-нибудь, кто знает? Торговец не ответил.
- А егерь, который был здесь той ночью?
- Джефт? - Торговец помедлил. - Наверное. Он во многих местах побывал.
- И как мне его найти? - не отступалась Брин, испытывая какое-то странное беспокойство из-за скрытности Стэбба.
Торговец нахмурился. Он явно обдумывал, как лучше ответить. И наконец, в первый раз за все время, взглянул прямо в глаза Брин:
- Ты ведь не причинишь ему никакого вреда, да, девонька?
Брин печально посмотрела на него и покачала головой:
- Нет, никакого вреда.
Еще мгновение торговец пристально глядел на нее, а потом вновь отвернулся.
- Он, знаешь ли, мой большой друг. - Стэбб указал рукой в сторону Гремящего Потока. - Его дом в нескольких милях вниз по реке. На южном берегу.
Брин кивнула. Она собралась уже идти к себе, но внезапно остановилась.
- Я точно такая же, какой была той ночью, когда ты помог мне, - тихо сказала девушка, Торговец нервно зашаркал ногами по деревянному полу.
- Просто теперь мне так не кажется. У Брин что-то сжалось в горле.
- Знаешь, тебе не нужно меня бояться. На самом деле, не нужно.
Стэбб прекратил шаркать ногами и снова уставился на носки ботинок.
- Я и не боюсь, - очень тихо произнес он. Брин ждала, что он скажет что-то еще, но торговец молчал. Девушка повернулась и ушла во тьму.
На следующее утро, едва рассвело, Брин и Рон покинули торговый двор на Грачином Пределе и отправились дальше, на восток. Стэбб дал им с собой немного провизии и одеяла. Горец и девушка коротко попрощались с торговцем и ушли своей дорогой. Оглянувшись, Брин заметила, что тот с беспокойством смотрит им вслед.
День выдался теплый и ясный. Брин и Рон шли по южному берегу Гремящего Потока, вниз по течению реки. Запах прелых листьев и шорохи лесной жизни окружали их. С далекого теперь Вольфстаага прилетел западный ветер; листья, опадающие с ветвей, лениво кружились, подхваченные его ласковым дуновением, и разноцветным ковром устилали землю. Тропинка, бегущая среди деревьев, то поднималась по пологим склонам, то спускалась в лощины. Потревоженные звуком шагов, пушистые белки и бурундуки разбегались в разные стороны. Зверюшки уже готовились к долгой зиме, которая в этот погожий день казалась такой далекой.
Ближе к полудню девушка с горцем остановились передохнуть, усевшись на поваленный ствол, полый и изъеденный червями. В дюжине ярдов от них блестела вода Гремящего Потока; коряги и ветки, подхваченные течением, неслись на восток, кружась и сплетаясь замысловатым узором.
- Но мне все-таки трудно поверить, что его больше нет, - тихо сказал Рон, глядя на реку.
Брин не надо было спрашивать, кого он имеет в виду.
- И мне тоже, - так же тихо произнесла она. - Мне иногда даже кажется, что на самом деле он не умер... что я просто ошиблась и поняла все не правильно. Что надо только набраться терпения - и он вернется. Как возвращался всегда. Это так странно...
- Нет, разве странно? - пробормотал Рон. - Знаешь, если бы он вернулся сейчас, я бы даже, наверное, не удивился...
Брин очень долго смотрела на горца:
- Он умер, Рон.
Не сводя взгляда с реки, горец кивнул:
- Да, я знаю. - Он помолчал, прежде чем продолжить. - Как ты думаешь, Брин, можно было тогда что-то сделать, чтобы спасти его?
Рон наконец повернулся и поймал взгляд девушки. Брин с горечью улыбнулась. Она поняла, о чем он спросил ее. Мог ли он что-то сделать, чтобы спасти Алланона.
- Нет, Рон. Он знал, что умирает. Ему было предсказано, что он не дойдет до конца нашего похода. И знаешь, мне кажется, он принял это. Покорился неизбежному.
Рон покачал головой:
- Но я бы ни за что не смирился...
- Я бы тоже, наверное, - согласилась Брин. - Быть может, поэтому он ничего нам и не сказал. Эта его покорность... нам ее никогда не понять. Как никогда не понять и его самого.
Горец подался вперед и обхватил руками колени.
- Значит, последний друид ушел из мира, и теперь остались лишь мы с тобою, чтобы противостоять черным странникам. - Он безнадежно потряс головой. - Мне нас жалко.
Брин в растерянности опустила глаза и уставилась на свои руки, сложенные на коленях. Она почему-то вдруг вспомнила, как Алланон, уже умирая, прикоснулся рукой к ее лбу. И на пальцах его была кровь. Девушка невольно поежилась от воспоминаний.
- И мне нас жалко, - тихим эхом отозвалась она.
Они посидели еще немного в полном молчании, а потом пошли дальше, на восток. Через час путники вышли к лощине и перебрались через мелкую речку, которая ответвлялась от главного русла стремительного Гремящего Потока и лениво текла по каменистому дну оврага. И тут девушка с горцем увидели маленький бревенчатый домик - наверное, в одну только комнату, - приютившийся среди деревьев на вершине невысокого бугра. За домиком был небольшой загон, а в загоне - маленькое стадо коз, овец и одна корова. Заслышав шаги Брин и Рона, с крыльца приподнялся уже старенький охотничий пес и, вместо того чтобы залаять, довольно потянулся.
На дальнем конце поляны голый по пояс егерь рубил дрова. Уверенными, умелыми ударами топора с необычно длинным топорищем расщеплял он огромную колоду, установленную на широком пне. Прежде чем повернуться к гостям, Джефт закончил с поленом, а потом вогнал топор в пень и, сложив огромные руки на топорище, просто ждал, когда Брин с Роном приблизятся к нему.
- Доброе утро, - поздоровалась Брин.
- Утро доброе, - кивнув, ответил егерь. Похоже, он вовсе не удивился, что они пришли сюда. - Ну что, я смотрю, тебе лучше? - обратился он к Рону.
- Намного лучше, - улыбнулся горец. Джефт махнул рукой в сторону дома:
- Там на крыльце - ведро с питьевой водой. Каждый день приношу с холмов свежую.
Егерь провел Брин и Рона к крыльцу, и все трое вдоволь напились, а потом уселись здесь же, прямо на крыльце. Егерь достал свою трубку и кисет с табаком. Он предложил кисет гостям, но те вежливо отказались. Джефт набил трубку и с удовольствием закурил.
- Ну что, в торговом дворе все нормально? - небрежно спросил он. Ответом была тишина. - До меня дошли слухи о том, что случилось с шайкой с Длинной Гряды. - Он внимательно посмотрел на Брин. - Здесь молва разносится быстро. Быстрее, чем ты даже можешь представить.
Девушка твердо выдержала его взгляд.
- Торговец сказал нам, где тебя найти, - сообщила она. - Он думает, что ты, наверное, сможешь помочь.
Егерь невозмутимо попыхивал трубкой.
- В чем это?
- Он сказал, что ты хорошо знаешь эти края. Лучше, чем кто бы то ни было.
- Да, я давно тут живу, - согласился Джефт. Брин подалась вперед:
- Мы и так уже в долгу перед тобой за то, что ты помог нам тогда в торговом дворе. Но нам снова нужна твоя помощь. Нам нужно узнать дорогу через страну, которая лежит к востоку отсюда.
Егерь быстро взглянул на нее и вновь поднес трубку к губам.
- К востоку отсюда? Вы говорите о Темном Пределе?
Горец и девушка разом кивнули. Егерь с сомнением покачал головой:
- Очень опасные это места. Никто не станет соваться в Темный Предел, если можно его обойти. - Он опять поглядел на Брин. - Ну и как далеко тебе нужно забраться туда?
- В общем-то далеко, - тихо сказала Брин. - То есть пройти весь. А потом - через Старую Пустошь и Вороний Срез.
- Ты полоумная, как стая соек, - объявил егерь, но совсем не в обиду, а так, словно бы констатируя факт, затем выбил из трубки пепел и втоптал его в землю. - Это страна гномов и странников. И там есть твари еще похуже, ты уж поверь мне. Живыми вам оттуда не выйти.
Брин и Рон ничего не ответили на это. Пощипывая короткую бороду, Джефт еще мгновение изучал лица гостей и наконец пожал плечами:
- Впрочем, у вас, наверное, есть на то причины, иначе бы вы туда не рвались. Все это - ваше дело, и я в него лезть не буду, но скажу: вы сейчас совершаете большую ошибку - может быть, даже самую большую ошибку за всю вашу жизнь. Звероловы и те держатся подальше от этих мест. Люди там пропадают, как дым. Растворяются без следа.
Он замолчал и ждал ответа. Брин быстро взглянула на Рона и вновь повернулась к егерю:
- Мы должны идти. Ты нам сможешь помочь?
- Я? - Джефт криво усмехнулся и покачал головой. - Только не я, девонька. Если бы даже я с вами пошел - только уж я не пойду, потому что мне жизнь дорога, - то все равно заблудился бы в первый же день. - Он помолчал, обводя их проницательным взглядом. - Но ваше намерение, кажется, твердо?
Брин только молча кивнула. Она ждала, что еще скажет Джефт.
Егерь вздохнул:
- Ну, раз вы уверены, что хотите именно этого, тогда я скажу вам, кто может помочь. - Он с силой дунул в трубку, чтобы прочистить ее, и скрестил огромные руки на широкой груди. - Есть тут один старик по имени Коглин. Если он еще жив, то ему уже за девяносто. Два года мы с ним не виделись, так что я даже точно не знаю, здесь ли он сейчас или нет. Но два года назад он жил себе преспокойно в самом центре Темного Предела у скалы, похожей на громадную трубу, что зовется Каменным Очагом. Вот он бы, наверное, смог вам помочь. - Джефт с сомнением покачал головой. - Я, конечно, укажу вам, куда идти, вот только дорог-то там почти нет. Это дикая страна. Так далеко на востоке живут только гномы. - И ты думаешь, он нам поможет? - с беспокойством переспросила Брин. Егерь пожал плечами:
- Он знает страну. Он прожил там всю жизнь. Выползает оттуда не чаще чем раз в году. А за последние два года и вообще не показывался. Я уж не знаю, каким чудом ему удается выжить в этих дебрях. - Джефт приподнял брови. - Он стреляный воробей, старый Коглин. Сумасшедший, как рыба, плывущая по траве. Да от него больше забот, чем помощи.
- У нас все будет в порядке, - уверила Брин.
- Может быть. - Егерь оглядел девушку с головы до ног. - Ты слишком красивая девочка для того, чтобы шастать по этой стране, даже с твоей волшебной песнью. Здесь ведь не только воры и разбойники. На твоем месте я бы еще раз подумал, прежде чем соваться туда.
- Мы уже думали. - Брин поднялась. - И все решили.
Егерь кивнул:
- Можете взять с собой столько воды, сколько унесете. Уж по крайней мере не умрете от жажды.
Джефт специально сходил к ручью, протекающему между холмами за домом, и помог им наполнить фляги. А потом вновь уселся и начертил на земле перед крыльцом грубую карту, объясняя Рону и Брин, как добраться до Каменного Очага.
- Поберегите себя, - сказал он на прощание и крепко пожал им руки.
Горец и девушка закинули дорожные мешки за плечи и тронулись в путь. Егерь не отрываясь смотрел им вслед. И такой у него был взгляд, словно Джефт и не надеялся, что им удастся вернуться.

ГЛАВА 29

Два дня они шли по дремучим лесам, следуя всем изгибам и поворотам русла Гремящего Потока, и ближе к вечеру второго дня вступили в Темный Предел. Идти пришлось медленно - силы постепенно возвращались к Рону, но горец еще до конца не оправился. После двух дней пути он чувствовал себя совершенно измотанным и, окончив быструю вечернюю трапезу, сразу заснул.
А Брин еще долго сидела, глядя на пламя костра. Мрачные мысли и воспоминания не оставляли ее. Девушка стала уже засыпать, как вдруг ей показалось, что Джайр где-то здесь, совсем рядом. Она неуверенно огляделась, ища его. Но нет, конечно его тут не было, да и здравый смысл подсказывал Брин, что брат сейчас далеко, очень далеко. Девушка печально вздохнула, потом засыпала землей костер и улеглась, завернувшись в теплое одеяло.
Только к вечеру третьего дня пути впереди показалась одинокая скала, вырисовываясь вдалеке мутно-черным пятном. Брин и Рон тут же узнали ее по описаниям егеря Джефта. Они добрались наконец до Каменного Очага.
На фоне пожухлых уже красок осени скала возвышалась темным силуэтом над неглубокой, густо заросшей лесом долиной, - суровый каменный шпиль застыл, словно воин на страже. Действительно, силуэт Каменного Очага походил на печную трубу, сложенную из неровных камней, грубо обтесанных непогодой и временем. Тишина, будто застывший туман, висела над тенью скалы. И скала эта, терпеливая и одинокая, неодолимо манила к себе из безбрежных лесов Темного Предела.
Путники остановились на вершине высокой гряды и как зачарованные смотрели на этот маяк. В сознании Брин зазвучал чей-то шепот, зовя сквозь усталость и неуверенность, и внезапно чувство покоя и мира овладело ею. Вот и еще один отрезок долгого пути на восток остался позади. Воспоминания о прошлых бедах и горестях, зловещие предостережения - все казалось теперь поразительно далеким. Брин улыбнулась Рону, и эта радостная улыбка несказанно поразила горца. Девушка нежно прикоснулась к его руке и направилась вниз по пологому склону долины.
Едва различимая тропинка змеилась сквозь плотную стену громадных деревьев. Солнце клонилось к западу, и лес вновь сомкнулся темным кольцом вокруг путешественников. Они осторожно спускались, переступая через поваленные стволы и огибая острые скалистые выступы. На дне долины тропинка стала шире, но потом пропала в высокой траве. Густой подлесок и завалы упавших стволов здесь, внизу, стали реже. Сквозь сплетенные ветви струился мягкий свет солнца, разгоняя лесной полумрак. Теперь в лесной чаще то и дело встречались полянки. Земля стала мягче, каменное крошево сменялось ковром из тонких веточек и опавших листьев, тихо шуршащих под ногами Рона и Брин.
Дремучие леса окружали долину. Но здесь, внизу, было светло, спокойно и все как будто знакомо. Девушка вдруг поймала себя на том, что уже давно думает о Тенистом Доле. Звуки жизни: писк насекомых, тихий топот лесных зверюшек, всплески движения среди деревьев, даже тепло и свежий запах осеннего леса - все было точно таким же, как и в маленькой деревеньке Южной Земли. Только там еще есть большая река, Раппахалладрон, но зато здесь, в долине, множество чистых ручьев лениво журчали, пересекая дорогу путникам. Брин глубоко вдыхала теплый осенний воздух. Неудивительно, что старик Коглин избрал своим домом эту мирную долину.
Время шло - путешественники углубились в лес. То и дело в просветах между сплетенными, как паутина, ветвями мелькала темная глыба Каменного Очага, возвышаясь черной тенью на фоне синего неба. Брин с Роном шли молча, утомленные долгим дневным переходом. Но осталось уже совсем немного - цель их похода была рядом. Наконец Рон Ли резко остановился, глядя куда-то вперед, и предостерегающе положил ладонь на плечо Брин.
- Ты слышишь? - прошептал он.
Брин кивнула. Она тоже слышала голос - тонкий, едва различимый, но, без сомнения, человеческий. Горец с девушкой подождали еще мгновение и, определив направление, откуда доносился голос, зашагали прямо туда. На какое-то время стало тихо, но потом голос зазвучал снова, уже громче и как будто сердито.
- Лучше тебе вылезать, и немедленно! - ясно раздался высокий и резкий, немного скрипучий голос. - Мне недосуг тут с тобою играться!
Затем последовало неразборчивое бормотание и приглушенные проклятия. Брин и Рон с недоумением переглянулись.
- Выходи, выходи, я кому говорю! - взвился голос и вновь перешел в сердитое ворчание. - Нет, надо было оставить тебя там, в болоте... это все мое доброе сердце. Потом - очередная порция ругательств и громкий хруст, словно кто-то ломился через иссохший подлесок.
- У меня тоже есть кое-что, так и знай! Всякие разные штуки! Такой вот порошок: бац - и земля разрывается прямо под тобой! И одно зелье, что завяжет тебя узлом! Думаешь, ты у нас самый умный... Вот посидишь у меня на привязи, тогда узнаешь! Посмотрим, как ты тогда поскачешь! Никудышная тварь, одни от тебя неприятности! Вот брошу тебя тут, и все! Поглядим, как тебе это понравится! Держу пари, вся твоя прыть улетучится! А ну вылезай! Сейчас же!..
Брин и Рон вышли из зарослей, загораживающих обзор, и оказались на краю поляны с широким спокойным озерцом в самом центре. По высокой траве на четвереньках ползал какой-то старик, беспорядочно тычась в разные стороны. Заслышав шаги путешественников, он тут же вскочил на ноги.
- Ага! Все-таки ты соизволил!.. - Увидев девушку с горцем, старик резко замолчал. - А вы еще кто такие? Нет, все равно. Мне это неинтересно. Убирайтесь отсюда. Обратно, откуда пришли!
Он отмахнулся от них обеими руками, вновь опустился на четвереньки и принялся ползать по краю поляны, шаря руками в траве. Его тонкие руки походили на иссохшие кости скелета, а тощее сгорбленное тело - на обломок сухой коряги. Густые седые волосы торчали в разные стороны, как будто их давно не касался гребень, равно как и длинной лохматой бороды. Старик был одет в зеленый охотничий костюм и короткий плащ, вылинявший и потрепанный. Брин и Рон с недоумением смотрели на него, а потом озадаченно переглянулись.
- Это просто смешно! - бушевал старик, обращая свое возмущение к безмолвным деревьям на опушке леса. Он оглянулся и увидел, что путешественники еще здесь. - Так, ну а вы чего ждете? Убирайтесь отсюда! Это мой дом и я вас не приглашал! Кыш, кыш отсюда!
- Ты тут живешь? - спросил Рон, не без сомнения оглядевшись по сторонам.
Старик посмотрел на него как на законченного идиота:
- Ты что, не слышал, что я сказал? А что я, по-твоему, делаю здесь в такой час?
- Ну не знаю, - примирительно пробормотал горец.
- В такой час человек должен быть дома! - ворчливо продолжал старик. - А собственно говоря, что вы тут делаете? У вас что, нет дома?
- Мы пришли издалека, из Тенистого Дола, что в Южной Земле, - попыталась было объяснить Брин, но старик лишь тупо глядел на нее. - Это в краях за Радужным озером, в нескольких днях конного перехода. - (Выражение лица старика не изменилось.) - И сюда мы пришли, чтобы найти одного человека, который...
- Кроме меня, никого тут нет. - Старик покачал головой. - Ну и еще Шепоточек, только я что-то его не найду. Где, как вы думаете...
Он рассеянно замолчал и, отвернувшись от путешественников, возобновил свои поиски кого-то, кого он потерял и никак не мог отыскать. Брин с сомнением поглядела на Рона.
- Подожди! - окликнула она старика, который резко обернулся на зов. - Егерь сказал нам про этого человека, что он здесь живет и зовут его Коглин.
Старик лишь пожал плечами:
- Никогда о таком не слышал.
- Ну, может быть, он живет где-нибудь на другом конце долины. Ты не скажешь нам, где...
- Ты меня совершенно не слушаешь, да? - раздраженно перебил старик. - Я уж не знаю, откуда вы там пришли, да мне в общем-то и безразлично, но готов поклясться, что вокруг вашего дома не шастают всякие странные чужаки, верно ведь, да? И еще я готов поклясться, что вы знаете всех, кто живет там или заходит время от времени! И с чего вы вдруг взяли, что со мной должно быть по-другому?
- Ты хочешь сказать, что вся эта долина - твой дом? - недоверчиво переспросил Рон Ли.
- Ну конечно, это мой дом! Я вам твержу уже полчаса, сколько можно?! А теперь убирайтесь и оставьте меня в покое!
Он нетерпеливо постукивал по земле подошвой стоптанной сандалии и ждал, что чужаки наконец уйдут. Но девушка с горцем стояли на месте.
- Это - Каменный Очаг, так ведь? - давил Рон, уже начиная сердиться на сварливого старикашку. Тот решительно поджал губы:
- А что, если так?
- Ну если так, то здесь должен жить человек по имени Коглин. По крайней мере, два года назад он тут жил. И как нам сказали, он поселился здесь очень давно. И если ты тоже живешь здесь хотя бы пару лет, то ты обязательно должен о нем что-то знать!
Старик мгновение помолчал, задумчиво хмуря мохнатые брови. А потом уверенно покачал головой:
- Я ведь сказал уже: я о нем даже не слышал. Никого с таким именем здесь нет. Нет и не было никогда. Никогда.
Но Брин показалось, что в глазах старика промелькнуло какое-то хитрое выражение. Она шагнула вперед:
- Но имя это ты знаешь, ведь правда? Коглин - ты знаешь его. Но старик не отступался:
- Может, знаю, а может, и нет. Но вам все равно не скажу!
Брин ткнула в него пальцем:
- Это ты Коглин, да? Старик скорчился от смеха:
- Я? Коглин? Ха-ха-ха, вот это был бы номер! Ох, вот уж был бы подарочек на самом деле! Ха-ха-ха, как забавно!
Горец и девушка с изумлением глядели, как старик повалился на землю, заходясь в истерическом хохоте. Рон взял Брин за руку и подтянул поближе к себе.
- Черт возьми, Брин, ясно же: старик сумасшедший! - прошептал он.
- Что ты сказал? Я - сумасшедший? - Старикашка вмиг вскочил на ноги, его обветренное лицо вспыхнуло от гнева. - Надо было бы тебе показать, до какой степени сумасшедший! Убирайтесь-ка из моего дома подобру-поздорову! Я не хочу, чтоб вы были здесь, - это во-первых. А во-вторых, я не хочу, чтоб вы были здесь сейчас! Убирайтесь!
- Но мы не хотим тебе зла, - попытался было объяснить Рон.
- Кыш, кыш отсюда! А не то я вас развею как дым! Я нашлю на вас пламя и буду смотреть, как вы горите. Я... я...
Он в ярости заметался по поляне, тонкие руки сжались в кулаки, седая грива развевалась. Рон шагнул вперед, чтобы успокоить разбушевавшегося старика.
- Отойди от меня! - пронзительно завопил тот, махая руками, словно в них был меч. Горец тут же остановился. - Отойди! Где этот безмозглый!.. Шепоточек!
Рон выжидающе огляделся, но никто не появился. Старик, похоже, совсем взбесился: он резко повернулся и принялся орать во тьму леса, размахивая руками, словно ветряная мельница:
- Шепоточек! Шепоточек! Выйди и защити меня от этих возмутителей спокойствия! Шепоточек, провалиться тебе! Тебе все равно, пусть меня убивают, да?! Я что, должен просто отдаться им в руки, так, по-твоему?! Хорош, ничего не скажешь, ты, безмозглый!.. Стоило столько с тобою возиться! Выходи! Сейчас же!
С тревогой и изумлением горец и девушка наблюдали за ужимками старика. Кто бы ни бы этот Шепоточек, он, похоже, еще раньше решил ни во что не ввязываться. И все же старик не отступался. Он продолжал в истерике скакать по поляне и вопить в пустоту. Наконец Рон повернулся к Брин.
- Здесь нам нечего делать. Все равно от него ничего не добьешься, - пробормотал он, понизив голос. - Пойдем сами поищем. Старик явно свихнулся.
Брин покачала головой, припомнив, что сказал о Коглине егерь Джефт: стреляный воробей, сумасшедший, как рыба, которая пытается плыть по траве.
- Дай я еще раз попробую, - тихо сказала она. Девушка шагнула вперед, старик быстро повернулся к ней и завопил:
- Вы меня не послушались, так? Ладно, я предупреждал. Шепоточек! Ну где ты там? Выходи! Куси ее! Куси!
Брин невольно попятилась и огляделась. Но никто так и не появился. Нетерпеливо тряхнув головой, Рон прошел мимо Брин и направился прямо к старику.
- Ну все, старик, хватит. Это становится невыносимым. Никого тут нет, только ты, и почему бы тебе просто не прекратить всю эту...
- Ха! Никого нет, только я, говоришь?! - С ликующим криком старик высоко подпрыгнул. - Я тебе покажу сейчас, кто тут есть... ты... ты, разбойник! Вломился в мой дом, ты вообще что думаешь?! Сейчас я тебе покажу! Шепоточек! Шепоточек! Пропади ты пропадом!..
Рон безнадежно покачал головой и усмехнулся было, как вдруг здоровенный кот (горец за всю свою жизнь не видел такой огромной зверюги) возник, словно ниоткуда, прямо перед ним - в какой-нибудь полудюжине ярдов. Темно-серый с черными разводами по бокам и на выгнутой мощной спине, с черной мордой, хвостом и ушами и широченными мощными черными лапами. Ничего себе киса! Футов, наверное, десяти в длину, а массивная косматая голова размером почти с голову Рона. Зверь лениво встряхнулся - крепкие мускулы перекатились под гладкой шерстью - и уставился на горца с девушкой сверкающими синими глазами, то моргая, то словно прищуриваясь. Кот мгновение изучал путешественников, а потом беззвучно зевнул, показав острые, словно бритва, зубы.
Рон Ли тяжело сглотнул и замер на месте, стараясь не шелохнуться.
- Ага! Готов поклясться, теперь вам уже не смешно! - злорадно воскликнул старик и принялся весело похохатывать, скача по земле в каком-то бешеном танце. - Думали, я сумасшедший, ведь правда? Думали, я говорю сам с собой? Ну а теперь что вы скажете?!
- Но мы не хотели причинять тебе зла, - повторила Брин, заметив, с каким любопытством огромный кот оглядывает Рона Ли.
Старик шагнул вперед; седые волосы упали на морщинистый лоб, но под ними живо сверкали глаза.
- Думаешь, ты ему нравишься? В смысле как ужин? Да, ты ведь об этом сейчас думаешь? Он, наверное, проголодался, старина Шепоточек. Вас двоих ему как раз хватит закусить перед сном! Вот уж радость зверюшке! Ха! В чем проблемы? Что-то вы побледнели. Вы что, нездоровы? Это, конечно, нехорошо. Быть может, вам следует... - Усмешка внезапно стерлась с лица старика. - Шепоточек, нет! Нет, подожди, Шепоточек, не делай этого!..
Но громадный кот уже пропал, просто исчез, словно растворившись в воздухе. Мгновение все трое - Брин, Рон и старик - с изумлением смотрели на то самое место, где только что стоял зверь. А потом старик сердито топнул ногой и пнул воздух перед собой:
- Провалиться тебе! Ты за это еще поплатишься, слышишь меня?! А ну покажись, глупое ты животное, а не то я... - Он замолчал, раздраженно глядя на Рона и Брин. - А вы убирайтесь из моего дома! Убирайтесь!
И тут Рон Ли окончательно потерял терпение. Сумасшедший старикан и исчезающий кот - этого более чем достаточно на один вечер. Горец молча повернулся и направился обратно к деревьям, пробурчав на ходу девушке, чтобы она шла за ним. Брин колебалась, не желая отступаться так просто.
- Но ты не понимаешь, как это важно! - горячо воскликнула она. Старик только фыркнул. - Ты не можешь нас так вот прогнать. Нам нужна твоя помощь. Скажи нам, пожалуйста, где найти человека по имени Коглин.
Старик молча глядел на девушку; он как-то сгорбился, лохматые брови обиженно сошлись на переносице. А потом он вдруг вскинул руки и замотал головой:
- Что ж, хорошо. Все, что угодно, лишь бы от вас отвязаться! - Он глубоко вздохнул, стараясь выглядеть как можно несчастнее. - Только это вам не поможет, - понимаете? - совсем не поможет!
Девушка молча ждала. У нее за спиной Рон вновь повернулся, чтобы уйти. В ответ на движение горца старик вскинул голову. Тонкая рука нервно затеребила спутанные волосы.
- Старый Коглин там, чуть повыше, у подножия большой скалы. - Он небрежно махнул рукой в сторону Каменного Очага. - Именно там я схоронил его год назад.

ГЛАВА 30

Брин Омсворд пристально посмотрела на старика; внутри словно что-то оборвалось, разочарование комком подкатило к горлу и задушило готовый вырваться крик. Девушка бессознательно поднесла руку к губам:

Предыдущая страница 15 Следущая страница


Песнь Шаннары

- Ты хочешь сказать, Коглин умер?
- Умер и похоронен! - фыркнул грубый старик. - А теперь идите своей дорогой и оставьте меня наконец в покое!
Он ждал с явным нетерпением, что девушка с горцем уйдут восвояси, но Брин не могла заставить себя двинуться с места. Коглин умер? Она почему-то не верила, не могла примириться с этим. Разве известие о его смерти не дошло бы до егеря Джефта или до кого-нибудь еще, кто живет в лесах вокруг торгового двора на Грачином Пределе? Известие о смерти Коглина, человека, который так давно поселился здесь и которого должны были знать очень многие, если не все?.. Девушка оборвала себя. А может, и нет. Ведь звероловы и егеря живут очень уединенно, иногда месяцами ни с кем не общаясь. Но кто тогда этот старик? Егерь даже не упоминал о нем. Что-то тут не так.
- Пойдем, Брин, - тихо позвал Рон. Но девушка покачала головой:
- Нет. Пока я окончательно не уверюсь, пока я не...
- Пошли прочь из моего дома! - вновь завопил старик, раздраженно топнув ногой. - Вы мне и так уже надоели до смерти. Коглин умер! И если вы не уйдете сейчас же, я просто...
- Деда!
Голос раздался откуда-то слева, из лесной темноты. Как раз с той стороны, где среди молчаливых деревьев темным пятном вырисовывалась глыба Каменного Очага. Все трое резко повернули головы, и лес внезапно притих. А потом на поляне появился и Шепоточек, его синие глаза светились, мохнатая голова поднялась, шея вытянулась. Старик пробурчал что-то себе под нос и снова топнул ногой.
Тут же раздался мягкий шорох листьев и на поляну вышел загадочный обладатель голоса. Брин и Рон с изумлением переглянулись. Им, то есть ею, оказалась молоденькая девушка, едва ли старше Брин, гибкая и невысокая. Поверх облегающих штанов и рубашки на ней был зеленый охотничий плащ со шнуровкой. Длинные темные локоны свободно рассыпались по плечам. Загорелое лицо в бледных веснушках привлекало прелестным выражением наивной чистоты - лицо лесной феи. Скорее хорошенькое, чем красивое - особенно по сравнению с лицом Брин, - оно все равно очаровывало своей юной свежестью и живостью. Девушка с любопытством уставилась на Брин и Рона, и в ее темных умных глазах светились искренность и доброжелательность.
- Вы кто? - спросила она таким тоном, словно имела право знать это.
Брин взглянула на Рона, а потом вновь повернулась к девушке:
- Я Брин Омсворд из Тенистого Дола, а это - Рон Ли. Мы пришли из Южной Земли, что за Радужным озером.
- Вы прошли долгий путь, - заметила девушка. - И что привело вас сюда?
- Мы ищем одного человека по имени Коглин.
- А ты его знаешь, Брин Омсворд?
- Нет.
- Тогда зачем ты его ищешь?
Девушка смотрела прямо в глаза Брин. Та мгновение колебалась, решая, можно ли довериться этой фее из леса. Что-то в ней было такое, что не позволяло солгать. И еще Брин не упустила из виду, что внезапное появление девушки тут же успокоило старика. И исчезающий кот вернулся, едва заслышал ее голос. И все-таки Брин пока не хотелось открывать всех причин, почему они с Роном пришли сюда, к Каменному Очагу. По крайней мере пока она не разберется, что это за девушка.
- Нам сказали, что Коглин лучше всех знает леса к востоку от Темного Предела, до самого Вороньего Среза, - осторожно ответила Брин. - Мы надеялись, что он нам поможет в одном важном, деле.
Девушка мгновение молчала, явно обдумывая слова Брин. Старик бочком подобрался к ней и взволнованно затоптался на месте.
- Они бродяги и возмутители спокойствия! - с жаром пробормотал он.
Но девушка даже не взглянула на старика. Она словно застыла и не отрываясь смотрела на Брин. Старик в раздражении вскинул руки:
- Тебе не стоит и разговаривать с ними! Просто прогони их прочь!
Девушка медленно покачала головой.
- Подожди, деда, - отмахнулась она. - Они не хотят нам зла. Иначе Шепоточек сразу почуял бы.
Брин быстро взглянула на громадного кота, который растянулся в высокой траве у озерца и лениво цапал лапой мошек, пролетающих мимо. Два огромных глаза сверкали, словно огни маяка, когда зверь поглядывал в сторону людей.
- Это тупое животное не идет, даже когда я зову! - пробурчал старик. - Ну разве можно на него положиться?
Девушка посмотрела на кота с осуждением, и вдруг на юном лице промелькнуло озорное выражение.
- Шепоточек! - тихонько позвала она и указала на Брин. - След!
Громадный кот тут же вскочил и беззвучно подкрался к Брин. Когда черная морда зверя потянулась к ней, обнюхивая одежду, Брин напряглась и осторожно попятилась.
- Стой на месте, - тихо предупредила девушка.
Брин замерла. Стараясь казаться спокойной, она неподвижно стояла, пока здоровенный котяра лениво обнюхивал ее ногу. Брин поняла: девушка проверяет ее и кота позвала, чтобы посмотреть, как она себя поведет. По спине побежали мурашки, хотя зверь достаточно дружелюбно тыкался мордой в ее одежду. Ну и что теперь делать? Так и стоять тут? Или надо погладить животное, чтобы показать, что она совсем не боится? Но Брин боялась. Она буквально излучала страх. Зверь, без сомнения, его почует, и тогда...
Брин собралась. Она уже знала, что делать. Очень тихо она запела. Слова песни парили в тихом сумраке вечера, растекались по поляне, тянулись, касались как нежные пальцы. В мгновение песнь желаний сплела свои чары, и огромный кот уселся на задние лапы, спокойно глядя на Брин своими сверкающими глазами. А потом, сонно мигая в ритме волшебной песни, послушно улегся у ее ног.
Брин замолчала. И тишина длилась еще мгновение - никто не решался заговорить.
- Бесы! - в конце концов завопил старик, на морщинистом лице появилось выражение откровенной злобы.
Девушка молча шагнула вперед и встала напротив Брин. В глазах ее не было страха, лишь любопытство.
- Как ты это сделала? - озадаченно спросила она. - Вот уж не думала я, что кто-то на такое способен.
- Это просто такой дар, - ответила Брин. Девушка поколебалась:
- Вы ведь правда не бесы? Не странники и не их порождения? Брин улыбнулась:
- Нет. Конечно же нет. Просто есть у меня такой дар.
Девушка недоверчиво потрясла головой.
- Я и не думала никогда, что кто-то сможет сотворить с Шепоточком такое, - повторила она.
- Они бесы! - настойчиво произнес старик и топнул ногой.
А Шепоточек тем временем встал и направился к Рону. Горец беспомощно смотрел на него, а потом послал Брин умоляющий взгляд, когда зверь ткнулся в него черной мордой. Еще мгновение Шепоточек с любопытством обнюхивал одежду Рона и, вдруг разинув громадную пасть, прикусил сапог горца и начал тянуть. Если у Рона еще и оставалось какое-то самообладание, то теперь оно вмиг улетучилось. Он испуганно задергал ногой, пытаясь освободиться.
- Он просто хочет играть, - улыбнувшись, успокоила его девушка. А потом многозначительно поглядела на старика, но тот лишь недовольно хмыкнул и повернулся к ним спиной.
- Ну... да... а ты в этом уверена? - с нескрываемым раздражением пробормотал горец, изо всех сил пытаясь теперь хотя бы удержаться на ногах. - огромный кот продолжал энергично тянуть и трепать зубами его бедный сапог.
- Шепоточек! - прикрикнула девушка.
Кот тут же оставил в покое сапог и потрусил к ней. Девушка наклонилась и потрепала зверя по мохнатой голове, почти уткнувшись лбом в его морду. Она что-то тихонько шепнула ему на ухо, а потом вновь обернулась к Рону и Брин:
- Вы, кажется, знаете, как обходиться с животными. Вот и Шепоточку вы очень понравились.
Брин быстро взглянула на Рона, но тот был занят: водворял на место наполовину стащенный сапог.
- Да, Рон бы, наверное, не расстроился, понравься он Шепоточку чуть меньше, - заметила она.
Девушка широко улыбнулась, и в темных глазах промелькнул озорной огонек.
- Ты мне нравишься, Брин Омсворд. Добро пожаловать к нам, вы оба, ты и Рон. - Она радушно протянула тонкую загорелую руку. - Меня зовут Кимбер Бо.
Брин удивилась: в пожатии девушки чувствовались и сила, и мягкость. И удивилась не меньше, заметив на поясе Кимбер грозный с виду длинный кинжал.
- Ну уж нет, по мне, так и вовсе им не "добро пожаловать"! - сердито фыркнул притихший было старик и замахал тощей рукой, словно прогоняя их всех с глаз подальше.
- Но, деда! - принялась увещевать его Кимбер Бо, с неодобрением взглянув в его сторону. А потом вновь обратилась к Брин:
- Вы на него не сердитесь, пожалуйста. Просто он беспокоится обо мне. Я одна у него, вот ему иногда и кажется...
- И не спеши им рассказывать все о нас! - перебил старик, недовольно тряся головой. - Что мы знаем о них? Что мы знаем о том, что в действительности привело их сюда? У этой девчонки дьявольский голос. Ты ведь видела, как она успокоила Шепоточка! Только бес на такое способен, вот так! Нет, ты слишком доверчива, девочка!
- Ну а ты слишком уж подозрителен, - спокойно ответила Кимбер Бо. На ее милом личике феи появилось решительное выражение. - А теперь скажи им, кто ты.
Старик поджал губы:
- Ничего я им не скажу!
- Скажи им, деда.
Тот обиженно топнул ногой:
- Вот сама и скажи. Ты у нас тут больше всех знаешь!
Рон Ли шагнул вперед и встал рядом с Брин. Они растерянно переглянулись. Шепоточек взглянул на горца, сладко зевнул и вновь уронил массивную голову на сложенные лапы. Кот закрыл глаза и тихонечко заурчал.
Кимбер Бо повернулась к Брин и Рону:
- Дедушка иногда забывает, что все его любимые игры - они не взаправду. Не на самом деле. Он часто играет сам с собой, представляя, что он вроде как вовсе и не он. Ну, время от времени он вдруг решает похоронить свое старое "я" и начать новую жизнь. В последний раз это случилось год назад. - Она многозначительно поглядела на старика. - Но он тот самый, кем был всегда. В сущности, он и есть тот человек, которого вы ищете.
- Значит, он действительно Коглин. - Брин утверждала, не спрашивала.
- Я не Коглин, - настойчиво проговорил старик. - Коглин умер и похоронен, как я вам и сказал! И не слушайте, она вам еще и не такое расскажет!
- Деда! - нетерпеливо воскликнула Кимбер Бо. - Ты тот, кто ты есть, и не можешь быть никем другим. Всякие притворюшки - это для малых деток. Ты родился Коглином и всегда им будешь. А теперь, ну пожалуйста, попытайся быть добрым хозяином для наших гостей. Попробуй с ними подружиться.
- Ха! Я-то их не приглашал, с чего бы мне быть добрым хозяином! - упрямо пробурчал Коглин. Он явно решил не иметь никаких дел с Брин и горцем. - А что касается подружиться... вот сама и дружись, если хочешь! Ты ведь это придумала, да?!
Брин и Рон с сомнением переглянулись. Похоже, от Коглина им никакой помощи не дождаться. Он и слышать-то о них не хочет, не говоря уж о том, чтобы показать дорогу через Темный Предел...
- Что ж, деда, прекрасно, я буду и другом, и хорошим хозяином за нас двоих. - Кимбер Бо вздохнула, а потом обратилась к гостям, больше не обращая внимания на старика:
- Уже поздно, скоро ночь. Вы прошли долгий путь, вам надо поесть и как следует отдохнуть. Дом совсем рядом. Если хотите, то оставайтесь у нас ночевать как мои гости и дедушкины тоже. - Она помедлила, словно раздумывая о чем-то. - В самом деле, я буду очень рада, если вы решите остаться у нас. Путники редко заходят так далеко на восток, но даже тогда мне почти не удается с ними поговорить. Как я сказала, деда излишне меня опекает. Быть может, вы все же надумаете остаться и поговорить со мной... Расскажете что-нибудь о своем доме в Южной Земле. Хорошо?
Брин тепло улыбнулась:
- Ну, это самое меньшее, чем мы можем отблагодарить за ночлег и ужин.
Рон кивнул, соглашаясь, но при этом бросил подозрительный взгляд в сторону Шепоточка.
- Тогда решено, - искренне обрадовалась Кимбер Бо. Она позвала кота, тот встал, сонно потянулся и послушно пошел к хозяйке. - Идемте, я покажу дорогу. Через несколько минут мы будем дома.
И они с Шепоточком пропали в сумраке между деревьями. Брин и Рон подхватили свои мешки и поспешили вдогонку. Когда они проходили мимо Коглина, старик отвернулся - мол, глаза бы мои вас не видели - и, нахмурившись, угрюмо уставился себе под ноги.
- Пропадите вы пропадом, бродяги! - пробормотал он себе под нос.
Но потом, подозрительно оглядевшись, направился следом за ними. Через мгновение на тихой поляне уже никого не было.

ГЛАВА 31

Совершенно обычный с виду, выстроенный из камня и обтесанных бревен, дом старика, девушки и исчезающего кота был очень милым и уютным. Дом стоял на широкой поляне, окруженной вековыми дубами и вязами, уже по-осеннему алыми. Вдоль фасада тянулась резная веранда и еще одна - на задах дома; стены густо заросли вечнозеленым плющом. Вымощенные камнем дорожки от крыльца разбегались по аккуратному саду, между цветочными клумбами и грядками с овощами, ухоженными и недавно прополотыми. С первого взгляда было видно, что за садом заботливо следят. По периметру поляны росли пушистые ели и сосны, а вдоль границы сада тянулась живая изгородь из тщательно подстриженных кустов. Чтобы содержать все это в таком идеальном порядке, требовался, ясное дело, колоссальный труд.
И внутри дома чувствовалась та же заботливая хозяйская рука. Чистые, без единого пятнышка, стены, сложенные из плотно подогнанных бревен, и деревянный пол, посыпанный мелким песком, буквально блестели в мягком свете масляных ламп. Все было тщательно отполировано и натерто воском.
На стенах висели коврики ручной работы, такие же яркие занавески украшали окна, а вышитые крестиком салфетки - массивную деревянную мебель. В одной из стен было вырезано углубление в виде ниши, и там, на широких полках, поблескивали кусочки серебра и прозрачные камешки. Длинный стол в главной комнате был уставлен глиняными блюдами и всякой искусно выделанной кухонной утварью. И еще всюду были цветы: живые - в глиняных горшках, а в вазах - срезанные и составленные в изумительные букеты. Даже сейчас, поздним вечером, все в этом доме казалось ярким и светлым. Брин невольно вздохнула - слишком многое напоминало о родном доме в далеком Тенистом Доле. И то же ощущение тепла и покоя...
- Ужин почти готов, - как только они вошли, объявила Кимбер Бо, бросив на Коглина укоризненный взгляд. - Вы садитесь, а я накрою на стол.
Бормоча что-то себе под нос, Коглин плюхнулся на скамью у стола, на самом дальнем его конце; Брин с Роном уселись напротив. Шепоточек прошествовал мимо, направляясь прямиком к плетеному коврику у широкого камина, где с веселым треском плясало пламя. Сладко зевнув, кот устроился на коврике у огня и, свернувшись клубком, заснул.
Кимбер Бо быстро собрала на стол. Угощение состояло из жареной дичи, овощей, свежевыпеченного хлеба и козьего молока. Гости жадно накинулись на еду. За ужином Кимбер расспрашивала их о Южной Земле и ее людях, ловя каждое слово о незнакомом ей мире за пределами родной долины. Она никогда еще не выходила за границы Темного Предела, объяснила Кимбер, но когда-нибудь - наверное, уже скоро - она обязательно отправится в путешествие. Коглин неодобрительно насупился, но ничего не сказал, лишь еще ниже склонился над своей тарелкой в какой-то упрямой сосредоточенности. Быстро покончив с ужином, старик поднялся и, угрюмо хмыкнув, объявил, что пойдет на улицу - покурить. Ни на кого не глядя, он пробрался к двери и вышел прочь.
- Вы уж, пожалуйста, на него не сердитесь, - извиняющимся тоном произнесла Кимбер Бо, поднимаясь, чтобы убрать со стола посуду. - Он очень добрый и славный, просто он столько лет жил один, что теперь ему трудно ладить с другими людьми.
Улыбаясь, она унесла тарелки и тут же вернулась с кувшином густо-красного вина. Пока они потягивали вино и болтали о том о сем, Брин вновь про себя удивилась (как и тогда на поляне, когда впервые увидела Кимбер Бо), как же девушке и старику удается выжить совсем одним в этом диком краю. Да, у них есть здоровенный кот, но тем не менее...
- Каждый вечер перед ужином деда ходит гулять, - говорила Кимбер Бо. - Ему очень нравится гулять по долине в сумерках. И особенно теперь, когда все работы по дому и саду окончены до весны. Ведь зимой он не часто выходит на улицу. Бывает, у него ломит кости от холода, и поэтому он сидит дома у очага, в котором потрескивают дрова. Но сейчас, когда вечера еще теплые, он очень любит пройтись.
- Кимбер, а где твои папа с мамой? - не удержавшись, спросила Брин. - Почему они не живут здесь, с тобой?
- Их убили, - коротко ответила девушка - Я была совсем маленькой, когда Коглин нашел меня на северном краю долины, в лагере большого каравана. Под кучей тряпья в одной из палаток. Он принес меня к себе домой и вырастил как свою внучку. - Девушка подалась вперед. - Знаете, у него ведь не было никакой семьи. Я - это все, что у него есть.
- А кто убил твоих родителей? - поинтересовался Рон, видя, что Кимбер Бо вовсе не прочь поговорить об этом.
- Разбойники гномы. Они напали на караван. Там было несколько семей, и разбойники перебили их всех - всех, кроме меня. Коглин сказал, они меня просто не заметили. - Девушка улыбнулась. - Но это было уже так давно.
Рон пригубил вино.
- Тут ведь опасно для тебя, ты не находишь? Девушка выглядела озадаченной.
- Опасно?
- Ну да. Кругом лес дремучий, дикие звери, разбойники - да все, что угодно. Разве тебе никогда не бывает страшно жить здесь одной?
Девушка вскинула голову:
- Ты считаешь, мне надо чего-то бояться? Горец посмотрел на Брин:
- Ну... я не знаю.
Кимбер Бо встала из-за стола:
- Тогда смотри.
Едва ли не быстрее, чем Рон успел проследить взглядом, в руках девушки появился длинный кинжал. Он просвистел над головой горца и с глухим стуком вонзился в маленький черный кружочек, нарисованный на стене в дальнем углу.
Кимбер Бо усмехнулась:
- Я всегда тренируюсь. Я научилась бросать ножи, когда мне было десять лет. Коглин меня научил. И так же здорово я обхожусь почти что с любым оружием, какое ни назови. И бегаю я быстрее всех в Темном Пределе - кроме, конечно же, Шепоточка.
Я могу идти по лесу целый день и потом еще ночь без сна. - Она снова села. - Ну и естественно, случись вдруг что, Шепоточек меня защитит. Поэтому не стоит беспокоиться. - Кимбер Бо улыбнулась. - К тому же здесь, у Каменного Очага, ничего по-настоящему опасного никогда и не было. Коглин прожил здесь всю жизнь - это его долина. Все это знают, и никто не станет соваться сюда. Даже гномы-пауки предпочитают держаться подальше. - Она помедлила. - А вы вообще знаете о гномах-пауках? Брин и Рон молча покачали головами. Девушка подалась вперед:
- Они не ходят, а словно ползают по земле. И по деревьям. Такие сгорбленные и волосатые, ну точно как пауки. Три года назад они попытались было сунуться в долину. Пришло несколько дюжин: все черные, вымазанные золой, и настроенные на большую охоту. Знаете, они не похожи на всех других гномов, потому что живут они в норах и всяких ямах, опять же как пауки. Ну, в общем, пришли они к Каменному Очагу. Я так думаю, они сами хотели здесь поселиться. А деда уже знал об этом. Он всегда знает, когда что-то опасное должно произойти. Деда взял с собой Шепоточка, и они устроили гномам-паукам засаду на северном конце долины, как раз под скалой. И вот с тех пор гномы-пауки сюда ни ногой.
Кимбер Бо широко улыбнулась - ей явно нравилась эта история. Брин и Рон обменялись растерянными взглядами, в которых читалось искреннее недоумение: что же все-таки представляет собой эта хрупкая маленькая девушка?
- А откуда у вас этот кот? - Рон поглядел на Шепоточка, который спал себе преспокойно, свернувшись клубком у огня. - Как ему удается так вот. исчезать, ведь он такой здоровенный?
- Шепоточек - болотный кот, - с удовольствием принялась объяснять Кимбер Бо. - В болотах дальнего Анара много таких котов, но это далеко к востоку от Темного Предела и от Вороньего Среза. А Шепоточек как-то забрел в Старую Пустошь. Он тогда был совсем еще крошкой. Коглин нашел его и принес сюда, к нам. Он был весь изранен, - наверное, с кем-то подрался. Но мы его выходили, и Шепоточек остался с нами. Я даже выучилась с ним говорить. - Она посмотрела на Брин. - Только не так, как ты, не песней. Ты не можешь меня научить, как это делать, Брин?
Брин покачала головой:
- Наверное, нет, Кимбер. Песнь желаний - это то, с чем я родилась.
- Песнь желаний... - повторила девушка. - Звучит очень мило.
- Но все-таки как он исчезает? - снова задал вопрос Рон.
- О, он вовсе не исчезает, - рассмеялась Кимбер Бо. - Это просто так кажется. То, что ты временами не видишь его, еще не значит, что его нет. Никуда он не пропадает, это шерсть у него такая. Шепоточек меняет окраску и просто сливается с лесом - с деревьями, скалами или землей. И так у него здорово получается, что ты никогда не увидишь его, если только не знаешь, как надо смотреть. Но если бы ты прожил с ним так же долго, как я, ты бы, конечно, давно научился. - Она помедлила. - Но если он сам не хочет, чтобы его нашли, тогда уж ты ни за что его не увидишь. Это такая защита. Ну а с дедой он просто играет. Шепоточек "исчезает" и не появляется до тех пор, пока дедушка не охрипнет, зовя его. Конечно, это не делает ему чести, ведь зрение у дедушки уже не такое острое, как раньше.
- Но к тебе он сразу выходит.
- Всегда. Он думает, я - его мама. Я ведь нянчилась с ним с тех самых пор, как деда принес его. Кормила, выхаживала... Мы теперь словно две части одного существа. Очень часто бывает, что каждый из нас просто чувствует, о чем думает другой.
- А мне так он кажется грозным зверем, - небрежно обронил Рон.
- Ну да, такой он и есть, - согласилась девушка. - Очень грозный и очень опасный. Дикий, он был бы неуправляем. Но Шепоточек уже не дикий. Может, лишь где-то внутри, в самых глубинах осталась память или инстинкт... Но теперь Шепоточек совсем ручной.
Она поднялась и подлила гостям еще вина.
- Вам у нас нравится? - спросила Кимбер, помолчав.
- Очень нравится, - ответила Брин. Девушка обрадованно улыбнулась:
- Я почти все тут сделала сама, кроме, конечно, серебряных и стеклянных вещей. Их деда принес из своих путешествий. Это было еще до того, как я тут поселилась. Но все остальное - моя работа. И сад тоже - это я его посадила. Все цветы, и овощи, и живую изгородь - каждый кустик, даже плющ. Мне нравятся яркие краски и свежие запахи.
Брин тоже улыбнулась. В Кимбер Бо было что-то и от ребенка, и от взрослой женщины: она в чем-то неопытна, почти наивна, в чем-то мудра не по годам. Странно, но это напомнило Брин о Джайре. Внезапно она отчаянно заскучала по брату.
Кимбер Бо заметила тоскующее выражение лица Брин и истолковала его по-своему.
- Нет, тут действительно не опасно, у Каменного Очага, - поспешила уверить она свою гостью. - Вам так может казаться, потому что вы не знакомы с этой страной. Но я все тут знаю, это - мой дом. Я тут выросла. Еще когда я была совсем маленькой, деда меня научил всему, что надо знать, чтобы себя защитить. Если возникнет опасность, я знаю, как поступить. И как избежать ее. И у меня есть дедушка и Шепоточек. Вам не надо обо мне беспокоиться. В самом деле, не надо. Брин улыбнулась:
- Я вижу, Кимбер. Вижу, что ты способна на многое.
К ее удивлению, Кимбер Бо зарделась, тут же вскочила из-за стола и подошла к деревянному креслу-качалке, на ручку которого Коглин бросил свой плащ, когда входил в дом.
- Пойду отнесу дедушке плащ, - поспешно объявила она. - А то уже холодно. Хотите со мной?
Брин и Рон тут же встали и поспешили следом за Кимбер. Как только скрипнула дверь, Шепоточек поднялся с коврика и тоже беззвучно скользнул через порог на улицу.
И хозяйка, и гости невольно помедлили на пороге, выйдя из уютного дома в тихий осенний вечер, немного таинственный и завораживающий своим безмятежным покоем. Было прохладно и сыровато, в воздухе витали пряные ароматы ночного леса. Лунный свет заливал поляну ослепительно белым сиянием. Каждая травинка, каждый лепесток, каждый листик переливались блестящими капельками ночной росы - маленькие искорки на изумрудно-зеленом. А в черноте, кольцом окружающей поляну, лесные деревья возвышались на фоне звездного неба, точно притихшие великаны, - огромные и вечные, замершие в чарующем безмолвии ночи. Ветерок совсем стих, а привычные звуки леса словно смягчились и отодвинулись дальше, в самую чащу, обратившись в приглушенный шепот, который убаюкивал и успокаивал.
- Деда у ивы, - тихо проговорила Кимбер Бо, разрушая чары осенней ночи.
Все вместе они сошли с крыльца и направились по дорожке, ведущей на задний двор. Больше никто не произнес ни слова. Только шуршание подошв по истертому камню дорожки нарушало тишину чудесной ночи. Во тьме леса что-то стремительно пронеслось по ковру сухих листьев. Пронзительно вскрикнула птица, и крик разнесся дрожащим эхом в безмолвном лесу.
Кимбер Бо, Брин и Рон обогнули дом и прошли через редкие заросли сосен и елей, мимо рядов живой изгороди. А потом впереди, на самой опушке леса, показалась развесистая ива. Ветки ее ниспадали до земли, словно плотно сотканный занавес, отгораживающий от ночи. Окутанное мраком, древнее искривленное дерево, казалось, съежилось, чтобы тьма не коснулась его. А внизу, у подножия ствола, среди сплетенных ветвей вспыхивал алый огонек зажженной трубки, и кольца дыма поднимались вверх, постепенно тая.
Подойдя ближе, Брин и Рон разглядели, что прямо под ивой в землю врыты две скамейки и на одной из них сидит Коглин, повернувшись лицом к темному лесу. Кимбер Бо направилась к нему и набросила плащ старику на плечи.
- Ты ведь простудишься, деда, - ласково пожурила она.
Старик скривился:
- Ну вот, даже покурить спокойно нельзя, ты уже тут как тут, словно наседка над цыпленком! - Но он тем не менее поплотней запахнулся в плащ, а потом неприязненно покосился на Брин и Рона. - И я совсем не нуждаюсь в их обществе. Или в обществе этой никудышной кошки. Уверен, ты ее тоже сюда притащила!
Брин огляделась в поисках Шепоточка и с удивлением обнаружила, что тот снова исчез. Но буквально через мгновение кот возник прямо у них за спиной.
Кимбер Бо уселась на скамью рядом с дедушкой.
- Но почему ты не хочешь подружиться с Брин и Роном? - тихо спросила она.
- А зачем? - фыркнул старик. - Мне не нужны никакие друзья! От друзей всегда только одни беспокойства - им ведь вечно чего-нибудь надо. Сделай для них то или это! Были у меня уже друзья, в прежние дни. Хватит, спасибо! Вся беда в том, моя девочка, что ты ничего не смыслишь в жизни!
Кимбер Бо с извиняющимся видом поглядела на Рона и Брин и указала глазами на пустую скамью. Те молча уселись напротив девушки и старика.
Кимбер Бо вновь повернулась к Коглину:
- Дедуля, нельзя быть таким. Нельзя быть таким эгоистом.
- Я старик. И могу быть таким, каким мне хочется! - раздраженно пробормотал Коглин.
- Вот когда я говорю что-то подобное, ты называешь меня избалованной и отсылаешь в мою комнату. Разве не так?
- Это совсем другое дело.
- Может, и мне отослать тебя в твою комнату? - словно мать, журящая непослушного ребенка, спросила Кимбер старика, беря его руки в свои. - Или ты что же, хочешь, чтобы мы с Шепоточком тоже ушли от тебя?.. Мы ведь твои друзья, а ты говоришь, что друзья тебе не нужны.
Коглин сжал зубами мундштук своей трубки, словно бы собираясь перекусить его пополам, и сердито заерзал, отказываясь отвечать. Брин быстро взглянула на Рона, который многозначительно приподнял бровь. Обоим им было ясно, что, несмотря на свой юный возраст, примиряющей силой в этой странной маленькой семье является именно Кимбер Бо.
Девушка вдруг подалась вперед и легонько чмокнула старика в щеку:
- Я ведь знаю, что ты на самом деле не веришь в то, что сказал сейчас. Я ведь знаю, что ты хороший, добрый и ласковый. И я очень тебя люблю. - Она обняла его обеими руками и крепко прижала к себе. И к изумлению Брин, старик тоже робко приподнял руки и нежно обнял внучку.
- Но прежде чем вламываться сюда, они должны были спросить разрешения, - пробормотал он, указывая на Брин и Рона. - Ты ведь знаешь, я мог их поранить.
- Да, деда, я знаю, - ответила девушка. - Но теперь они здесь. И раз уж они прошли такой долгий путь лишь для того, чтобы найти тебя, мне кажется, ты должен выслушать, что их сюда привело, и посмотреть, сможешь ли ты им чем-то помочь.
Брин и Рон снова переглянулись. Коглин выскользнул из объятий Кимбер Бо, бормоча что-то себе под нос и тряся головой. Его взлохмаченные седые волосы переливались в лунном сиянии, словно блестящие нити шелка.
- Провалиться этому коту, ну куда он опять подевался?! Шепоточек! Выходи, ты, бесполезное животное! Я тут не просто так прохлаждаюсь...
- Деда! - Девушка решительно перебила его. Старик тут же замолчал. Кимбер Бо кивнула в сторону Брин и Рона. - Наши друзья, деда, разве ты их не расспросишь?
Старик нахмурился, и морщины на его лице стали глубже.
- Ладно уж, - раздраженно пробурчал он. - Ну и что вас сюда привело?
- Нам очень нужен кто-то, кто мог бы провести нас по этой стране, - быстро ответила Брин, не решаясь даже надеяться на то, что столь необходимая помощь в конце концов будет получена. - И нам сказали, что Коглин как раз все тут знает и может помочь нам найти дорогу.
- Не считая того, что Коглина больше нет! - фыркнул старик, но тут же затих, заметив предупреждающий взгляд Кимбер Бо. - Ну а что за страна, которую вам надо пройти?
- Центральный Анар, - ответила Брин. - Темный Предел, пустошь за ним. В общем, мы идем на восток, до Вороньего Среза. - Она помолчала. - В Мельморд.
- Но там же странники! - воскликнула Кимбер Бо.
- А зачем вам, спрашивается, соваться в эту черную яму? - нахмурился старик.
Брин поколебалась, понимая, о чем мог подумать Коглин:
- Чтоб уничтожить странников.
- Уничтожить странников! - опешил тот. - Каким образом, девочка?
- Песнью желаний. Той магической силой, что...
- Песнью желаний? Это вот тем твоим пением? Ты собираешься спеть черным странникам? - Коглин вскочил на ноги и принялся скакать вдоль скамьи, бешено размахивая руками. - И вы еще назвали сумасшедшим меня?! А ну уходите отсюда! Уходите из моего дома! Кыш, кыш!
Кимбер Бо поднялась и усадила старика обратно на скамью, но тот не на шутку разбушевался. Девушка что-то горячо зашептала ему, успокаивая. Лишь через минуту, наверное, старик затих. Девушка поплотней запахнула его разлетевшийся плащ и вновь повернулась к Брин и Рону.
- Брин Омсворд, - серьезно проговорила она, и лицо ее посуровело, - Мельморд - это не для тебя. Даже я не решаюсь ходить туда.
Брин едва сдержала улыбку, услышав эту последнюю фразу.
- Но у меня просто нет выбора, Кимбер, - тихо сказала она. - Мне нужно идти. Я должна...
- Ну а я должен идти с нею, - нехотя добавил Рон. - То есть как только мы отыщем мой меч. Сначала я должен вернуть себе меч.
Кимбер Бо обвела их непонимающим взглядом и в смущении потрясла головой:
- Не понимаю я что-то... Какой еще меч? И почему вы должны идти в Мельморд? Почему именно вы должны уничтожить странников?
И снова Брин заколебалась, на этот раз из осторожности. Как много может она рассказать этим людям? До какой степени может раскрыть им правду? Но когда Брин поглядела в глаза Кимбер, ее осторожность, заставляющая хранить в тайне истинную цель похода, вдруг утратила всякое значение. Алланон умер, ушел навсегда из Четырех Земель. И магическая сила, которую друид дал Рону для защиты, теперь потеряна безвозвратно. Несмотря на решимость во что бы то ни стало идти вперед, Брин чувствовала себя такой беспомощной, напуганной и усталой. Если она хочет выжить в этом походе, ей пригодится любая помощь, какую только удастся найти. Утаивание правды и хитроумный обман - это путь Алланона. Но она, Брин, пойдет по другому пути.
И она рассказала Кимбер и Коглину все, что знала сама об Идальч. И обо всем, что случилось с ней с того самого дня, как Алланон впервые появился в Тенистом Доле. Она ничего не утаила от них, кроме тех своих тайн, о которых Брин не поведала даже Рону: тех пугающих подозрений и ужасных проявлений силы, темной и непостижимой, - силы песни желаний. Рассказ занял немалое время, но старик в первый раз сидел тихо и, как и Кимбер, слушал с нескрываемым интересом.
Когда Брин закончила, она повернулась к Рону, как бы спрашивая, не упустила ли она что-нибудь, но горец лишь молча покачал головой.
- Теперь вам понятно, почему я должна идти в Мельморд? - спросила она, выжидающе глядя то на старика, то на девушку.
- Говоришь, что в тебе есть эльфийская сила? - пробормотал Коглин, прищурив глаза. - Печать друидов на всем, что ты делаешь, да. Но ты знаешь, и во мне есть кое-что от друидов - немного их темного знания. Да-да. Именно так.
Кимбер нежно прикоснулась к его руке:
- Мы им поможем, деда? Покажем дорогу на восток?
- На восток? Да, страна на востоке мне знакома вдоль и поперек. Каменный Очаг, Темный Предел, Старая Пустошь - до самого Вороньего Среза, до самого Мельморда. - Он задумчиво покачал головой. - Только я уж старался держаться подальше от этих мрачных мест. Странники не беспокоят меня: они не заходят в долину. Ну и я их не задеваю.
Лишь бы сюда не совались. А так, пусть себе ходят где вздумается. Это их страна.
- Деда, послушай меня, - слегка пихнула его Кимбер Бо. - Мы должны помочь нашим друзьям: ты, Шепоточек и я.
Мгновение Коглин молча глядел на нее, а потом вскинул руки.
- Только время зря тратить! - объявил он. - Совершенно впустую! - Он выставил тощий палец и ткнул им девушке в нос. - Ты вот подумай как следует, девочка. Я ведь учил тебя, что всегда надо думать как следует! Ну, допустим, мы им поможем - проведем их через Темный Предел, через Старую Пустошь, прямо к Вороньему Срезу, к самой этой черной яме. Допустим! И что потом? Ну скажи мне, давай! Что потом?
- Нам бы только добраться туда, ну а дальше мы сами... - попыталась было вставить Брин.
- Сами? - воскликнул Коглин, обрывая ее. - Не все так просто, девочка! Утесы стоят перед тобой, как стена высотой в сотни футов. На многие мили - один голый камень. И гномы повсюду. Ну и что ты тогда станешь делать? - Палец метнулся, словно кинжал, и остановился в каком-нибудь дюйме от лица Брин. - Там не пройти, девочка! Никак не пройти! Что же, тащиться в такую даль, чтобы потом повернуть обратно?! Там хода нет, если ты только не знаешь секретных троп!
- Мы отыщем дорогу, - твердо сказала Брин.
- Уф! - Старик скривился и плюнул на землю. - Прямиком в лапы странников! Да они вас заметят на середине подъема! Если вообще вам удастся найти, где вскарабкаться, да! А может быть, магия сделает вас невидимками? Как, сможет?
Брин сжала губы.
- Мы отыщем дорогу, - повторила она.
- Может быть. А быть может, и нет, - заговорил вдруг Рон Ли. - Мне все это очень не нравится, Брин. Старик знает страну, и, если он говорит, что там один только голый камень и негде укрыться, нам, наверное, стоит принять это в расчет, прежде чем нестись вперед сломя голову. - Он взглянул на Коглина, словно бы для того, чтобы убедиться, что старик действительно знает, о чем говорит. - Ну и к тому же у нас есть еще одно дело. Сначала нужно отыскать меч, а потом уже отправляться в поход. Меч - наша единственная защита от странников.
- От странников нет защиты, - фыркнул Коглин. Брин мгновение глядела на горца, а потом глубоко вздохнула.
- Рон, о мече надо забыть, - как можно мягче сказала она. - Мы его потеряли и не знаем, что с ним стало. Алланон сказал, что меч сам найдет путь в руки смертных, но ничего не сказал о том, чьи это будут руки и как скоро все это случится. Мы не можем...
- Мы и шагу не сделаем без меча! - Горец не дал ей даже договорить. Он сердито поджал губы и уставился в пространство перед собой.

Предыдущая страница 16 Следущая страница


Терри Брукс

Настала долгая тишина.
- У нас нет выбора, - в конце концов проговорила Брин. - Во всяком случае у меня.
- Вот и идите себе, - махнул рукой Коглин. - Идите с миром и оставьте нас наконец в покое - вы оба, со своими дурацкими планами влезть в эту яму и уничтожить странников! Да, совершенно дурацкими планами! Давайте идите из нашего дома, провалиться вам... Шепоточек, ну куда ты опять подевался, никудышный... Вылезай, а не то я тебя... Ой!
Старик изумленно вскрикнул, когда голова громадного кота возникла из темноты как раз над его плечом: глаза зверя сверкнули в прищуре, холодный нос ткнулся в ладонь Коглина. Старик шлепнул кота, разозлившись, что тот так его напугал, и с сердитым ворчанием направился прочь от скамьи - под навес ветвей старой ивы. Шепоточек мгновение смотрел ему вслед, а потом растянулся у ног Кимбер Бо.
- Мне кажется, дедушку можно уговорить показать вам дорогу на восток, по крайней мере до Вороньего Среза, - задумчиво проговорила она. - Но вот дальше...
- Подожди... сейчас мы тут подумаем... - Рон умоляюще вскинул руки и повернулся к Брин. - Я знаю, что ты уже твердо решила довести до конца этот поиск, который Алланон поручил тебе. Я понимаю, ты должна это сделать. И я пойду с тобой и буду рядом, пока это все не закончится. Но нам нужен меч, Брин. Разве ты не понимаешь? Он нам необходим! У нас нет никакого другого оружия против Мордов! - Горец с досадой поморщился. - Черт побери, как я смогу защитить тебя без меча?
Брин смутилась, внезапно подумав о грозной силе песни желаний и о том, что сила эта сотворила с теми парнями с Длинной Гряды в торговом дворе на Грачином Пределе. Рон об этом, конечно, не знал - да ей и не хотелось, чтобы он узнал, - но сила эта могла стать мощным оружием. Настолько мощным, что Брин не решалась даже представить себе. Сама мысль о том, что в ней таится подобная сила, была ей ненавистна. А Рон так настойчиво твердит о возвращении меча Ли...
Брин поглядела на Рона: странное выражение было в его серых глазах. Любовь и забота о ней смешались во взгляде горца с непоколебимой уверенностью, что ему ни за что не помочь Брин без меча, наделенного Алланоном магической силой. И еще в его взгляде сквозило такое отчаяние...
- Нам никак не найти твой меч, Рон, - очень тихо сказала Брин.
Они долго молча смотрели друг на друга, сидя так близко на деревянной скамье под сенью раскидистой ивы. "И больше не надо об этом, - твердила Брин про себя. - Пожалуйста, больше не надо". Коглин снова присоединился к ним. Бормоча всякие нелестные замечания по адресу Шепоточка, он устало опустился на краешек скамейки и принялся рассеянно вертеть в руках свою трубку.
- Должен быть способ, - внезапно проговорила Кимбер, нарушая молчание. Все как один повернулись к ней. - Можно спросить у Угрюма-из-Озера.
- Ха! - фыркнул Коглин. - Лучше тогда уж спросить у какой-нибудь ямы в земле. Но Рон встрепенулся:
- Что за Угрюм-из-Озера?
- Аватар, дух Угрюмого озера, - спокойно ответила Кимбер. - Он живет в озерце к северу от Каменного Очага. Как раз где трещина раскалывает хребет. Он жил там всегда, еще до того, как древний мир волшебства был разрушен, так он сам мне сказал. Он владеет секретами магии древнего мира и умеет разгадывать тайны, скрытые от простых смертных.
- И он может сказать мне, где найти меч Ли? - горячо прошептал горец, не обращая внимания на то, что Брин положила ладонь на его руку, сдерживая его нетерпение.
- Ха-ха-ха! Нет, вы только на него посмотрите! - расхохотался вдруг Коглин. - Да он, кажется, думает, что уже получил ответ! Думает, он нашел чудненький способ! Угрюм-из-Озера уже увязал все секреты в такой симпатичный тюк и ждет не дождется, как бы скорее отдать ему! Одна только маленькая проблема: как отличить ложь от правды? Но это ведь так, пустячок! Ха-ха-ха!
- Он о чем, вообще, говорит? - сердито воскликнул Рон. - Что это значит: отличить ложь от правды?
Кимбер строго поглядела на дедушку и повернулась обратно к горцу:
- Это значит, что аватар не всегда говорит правду. Ну, в общем, он больше выдумывает, или обманывает, или говорит загадками, которые никто не может потом разгадать. Это он так играет: сплетает ложь с правдой, ну а тот, кто его слушает, так запутывается, что уже просто не может понять, чему верить.
- Но зачем ему это? - Брин была явно сбита с толку.
Кимбер пожала плечами:
- Все они, духи, такие. Они мечутся между тем миром, что был, и тем, что еще только будет, но по-настоящему в обоих мирах им нет места.
Она сказала это с такой уверенностью и с таким знанием дела, что Брин удовольствовалась ответом и не стала расспрашивать дальше. Ведь так же все было и с духом Бремана. Или, по крайней мере, очень похоже. Только у духа Бремана был долг, определенные обязательства перед миром смертных, каковые у Угрюма-из-Озера явно отсутствовали; однако дух друида тоже не открывал всего, что знал, или же говорил как-то путано и неясно. Он всегда что-то утаивал. И может быть, даже не из стремления к таинственности: ведь будущее складывается из настоящего, которое никогда не бывает ясным, определенным и неизменным, - вот почему все предсказания так туманны. Потому что в момент предсказания то, что будет, еще пребывает в развитии.
- Деда сердится, потому что я хожу разговаривать с Угрюмом-из-Озера, - объясняла Рону Кимбер Бо. - Ему не нравится, что аватар всегда обманывает. Но все-таки, знаешь, разговоры с ним очень забавны. Для меня это стало интересной игрой. - Она напустила на себя суровый вид. - Но конечно, это уже не забавно, когда тебе нужно узнать от него что-то действительно важное. Это совсем другая игра. Я никогда не расспрашиваю его о будущем и даже не слушаю, если он вдруг сам пожелает мне что-нибудь рассказать. Временами он бывает таким жестоким.
На мгновение Рон опустил глаза, но потом вновь посмотрел на девушку:
- Думаешь, можно его заставить открыть мне, что стало с мечом?
- Не заставить, - приподняла брови Кимбер. - Может быть, убедить. Или как-нибудь хитростью выведать. - Она поглядела на Брин. - Но если честно, я думала вовсе не о мече. Я подумала, может быть, он подскажет, как отыскать дорогу через Вороний Срез в Мельморд. Если там есть такой путь, где странники тебя не заметят. Угрюм-из-Озера наверняка о нем знает.
Наступила долгая напряженная тишина. Брин лихорадочно соображала. Ведь это именно то, что им нужно: дорога в Мельморд, скрытая от глаз черных странников, - ключ к завершению похода за Идальч. Это намного важнее меча Ли со всей его магической силой. И если уж быть до конца честной, Брин совсем не хотелось, чтобы меч нашелся.
Какая в принципе разница, найдется меч или нет, если может и не представиться случая им воспользоваться? Она взглянула на Рона и увидела в его глазах несгибаемую решимость. Да, он теперь ни за что не отступится.
- Надо попробовать, Брин, - едва слышно произнес горец.
Лицо Коглина расплылось в хитрющей улыбке.
- Давай, южанин, попробуй! - Смех старика разнесся эхом в ночной тишине.
Брин колебалась. Шепоточек, свернувшийся клубком у ног хозяйки, приподнял голову и с любопытством моргнул. Брин как зачарованная уставилась в синие глаза зверя. В каком же она оказалась отчаянном положении, если приходится прибегать к помощи юной девушки из леса, полоумного старика и постоянно исчезающего кота.
Но теперь рядом нет Алланона...
- Ты расспросишь о нас Угрюма-из-Озера? - спросила она у Кимбер. Та улыбнулась:
- О, я думаю, Брин, тебе лучше самой расспросить его.
И после этого Коглин неудержимо расхохотался.

ГЛАВА 32

На следующее утро, всю дорогу до Угрюмого озера, Коглин продолжал хихикать. Что-то радостно бормоча себе под нос, он с необычной для старого человека легкостью несся по лесу, устланному шуршащим ковром листьев. Казалось, в своей ребяческой беспечности он не замечает ничего вокруг, заблудившись в туманном, полубезумном мире своих грез. Однако Коглин то и дело хитро поглядывал на Брин, и глаза его были остры и проницательны, а в голосе старика слышалась лукавая скрытая радость:
- Попробуй, южанка, конечно, чего не попробовать?! Ха-ха-ха! Поговори с Угрюмом-из-Озера и расспроси его обо всех секретах! Чего только не пожелаешь: о том, что есть, и о том, что еще будет! Да, за тысячи лет Угрюм-из-Озера насмотрелся всякого. Все, что творил с собой человек, видел он, а у него взгляд остер! Спроси его, девочка, вызови духа и все узнаешь!
И старик со смехом уносился в лесную чащу. Кимбер Бо то и дело выражала свое неодобрение дурашливым поведением Коглина - то быстрым словом, то суровым укоризненным взглядом. Но ни слова ее, ни взгляды не возымели должного действия, и старик продолжал поддразнивать и насмехаться.
День выдался туманным и серым. Тяжелые облака затянули небо с запада - от темнеющего хребта Вольфстаага - до востока, где расплывались в тумане верхушки исполинских деревьев. Дул холодный северный ветер, вздымая тучи пыли и ворохи опавших листьев. Листья летели в лицо, от пыли щипало глаза. В рассеянном утреннем свете краски осеннего леса поблекли; на всем лежал какой-то уныло-серый отсвет, словно зима напоминала земле о своем скором приходе.
Маленькая процессия продвигалась на север от Каменного Очага: впереди - Кимбер Бо, решительная и серьезная; следом за ней - Брин и Рон; старый Коглин носился кругами, то забегая вперед, то отставая; Шепоточек маячил где-то вдалеке между темными стволами деревьев. Они миновали огромную скалу, давшую долине ее название, прошли по широкой ложбине, каменистой и голой, и вновь углубились в лесную чащу. Здесь тропа потерялась в зарослях густого кустарника и сплетенного сухостоя, приходилось с трудом продираться сквозь стену подлеска. Коглин уже не порхал, как лесная птичка, - дебри леса сомкнулись вокруг, оставляя проход лишь для одного человека. Только Шепоточек свободно скользил сквозь сплетение темных стволов - бесшумно и легко, словно тень.
Близился полдень. С каждым шагом идти становилось труднее, но впереди уже показался темный кряж, его зазубренные вершины возвышались над деревьями. Местность постепенно менялась: теперь вокруг громоздились валуны, а трещины в почве переходили в овраги, так что путники больше карабкались вверх, чем продвигались вперед. Здесь, у скалистой гряды, ветра не было, и в лесу пахло гнилью и сыростью.
Наконец путешественники выбрались из глубокого оврага и оказались на краю узкой долины, ее крутой склон был зажат между двумя хребтами, что тянулись на север и терялись в туманной мгле.
- Здесь. - Кимбер Бо указала на долину. Высокие сосны окружали маленькое озерцо, его тусклые воды едва мерцали сквозь пелену тумана, который клубился и подрагивал под порывами ветра.
- Угрюм-из-Озера! - хихикнул Коглин и легонько потянул Брин за рукав.
По извилистой тропе, петляющей по лабиринту сосняка, путники спустились вниз, туда, где туман лениво шевелился над маленьким озером. Ветер не добирался в долину; воздух застыл неподвижно, лес точно замер, погрузившись в безмолвие. Шепоточек куда-то пропал. Обломки камней и сосновые иглы, устилающие дорогу, скрипели и похрустывали под ногами. Хотя был день, туман и тучи сгустились так плотно, что свет солнца уже не мог пробиться сквозь эту серую пелену, и казалось, на землю спустились сумерки. Брин поняла вдруг, что напряженно прислушивается к лесному безмолвию и вглядывается в полумрак в смутной надежде уловить хоть какой-нибудь шорох жизни. В душе росла тревога. Да, действительно, здесь что-то было. Что-то скверное, притаившееся в тумане. Брин чувствовала, как оно, это "что-то", ждет, укрывшись в сумраке.
Туман уже поглотил путников, но они продолжали идти вперед. И когда стало казаться, что еще немного и они окончательно потеряются в этой сырой мгле, сосны вдруг расступились и люди вышли на небольшую полянку. В самом центре ее чернел круг кострища - обгорелые бревна и кучки золы лоснились от влаги. Старые каменные скамьи кольцом окружали его.
Тропинка бежала через поляну и на дальнем ее конце вновь исчезала в тумане.
Кимбер Бо повернулась к Брин:
- Теперь ты пойдешь одна. Эта тропа приведет прямо к воде. И там к тебе выйдет Угрюм-из-Озера.
- И прошепчет все тайны тебе прямо в ухо! - хихикнул Коглин, подбираясь поближе к Брин.
- Деда! - укоризненно воскликнула Кимбер.
- Ложь и правда, но что есть что? - с вызовом пробормотал Коглин и поскакал к краю поляны под сень тихих сосен.
- Ты не пугайся дедулиной болтовни, - проговорила Кимбер, поймав встревоженный взгляд Брин.
Ее милое личико феи выражало искреннее участие. - Угрюм-из-Озера не причинит тебе никакого вреда. Он ведь дух, тень.
- Может быть, все же кому-то пойти с тобой, - предложил было Рон, но Кимбер тут же покачала головой:
- Угрюм-из-Озера станет говорить только с одним человеком. Он даже не выйдет, если их будет хотя бы двое. - Девушка ободряюще улыбнулась. - Брин должна пойти одна.
Брин кивнула:
- Кажется, я понимаю почему.
- И помни, о чем я тебе говорила, - предупредила Кимбер. - Держи ухо востро. Он тебе много понарасскажет. Но большей частью это будет обман или абсолютная неразбериха.
- Но как я узнаю, что правда, а что ложь? - спросила Брин.
Кимбер вновь покачала головой:
- Тут уж тебе решать. Угрюм-из-Озера будет с тобой играть. Он может предстать в каком угодно обличье и говорить всякую ерунду. Даже станет дразнить тебя. Такой уж он, Угрюм-из-Озера. Любит сыграть какую-нибудь шутку. Но быть может, тебе удастся его провести. - Она прикоснулась к руке Брин. - Вот почему я подумала, что лучше тебе поговорить с ним самой. Ты ведь владеешь магией. И если получится, ты ею воспользуйся. Может быть, песнь желаний поможет тебе.
Из-под сосен послышался смех Коглина. Не обращая внимания на старика, Брин поплотней запахнула свой плащ и серьезно кивнула:
- Хорошо, я попробую.
Кимбер улыбнулась, сморщив веснушчатый носик, а потом вдруг порывисто обняла Брин:
- Удачи тебе.
Рон как-то неуклювце шагнул вперед и склонился поцеловать Брин:
- Будь осторожна.
Она улыбнулась, словно обещая, что постарается, а потом отвернулась и молча шагнула с поляны в сумрак леса.
Туман и тени тут же сомкнулись вокруг. Это случилось так быстро, что Брин даже не сразу сообразила: ведь она совсем ничего не видит. Она нерешительно приостановилась, беспомощно глядя во тьму, дожидаясь, пока глаза привыкнут к мраку. Здесь было сыро и зябко: озерный туман льнул к одежде, холодный и липкий. Прошло, наверное, полминуты, и наконец Брин начала смутно различать силуэты ближайших сосен - размытые и проступающие, словно безмолвные призраки, сквозь клубящийся туман. Похоже, лучше уже не станет, решила она и, отмахнувшись от сомнений и нерешительности, осторожно пошла вперед, пробираясь почти на ощупь, больше чувствуя, чем различая тропу, что петляла среди деревьев и спускалась вниз, к берегу озера.
И вскоре сквозь глухое безмолвие леса пробился один мягкий звук - тихий плеск воды о берег. Брин замедлила шаг и настороженно уставилась в туман, высматривая то непонятное существо, которое - она знала - ждет ее здесь. Но не увидела ничего, кроме все той же клубящейся серой дымки. Очень осторожно Брин пошла дальше.
А потом и туман, и деревья вдруг расступились, и она оказалась на узком, усыпанном галькой берегу. Туман, как живой, шевелился над тусклыми водами озера, подбираясь все ближе и ближе... Словно клубящаяся стена окружила Брин, отрезав ее от леса, замкнув в...
Ледяной холод пронзил девушку до самых глубин ее существа, стремясь завладеть ее телом, оставить лишь замороженную оболочку. Брин испуганно огляделась. Что это с ней? И тут же волною нахлынул гнев, беспощадный, дикий, неумолимый, - жар в ответ на холод. Внутри словно вспыхнул огонь и растопил коварную стужу, прогнав страх, уже угрожавший завладеть девушкой полностью. Брин стояла на берегу - совсем одна в сером царстве тумана, - и странная сила кипела в ней, точно горячий ключ, и еще ей казалось, что сейчас она сможет справиться с чем угодно. Одолеть любую враждебную силу.
И вдруг что-то зашевелилось в тумане. В то же мгновение это странное ощущение непобедимой мощи пропало, съежилось в комок и кануло в самую глубину души. Брин так и не поняла, что с ней случилось, и сейчас было не время думать об этом: что-то двигалось там, в тумане. В серой дымке возникла черная тень, сгустилась, словно выталкиваемая из тумана, и обрела пока еще смутную форму. Встав над водами озера, тень двинулась к берегу.
Брин не отрываясь следила за ее приближением. Призрачное существо, окутанное темнотой, бесшумно и плавно скользило по поверхности озера, словно подхваченное воздушным течением, к тому месту на берегу, где стояла она. Теперь Брин могла разглядеть: сотканный из тумана дух, такой же текучий и изменчивый, как и породившая его стихия, воплотился в облике человека. Не было только лица. Покров темноты превратился в широкий плащ с капюшоном.
В дюжине футов от девушки тень остановилась, зависнув над водой. Дух небрежно сложил руки на груди; под черным плащом клубился серый туман.
Очень медленно аватар поднял голову, обратясь безликим лицом к девушке на берегу, и во мраке под капюшоном сверкнули две алые искры.
- Посмотри на меня, ты, пришедшая из далекого Дола. - Голос прозвучал словно рокот потока, прорвавшегося сквозь плотину. - Посмотри на Угрюма-из-Озера!
Голова поднялась еще выше, и тень, скрывавшая лицо существа, рассеялась. Брин изумленно смотрела на него, не веря своим глазам.
Лицо, что явил ей Угрюм-из-Озера, было ее лицом.
Джайр проснулся в сырой и пустой темноте своей тесной камеры в Дан-Фи-Аране. Тонкий лучик серого света, точно лезвие ножа, пробивался сквозь узкую прорезь в камне стены. "Значит, теперь опять день", - сказал себе юноша, безуспешно пытаясь определить, сколько времени прошло с тех пор, как его бросили в темницу. Казалось, уже не одна неделя, ну а на самом деле - не без изумления сообразил долинец - пошел лишь второй день заключения. За эти два дня Джайр не виделся и не говорил ни с одним живым существом, кроме мвеллрета и глухонемого гнома-тюремщика.
Юноша потянулся и сел на своей подстилке из прелой соломы. При этом противно лязгнули цепи.
Да, теперь он был скован - тяжелые цепи тянулись от колец, вбитых в стену, к тяжелым "браслетам" на его запястьях и щиколотках. Так повелел Ститхис, и гном-тюремщик пришел рано утром и заковал долинца. В глухой тишине лязг разнесся дребезжащим эхом. Джайр слушал, как оно замирает, потерявшись в изгибах извилистых коридоров, и ждал, что хоть какой-нибудь звук донесется в ответ. Но нет, все было тихо. Тут некому услышать его, некому прийти на помощь.
Несмотря на то, что он так долго спал, долинец чувствовал себя усталым и совершенно разбитым. На глаза навернулись слезы и потекли по щекам. Джайр даже не стал вытирать их. Что, интересно, он вообразил? Что кто-то придет сюда и вытащит его из этой черной дыры? Джайр покачал головой, превозмогая душевную боль. Нет, помощи ждать ему неоткуда. Никого из отряда, вышедшего из Кальхавена, больше нет - кто погиб, кто пропал. Даже Слантер. Джайр наконец сердито смахнул слезы, борясь с нахлынувшим отчаянием. "Ну и что, пусть никто не придет", - твердил он себе. Он все равно никогда не откроет мвеллрету своих секретов. И обязательно что-нибудь придумает, чтобы выбраться отсюда.
Джайр в который раз (когда не спал, он только этим и занимался) принялся изучать крепления и звенья цепей, безуспешно пытаясь найти слабое место или же расшатать их. Он вертел их и так и сяк, тянул, теребил, с тайной надеждой оглядывал каждый дюйм. Но в конце концов бросил это занятие, как бросал уже не один раз. Бесполезно! Что могут слабые пальцы против закаленного в горне железа?! Только ключ, спрятанный у гнома-тюремщика, может помочь ему вырваться на свободу.
"На свободу", - Джайр повторил про себя это слово. Он найдет способ вырваться на свободу. Должен найти.
А потом Джайр вдруг подумал о Брин; и эта мысль повлекла за собой другую: каким странным и печальным было видение, возникшее в прошлый раз в волшебном зеркале кристалла. Сестра сидит у костра, совсем одна, взгляд ее устремлен куда-то в пространство, взгляд, исполненный боли, а на лице - отчаяние, такое глубокое, безысходное. Что же случилось с нею?
Рука Джайра сама потянулась к кристаллу видения, спрятанному под рубашкой. Ститхис пока еще не нашел его - ни его, ни кошель с Серебристой Пылью. Джайр тщательно прятал их за пазухой и старался даже не вынимать лишний раз, чтобы мвеллрет не застал его врасплох. А ящер часто навещал Джайра, бесшумно подкрадываясь во тьме, когда долинец меньше всего ожидал его, и появлялся, словно дух, сотканный из теней, то льстя, обхаживая и суля золотые горы, то угрожая: "Дай то, что мне нужно, и будешь свободен... Только скажи мне, скажи!"
Лицо Джайра вспыхнуло от гнева. Помогать этому чудищу?! Да ни за что на свете!
Джайр быстро вынул из-за пазухи цепочку с кристаллом и бережно положил камень в ладонь. Теперь это было единственное связующее звено между миром и темной вонючей камерой, единственная возможность узнать, что стало с Брин. Долинец смотрел на кристалл. Он твердо решился еще раз вызвать магическое видение. Один только раз. Юноша и сам понимал, что должен быть очень осторожным. Но ведь и нужно всего-то мгновение, не больше: он только взглянет и сразу же спрячет кристалл. Мвеллрету не удастся его подловить.
Он должен знать, где теперь Брин и что с ней.
И Джайр запел. Мягкий голос тихо взывал к спящей силе камня, проникая в его затуманенную глубину. В кристалле забрезжил свет, а потом вдруг прорвался наружу - белое сияние озарило угрюмый сумрак, и Джайр невольно улыбнулся.
- Брин! - тихо позвал он.
Образ тут же ожил - в обрамлении белого света появилось лицо сестры. Тихо, но уверенно Джайр пел, и образ в кристалле становился все четче. Теперь Брин стояла у озера. Ее лицо больше не было печальным. Оно, казалось, застыло от потрясения. Как зачарованная, Брин глядела сквозь серый туман на зависшего в воздухе над водой призрака в темном плаще. Тот медленно повернулся, словно притянутый песнью Джайра, так, что долинец смог увидеть его лицо.
Лицо приблизилось, и голос Джайра сорвался - песнь желаний разбилась о глухое безмолвие темницы, словно о берег волна.
Лицо это было лицом Брин!
А потом вдруг скрежещущий звук раздался из тьмы. Долинец похолодел. Джайр обеими руками сжал кристалл, стараясь запихнуть его обратно за пазуху. Но он понимал, что уже слишком поздно.
- Вижжу, дружжок, ты как будто нашшел ужже сспоссоб, как мне помочь, - прошипел холодный змеиный голос. И Ститхис шагнул из дверного проема в мрачную камеру Джайра.
Тишина опустилась на берег озера - бесконечная странная тишина, - и только вода с тихим плеском билась о камни. Аватар и девушка глядели друг на друга сквозь мглу тумана и серые тени, как два фантома, вызванные из других миров, из других времен.
- Смотри на меня! - повелел призрак.
И Брин смотрела, страстно желая и в то же время не находя в себе сил отвести взгляд. Словно живую маску, надел на себя Угрюм-из-Озера ее лицо: бледное, усталое и опустошенное горем, только на месте темных глаз Брин, точно тлеющие угольки, мерцали узкие прорези алого света. Губы духа сложились в улыбку, - ее улыбку! - дразня, насмехаясь, и смех его был глухим и злорадным.
- Ты узнаешь меня? - раздался коварный шепот. - Назови мое имя. Брин тяжело сглотнула:
- Ты - Угрюм-из-Озера. Гулко прокатился смех.
- Я - это ты, Брин из Тенистой Долины, Брин из рода Омсвордов и дома Шаннары. Я - это ты! Я - история всей твоей жизни, и в словах моих ты отыщешь свою судьбу. Только ищи - и найдешь.
Шипение Угрюма-из-Озера растворилось в булькающем всплеске - вода под ногами духа внезапно взбурлила, брызги фонтаном рванулись в туманный воздух и окатили девушку с головы до ног. И были они холодны, как прикосновение смерти.
Угрюм-из-Озера прищурил алые глаза:
- Хочешь знать, дитя света и тьмы, что есть Идальч?
Брин только молча кивнула. Дух рассмеялся печально и скользнул ближе.
- Все, что есть и что было в магии тьмы, - все восходит к этой книге тайн по нервущимся нитям, что связуют тебя и подобных тебе и не дают разойтись. Войны народов, войны демонов и людей - все есть одно. Как звуки голоса - все есть одно. Человечество стремится владеть темной магией, желая господства над силой, которая никогда им не подчинится. Но они все-таки ищут, находя смерть. Они тянутся к волшебной книге, подгоняемые соблазном, подгоняемые нуждой. То к лику смерти, то в бездну ночи. И обретают, что ищут, и теряются в этом, и, утратив себя, обращаются в черный дух.
Слуги Черепа и странники-призраки - все есть одно. И все они - одно со Злом.
Голос затих. Брин лихорадочно соображала, пытаясь найти скрытый смысл этих слов. Слуги Черепа и призраки-Морды - вот что Угрюм-из-Озера имеет в виду. Они - порождения одного Зла. И каким-то образом все это связано вместе и исходит из единого источника.
- Их всех сотворила черная магия, - быстро проговорила она. - Чародея-Владыку и Слуг Черепа во времена моего прадеда, призраков-Мордов теперь. Ты ведь об этом сейчас говорил?
- Разве? - словно поддразнивая, прошипел тихий голос. - Только лишь? Где он, Чародей-Владыка? Кто теперь пробудил голос магии и рассылает по миру черных странников?
Брин непонимающе уставилась на аватара. Он хочет сказать, что Чародей-Владыка опять вернулся? Но нет, это ведь невозможно...
- Темен и скрытен тот голос, когда говорит с человеком, - продолжал нараспев Угрюм-из-Озера. - Голос, рожденный магией; голос, рожденный тайным знанием. И проявления его разнообразны, и отыскать его можно во многих вещах... Голос, запечатленный в знаках на бумаге... голос, звучащий в песне!
Брин вдруг похолодела.
- Я не из их числа! - сердито воскликнула она. - Я не пользуюсь черной магией! Угрюм-из-Озера рассмеялся:
- Никто ею не пользуется, дитя. Это магия пользуется ими. Вот ключ ко всему, что ты ищешь. Вот все, что тебе надо знать.
Брин пыталась понять.
- Говори еще, - настойчиво попросила она.
- Еще? Еще - о чем? - Серая дымка вдруг замерцала под черным плащом, тускло, неясно. - Может быть, рассказать о тех скрытых глазах, что следят за тобой неотступно, где бы ты ни была? - Девушка невольно поежилась. - Этими глазами за тобой наблюдает любовь, когда взгляд повелевает кристаллом. Но и темное намерение за тобой наблюдает, когда взгляд этот пуст и рожден тайным зовом древней крови, что досталась тебе по праву рождения. Разве ты не понимаешь? Разве не видишь? Да открыты ли твои собственные глаза? Вот друид, он бродил вслепую - темная тень темных времен. Глаза его были закрыты для истины, такой очевидной, такой прозрачной... стоило только подумать об этом. Но нет, он так и не разглядел ее, бедный Алланон. Он видел лишь, что вернулся Чародей-Владыка; то, что есть, друид принял за то, что было, и проглядел то, что может быть. Как же он обманулся, бедный Алланон. Даже в смерти шагнул он туда, куда вела темная магия, и перед самым концом жестоко просчитался.
Мысли Брин закружились вихрем.
- Странники - они знали, что он идет, да? Они знали, что он может пойти через Вольфстааг. Вот почему там был Джахир.
Смех задрожал гулким эхом в сером безмолвии тумана.
- Истина одолеет все! Но может быть, лишь раз - не больше. Не доверяйся словам Угрюма-из-Озера. Надо ли мне говорить еще? Может, стоит тебе рассказать о твоем походе к Мельморду с этим шутом, принцем Ли, и его потерянной магической силой? Как же он, бедненький, убивается: все, что угодно, лишь бы только вернуть эту силу, лишь бы вернуть себе то, что его же и уничтожит. Ты ведь уже догадалась, дитя, что она уничтожит его? Что ж, пусть получит что хочет. Пусть обретет свой предмет вожделений и сольется с легионом таких же, что уже вожделели, и обрели, и спустились в глубины смерти. Это его рука ведет тебя к той же судьбе. А-а, или мне стоит тебе рассказать, как ты сама придешь к своей смерти? Лицо Брин посуровело.
- Говори все, что хочешь, дух. Но я буду слушать лишь правду.
- Значит, так? Ну а когда речь коснется того, что еще только будет, кто станет судить, где там правда, где ложь? - Голос Угрюма-из-Озера был глух и насмешлив. - Книга твоей судьбы лежит раскрытая передо мной, хотя есть там еще страницы, которые лишь предстоит вписать. То, что должно быть написано, должно быть написано только тобой, а не словами, которые я могу сейчас произнести. Ты - последняя из троих. Каждому - жить под тенью других, каждому - стремление вырваться из тени, каждому - отойти, вступив на свой путь, а потом снова соединиться с теми, кто ушел раньше. Но все равно твой удел темнее всех на земле.
Брин уже совсем запуталась. Первый, наверное, Шиа Омсворд, отец - второй, ну а она, значит, третья. Каждый когда-то стремился освободиться от наследия эльфийского дома Шаннары, с которого, в общем-то, все всегда и начиналось. Это скорее всего - "вырваться из тени". А вот дальше Брин ничего не понимала. Что это может значить?
- Смерть твоя поджидает тебя в краю странников, - тихо прошипел Угрюм-из-Озера. - В яме мрака, в самом сердце магической силы, которую ищешь ты, чтобы уничтожить, встретишь ты свою смерть. Это предопределено, дитя, ибо в себе самой несешь ты семя своей погибели.
Девушка в нетерпении вскинула руки:
- Тогда просто скажи, как мне добраться до нее, Угрюм-из-Озера. Укажи мне путь в Мельморд, на котором я буду укрыта от глаз черных странников. Если ты видишь, что смерть моя уже ждет, так позволь мне быстрее дойти до нее.
Аватар угрюмо рассмеялся:
- Умная девочка, только и ищешь способ заставить меня откровенно поведать тебе то, за чем ты пришла сюда. Я ведь знаю, что тебе нужно, дитя эльфов. От меня ничего не скроешь, ибо живу в этом мире с начала времен и буду жить, пока не закончится время. Я сам решил остаться в этом древнем, полном жизни мире и не искать покоя в других. Я превратил все это в большую игру: теперь у меня уже нет никого, кроме смертных из плоти и крови, - это фишки в игре, и еще никому не случалось пробиться сквозь мою защиту. Хочешь знать правду, дитя? Что ж, умоляй меня, может, мольба твоя будет услышана.
При этих хвастливых словах Угрюма-из-Озера Брин охватил гнев, и она невольно шагнула вперед, к самому краю серой воды. Брызги предостерегающе зашипели в тумане, но девушка не обратила на них никакого внимания.
- Меня предупредили, что ты станешь играть со мной, - проговорила она, и теперь голос ее был зловещим. - Я прошла долгий путь и испытала немало горя. И я не желаю, чтобы ты меня тут дразнил. Не гневи меня, дух. Говори только правду. Как добраться до Мельморда, чтобы странники меня не увидели?
Угрюм-из-Озера прищурился, и глаза его вспыхнули алым огнем.
- Ищи сама свой путь, Брин из народа Тенистой Долины, - прошипел он.
Гнев словно взорвался внутри, и Брин едва сдержалась. Она молча кивнула, будто соглашаясь, а потом отступила от края воды и уселась на каменистом берегу, закутавшись в свой плащ.
- Тебе нечего ждать от меня, - усмехнулся аватар.
Но Брин не двинулась с места. Пытаясь успокоиться, она глубоко вдыхала влажный воздух, и мрачные мысли ее собирались как тучи. Не сводя с девушки алых глаз, Угрюм-из-Озера неподвижно застыл над водой. Глаза его словно притягивали, и Брин не стала сопротивляться. Ее лицо обратилось в маску спокойствия. Девушка вскинула голову и отвела с лица волосы. "Он еще не понимает, что я сейчас буду делать!" Брин про себя улыбнулась, и мысль тут же пропала, не успев оформиться до конца.
А потом Брин запела. Сначала очень тихо. Ласковый шепот песни желаний сорвался с губ девушки, сидящей на берегу унылого озера, и заполнил собою пространство, сливаясь с туманом. А вскоре собрался и единой волной накатил на Угрюма-из-Озера. Дух действительно испугался - он не решился даже пошевелиться, чтобы вырваться из магической паутины, что сплеталась вокруг и обволакивала его, с каждой секундой сжимаясь, становясь все плотнее. Только через какое-то время аватар, кажется, осознал, что происходит. Вода под ним вспенилась и зашипела. Но песнь желаний тут же размела все вокруг плененной фигуры, обернула ее плотной пеленой чар, словно куколку громадного насекомого.
Теперь голос Брин звучал громче и уверенней. Шепоты первой мелодии - нежные покрывала звука, спеленавшие Угрюма-из-Озера, - уже сплели свои чары. Точно муха, попавшая в паутину, аватар был теперь пленником, отданным во власть той, что поймала его в свою невидимую сеть. Но Брин не стала его принуждать ни силой рук, ни волей разума, потому что поняла еще раньше: это будет бесполезно. Воспоминания - вот то оружие, которое нужно сейчас, воспоминания о том, что давно прошло, что было утрачено и уже никогда не вернется. И теперь это все зазвучало в мелодии песни желаний. Прикосновение человеческих рук, теплых и ласковых. Запах и вкус. Нежность и свет. Ощущение радости и любви, жизни и смерти. И еще много-много другого, того, что уже недоступно Угрюму-из-Озера в его нынешнем обличье: смутные воспоминания о жизни, которую не вернуть.
Аватар задрожал, и призрачное тело его замерцало в клубах тумана. Он рванулся с мучительным криком, пытаясь избежать потока забытых за давностью лет ощущений, но не смог вырваться из сети, сотканной магической силой песни. Чувства нахлынули на него, пробуждая уснувшую память. Брин и сама ощущала, как ожили чувства духа и вслед за потоком воспоминаний хлынули слезы. Да, Угрюм-из-Озера плакал. Но Брин продолжала петь. И когда аватар был уже полностью в ее власти, девушка превозмогла свою боль и забрала назад все, что дала ему.
- Нет! - в отчаянии взвыл аватар. - Верни их! Верни их мне!
- Скажи все, что мне нужно узнать! - пела Брин, вплетая вопросы в мелодию песни. - Скажи мне!
С какой-то пугающей внезапностью полились слова аватара, словно выталкиваемые болью, терзающей его потерянную и вновь обретенную душу:
- Грань Мрака соединяется с Мальмордом на Вороньем Срезе - Грань Мрака, цитадель призраков. Там тот путь, который ты ищешь, по лабиринту труб и отдушин, что ведут из залов глубоко под скалу, чтобы сойтись у подземного озера. Иди по стоку нечистот, и странники тебя не увидят!
- Меч Ли, - жестко давила Брин. - Где нам найти его? Говори!
Боль скрутила Угрюма-из-Озера; девушка, словно дразня, прикоснулась к нему своим голосом, в котором вновь зазвучали давно утраченные чувства - смутно, неуловимо.
- Гномы-пауки! - в отчаянии вскричал дух. - Меч в их становище: клинок, выуженный из вод Гремящего Потока, - знатный улов для сетей, что укрепляют они на берегах!
Внезапно Брин замолчала, оборвав песнь желаний, песнь, исполненную воспоминаний и чувств прежней жизни - давней, забытой. Чары рассеялись - безболезненно и мгновенно, - освобождая плененного духа из своих невидимых тисков. Один только миг эхо мелодии вздрагивало в тишине, нависшей над серым озером, растворяясь в единой блуждающей ноте. Ноте забвения. Призрачном, сладостном плаче, возвращающем Угрюму-из-Озера былой покой. Без памяти, без боли.
А потом наступила долгая жуткая тишина. Медленно Брин поднялась на ноги, открыто глядя в лицо, которое было зеркалом ее лица. Что-то внутри словно застонало в отчаянии, едва Брин увидела выражение на том, другом, лице. Будто она сотворила все это с собой!
Теперь Угрюм-из-Озера тоже понял, что с ним только что сделали.
- Ты все же выманила у меня правду, дитя тьмы! - горестно взвыл аватар. - Чувствую, ты это сделала. О, ты - черная дева! Черная!
Голос духа сорвался; серые воды под ним закипели, пар поднимался, смешиваясь с туманом. Брин неподвижно стояла на берегу, боясь отвернуться, боясь заговорить. И внутри были лишь пустота и холод.
А потом вдруг Угрюм-из-Озера вскинул руку в черном рукаве:
- И еще одна маленькая игра, напоследок. Кое-что взамен, дева из Дола, от меня - тебе! Пусть это будет мой дар! Смотри в туман, сюда, рядом со мной! Смотри внимательно! Вот, погляди на это!
Брин понимала, что нужно бежать отсюда, но почему-то не могла. Ноги словно приросли к земле. Туман перед ней сгустился непроницаемой пеленой, которая сверкала и подрагивала, зачаровывая. По серым клубам пробежала дрожь, точно рябь по воде, и выступил образ: фигура, скорчившаяся во тьме каменной кельи, что-то прячет украдкой...
Джайр засунул кристалл видения обратно за пазуху, моля про себя, чтобы сумрак скрыл от мвеллрета его движение. Быть может, тот ничего не заметит. Быть может...
- Видел магию, эльфин. - Скрипучий голос развеял последнюю надежду. - Весе время я чувсство-вал: владеешшь магией. Ессть у тебя волшшебные шштучки. Поделиссь ими ссо мной, дружжочек. По-кажжи, что это там у тебя.
Джайр медленно покачал головой, но в его голубых глазах, словно в прозрачном зеркале, отразился страх.
- Не подходи ко мне, Ститхис. Лучше не подходи! Мвеллрет рассмеялся - глухо, гортанно, эхо зловещего смеха задрожало в темной пустоте камеры, разнеслось по коридорам. И вдруг ящер надулся под черным плащом, поднявшись в полумраке чудовищной тенью.
- Ты что жже, мне угрожжаешшь, малышш? Только попробуй исспольззовать ссвою магию против меня, я разздавлю тебя, как червяка. А теперь тихо, дружжок. Ссмотри мне в глазза. Ссмотри на ссвет.
Глаза под чешуйчатыми веками блеснули - холодные, безжалостные. Джайр заставил себя отвести взгляд, понимая, что не должен смотреть, иначе он вновь попадет под власть этого ужасного существа. Но это было так трудно - не смотреть. Ему так хотелось заглянуть в эти таинственные глаза, погрузиться в них, в манящую тишину и покой...
- Ссмотри, эльфин, - прошипел мвеллрет.
Рука долинца сама сжала кристалл видения, спрятанный под рубашкой, - край ограненного камня больно врезался в ладонь. Сосредоточившись только на этой боли, Джайр твердил себе, как заклинание: не смотри! Не смотри!
Мвеллрет рассерженно зашипел и вскинул руку:
- Отдай мне магичесские шштучки! Отдай весе, что ты прячешшь!
Джайр Омсворд молча попятился...
Угрюм-из-Озера резко опустил руку - сцена в тумане подернулась дымкой и растворилась. В каком-то слепом отчаянии Брин шагнула вперед - с каменистого берега в серую воду. Джайр! Это был Джайр! Но что, что с ним такое случилось?
- Ну как, тебе понравилась моя игра, Брин из народа Тенистой Долины? - хрипло прошептал аватар, и вода под ним вновь вскипела. - Видела, что приключилось с твоим возлюбленным братом, который, ты думала, сидит себе в безопасном Доле? Ты ведь видела?
Брин с трудом подавила гнев:
- Это ложь, Угрюм-из-Озера. В этот раз - только ложь.
Дух рассмеялся:
- Ложь? Думай как хочешь, дитя. В конце концов, игра - это только игра. Отвлечение от правды. Или все-таки открытие правды? - Он сжал руки под черным плащом. И туман все клубился. - Тьма в тебе, Брин из дома Шаннары, Брин из рода Омс-вордов. Порождение Тьмы, ты темна, как та магия, с которой играешь. Уходи от меня. И бери с собой знание о магическом мече этого смехотворного принца и о дороге к собственной смерти. Забирай! Обрети то, что ищешь, и будь такой, какой ты станешь! Уходи!
И Угрюм-из-Озера стал растворяться в сером тумане, вихрящемся над мрачными водами. Брин застыла как вкопанная на берегу, направляя всю свою волю, чтобы удержать аватара. Но она уже поняла: теперь у нее ничего не получится.
Внезапно дух замер, наполовину исчезнув; под покровом тумана глаза аватара сузились в щелки алого света. Лицо Брин обратилось к ней - искаженная злобой маска.
- Посмотри еще раз на себя, Брин из народа Тенистой Долины. На такую, какая ты есть: та, кто спасает и кто разрушает, - зеркало жизни и смерти. Магия подчиняет себе всякого, дитя Тьмы. Даже тебя!
И Угрюм-из-Озера исчез за стеной тумана, только смех продолжал злобно звучать в глубоком безмолвии. Но вскоре серые клубы тумана беззвучно сомкнулись, поглощая и смех.
Еще мгновение глядела Брин в мрачную мглу, одолеваемая сомнениями, страхами и странными назойливыми предчувствиями. А потом медленно повернулась и побрела к темным деревьям.

ГЛАВА 33

Суровый и неумолимый, мвеллрет наступал на него в сумраке тесной клетушки, а Джайр только медленно пятился назад.
- Отдай мне волшшебные шштучки! - шипело чудовище, тыча в долинца когтистым пальцем. - Отдай их, эльфин!
Джайр отступил еще, и цепи, которыми он был скован, лязгнули об пол. Еще шаг - и долинец прижался спиной к стене. Отступать дальше некуда.
"И никуда мне от него не деться!" - в отчаянии думал долинец.
У двери раздался тихий скрип кожаных сапог, и гном-тюремщик шагнул в камеру из коридора. Шагнул бесшумно, как тень, низко склонив голову, пряча лицо в тени капюшона. Ститхис резко повернулся к нему, холодные глаза недовольно сверкнули.
- Я не ззвал вссяких коротышшек, - угрюмо пробормотал мвеллрет и взмахнул чешуйчатой рукой, отсылая гнома.
Но тюремщик не обратил на него никакого внимания. Немой и безучастный, прошаркал он мимо ящера, словно и не видя его, и направился прямиком к Джайру. Держа голову низко склоненной, пряча руки под изношенным плащом, - будто призрак, скользил гном по каменным плитам. С изумлением и тревогой следил Джайр за его приближением. Когда гном был уже совсем рядом, долинец с отвращением подался назад, еще плотнее вжимаясь спиной в стену, и, защищаясь, вскинул обе руки. Цепи жалобно лязгнули.
- Уйди, гном! - проскрежетал Ститхис, рассердившись, и угрожающе выпрямился. Но гном-тюремщик уже добрался до Джайра. Скорчившийся и безмолвный, стоял он напротив долинца; голова, скрытая под капюшоном, медленно поднялась.
Джайр изумленно вытаращил глаза. Гном в оборванном плаще не был тюремщиком!
- Нужна помощь, мальчик? - прошептал Слантер.
И в это мгновение фигура в черном влетела в камеру из коридора - клинок меча сверкнул во мраке у самого горла опешившего Ститхиса. Мвеллрету пришлось отступить к стене.
- И ни звука, - предупредил ГаретДжакс. - Чтобы даже не дергался. А не то не успеешь вякнуть, как станешь трупом!
- Гарет, ты жив! - воскликнул Джайр, не веря своим глазам.
- Жив и здоров, - ответил тот, не сводя тяжелого взгляда с мвеллрета. - Не копайся там, гном.
- Только секундочку потерпи! - Слантер вытащил из-под плаща связку огромных железных ключей и принялся подбирать подходящий. - Вот чертовы штуки, никак не подходят... а-а-а... вот он где!
Замки на железных "браслетах" резко щелкнули, и цепи упали.

Предыдущая страница 17 Следущая страница


Песнь Шаннары

- Слантер! - Джайр сжал руку гнома. Слантер скинул рваный плащ и с отвращением отшвырнул его от себя. - Как же вам удалось отыскать меня?
- Ну, на это большого ума и не надо! - фыркнул гном, растирая посиневшие запястья долинца. - Я же тебе говорил: лучше меня следопыта на свете нету! Правда, погода вот подкачала - не лес, а болото, половина следов размыта дождем. Но там, у тоннеля, мы нашли следы ящера и догадались, что он потащит тебя сюда. Камеры Дан-Фи-Арана распродаются задешево - тут и вопросов-то быть не может. Ну а жизнь пленников здесь и того дешевле. Будешь сидеть тут, пока не истлеешь, пока...
- Об этом расскажешь позже, гном, - оборвал его Гарет Джакс. - Ты, - он ткнул мвеллрета мечом, - пойдешь впереди, и чтобы никто к нам не приставал. Нас не должны останавливать, не должны ни о чем расспрашивать. Если вдруг что...
- Осставьте меня, людишшки! - прошипел ящер. - Осставьте зздессь!
- Да, оставь его здесь, - кивнул Слантер, сморщившись от омерзения. - Нельзя доверяться ящеру. Но Гарет Джакс покачал головой:
- Он идет с нами. Форкер считает, что он может нам пригодиться. Джайр встрепенулся:
- И Форкер тоже здесь!
Но Слантер уже тащил его к двери. Проходя мимо мвеллрета, гном с презрением плюнул на пол.
- Ничего хорошего из этого не выйдет, Мастер Боя. Он способен только на гадости, - настойчиво проговорил он. - Помни, я тебя предупредил.
Они вышли в коридор. Слантер поддерживал Джайра за локоть, Гарет Джакс подталкивал мвеллрета, держа меч наготове. Мастер Боя помедлил мгновение во тьме и тиши коридора, напряженно прислушиваясь, а потом подтолкнул Ститхиса вперед, и все четверо зашагали по сумрачному проходу. Впереди на стене горел факел; проходя мимо, Слантер выхватил его из железной подставки и встал во главе маленькой процессии.
- Проклятое место, черная яма! - бормотал гном, выбирая дорогу во мраке.
- Слантер! - горячо зашептал Джайр. - Эльб Форкер тоже здесь?
Гном быстро взглянул на него и кивнул:
- И дворф, и эльф, и каллахорнец - все здесь. Говорят, раз уж мы вместе начали этот поход, то вместе его и закончим. - Он уныло покачал головой. - По-моему, мы все просто спятили.
Они скользили по лабиринту коридоров: впереди - гном с долинцем, следом - Мастер Боя. Острие меча Гарета Джакса упиралось в спину мвеллрета. Они поспешно шагали сквозь черноту и безмолвие, сквозь зловоние смерти и гнили, мимо закрытых и проржавевших дверей тесных камер - обратно к свету дня. Наконец впереди показались тонкие ниточки света, серого и унылого. Шелест дождя долетал снаружи; струйки чистого воздуха просочились в вонючие коридоры.
А вот и выход: тяжелая, обитая железом дверь, запертая на засов. Ветер и дождь бились снаружи, барабаня по дереву. Слантер отбросил факел, рванулся вперед и выглянул через смотровую щель, чтобы убедиться, что там, за дверью, все спокойно. Джайр тут же присоединился к нему, с несказанным удовольствием вдыхая свежий воздух, просачивающийся через прорезь.
- А я уже думал, что больше вас не увижу, - шепнул он гному. - Никого.
Слантер продолжал глядеть в смотровую щель. - Ну вот, считай, что тебе повезло.
- Я думал, уже никто не придет за мной. Думал, вы все погибли.
- Ну, это вряд ли, - буркнул гном. - После того как я тебя потерял там, в тоннелях, и так и не смог отыскать, я пошел по хребту над Капаалем на север. Туда, где заканчивается тоннель. Я знал: если кто-то и выжил, то все они выберутся в конце концов точно так же, как выбрался я. Ведь таков был план Мастера Боя. Вот я и ждал. Ну и конечно, они отыскали друг друга, а потом нашли меня. И все мы пошли за тобой.
Джайр пристально посмотрел на гнома:
- Слантер, ведь ты мог бросить меня, бросить всех. Никто бы и не узнал. Ты был свободен.
Гном лишь пожал плечами, на его грубом лице отразилось какое-то неловкое смущение.
- Разве? - Он мотнул головой. - Я как-то об этом не подумал.
К ним подошел Гарет Джакс, подталкивая упирающегося мвеллрета.
- Там все еще дождь? - спросил он Слантера. Гном кивнул:
- Все еще дождь.
Неуловимым движением Мастер Боя убрал меч в ножны, и в его руках появился длинный кинжал. Тут же Гарет Джакс отшвырнул мвеллрета к стене. Там, в камере Джайра, Ститхис был на голову выше южанина, но теперь ящер вновь съежился под плащом, словно свернувшаяся в кольцо змея. Зеленые глаза злобно глядели на Гарета Джакса - немигающие, холодные.
- Осставьте меня, людишшки, - провыл он опять. Лицо Гарета помрачнело. Он покачал головой:
- Когда выйдем наружу, не отходи от меня, мвеллрет. Ни шагу в сторону. И никаких фокусов.
Сейчас дождь, мы в плащах с капюшонами, так что нас не должны заметить. Но если кто-то вдруг сунется к нам, ты их отошлешь. И запомни: чтобы я снес тебе башку, меня долго упрашивать не придется.
Он сказал это тихо, почти ласково, а потом была долгая зловещая тишина. Глаза мвеллрета сузились в щелки.
- У васс ессть магия! - гневно прошипел он. - Я вам не нужжен! Осставьте меня!
Гарет Джакс приставил острие кинжала к горлу, покрытому чешуей:
- Ты идешь с нами.
Закутавшись в плащи и натянув капюшоны до самого носа, друзья распахнули тяжелую деревянную дверь и вышли из мрачной темницы на свет. Впереди была сплошная пелена дождя, в сером небе клубились тучи, подгоняемые свирепым ветром. Все четверо низко склонили головы под его ледяными порывами и зашагали по жидкой грязи к северной крепостной стене. Мимо шныряли солдаты-гномы, но никто даже не приостановился - все спешили поскорее убраться со двора и спрятаться под крышей. Караульные на сторожевых башнях забились в ниши и углубления в камне стен, проклиная на чем свет стоит этот промозглый холод. Никому не было дела до маленькой компании, шлепающей по грязи внизу. Никто на них и не взглянул дважды. Ну идут себе и идут.
Слантер шел впереди, выбирая дорогу между мутными ручьями и лужами грязи - к обитым железом дверям в стене. За дверьми оказался маленький внутренний дворик, а на той стороне - квадратная сторожевая башня, сложенная из камня и бревен. Они быстро прошли по мощеному дворику прямо к башне. Слантер молча отодвинул задвижку.
Небольшая передняя была ярко освещена: на подставках, вбитых в стену по обеим сторонам двери, горели смоляные факелы. Пока остальные приостановились у входа, стряхивая воду с плащей, Слантер скользнул туда, где начинался темный коридор, уводящий налево под крепостную стену. Вглядевшись во мрак, гном махнул своим спутникам, чтобы они шли за ним. Гарет Джакс снял со стены один факел, протянул его Джайру и кивком отправил долинца вперед.
Длинный узкий коридор терялся во тьме. По обеим его сторонам тянулись бесконечные ряды дверей.
- Кладовые, - подмигнул Слантер Джайру. У третьей двери гном остановился и тихонько постучал.
- Это мы, - прошептал он в замочную скважину.
Звякнул замок, дверь широко распахнулась. Эльб Форкер, Хельт и Эдайн Элессдил сгрудились в дверном проеме. Улыбаясь, они окружили Джайра и по очереди крепко пожали ему руку.
- Ну как ты, в порядке, Джайр? - с беспокойством спросил Эдайн.
Лицо самого эльфа было все в синяках и таких страшных порезах, что долинец не на шутку испугался. Поймав его встревоженный взгляд, эльф небрежно махнул рукой:
- Да ерунда - просто пара царапин! Спасаясь, я отыскал один выход, но тоннель привел меня прямо в терновый куст. Но ничего, заживет. А вот ты... ты действительно в порядке?
- Да, теперь уже - да, Эдайн! - Долинец порывисто обнял эльфа.
Лица и руки Хельта и Форкера тоже были в царапинах и кровоподтеках. Что было неудивительно после того, как на них обрушилась целая каменная стена. Удивительно то, что они после этого остались живы.
- Просто не верится, что вы все здесь! - Комок подкатил к горлу Джайра, и он тяжело сглотнул.
- Но как мы могли тебя бросить, Джайр? - Гигант каллахорнец тепло пожал руку долинца своей громадной ручищей.
Лицо Джайра расплылось в счастливой улыбке. Форкер быстро шагнул вперед, в упор глядя на мвеллрета:
- Вижу, вам удалось-таки притащить его.
Гарет Джакс молча кивнул. Пока остальные продолжали тормошить и расспрашивать Джайра, Мастер Боя стоял рядом со Ститхисом, держа кинжал у горла мвеллрета.
- Людишшки ещще пожжалеют, что так ссо мной обошшлиссь! - злобно прошипел ящер. - Ужж я ссделаю так, что они пожжалеют!
Слантер с омерзением плюнул. Подняв палец вверх, Эльб Форкер подступил вплотную к мвеллрету:
- Ты сам во всем виноват, Ститхис. Не захвати ты долинца, никто бы тебя не тронул. Но ты затащил его в эту темницу и теперь за это ответишь. Придется тебе вывести нас отсюда, из этого мрачного места, и провести по лесам до Вороньего Среза. И постарайся, мвеллрет, чтобы все мы дошли в целости и сохранности. Постарайся как следует. Иначе один твой неверный шаг - и я больше на стану удерживать Слантера. Мало того, я сам попрошу, чтобы он сделал с тобой то, что давно уже рвется сделать. - Он поглядел на гнома. - И учти, Ститхис: он тоже знает дорогу, так что, если захочешь сыграть с нами шутку, прежде подумай.
- Давайте уйдем отсюда! - пробормотал уже начавший тревожиться Слантер.
Под предводительством гнома они зашагали по узкому коридору, потом свернули, прошли по каким-то тесным проходам и оказались у подножия винтовой каменной лестницы. Слантер предостерегающе поднес палец к губам. Друг за другом друзья стали медленно подниматься. Откуда-то сверху доносилась гортанная речь гномов - еще неразборчивая и далекая. Лестница закончилась у маленькой деревянной двери. Слантер помедлил, прислушиваясь, а потом осторожно приоткрыл дверь и выглянул. Не заметив ничего подозрительного, гном знаками дал понять своим спутникам, что можно заходить.
Они оказались в огромном зале. Судя по наваленным на полу грудам всевозможного оружия и кольчуг, это был арсенал крепости. Сквозь высокие зарешеченные окна пробивался пасмурный серый свет. Зал был пуст, и Слантер поспешно повел своих спутников к двери в дальней стене.
Они были уже на пороге, как вдруг дверь распахнулась, и друзья оказались нос к носу с целым отрядом гномов-охотников.
Гномы нерешительно сгрудились у порога, увидев сначала Слантера, а потом странную компанию у него за спиной. Но когда они разглядели Форкера, руки их тут же потянулись к оружию.
- В этот раз не повезло! - пробормотал Слантер, закрывая собою Джайра.
Гномы-охотники разом ринулись в атаку, но Гарет Джакс уже метнулся вперед черной тенью, меч сверкнул, точно стальная молния. Первые из атакующих замертво упали на пол. Теперь рядом с Мастером Боя стоял и Форкер, его боевой топор с двумя лезвиями заставил попятиться остальных. У них за спиной Ститхис, воспользовавшись замешательством, рванулся к двери, которая вела к лестнице. Но Хельт прыгнул следом, как кот на охоте, и повалил мвеллрета на пол. Сцепившись, они покатились к груде сложенных копий - с громовым ляз-гоы копья рухнули прямо на них.
Гномы вновь сгрудились у дверного проема, отчаянно отбиваясь от теснящих их Гарета Джакса и Форкера. Но битва длилась всего лишь минуту: с гневными завываниями гномы отступили и побежали прочь с поля сражения. Мастер Боя и дворф рванулись было в погоню, но, видя, что это бесполезно, остановились в дверях и поспешили на помощь Хельту. Все вместе они подняли Ститхиса на ноги. Мвеллрет злобно шипел, его чешуйчатое тело пульсировало, разбухая, пока ящер не стал одного роста с каллахорнцем. Трое друзей не без труда подтащили отбивающегося мвеллрета к двери, на пороге которой стояли Джайр со Слантером и безнадежно глядели во мрак коридора.
С обоих концов коридора уже доносились крики тревоги, заглушаемые безумными воплями бегущих в панике гномов-охотников.
- Ну и куда нам? - выдохнул Гарет Джакс, обращаясь к Слантеру.
Без лишних слов гном рванулся направо, в направлении, противоположном тому, куда побежали гномы-охотники. Остальные поспешили за ним. Даже Ститхис мчался довольно резво, подгоняемый острым кинжалом Гарета Джакса, который упирался ему под ребра.
- Глупенькие людишшки! - в ярости скрежетал зубами мвеллрет. - Весе зздессь умрете! Весе до единого!
Впереди коридор разветвлялся надвое. Слантер хотел было свернуть налево, но там было полным-полно гномов. Заметив беглецов, они рванулись вперед, размахивая мечами и копьями. Слантер на бегу повернул и понесся к правому проходу. Одна из дверей впереди вдруг распахнулась, и в проход выступил гном, но Форкер с силой отпихнул его, даже не приостановившись. Воин был в шлеме, с громким лязгом врезался он головой в каменную стену. Теперь крики погони неслись отовсюду.
- Слантер! - предостерегающе вскрикнул Джайр.
Слишком поздно. Гном влетел в самую гущу отряда вооруженных солдат, неожиданно появившихся из примыкающего коридора. Гарет Джакс тут же подтолкнул мвеллрета к Хельту, а сам бросился на помощь Слантеру, который уже пропал в беспорядочном сплетении рук и ног. Если Форкер и Эдайн Элессдил и отстали от Мастера Боя, то только на шаг. Клинки сверкали в сером полумраке, крики боли и гнева заполнили пространство узкого коридора. Сметая все на своем пути, друзья ринулись в самый центр свалки, отшвыривая взбесившихся гномов от упавшего Слантера. Гарет Джакс походил на дикого кота на охоте - быстро и плавно отбивал он удары врага, а вот ударов его меча было не избежать. Гномам пришлось расступиться. Эдайн Элессдил помог Слантеру подняться на ноги.
- Слантер! Выводи нас отсюда! - проревел Эльб Форкер, не переставая размахивать боевым топором.
- Туда! - хрипло выдавил Слантер и, пошатываясь, устремился вперед.
Пробившись сквозь изрядно поредевший строй гномов, которые пытались еще загородить им дорогу, беглецы рванулись по коридору вслед за Слантером, а Хельт умудрялся при этом тащить упирающегося мвеллрета. Гномы-охотники наскакивали на них со всех сторон, но с какой-то неистовой решимостью друзья отбивали каждую атаку. Слантер снова упал, споткнувшись о древко копья, которое кто-то из гномов сунул ему под ноги. Но Форкер был уже рядом: одной рукой обрушил он на атаковавшего свой страшный топор, а второй - поднял Слантера на ноги. Позади крики погони превратились в единый рев; словно стальная волна катила по коридору - не одна сотня гномов в кольчугах и шлемах преследовала шестерых беглецов.
Но друзьям все-таки удалось прорваться к винтовой лестнице, уводящей куда-то вниз. Беглецы одним махом слетели по истертым ступеням и оказались в большом круглом зале со сводчатым потолком и множеством дверей и окон, закрытых ставнями от непогоды. Ни секунды не медля, Слантер рывком распахнул ближайшую дверь, и отряд вырвался наружу - в дождь.
Они оказались во внутреннем дворе, окруженном зубчатой стеной с железными воротами. Дождь больно хлестал в лицо, свирепо выл ветер, над Высокими Бинами перекатывались громовые раскаты. Низко пригнувшись, Слантер провел отряд через двор прямо к воротам, распахнул одну створку и шагнул в открывшийся проем. Сразу же за воротами начиналась каменная лестница, уводящая вниз, к очередному нагромождению крепостных стен и сторожевых башен. А еще дальше - словно волновалось черное море теней - лес подступал к самым стенам крепости.
Гномы-охотники собрались на сторожевых башнях, крики тревоги из крепости долетели и сюда. Не обращая на них никакого внимания, Слантер совершенно спокойно повел отряд вниз по лестнице. Низко склонив голову и натянув капюшон до самого носа, он знаками пригласил своих спутников пройти в крытую галерею под крепостной стеной. Там он собрал их всех в тесный кружок.
- Мы пройдем прямо через ворота, - сообщил гном, тяжело дыша. - Всем молчать - говорить буду только я. Не поднимайте голов и следите, чтобы не съехали капюшоны. Что бы ни случилось, не останавливайтесь. А теперь - очень быстро!
Никто не спорил, даже Гарет Джакс. Запахнув поплотнее плащи и опустив капюшоны, друзья выскользнули из сумрачной галереи. Под предводительством Слантера они прошли вдоль крепостной стены под сторожевой башней к открытым воротам. Караульные стояли у ворот и угрюмо переговаривались, передавая по кругу флягу с элем. При приближении маленького отряда один или двое стражников подняли головы. Слантер махнул им рукой и сказал что-то на языке гномов, которого Джайр не понимал. Один из караульных оставил своих товарищей и шагнул вперед, навстречу отряду.
- Не останавливайтесь, - шепнул Слантер через плечо.
А сзади уже неслись крики погони. Насторожившись, стражники у ворот все как один повернулись к крепости, пытаясь понять, что же там происходит.
Отряд быстрым шагом прошествовал мимо. Джайр инстинктивно сжался, стараясь утонуть в складках плаща. Напряжение было так велико, что долинец даже споткнулся и упал бы, не подхвати его сзади Эльб Форкер. Когда они проходили ворота, Слантер шагнул чуть в сторону, загораживая своих спутников от стражника, который, видимо, намеревался их задержать. Они о чем-то заспорили, в основном звучал сердитый голос Слантера, и Джайр уловил в разговоре слово "мвеллрет". Но вот стражники остались уже позади - друзья миновали ворота. Все, кроме Слантера. Никто их не остановил. Когда они вышли из Дан-Фи-Арана и поспешили укрыться в сумраке дремучего леса, Джайр приостановился и с тревогой оглянулся назад. Слантер все еще стоял у ворот, препираясь с упрямым караульным.
- Не поднимай головы! - пробурчал Форкер, подталкивая долинца вперед.
Неохотно последовав за дворфом, Джайр вошел в промокший лес - стены и башни крепости гномов тут же пропали из виду за стеной деревьев. Беглецы еще пару минут шли не останавливаясь, напролом сквозь заросли кустарника. Теперь их вел Эльб Форкер. Остановились они под громадным дубом, его листья уже опали и покрывали мокрую землю грязно-бурым ковром. Гарет Джакс крепко-накрепко привязал мвеллрета к корявому стволу. Друзья молча ждали.
Прошло уже несколько минут, а Слантера все не было. Скорчившись на краю поляны, на которой рос огромный дуб, Джайр беспомощно смотрел в дождь. За спиной долинца его спутники завели приглушенный разговор. Дождь лил не переставая, рассыпаясь шумной дробью по земле и деревьям. Слантер не появлялся. Джайр решительно сжал губы. Если он не придет через пять минут, долинец возвращается за ним. Он ни за что не бросит Слантера, после всего что гном для него сделал.
Назначенные пять минут прошли - Слантера не было. Джайр поднялся и вопросительно поглядел на остальных - группу закутанных в плащи фигур в дождливой тьме.
- Я иду обратно, - объявил им долинец. И вдруг сзади раздался какой-то шорох, и из лесной чащи появился Слантер.
- Переговоры сторон несколько затянулись. Вообще-то на это я не рассчитывал, - проворчал гном. - Нам надо поторопиться, очень скоро они будут здесь. - И тут Слантер заметил выражение облегчения на лице Джайра и резко остановился:
- Ты куда-то собрался идти, мальчик?
- Ну... я... нет, теперь уже нет... - выдавил юноша. Гном искренне изумился:
- Нет? А как же - ты ведь хотел отыскать свою сестренку, разве нет? - (Джайр кивнул.) - Вот. Значит, куда-то идти тебе все-таки нужно. А если точнее: на север с нами. Вот и пошли.
Сделав знак остальным, Слантер снова направился в чащу.
- В шести милях вверх по течению мы перейдем вброд реку, чтобы уж точно избавиться от погони. Река там глубокая, но я так думаю, что мокрей, чем сейчас, мы уже не станем.
Джайр невольно улыбнулся и поспешил за товарищами, которые уже направлялись в чащу вслед за Слантером. Впереди громоздились угрюмые пики Высоких Бинов, серые и туманные. А за ними - еще далеко к северу и пока скрытые из виду - ждали горы Вороньего Среза. До Грани Мрака еще долгий путь, думал Джайр про себя, вдыхая холодный осенний воздух и запах дождя, но в первый раз после событий в Капаале он был уверен: они доберутся туда.

ГЛАВА 34

Брин молчала почти всю дорогу от озера до Каменного Очага. Нужно было еще раз как следует все обдумать и понять смысл всего, что сказал ей аватар. Прямо сейчас. Иначе - Брин хорошо понимала - со временем сделать это будет еще труднее. На настойчивые расспросы друзей она ответила только, что пропавший меч Ли попал в руки гномов-пауков и что в Мельморд можно пройти незамеченными через сточные каналы Грани Мрака. Поведав это, Брин попросила отложить все дальнейшие расспросы до возвращения в долину и вновь углубилась в упорные раздумья о таинственных речах Угрюма-из-Озера.
Да, загадал аватар ей загадку! Но больше всего Брин не давал покоя тот странный образ в тумане: какая-то темная комната, Джайр, и закутанная фигура приближается к брату так угрожающе, так зловеще. В гневе и злобе вызвал Угрюм-из-Озера этот образ, и девушка не могла поверить, что в темном видении была хоть какая-то доля правды. Закутанная фигура не была ни гномом, ни призраком-Мордом - нынешними врагами Омсвордов. Брин сердилась на себя, что не ушла тогда сразу, что смотрела на это видение, которым Угрюм-из-Озера дразнил ее. Нельзя было позволять духу так насмехаться над ней. Джайр в безопасности, в Доле, вместе с родителями и друзьями. А образ Угрюма-из-Озера - это ложь, рожденная ненавистью.
И все-таки Брин не могла быть уверенной до конца.
Так ни до чего и не додумавшись, она решила отложить этот вопрос на потом, а пока заняться другими загадками аватара. Их было немало. Черная магия как-то соединяет прошлое и настоящее, намекнул ей Угрюм-из-Озера. Той силой, которой владел Народ и Владыка во времена Шиа Омсворда, теперь владеют призраки-Морды. Но это было еще не все. Аватар упомянул о связи между Битвами Народов и недавней войной эльфов из Западной Земли с демонами из волшебного древнего мира. Войной, в которой участвовал и Вил Омсворд, ее отец. В словах Угрюма-из-Озера проскальзывало коварное предположение, что хотя магическая сила Меча Шаннары и уничтожила Чародея-Владыку, окончательно тот не исчез из мира. "Кто теперь пробудил голос магии и рассылает по миру черных странников?" - спросил ее дух озера. Но хуже всего - его настойчивое утверждение, что Алланон, который все эти годы служения народам Четырех Земель всегда мог предвидеть любую случайность, на этот раз обманулся. Думал, что видит правду, но глаза его были закрыты. Как там сказал Угрюм-из-Озера? Алланон видел лишь то, что вернулся Чародей-Владыка. Он видел лишь прошлое.
"А что видишь ты? - шептал аватар. - Да открыты ли твои собственные глаза?"
Ощущение полного бессилия вдруг захлестнуло Брин, но девушке удалось подавить его. Отчаяние лишь ослепит ее еще больше и помешает разобраться в словах аватара. Ну допустим, рассуждала Брин, Алланон действительно обманулся. Ей было трудно принять это - пусть даже как предположение, но только так могла она понять смысл странных речей Угрюма-из-Озера. Итак, если друид заблуждался, то в чем? Вполне очевидно, он ошибся в своей твердой вере, что Морды не смогут предугадать их маршрут через Вольфстааг и что не смогут их выследить после Тенистого Дола. Только вот не было ли это его заблуждение частью другого, еще большего?
"Да открыты ли твои собственные глаза? Да видишь ли ты?"
Слова звучали в сознании снова и снова - предупреждение, смысл которого Брин никак не могла уловить. Не было ли заблуждение Алланона каким-то образом и ее собственным заблуждением? Брин мотнула головой, как бы стряхивая замешательство. "Давай рассуждать здраво, - сказала она себе. - Нужно согласиться с мыслью, что Алланон что-то не учел, когда делал выводы об опасности, поджидающей в Мельморде. Возможно, сила призраков-Мордов гораздо больше, чем он предполагал. Быть может, какая-то часть существа Чародея-Владыки избежала уничтожения. Или, может, друид просто недооценил мощь врагов. Или, наоборот, переоценил свои силы".
Думала Брин и о том, что Угрюм-из-Озера сказал о ней. "Дитя Тьмы, - так назвал он ее, - обреченная умереть в Мельморде, несущая в себе семя собственной погибели". Безусловно, это может быть вызвано только магической силой песни желаний - ненадежной защитой от черной силы странников. Призраки-Морды стали жертвой собственной магической мощи. Но и она, Брин, тоже, сказал Угрюм-из-Озера. А когда она с жаром ответила, что она не такая, как странники, что она никогда и не пользовалась темной магией, дух рассмеялся: никто и не пользуется ею - это магия использует всех.
"Вот ключ ко всему, что ты ищешь" - так он сказал.
Еще одна загадка. Да, это правда: бывало, магическая сила заклятия полностью подчиняла ее себе.
Брин вспомнила тех молодчиков с Длинной Гряды в торговом дворе. И еще - когда Алланон показал ей, что может сделать ее могущество со сплетенными, казалось, уже навечно деревьями. Она станет той, кто спасает и кто разрушает, предостерегал дух Бремана. И об этом же предупреждал Угрюм-из-Озера.
Коглин что-то пробормотал у нее над ухом, но тут же умчался прочь, после того как Кимбер Бо нахмурилась и попросила его вести себя прилично. На мгновение Брин очнулась от задумчивости и рассеянно наблюдала, как старик скачет по лесу, смеясь и дурачась, словно полоумный. Первые вечерние тени уже поползли по земле. Брин глубоко вдохнула прохладный воздух. Она вдруг поняла, что скучает по Алланону. Это было очень странно - ведь раньше, когда он был рядом, Брин чувствовала себя неуютно в присутствии этого сурового и грозного друида. И все-таки было в них странное сходство, ощущение глубокого понимания и смутные догадки, что чем-то они так похожи, так близки...
Было ли это из-за того, что оба они обладали магической силой: Брин - песнью желаний, Алланон - силой друидов?
Перед мысленным взором Брин встала картина: залитый солнечным светом овраг и скорчившийся на земле Алланон, израненный, весь в крови. Брин так живо представила себе это, что на глаза ее навернулись слезы. Как страшны были глаза друида, когда он смотрел на нее сквозь пелену подступающей смерти... и прикосновение руки, обагренной теплой кровью... Таким одиноким, таким изможденным предстал он в сознании Брин: Алланон, последний друид, несущий в себе не столько даже силу друидов, сколько вину их, связавший себя страшной клятвой отца - избавить друидов от тяжкой ответственности за то, что они позволили черной магии вернуться в мир людей.
И теперь этот груз лег на плечи Брин.
Уже смеркалось; маленькая компания наконец вышла из дебрей Анара к долине Каменного Очага. Брин перестала раздумывать над загадками Угрю-ма-из-Озера. Пора было решать, что сказать друзьям и что делать с крупицами знаний, вытянутых у аватара. Ее собственный жребий был уже определен, другое дело - судьба остальных, даже Рона. Если сказать ему то, что поведал Угрюм-из-Озера, быть может, удастся уговорить горца отпустить ее одну. Раз уж предначертано, что эта дорога приведет Брин к смерти, то, возможно, хотя бы Рону удастся ее избежать.
А через час все они собрались у камина в гостиной: Брин, старик, Кимбер Бо и Рон Ли. Безмолвная и холодная ночь опустилась на землю, но здесь, в лесном домике, было тепло и уютно, и пламя весело потрескивало в очаге. Шепоточек спокойно спал на своем коврике, блаженно вытянувшись у огня. Весь день его не было видно, но по возвращении домой огромный кот появился откуда ни возьмись и устроился клубочком на своем излюбленном месте.
- Угрюм-из-Озера предстал предо мной в моем собственном облике, - начала Брин свой рассказ. - У него было мое лицо, и еще он дразнил меня. Говорил, он - это я.
- Да, он любит такие игры, - сочувственно проговорила Кимбер. - И не стоит из-за этого переживать. - Все ложь и обман!
- Хитрое, темное существо этот Угрюм-из-Озера, - подавшись вперед, пробормотал Коглин. - Засел в этом озере еще со времен крушения древнего мира и вещает загадками, в которых ни одному человеку не разобраться. Ни мужчине, ни женщине.
- Деда! - укоризненно шепнула Кимбер.
- Ну а что он сказал, Угрюм-из-Озера? - не терпелось горцу.
- Я же говорила, - ответила Брин. - Что гномы-пауки выудили меч Ли из вод Гремящего Потока и теперь он у них. И что есть скрытый путь в Мельморд - через сточные каналы Грани Мрака.
- Думаешь, он тебя не обманул? - продолжал настаивать Рон.
Брин медленно покачала головой, думая о том темном пути, по которому направила она магическую силу песни желаний.
- В этом - нет. Коглин фыркнул:
- Готов поклясться: все остальное - откровенная ложь!
Брин повернулась к нему:
- Угрюм-из-Озера сказал еще, что в Мельморде я встречу смерть. И это уже неизбежно. Нависла долгая неуютная тишина.
- Все ложь, старик правильно говорит, - в конце концов пробормотал Рон.
- Угрюм-из-Озера сказал, что и твоя, Рон, смерть ждет тебя там же. Он сказал, что мы оба несем в себе семя собственной погибели. В нашей магической силе: твоей - в мече Ли, моей - в песне желаний.
- И ты поверила в эту ерунду? - покачал головой горец. - Что ж, я позабочусь о нас обоих. Брин печально улыбнулась:
- А что если это не ложь? Что если и это тоже - правда? Пусть твоя смерть будет на моей совести, Рон? И ты будешь настаивать на том, чтоб умереть вместе со мной?
При этом укоре Рон вспыхнул:
- Если так нужно, то да. Я хотел быть твоим защитником, настоящим защитником, и Алланон меня сделал им. Ну и что же я за защитник, если брошу тебя и позволю уйти одной? Если уж нам суждено умереть, пусть это не тяготит твою совесть, Брин. Я все возьму на себя.
Слезы вновь навернулись на глаза, Брин проглотила комок в горле, пытаясь справиться с чувствами, вдруг нахлынувшими на нее.
- Девочка, девочка, только не плачь, ты только не плачь! - Неожиданно Коглин вскочил на ноги и бросился к Брин. К ее полному изумлению, старик ласково вытер ее слезы шершавой ладонью. - Это ведь все только игры, все ложь и обман. Дух всегда всем предсказывает скорую смерть, воображает, наверное, что наделен великим даром прорицателя. Ну, успокойся. Что может дух знать о смерти?
Он потрепал Брин по плечу, а потом вдруг сердито покосился на Рона, словно горец был во всем виноват, и пробормотал что-то о проклятых бродягах.
- Деда, мы должны им помочь, - внезапно проговорила Кимбер.
Коглин свирепо взглянул на внучку:
- Помочь им? А чем мы, по-твоему, сейчас занимаемся? Колем дрова?
- Нет, деда, конечно, но...
- Никаких "но"! - Старик вскинул руки. - Ну естественно, мы им поможем!
Брин и Рон в изумлении уставились на старика. Коглин пронзительно расхохотался, а потом легко поддел ногой спящего Шепоточка и рывком приподнял усатую морду зверя.
- Я и это бесполезное животное - мы все сделаем, чтобы помочь! Не терплю, когда девочки плачут! Не терплю, когда по округе шныряют всякие гости и некому даже показать им дорогу!
- Деда... - попыталась было вставить Кимбер, но старик отмахнулся от нее обеими руками.
- Что-то давно мы не совершали налетов на гномов-пауков. А что? Неплохая идея. Покажем, что мы еще здесь, а то вдруг они думают, нас уже нет. Они у нас где? На вершинах Взбитого Хребта... Нет, сейчас не сезон. А-а, скоро зима, значит, они перебрались на пустошь, к болотам. Говорите, меч они выудили из реки? Ну точно - они теперь там. Шепоточек нас приведет. А потом мы пойдем на восток, обогнем пустошь и переберемся через Вороний Срез. Делов-то - на день или два. - Коглин резко повернулся к Кимбер:
- Но ты не пойдешь, Кимбер. Нечего тебе бродить по этим местам. Странники и прочая нечисть - это слишком опасно. Ты останешься здесь и последишь за домом.
Девушка снисходительно посмотрела в его сторону:
- Он все еще думает, я ребенок. А это я должна о нем беспокоиться.
- Ха! И вовсе не надо тебе обо мне беспокоиться! - фыркнул Коглин.
Кимбер улыбнулась, ее личико феи было совершенно спокойно.
- Конечно, я буду всегда беспокоиться о тебе. Я ведь тебя люблю. - Она повернулась к Брин:
- Брин, ты должна кое-что понять. Без меня деда теперь не покидает долины. Он уже старый, и, бывает, ему нужны мои глаза или моя память. Деда, ты только на меня не сердись, ты ведь и сам знаешь: иногда ты такой невнимательный. К тому же и Шепоточек не всегда тебя слушается. Вот пойдешь с ним один, а он возьми и испарись в самый неподходящий момент. Коглин насупился:
- Да, безмозглый кот на это способен. - Он поглядел сверху вниз на Шепоточка, который сонно моргнул в ответ. - Учил я его, учил - только время зря тратил. Ладно, идем все вместе. Но если вдруг что, ты, девочка, держись подальше. Все опасности уж оставь мне.
Брин и Рон быстро переглянулись. Кимбер Во повернулась к ним:
- Итак, решено. На рассвете выходим.
Брин с Роном уставились друг на друга, не веря своим ушам. Что происходит? Только что здесь решили - словно это была самая что ни на есть естественная в мире вещь, - что юная девушка (едва ли старше Брин), полоумный старик и время от времени исчезающий кот вернут им пропавший меч Ли, отобрав его у каких-то жутких созданий, именуемых гномами-пауками, а потом еще проводят их к Вороньему Срезу и Грани Мрака! По стране, кишащей гномами, черными странниками и другими опасными тварями чудовищной силы, одна из которых, между прочим, убила самого Алланона. Ну а старик с девушкой ведут себя так, будто их это вовсе не беспокоит.
- Кимбер, нет, - в конце концов проговорила Брин, не зная, что еще можно сказать. - Тебе нельзя с нами.
- Да, Брин права, - согласился Рон. - Ты даже не понимаешь, против чего мы идем.
Кимбер Бо обвела их спокойным взглядом:
- Я понимаю. И даже лучше, чем ты думаешь. Я вам уже говорила: эта земля - мой дом. И дедушкин. Мы знаем здесь все, все опасности, и понимаем их.
- Но в странниках ты ничего не смыслишь! - взорвался Рон. - Что вы вдвоем сможете против Мордов?
Но Кимбер не отступалась:
- Я пока не знаю. Думаю, то же, что и вы. Постараемся избежать встречи с ними.
- Ну а если тебе не удастся этого избежать? - настаивал Рон. - Что тогда?
Коглин снял с пояса небольшой кожаный мешочек и протянул его горцу:
- Дадим им отведать моей магии, чужестранец! Дадим им отведать огня, о котором они и не слышали!
Горец с сомнением нахмурился и поглядел на Брин, ища поддержки.
- Но это безумие! - фыркнул он.
- Не спешите отмахиваться от дедушкиной магии, - серьезно проговорила Кимбер, ободряюще кивнув старику. - Всю жизнь он прожил в этой дикой стране, и не раз и не два доводилось ему встречаться с опасностями. Но вот он тут, жив и здоров. Деда такое способен сотворить, вы и представить себе не можете. Его помощь вам здорово пригодится. И наша с Шепоточком тоже.
Но Брин опять покачала головой:
- Мне кажется, это не очень хорошая мысль, Кимбер.
Девушка с пониманием кивнула:
- Ты еще передумаешь, Брин, вот увидишь. Ну да ладно, в любом случае у тебя нет выбора. Шепоточек вам нужен, чтобы находить следы. Дедушка - чтобы провести вас по этой стране. И я вам нужна - чтобы им в этом помочь.
Брин хотела было вновь возразить, но внезапно одумалась. О чем она размышляет? Они ведь для этого и пришли к Каменному Очагу - чтобы найти человека, который провел бы их с Роном через Темный Предел. Только один человек здесь мог это сделать - Коглин. Без Коглина им пришлось бы плутать по дебрям Анара, наверное, не одну неделю. А времени у них нет. И вот теперь, когда они отыскали Коглина и он сам предлагает помощь, которая так им необходима, она, Брин, тем не менее пытается отказаться!
Но все-таки Брин колебалась. И на это были причины. Кимбер - добрая и смелая девушка, вот только по силам ли ей этот поход? Брин казалось, что нет. Но факт оставался фактом: без нее Коглин, похоже, вряд ли сможет пойти. Так есть ли право у Брин ставить заботу о девушке выше той ответственности, которую возложил на нее Алланон?
Она так не думала.
- По-моему, все уже решено, - тихо сказала Кимбер.
Брин еще раз поглядела на Рона. Горец беспомощно покачал головой, уступая.
Брин повернулась к Кимбер и устало улыбнулась.
- Решено, - согласилась она, надеясь вопреки здравому смыслу, что решено было правильно.

ГЛАВА 35

На следующее утро, едва забрезжил рассвет, они отправились в путь из долины Каменного Очага на север, к темным пикам Взбитого Хребта. Шли не спеша, как и тогда - к Угрюмому озеру. Лес за долиной, по всему пространству между Вороньим Срезом и равнинами Рэбб, представлял собой настоящий лабиринт глубоких оврагов и впадин в земле, где неосторожные путники могли покалечиться. Вот почему приходилось идти очень медленно, тщательно выбирая дорогу. День выдался теплым и ясным, наполненным светом, звуком и пряным запахом осени. Иногда впереди меж стволов тихой тенью мелькал Шепоточек. Путешественники чувствовали себя бодрыми и отдохнувшими, хотя вчера засиделись почти до утра, обсуждая предстоящий поход. Конечно, со временем недостаток сна еще даст о себе знать, но пока что все четверо - Брин, Рон, Кимбер Бо и Коглин - ощущали лишь прилив энергии и возбуждение, как бывает всегда в начале какого-нибудь опасного предприятия, и без труда прогоняли подкрадывающуюся усталость.
Но не так-то легко было отделаться от свербящего чувства неуверенности: Брин так и не смогла решить для себя, правильно ли она поступила, взяв с собой Кимбер Бо и Коглина. Решение было принято, обещания - даны, и поход начался; но все же сомнения, донимавшие Брин с самого начала, не пропали. Безусловно, так или иначе, они все равно одолевали бы ее: и сомнения, и страхи - особенно после мрачных предсказаний Угрюма-из-Озера. Но сомнения и страхи лишь за себя и за Рона. За Рона, чья решимость идти с нею до конца была настолько несокрушимой, что Брин ничего не оставалось, как только смириться с тем, что ей уже не удастся уговорить горца отпустить ее одну. И вот теперь к этим переживаниям прибавилась еще и тревога за девушку со стариком. Несмотря на все их заверения, Брин сомневалась, что им хватит силы пережить столкновение с порождениями Тьмы. Да и как могла она думать иначе? Ну да, они столько лет прожили в этом диком краю, в самых дебрях Анара. Но это совсем ничего не значит. Потому что теперь им придется встретиться с силой нечеловеческой. И что бы там Коглин ни говорил о своей хитрой магии, какое такое страшное колдовство сможет выставить он против призраков-Мордов?
Брин даже думать боялась, что будет с девушкой и стариком, встань они на пути Мордов. Но больше всего Брин пугала мысль о том, что тогда станет с нею самой. Что если поход этот действительно кончится смертью Коглина и Кимбер Бо? Как она сможет идти дальше, зная, что это она их не удержала, позволила им идти с ней?
Однако Кимбер, похоже, была уверена и в себе, и в своем деде. Она не терзалась ни страхами, ни сомнениями. Только эта уверенность, и решимость, и еще непостижимое чувство какого-то странного долга перед Роном и Брин вели ее вперед. А ведь Кимбер все это делала не для себя, а для них.
- Мы ведь друзья с тобой, Брин, ну а друзья помогают друг другу в беде, - объяснила она прошлой ночью, когда разговор обратился уже в усталый и сонный шепот. - Дружба, она провозглашается открыто и в то же время ощущается где-то глубоко внутри. Ты как будто привязываешься к другому. Ну вот как мы с Шепоточком. Он - мой самый верный друг. Он меня очень любит, и я его тоже люблю, и знаешь, каждый из нас это чувствует. И к тебе я вот чувствую то же самое. Мы друзья, все мы, ну а раз мы друзья, то должны делить и радости, и горести. Твои заботы теперь и мои тоже.
- Это прекрасное чувство, Кимбер, и я очень ценю его, - ответила тогда Брин. - А что если мои заботы слишком уж велики, вот как сейчас? Что если они слишком опасны, чтобы делить их с кем бы то ни было?
- Тем больше причин разделить их, - серьезно сказала Кимбер и улыбнулась. - Разделить с друзьями. Мы должны помогать друг другу, если дружба хоть что-нибудь значит для нас.
После этого уже было нечего сказать. Брин могла бы, конечно, возразить, что Кимбер едва знает ее, что у девушки нет перед ней никаких обязательств, что этот поиск поручен был только ей и девушка со стариком не должны подвергать себя опасности ради почти незнакомого человека. Но все эти доводы ничего не значили бы для Кимбер, которая понимала возникшие между ними отношения как отношения равных и честных друг перед другом людей и чье чувство долга не допускало никаких компромиссов.
А путешествие продолжалось. Путь лежал по первобытно-диким лесам, сквозь густое сплетение черных дубов, высоченных вязов и почти непроходимый орешник. Искривленные ветки деревьев простирались над головой, точно руки каких-то древних исполинов, от которых остались лишь черные кости. Листья уже облетели, и в просветах между ветвями синело чистое небо; в лесной полумрак золотыми лучами вонзался солнечный свет - редкий гость в этих дремучих дебрях. Здесь было царство мрака. Всепоглощающего, непроницаемого, исполненного едва уловимых намеков на скрытую в чаще угрозу, нашептывающего о тварях невидимых и бесшумных, о призрачной жизни, что пробуждается только с полным угасанием света, когда ночь опускает на лес свое черное покрывало. Сейчас эта жизнь пока ждет, укрываясь безмолвно в темном сердце лесного края. Коварная, злобная сила теперь негодует, наверное, - ведь люди, какие-то жалкие создания, вторглись в ее тайный мир; но с наступлением ночи она развернется и сметет их, словно ветер, задувающий робкое пламя свечи. Брин всем существом ощущала присутствие этой затаившейся силы. Она мягко и вкрадчиво шептала в сознании девушки и, точно червяк, подтачивала уверенность Брин и предостерегала... предостерегала: будь осторожна, как только снова настанет ночь.
Солнце уже клонилось к западу, над землей сгущались сумерки. Впереди изломанной, неровной тенью возвышалась темная громада Взбитого Хребта. Коглин повел своих спутников по извилистому ущелью, прорезающему стену камня. Путники шли теперь в полном молчании - усталость постепенно одолевала их. Из тьмы доносилось жужжание насекомых, а высоко наверху, где-то в сплетении громадных деревьев, пронзительно вскрикивали ночные птицы. Скалы, заросшие диким лесом, сомкнулись вокруг, заперев путников в сумраке теснины. К ночи стало жарко и душно, воздух в ущелье казался спертым. И пахло как-то неприятно. Та скрытая жизнь, что ждала в сумраке леса, уже пробудилась...
Внезапно лес перед путниками расступился, они вышли на крутой скалистый склон, внизу простиралась безбрежная безликая низина, окутанная туманом и залитая бледным светом звезд и странной оранжевой луны. Ее почти полный диск завис на самом краю восточного горизонта. Унылая и печальная, низина казалась всего лишь черным сгустком сумрачной тишины - точно бездонная пропасть у изгиба Взбитого Хребта, ускользающего в туман.
- Старая Пустошь, - прошептала Кимбер.
В гнетущем молчании Брин смотрела на равнину внизу. И чувствовала, как та глядит на нее впадинами тьмы.

***

Подкралась и миновала полночь; время тянулось так медленно, что казалось, остановилось совсем. Какой-то намек на ветер проскользнул по лицу Брин и тут же растаял. Брин выжидающе огляделась, но нет: ветер умер - была лишь жара, жесткая и давящая. Девушка чувствовала себя заключенной в каком-то громадном пылающем очаге, его невидимое пламя выжигало из легких последний воздух. Каждый вдох давался ей с болью. Казалось бы, осенняя ночь должна быть прохладной, но только не в этой угрюмой низине. Пот ручьями стекал по спине Брин, лицо покрылось испариной и серебристо-серо поблескивало в тумане. Она то и дело пыталась как-то размять затекшие руки, но облегчения не наступало. Комары так и липли к влажному телу, и бесполезно было от них отмахиваться. В воздухе пахло гниющим деревом и стоячей водой.
Наконец путешественники остановились. Скорчившись в сумраке между громадными валунами вместе с Роном, Кимбер и Коглином, Брин смотрела вниз, где у подножия гор, на самом краю Старой Пустоши, гномы-пауки разбили свой лагерь. Беспорядочное скопление убогих хижин и черных нор, лагерь их растянулся прямо на границе Взбитого Хребта и мрака низины. Кое-где горели костры, их тусклый дрожащий свет едва пробивался сквозь мрак. В мутном сиянии скользили какие-то скрюченные тени - обитатели лагеря. Гномы-пауки передвигались на четвереньках; на странных уродливых телах, покрытых густой серой шерстью, не было никакой одежды. Так и ползали они по высокой иссохшей траве - нагие, жуткие, безликие. У самого края пустоши, там, где пламя костров рассеивало туман, множество гномов-пауков сбились в тесную кучу. Их монотонная песня летела в ночь.
- Это они взывают к силам Тьмы, - пояснил Коглин, когда пару часов назад привел своих спутников в укромное место над лагерем. - Гномы живут племенами. Суеверный народ, а пауки уж особенно. Они верят в духов и темных тварей, которые являются из других миров, когда сменяются времена года. Призывают их и просят о силе для себя, в то же время надеясь, что сила эта не обернется против них же. Ха! Вот первобытное суеверие! Однако, - продолжал Коглин, - темные твари отнюдь не вымысел, иногда они очень даже реальны. Здесь, в Старой Пустоши, обитают странные существа, такие же темные и ужасные, как и те, что населяют " запретные леса Вольфстаага, - порождения иных миров и утраченного колдовства. Именуют их оборотнями. Живут они в гуще тумана, имеют чудовищное обличье и охотятся за телом и разумом смертных, заманивая их к себе и высасывая жизнь. Нет, оборотни не вымысел, - угрюмо повторил Коглин. - Именно от них гномы-пауки ищут защиты у сил Тьмы, потому что гномы-пауки - любимое лакомство оборотней.
И вот теперь, когда осень клонится к зиме, гномы спустились в низину, чтобы вызвать силы Тьмы и молить защитить их от тумана. - Голос старика обратился в хриплый шепот. - Гномы считают: если они не придут сюда, то зима не настанет и туман выберется из низин. Суеверный народ! Каждый год ровно на месяц спускаются они с гор всем племенем. День и ночь взывают к силам Тьмы, чтобы зима оберегла их и прогнала злых тварей. - Коглин поморщился и усмехнулся. - И знаете, это помогает. Целый месяц оборотни пируют с глупыми гномами. Наедаются до отвала - с запасом на зиму.
Путешественники укрылись в сумраке между скалами, и Кимбер Бо разъяснила, как им действовать дальше:
- Твой меч у них точно, Рон. Такой меч, да еще принесенный Гремящим Потоком, обязательно будет считаться у них талисманом, посланным силами Тьмы. Они будут все время таскать его с собой, веря, что он защитит их от оборотней. Нам нужно лишь выяснить, где они его держат, а потом выкрасть.
- А как? - быстро спросил Рон. Всю дорогу сюда он не мог говорить ни о чем другом.

Предыдущая страница 18 Следущая страница


Терри Брукс

- Шепоточек найдет его, - ответила Кимбер. - По твоему запаху он отыщет меч, как бы он ни был запрятан. А потом вернется и приведет нас прямо к нему.
Шепоточек обнюхал горца и скользнул в ночь. Он ушел бесшумно, в мгновение ока растворившись во тьме. А люди остались ждать в своем каменном укрытии - во влажной тьме и вонючей сырости, поднимающейся из низины, - ждать, напряженно прислушиваясь и вглядываясь в сумрак ночи. Шепоточка не было очень долго.
Усталость одолевала Брин. Она закрыла глаза и попыталась отвлечься от монотонного пения гномов. Но глухие, словно бы полые, звуки, казалось, сами заползали в уши. Иногда из тумана доносились какие-то крики - пронзительные и ужасные. И в то же мгновение затихали. Только пение гномов все лилось и лилось...
Огромная тень выступила из тьмы прямо перед ней - Брин вскрикнула и вскочила на ноги.
- Тихо, девочка! - Коглин рывком притянул ее вниз, шершавая ладонь крепко зажала ей рот. - Это всего лишь наш кот!
Словно материализовавшись из мрака, возникла усатая морда Шепоточка, синие глазищи лениво блеснули, и кот примостился у ног Кимбер. Та склонилась к нему, обняла мохнатую голову зверя, легонько почесывая за ухом и что-то шепча. Пару минут говорила она с котом, а тот тыкался носом ей в ладонь и терся о руки девушки. Когда Кимбер наконец повернулась к своим товарищам, ее глаза горели от возбуждения. - Он нашел меч, Рон! Горец был уже рядом с ней.
- Скорей отведи меня туда, Кимбер! - проговорил он умоляющим тоном. - И тогда у нас будет достойное оружие против странников и их темных прислужников!
Брин с трудом поборола отчаяние, внезапно охватившее ее. Рон успел уже забыть, как бросился защищать тогда Алланона и меч оказался бесполезным, подумала она про себя. Волшебная сила меча поглотила его безраздельно.
Пока Кимбер что-то быстро говорила Шепоточку, Коглин подозвал Брин и Рона поближе к себе. Стараясь держаться в тени скал, путники начали осторожный спуск к лагерю гномов. Впрочем, пока что им нечего было опасаться: свет далеких костров не добирался сюда. В сознании Брин проносились шепоты странных предостережений, твердя, что она должна повернуть обратно, что на этом пути ей не будет удачи. Слишком поздно, безмолвно шептала она в ответ. Слишком поздно.
Лагерь был уже близко. Свет костров становился все ярче, и теперь скорченные фигуры гномов-пауков проступали более четко. Они ползали вокруг хижин и нор, словно мохнатые членистоногие, от которых и получили свое название. Совершенно отвратительные на вид, волосатые твари с острыми глазами - порождения кошмарного сна, о котором лучше скорее забыть. Дюжины и дюжины мерзких созданий, они то выползали из мрака на свет, то вновь растворялись во тьме, перекликаясь друг с другом на каком-то корявом, невообразимом языке. Все больше и больше гномов-пауков собиралось у клубящейся стены тумана, и новые голоса вплетались в глухую, невыразительную песнь.
Болотный кот и четверо людей бесшумно крались вдоль границы лагеря, пробираясь к дальнему его краю. Мимо них проплывали клочья тумана - мягкие обломки серой клубящейся стены, неподвижно застывшей над краем пустоши. Влажный туман льнул к людям, и прикосновение его было каким-то омерзительно теплым. Брин с отвращением морщилась, отмахиваясь от навязчивой липкой дымки.
Шепоточек внезапно остановился и повернул к ним лохматую морду, ища глазами хозяйку. Брин воспользовалась этой мгновенной заминкой, безуспешно пытаясь отдышаться. Она вся взмокла - так было жарко. Во тьме шевелились какие-то тени. Может быть, их породили удушающий жар осенней ночи и причитания гномов-пауков перед безмолвной пустошью.
- Нужно спускаться в лагерь, - едва слышно прошептала Кимбер.
- Ну теперь они у меня поскачут! - радостно захихикал Коглин. - Только вы уж постарайтесь не попадаться им под руку в этот момент!
Шепоточек направился вниз, прямо к становищу гномов. Точно бесшумная тень скользил он сквозь туман к ближайшему скоплению хижин и нор. Низко пригнувшись, Кимбер, Коглин и Рон поспешили следом за зверем. Брин плелась сзади, тревожно вглядываясь в ночь.
Слева тускло мерцали костры. На самой границе света копошились какие-то темные тени, пробираясь сквозь нагромождения скал и теряясь в высокой траве. Справа тоже возникло движение: те же темные тени скользили на звук монотонного пения, к стене тумана. Дым костров начал щипать Брин глаза, едкий и жгучий.
Дым смешался с туманом, и Брин вдруг поняла, что не видит уже ничего. Гнев и страх всколыхнулись в душе. На глаза навернулись слезы - Брин сердито смахнула их...
Внезапный пронзительный крик вырвался из темноты, поднявшись над заунывным плачем песни. Казалось, сама ночь застыла, испугавшись этого жуткого вопля. Из мрака впереди вылетел гном-паук, пытаясь спастись от гигантского болотного кота, который, словно призрак, возник у него на пути. Шепоточек с утробным урчанием бросился на гнома и отшвырнул его, будто сухую корягу, раскидав попутно еще с полдюжины пауков, пытающихся преградить ему дорогу. Кимбер рванулась вслед за котом - легкая, стремительная фигурка во тьме. За ней - Коглин с Роном, завывая на бегу, точно оба вдруг обезумели. Брин отчаянно устремилась вперед, чтобы не отстать от своих товарищей.
Ведомая Шепоточком, маленькая компания ворвалась в становище гномов. Те словно взбесились; волосатые сгорбленные фигуры в полном смятении носились вокруг, воя, вопя и ища укрытия. У первого же костра Коглин приостановился и запустил руку в кожаный мешочек у себя на поясе. Вытащив горсть черного порошка, старик швырнул его прямо в огонь. Взрыв потряс землю, пламя рванулось вверх чудовищным фонтаном ослепительных искр и горящих щепок. Вопли гномов в лагере достигли, казалось, немыслимой высоты, и пение перед стеной тумана оборвалось. Четверо людей и огромный кот неслись вперед. Пробегая мимо следующего костра, Коглин вновь бросил в пламя свой черный порошок. Снова земля взорвалась, вспышка огня озарила ночь, раскидав гномов-пауков.
А далеко впереди Шепоточек мелькнул, словно призрак, в дрожащем свете костров и запрыгнул на вершину сложенной из необтесанных камней пирамиды, которая высилась у самой стены тумана. Сооружение покачнулось и обрушилось под тяжестью зверя: на землю посыпались драгоценные камни, вырезанные из дерева фигурки, сверкающие клинки.
- Меч! - Вопль Рона перекрыл оглушительные крики гномов. Раскидав жилистых пауков, попытавшихся было встать у него на пути, горец рванулся вперед. Через мгновение он был уже рядом с Шепоточком и выхватил из кучи рассыпавшихся сокровищ черный клинок.
- Ли! Ли! - кричал принц, победно размахивая над головой мечом и тесня горстку гномов-пауков, бросившихся к нему.
Ночь буквально изверглась огнем - Коглин продолжал расшвыривать черный порошок в костры гномов. Вся низина полыхала желтым пламенем, рвущимся к небу из чернеющей, обожженной земли. Сухая трава загорелась в мгновение ока. Дым и туман сгустились и заволокли лагерь - все кругом начало растворяться в этом клубящемся мареве. Брин из последних сил бежала за своими товарищами, забытая в пылу битвы. Но она безнадежно отстала. Остальные неслись уже от рухнувшей пирамиды обратно к горному хребту. Брин едва различала их - смутные фигуры в дыму и тумане.
- Рон, подожди! - в отчаянии закричала она.
С безумными воплями мимо нее мчались гномы-пауки. Кое-кто тянул к Брин волосатые руки, когти вцеплялись в одежду и рвали ее на ходу. Девушка кое-как отбилась от них и вновь устремилась вслед за своими друзьями. Но теперь гномы-пауки были повсюду. Тянулись к ней, хватали... Теперь не вырваться. Их слишком много. В полном отчаянии Брин вспомнила о песни желаний: с жалобным воем гномы отпрянули от жуткого, леденящего крика.
А потом она упала лицом в сухую траву; грязь забила глаза и рот. Что-то тяжелое придавило Брин к земле - клубок шерсти и мускулов обвил ее. В это мгновение Брин утратила контроль над собой, страх и ненависть поглотили рассудок. Собрав все свои силы, девушка рванулась, поднимаясь на четвереньки, но невидимая тварь не отпускала. Песнь желаний прорвалась со всей яростью, на которую только была способна Брин. Голос буквально взорвался в горле, и того, кто схватил Брин, просто разнесло на куски неистовой силой магического заклятия.
Не удержавшись, Брин оглянулась и увидела, что она только что сотворила. Бездыханный гном-паук лежал на камнях. Брин смотрела на изуродованное тело... и вдруг на какую-то долю мгновения она ощутила в себе непонятное пугающее ликование.
Брин прогнала от себя это ужасное чувство. Отвернувшись, она устремилась в клубящийся дым, утратив уже всякое ощущение направления.
- Рон! - кричала она. А потом вступила в серую стену тумана, и все растворилось.

ГЛАВА 36

Мир вокруг словно бы исчез.
Остался только туман. Пропали звезды, луна и небо. Пропал лес, вершины гор, ущелья, скалы и даже звуки. И сама земля, по которой бежала Брин, стала едва различимой и какой-то бесформенной, а трава обратилась в текучую серую дымку. Брин осталась одна в этой безбрежной изменчивой пустоте.
Она споткнулась и устало остановилась, обхватив руками плечи. Звук ее дыхания раздавался надрывным хрипом в глухом безмолвии. Очень долго стояла она неподвижно среди тумана, не осознавая пока, что в безумии бегства она избрала неверное направление и забрела в Старую Пустошь. Мысли ее неслись, словно листья, гонимые ветром, и, как ни пыталась Брин их удержать и собрать воедино, они не давались и ускользали. Только один ясный образ стоял перед ее мысленным взором: гном-паук, искалеченный, мертвый.
Брин закрыла глаза - в бессильной ярости руки сами сжались в кулаки. Она все-таки сделала то, чего поклялась себе никогда не делать. Она убила живое существо; в безумии гнева и страха она использовала песнь желаний, чтобы оборвать чужую жизнь. Когда-то Алланон предупреждал ее, что подобное может случиться. Как наяву Брин слышала теперь его слова: "Я еще не встречал силы, равной силе заклятия. Магия может дать жизнь, и магия может забрать ее".
"Но я никогда не воспользуюсь ею, чтобы..."
"Магия подчиняет себе всякого, дитя тьмы. Даже тебя!"
Это уже слова Угрюма-из-Озера, не Алланона. И какой горькой насмешкой звучали они... Брин потрясла головой, изгоняя их из своих мыслей.
Девушка задумалась. Не то чтобы она полностью исключала такую возможность. Нет, глубоко в душе она всегда знала: может настать момент, когда ей придется вызвать темную силу песни желаний, как и предупреждал Алланон. Еще тогда поняла она это, в горах Ранн, когда друид показал ей, на что способна эльфийская магия, когда Брин спела сплетенным деревьям и они покорились, не в силах противиться велению магической песни. Смерть гнома-паука не явилась поэтому для нее неожиданным и пугающим откровением.
Страшно было другое: то, что какая-то часть ее существа радовалась при этом, что какая-то часть ее, Брин, по-настоящему наслаждалась убийством.
У Брин пересохло в горле. Она хорошо помнила внезапное чувство тайного ликования при виде мертвого гнома, при осознании того, что это свершила песнь желаний. И в то мгновение Брин действительно упивалась своей магической силой...
Каким же чудовищем она позволила себе стать?
Брин покачала головой. Нет, она ничего себе не позволила. Угрюм-из-Озера был прав: не ты используешь магию - это магия использует тебя. И творит из тебя то, что нужно ей. И никогда тебе не подчинится. Да, теперь Брин это знала. Обнаружив это еще в торговом дворе на Грачином Пределе - когда она выгнала тех парней, - Брин поклялась, что никогда больше не позволит себе утратить контроль над силой песни и не станет призывать ее для разрушения. И что же? Стоило только гному-пауку встать у Брин на пути, как страх и гнев ослепили ее и все клятвы тут же забылись. Не задумавшись ни на мгновение, Брин призвала свою силу, - повинуясь лишь инстинкту, ударила она своим единственным оружием (ну как тут не вспомнить Рона с его мечом?), разрушительным и страшным.
И при этом еще наслаждалась своей властью. Ведь наслаждалась же!
Брин едва не расплакалась - слезы уже дрожали в глазах. Она могла бы, конечно, возразить себе, что все это длилось лишь долю мгновения, что к ликованию тогда примешалось и чувство вины и что ужас ее перед тем ощущением больше не даст ему повториться. Но себя не обманешь. Теперь Брин знала: магия тем и опасна, что она непредсказуема. Ведь не раз уже ее сила заставляла девушку делать то, что она всегда считала для себя невозможным. А значит, угроза нависла не только над Брин, но и над всеми, кто находится рядом - над самыми близкими для нее людьми, - и только она сама может спасти их от этой угрозы.
Она знала, что пути назад уже нет, - она должна дойти до Мельморда. Алланон возложил на нее обязательство, и Брин хорошо понимала: несмотря на все, что случилось, и на все доводы против (а их было немало), она должна оправдать доверие друида. Даже теперь она верила: у нее все получится. Она будет тщательно обдумывать свои действия. Это пока в ее власти. Алланон всегда настаивал на том, что песнью желаний нужно воспользоваться лишь в одном случае - чтобы пройти через черную яму Мельморда. Значит, она должна сохранить всю свою силу в себе и вызвать ее, лишь когда придет время, не раньше. Еще только раз применит она магию. Один раз - и все. Брин решительно вытерла слезы. Она поклялась себе и сдержит клятву. Магическая сила больше не подчинит себе Брин - никогда.
Постепенно она успокоилась. Теперь нужно найти остальных. Не зная куда идти, Брин неуверенно шагнула вперед, в серую мглу. Мимо плыли клочья тумана, вдруг краем глаза девушка уловила движение. Какие-то смутные тени клубились вместе с туманом, подступали все ближе, прикасались к сознанию Брин и вновь отступали во влажную дымку. А потом тени начали обретать облик, воскрешая образы раннего детства. Брин видела родителей - такими, какими видела их тогда, когда была совсем маленькой: большими и добрыми великанами, такими надежными "мамой и папой", которые любят тебя, всегда защитят и согреют своим теплом. Брин видела Джайра. Тени скользили сквозь странный пустой полумрак - неверные призраки прошлого. Алланон должен быть где-то здесь, вернувшись из небытия в эту призрачную жизнь. Брин огляделась, пытаясь найти его, почти что ожидая...
И что поразительно, он появился. Внезапно шагнул из тумана в дюжине ярдов от Брин, словно безмолвный дух, которым и был он теперь. И мутная мгла дрожала вокруг, как разбуженные воды Хейдисхорна.
- Алланон? - прошептала Брин.
И запнулась. Тень приняла облик друида, но то был туман - лишь один туман.
Тень, что была Алланоном, скользнула обратно во тьму - исчезла, словно и не появлялась. Исчезла...
И все-таки там что-то было, в тумане. Не Алланон, нет: что-то другое.
Брин встревоженно огляделась, ища глазами это странное существо, которое таилось в тумане и наблюдало за ней. Образы вновь заплясали перед глазами, клочья теней - отражения ее собственных воспоминаний. Туман давал им иллюзорную жизнь; видения пугали, и вызывали восторг, и завлекали, маня к себе. Брин застыла как вкопанная в самом центре их кружения, и на мгновение ей показалось, что она сходит с ума. Да, только безумец мог видеть воочию подобные перевоплощения бесплотных теней, и все-таки в голове Брин было на удивление ясно, и она вовсе не чувствовала себя смущенной и неуверенной. Это всего лишь туман. Он пытается обольстить ее, дразня иллюзорными образами, играя с воспоминаниями Брин, словно это была его - не ее - память. Всего лишь туман... или что-то в тумане!
Оборотни! Слово всплыло из глубин сознания. Когда они ждали в скалах над лагерем гномов-пауков, Коглин рассказывал им об изменчивых тварях, живущих в тумане Старой Пустоши. Они, эти твари, питаются телом и разумом смертных - незаметно подкрадываются к существу, которое слабее их, заманивают в западню и высасывают жизнь.
Еще мгновение Брин колебалась, а потом вздохнула поглубже и медленно, пока очень медленно, пошла вперед. Что-то двинулось вместе с ней в тумане: смутная тень, не оформившаяся еще, - черное пятно ночи. Оборотень. Брин ускорила шаг. Скорее куда-нибудь, куда только вынесут ноги. Лишь бы идти. Лишь бы не останавливаться. Она думала о своих друзьях, от которых так неосторожно отбилась. Может, они уже ищут ее? Вот только найдут ли в этой безбрежной пелене тумана? Брин с сомнением покачала головой. На это надеяться нечего. Надо рассчитывать лишь на себя и выбираться самой. Где-нибудь там, впереди, пустошь кончится и туман рассеется. Надо лишь идти, пока не выйдешь из этой чарующей мглы.
Но если оборотень не отпустит ее?
И словно в ответ на эти мрачные мысли, клочья тумана вновь ожили образами воспоминаний, дразня, завлекая. Теперь Брин почти бежала, пытаясь не обращать на них внимания. И сознавала все время: где-то за этим дразнящим видением скрывается тень - не подступает пока, но и не отстает. Брин вдруг стало холодно; от одного только присутствия тени кровь стыла в жилах.
Брин попыталась представить себе, что за тварь крадется за ней по пятам. Какие они, эти оборотни? Один явился ей в облике Алланона - или это был просто обман, порождение воспаленного воображения и колышущегося тумана? Девушка потрясла головой в безмолвном смятении.
Что-то маленькое и мокрое бросилось из-под ног, ускользая во тьму. Брин отшатнулась в испуге и едва не упала: по пологому скользкому склону съехала она в широкую заболоченную впадину. Тина и грязь налипли на сапоги; холодная жесткая трава хлестнула по ногам, словно пытаясь вцепиться. Брин остановилась, чувствуя, как почва опасно прогибается под ногами, и бросилась назад, наверх. Она поняла, что случайно забрела в трясину. Или это туман подтолкнул ее к зыбучей топи, чтобы та затянула ее, поглотила? Скорее отсюда. На твердую сухую землю. Туман как будто стал гуще, Брин даже не видела, куда идет. Ужасная мысль вдруг пронзила ее: а не ходит ли она по кругу?
Почти на ощупь девушка пробиралась вперед. Туман Старой Пустоши сгустился уже в непроглядный мрак, и в его сырой мгле копошились тени. Оборотни. Уже не один крался за ней - теперь их было много. Иногда Брин удавалось уловить краем глаза движение в тумане, словно безмолвные черные рыбы плыли в сумеречной воде. Она сжала зубы и решительно ускорила шаг - по болотной траве, вверх, на твердую землю. Тени не отставали.
"Но они не получат меня, - твердила как заклинание Брин. - Меня ожидает иная судьба".
Она уже бежала; кровь глухо стучала в висках, сердце бешено колотилось. Ярость, страх и решимость слились воедино и подгоняли ее вперед. Пустошь возникла перед ней пологим уклоном. Брин вскарабкалась на какой-то бугор, густо заросший травой и кустарником. Там она встала, огляделась и не поверила своим глазам.
Тени были везде.
А потом из тумана возникла высокая стройная фигура в плаще, как у горца, с мечом в ножнах за спиной. Брин с изумлением встрепенулась. "Рон, это Рон!" Фигура в тумане вскинула руки и устремилась к Брин. Девушка с готовностью шагнула вперед, потянулась навстречу знакомым рукам... Скорей прикоснуться к ним...
Но что-то остановило ее.
Брин прищурилась. "Рон? Нет!"
Как только она распознала обман, гнев захлестнул ее, перед глазами встала красная пелена. Это был вовсе не Рон. Это снова оборотень, что следит за нею.
Теперь он был совсем рядом - мерцающий, изменчивый призрак. Плащ и меч растворились в тумане. Уже ничто не напоминало горца. Была только тень, громадная и бесформенная. А потом тень сгустилась, и возникло массивное неуклюжее тело: чудовищный зверь, стоящий на задних - тяжелых, с когтями - лапах, передние лапы, тоже с когтями и покрытые жесткой шерстью, тянулись вперед; в огромной ощеренной пасти белели кривые клыки.
Зверь поднялся из тумана, окутанный серой клубящейся дымкой. Он был раза в два выше Брин. Совершенно беззвучно подался он вперед и оскалился. Брин так и не смогла толком разглядеть его: какое-то невообразимое смешение шерсти и чешуи, тугих мускулов и грозных шипов. Острые зубы, глаза-щелки - тварь из полуночного кошмара. Быть может, Брин сама создала его в беспокойных снах, полных отчаяния и боли.
Да есть ли он на самом деле? Или это опять порождение тумана и ее воспаленного воображения?
Какая разница. Позабыв о клятве, которую она дала себе всего пару минут назад, Брин запела. Ожесточившись, почти обезумев от этих коварных видений, она собрала свою волю, и песнь желаний пронзила туман. Она вовсе не собирается умирать в Старой Пустоши от рук (или лап?) какого-то зверя из мглы. Ладно, коль уж так все сложилось, Брин еще раз, предпоследний, воспользуется своей магической силой и уничтожит чудовище, чья гибель не может иметь значения.
Она пела, и вдруг песнь желаний замерла в горле.
Перед ней стоял отец. Папа.
Оборотень подобрался ближе, перетекая клочьями тумана из образа в образ, но звериная пасть проглядывала, казалось, сквозь любую личину. И из пасти текла слюна: чудище предвкушало уже, как высосет жизнь из Брин и насытит свою утробу. Брин невольно попятилась - теперь перед ней возникло серьезное и такое доброе лицо мамы. В отчаянии девушка закричала. Дикий, мучительный крик словно затерялся в застывшем сознании и никак не мог вырваться наружу.
Но откуда-то из тумана раздался ответный крик. Кто-то звал ее: "Брин!" Она была в полном смятении. Крик казался реальным, но кто?..
- Брин!
Чудовище темной глыбой надвинулось на нее, девушка ощущала уже энергию Зла, исходящую от него. Но она вдруг представила, как сила ее - сила эльфийской магии - рвет на куски тело мамы, калечит его, убивает... и песнь желаний, замершая в горле, так и не вырвалась, чтобы разрушить. Брин словно онемела.
- Брин!
А потом жуткий рев всколыхнул тишину ночи. Из тумана вылетела стремительная тень, и разъяренный болотный кот всем своим весом (как-никак, пять сотен фунтов) бросился на оборотня и отшвырнул его от Брин. Когтями и зубами вцепился кот в чудовищного призрака, увлекая его на землю; оба они покатились, сцепившись, по высокой траве.
- Брин! Ты где?
Голос едва пробился к ней сквозь шум схватки. Брин что есть мочи закричала в ответ. Почти тут же, буквально через мгновение, из серой дымки выступила Кимбер Бо - длинные волосы девушки развевались за спиной. А потом появился и Коглин. Старик вопил как безумный и при этом умудрялся еще не сбиться с шага и не отстать от внучки.
Шепоточек и оборотень вновь возникли в тумане. Они продолжали сражаться, то бросаясь друг на. друга, то отскакивая назад. Болотный кот был намного сильнее врага и гораздо проворней: оборотень то и дело пытался ускользнуть от него, но каждый раз Шепоточек преграждал ему путь к отступлению. Однако во тьме собирались уже и другие тени. Громадные и бесформенные, они окружили противников плотным кольцом и подступали все ближе. Слишком много теней!
- Ли! Ли!
Это подоспел Рои. Размахивая мечом, продирался он сквозь скопление теней. Магическое зеленое сияние разлилось по черному клинку. Оборотень, теснимый Шепоточком, резко повернулся, почуяв угрозу - магический меч. Увернувшись от кота, чудовище прыгнуло прямо на Рона. Но принц Ли был готов к атаке. Меч обрушился, разрезая туман, и вонзился в призрачную плоть. Зеленый огонь ярко вспыхнул в ночи - пламя объяло оборотня и поглотило его.
А потом свет рассеялся, туман и ночь вновь вернулись. Тени, что подступали во тьме, теперь исчезли, растворившись в пустоте.
Горец повернулся к Брин и, выронив меч, бросился к ней.
- Я так виноват перед тобой, так виноват, - шептал он с убитым видом. - Это магия... - Рон беспомощно потряс головой. - Когда я нашел этот меч, когда я к нему прикоснулся... я больше не мог ни о чем думать. Я просто схватил его и побежал. Я забыл обо всем. Даже о тебе. Это из-за него, Брин...
Он запнулся. Брин уткнулась лицом ему в грудь и обняла, крепко прижав к себе.
- Да, я знаю.
- Я никогда больше тебя не оставлю, - горячо прошептал горец. - Никогда.
- Я знаю, - тихо ответила Брин. Но она ничего не сказала ему о другом. Брин решила уже: это она оставит его.

ГЛАВА 37

На третий день после вызволения Джайра из темницы Дан-Фи-Арана отряд из Кальхавена добрался до величественной горной гряды, называемой Вороний Срез. Путь был нелегким: боясь быть замеченными, путешественники не отважились идти по открытой дороге вдоль берега Серебряной реки, им пришлось пробираться поверху, через дебри дремучего леса. На второй день дождь наконец перестал, обратившись к утру в мелкую морось, а к полудню - в густой туман. Небо слегка прояснилось, тучи отнесло на восток, и стало заметно теплее. Когда ночь опустилась на землю, сквозь сплетение ветвей можно было увидеть луну и звезды. Но земля, пропитавшаяся водой, высыхала медленно, так что путники все равно не могли идти быстрее. По скользкой жидкой грязи не особенно-то разбежишься. Чтобы хоть как-то компенсировать вынужденную задержку, друзья старались останавливаться пореже - только чтобы поесть и немного отдохнуть - и упорно продвигались вперед.
А на третий день показалось солнце; сияющие золотые лучи просочились в лесной полумрак, возвращая тепло и краски размокшей поблекшей земле. Впереди уже показалась темная груда скал, Вороний Срез - стена голого камня над вершинами деревьев. Путники шли все утро, весь день и только ближе к вечеру добрались до подножия гор и собирались уже подниматься.
Но тут Слантер остановил отряд.
- Есть проблема, - как бы между прочим заметил он. - Если идти через горы, это займет у нас дни или даже недели. Есть еще один путь: вверх по течению Серебряной реки до самых ее истоков, до Колодца Небес. Но будь мы сто раз осторожны, рано или поздно придется пройти прямо под Гранью Мрака. Странники наверняка нас заметят.
Форкер нахмурился:
- Но должна же быть какая-то обходная дорога.
- Ее нет, - буркнул Слантер. - Иначе я знал бы.
- А если пройти вдоль реки до Грани Мрака, а там - через горы? - спросил Хельт, присаживаясь на камень. - Можно пройти с другой стороны?
Гном покачал головой:
- Только не отсюда. Грань Мрака стоит на выступе утеса. Из крепости прекрасно просматривается вся округа: Вороний Срез, Серебряная река - все. Скала - сплошной голый камень, никакого укрытия. - Он покосился на Ститхиса, который угрюмо сидел на каменном обломке. - Вот почему ящерам тут так понравилось. Здесь никто не пройдет незамеченным.
- Тогда пойдем ночью, - спокойно сказал Гарет Джакс.
И снова Слантер покачал головой:
- Попробуй - и непременно свернешь себе шею. Там только отвесные скалы. Есть пара узких тропинок, но они хорошо охраняются. Нет, ничего не получится.
Нависла долгая тишина.
- Ну а что ты предлагаешь? - наконец спросил Форкер.
Слантер пожал плечами:
- Ничего я не предлагаю. Я привел вас сюда, ну а дальше уж ваше дело. Может быть, мальчик снова вас укроет своей магией. - Он взглянул на Джайра:
- Что скажешь? Сможешь петь полдня?
Джайр вспыхнул.
- Но ведь можно же как-то пробраться мимо их стражи, Слантер!
- О, для меня это не проблема, - фыркнул гном. - Но вот у вас всех - да, действительно могут быть неприятности...
- Хельт может видеть ночью... - задумчиво начал Форкер.
Но Гарет Джакс оборвал его, указывая на Ститхиса:
- Ну а ты что бы сделал, мвеллрет? Ведь это твой дом. Как бы ты поступил? Ститхис прищурил глаза:
- Ссами ищщите дорогу, людишшки. Ищщите другого придурка-помощщника. И осставьте меня!
Мгновение Гарет Джакс пристально смотрел на мвеллрета, а потом молча направился к нему. Взгляд Мастера Боя был так страшен, что Джайр невольно попятился. Гарет Джакс медленно поднял руку и ткнул пальцем в Ститхиса.
- Ты, кажется, хочешь сказать, что от тебя нам не будет уже никакого проку? - спокойно проговорил он.
Мвеллрет как будто стал меньше - он весь сжался под темным плащом, и только глаза-щелки горели дикой ненавистью. Мастер Боя стоял и ждал.
И вдруг ящер приглушенно зашипел, облизнув свою змеиную пасть раздвоенным языком.
- Что жж, помогу вам, ессли пообещщаете отпусстить меня, - выдавил он. - Проведу васс там, где никто не увидит.
Все молчали, подозрительно переглядываясь.
- Не доверяйте ему, - первым нарушил молчание Слантер.
- Глупый гном вам теперь не поможжет, - усмехнулся Ститхис. - А вот я мог бы помочь. Ззнаю дорогу, людишшки, по которой болыпше никто не пройдет.
- Ну и что за дорогу ты знаешь? - Голос Гарета Джакса оставался спокойным.
Но мвеллрет упрямо покачал головой:
- Пообещщайте ссначала меня отпусстить. Пообещщайте, людишшки.
Ни единый мускул не дрогнул на лице Мастера Боя.
- Если ты проведешь нас в Грань Мрака, мы отпустим тебя.
Слантер неодобрительно сморщился и сплюнул. Джайр с нетерпением ждал, что же скажет Ститхис. Но мвеллрет, похоже, раздумывал.
- Мы тебе пообещали, - раздраженно проговорил Форкер, потеряв уже всяческое терпение. - А теперь говори, что за дорога.
Ститхис усмехнулся, неприятная злобная улыбка походила больше на гримасу.
- Проведу людишшек по Ночным Пещщерам!
- Ах ты, черная!.. - Слантер в ярости бросился на мвеллрета. Хельт успел ухватить его за руку и оттащил назад. Гном вопил и брыкался, словно взбесившись. Всем пятерым пришлось обступить Слантера, чтобы удержать его. Смех Ститхиса разнесся приглушенным шипением.
- Что такое, гном? - спросил Гарет Джакс, крепко сжимая плечо Слантера. - Ты что-нибудь знаешь об этих Пещерах?
Слантер вырвался от Мастера Боя, но Хельт все еще держал его.
- Ночные Пещеры, Гарет Джакс! - прорычал гном. - Со времен воцарения ящеров это ямы смерти для моего народа! Тысячи! Тысячи горных гномов погибли там, брошенные в Пещеры. Никто не вышел оттуда! А теперь этот... это чудовище хочет и нас погубить!
Гарет Джакс повернулся к Ститхису. Словно по волшебству, в руке Мастера Боя появился кинжал.
- А теперь, прежде чем говорить, подумай как следует, мвеллрет. - На этот раз в спокойном тоне Гарета Джакса звучала угроза.
Но Ститхис оставался невозмутимым.
- Весе коротышшка врет. По Пещщерам ессть путь в Грань Мрака. Проведу васс под горами, сстранники не увидят. Никто не увидит.
- Там действительно можно пройти? - спросил Форкер у Слантера.
Гном внезапно угомонился (Хельт, впрочем, не спешил отпускать его) и весь как-то напрягся.
- Да если и можно - какая разница. В Пещерах не место живым. Это - мили и мили черных тоннелей под Вороньим Срезом. И там полно проков! Знаете, что это такое - проки? Творения магии более древней, чем наша земля. Магии древнего мира, как говорят. Живые жерла скалы - по всем Пещерам. Куда бы ты там ни ступил, под ногами всегда будут проки. Один лишь неверный шаг - прок открывается, заглатывает тебя, а потом камень смыкается и расплющивает тебя... - Слантер затрясся от ярости. - Так вот ящеры разделались с горными гномами - загнали их в Пещеры!
- Но по Пещерам действительно можно пройти. - Гарет Джакс обратил вопрос Форкера в утверждение.
- Только не нам! - снова взорвался Слантер. - В этой кромешной тьме мы вообще ничего не увидим! Не пройдем мы и дюжины шагов, как проки сожрут нас!
- Ш-ш-ш, меня не сожжрут! - зашипев, перебил его Ститхис. - Я ужж ззнаю ссекреты Ночных Пещщер! Людишшки не могут пройти, но моему народу дорога иззвесстна. Проки нам не помеха!
Все опять замолчали. Гарет Джакс подступил почти вплотную к мвеллрету:
- Значит, по Ночным Пещерам под Вороньим Срезом можно добраться до Грани Мрака и странники ничего не заметят? А ты проведешь нас?
- Да, мои маленькие друззья, - проскрежетал Ститхис. - Я проведу васс.
Гарет Джакс повернулся к своим спутникам. Никто не сказал ни слова. Наконец Хельт кивнул:
- Нас только шестеро. И если есть хоть какая-нибудь возможность добраться до крепости незамеченными, надо ее использовать.
Форкер и Эдайн Элессдил тоже кивнули. Джайр поглядел на Слантера.
- Да вы просто безмозглые идиоты! - с горечью воскликнул гном. - Слепцы и безмозглые идиоты! Ящерам нельзя доверять!
Снова настала неловкая тишина.
- Ты, Слантер, если не хочешь идти с нами дальше, можешь остаться здесь, - едва слышно проговорил Джайр.
Гном напрягся:
- Уж я-то, мальчик, могу за себя постоять!
- Да, я знаю. Я просто подумал...
- Ну вот и держи свои мысли при себе! - резко оборвал его Слантер. - А что до того, чтоб не ходить дальше, это ты лучше себе посоветуй. Только это, я вижу, уже бесполезно. Что ж, будем тогда идиотами вместе! - Он угрюмо покосился на Ститхиса. - А за этим идиотом нужен особый надзор; и если вдруг что-то пойдет не так, я буду рядом и уж прослежу, чтобы ящер не увидел, чем все это кончится!
Гарет Джакс вновь повернулся к Ститхису:
- Ты проведешь нас по Пещерам, мвеллрет. Но запомни: все будет именно так, как сказал гном. Если с нами что-нибудь случится, и тебе этого не избежать. И чтобы никаких шуточек. Если ты попытаешься...
Едва заметная улыбка Ститхиса была мрачной.
- Никаких шшуточек, мои маленькие друззья.
Путешественники дождались ночи и только тогда вступили в горы, продвигаясь на север вдоль Серебряной реки. Свет почти полной луны и ярких звезд озарял темные пики Вороньего Среза, неровной стеной черноты возвышающегося на фоне густо-синего неба. Узкая тропа, параллельная руслу реки, вилась среди деревьев и жидкого кустарника, уводя все дальше в горы. В конце концов лес остался далеко на юге и пропал из виду.
Путники шли всю ночь в полном молчании. Хельт и Слантер вели отряд. Темные скалы все плотней подступали к руслу Серебряной реки. В горах было странно тихо - все звуки замерли, слышался лишь плеск бегущей воды, - словно сама мать-природа окутала скалы мягким покровом безмолвия, храня покой своего спящего детища. Джайра все больше и больше тревожила эта непроницаемая тишина. Юноша то и дело оглядывался по сторонам, пристально всматриваясь в нагромождение камней, в пятна сумрака между ними. Ему почему-то казалось: что-то невидимое притаилось в ночной тиши, наблюдает за ними и ждет. Впрочем, путникам не встретилось ни единого живого существа - только какие-то огромные птицы бесшумно парили меж пиками, - и все же долинец не переставал ощущать, что они не одни в этой безмолвной ночи.
Джайр понимал, что частично это неуютное чувство вызвано присутствием Ститхиса. Долинец шел следом за мвеллретом, и его черная фигура постоянно маячила перед глазами юноши. Иногда мвеллрет украдкой оборачивался к нему; Джайр скорее ощущал, чем действительно видел взгляд зеленых змеиных глаз - пристальный, выжидающий. Как и Слантер, долинец не доверял Ститхису. Что бы там ящер ни обещал им, Джайр был уверен: за всем этим стоит лишь безжалостная решимость овладеть тайнами эльфийской магии. Чего бы это ему ни стоило, мвеллрет намерен заполучить силу долинца. И Джайр боялся. Воспоминания о днях, проведенных в черной темнице Дан-Фи-Арана, неотвязно преследовали его, и ничто не могло отогнать этот ужасный призрак. Призрак страха, вызванный соседством Ститхиса. Джайр знал: весь этот кошмар вновь может стать реальностью. Казалось бы, теперь долинец свободен, но нет, странное чувство не покидало его. Чувство, что мвеллрету каким-то непостижимым образом удалось сохранить свою темную власть над ним...
Близился рассвет, усталость притупила сомнения и страхи, и Джайр вдруг понял, что думает уже не о мвеллрете, а о Брин. Перед мысленным взором как живое стояло лицо сестры, вернее, будто бы два лица одновременно: одно - опустошенное неизбывным, неведомым Джайру горем, другое - застывшее в страхе при виде призрака над серой водой, призрака, принявшего ее собственный облик. По мимолетным образам никак нельзя было понять, что же случилось с Брин. Джайр мог только догадываться: что-то действительно плохое, даже ужасное. Какая-то пустота вдруг возникла в душе. Как давно это было: Брин ушла из Тенистого Дола в долгий опасный поход, чтобы - так ведь сказал Король Серебряной реки - все потерять и в конце концов сгинуть. Странно, но Джайру казалось, что он уже потерял ее. Время и расстояние, разделяющие их с сестрой, казалось, неизмеримо выросли.
Сколько всего случилось с тех пор, как они с Брин расстались! Теперь сам он, Джайр, стал совсем другим. И наверное, другой стала Брин.
Пустота заполнилась вдруг болью. А если Король Серебряной реки все-таки переоценил его силы? А если Джайр не справится? Или просто не успеет? И тогда потеряет Брин? Долинец до крови кусал губы, стараясь прогнать эти темные мысли, и неистово клялся себе, что такого не будет. Он не допустит, чтобы это случилось.
Уже забрезжил рассвет, а путешественники продолжали идти. Как только сквозь сумрак пробились первые лучи восходящего солнца, Ститхис свернул с тропы и повел отряд прочь от Серебряной реки, вяло несущей свои воды по тесному ущелью в глубь нагромождения скал. Там уже не было ни кустов, ни деревьев. Куда ни глянь - один голый камень. Небо порозовело на востоке, над вершинами гор показался край солнца; золотые лучи, словно огненные нити, пробивались сквозь трещины и проломы в скалах. Путешественники поднимались навстречу солнечному сиянию, как вдруг огромное пятно черноты словно поглотило свет и друзья оказались у входа в чудовищную по своим размерам пещеру.
- Ночные Пещщеры! - объявил Ститхис.
Пещера зияла, точно разверстая пасть, ощерившись клыками острых выступов. Ветер метался по горным вершинам, но казалось, утробный вой его доносится откуда-то из глубин Пещер. Какие-то белесые иссохшие деревяшки грудой валялись у входа. Джайр пригляделся получше и похолодел. "Деревяшки" оказались костями, переломанными, расщепленными, выбеленными временем и непогодой.
Гарет Джакс подступил вплотную к Ститхису:
- Ну и как мы пойдем, мвеллрет? Там же темно. У тебя, может быть, есть факелы? Ститхис рассмеялся, глухо и злобно:
- Факелы не зажжгутсся в Пещщерах, мои маленькие друззья. Тут нужжна магия!
Мастер Боя бросил взгляд на черный вход:
- И у тебя она есть, эта магия?
- Ессть, есстесственно, - прошептал мвеллрет, и змеиное тело под темным плащом чуть увеличилось в размерах. - Ессть чары, пробужждающщие огонь! Там, внутри!
- Ну а сколько мы там пробудем, в Пещерах? - не без тревоги спросил Форкер. Дворфы не любят темные замкнутые пространства, и он чувствовал себя более чем неуютно при одной мысли, что придется войти туда.
- Бысстро пройдем, мои маленькие друззья, - как-то уж слишком горячо уверил Ститхис. - Проведу васс зза три часса. Ссчитайте, что вы ужже в Грани Мрака.
Друзья неуверенно переглянулись и все разом посмотрели на черный вход в пещеру.
- Говорю вам, нельзя ему доверять! - вновь пробурчал Слантер.
Гарет Джакс достал веревку, обмотал один конец вокруг своего пояса, а другой - вокруг пояса Ститхиса. Затянув как следует узлы и еще раз проверив их крепость, Мастер Боя вынул из ножен длинный кинжал.
- Я буду рядом, мвеллрет, ближе, чем твоя тень. Помни об этом. А теперь веди нас и покажи свою магию.
Ститхис направился было к пещере, но Гарет Джакс рывком развернул его.
- Не так быстро. Посмотрим сначала, что ты там можешь.
Мвеллрет скривился:
- Покажжу моим маленьким друззьям. Идемте.
И он скользнул к входу в чудовищную пещеру; Гарет Джакс - лишь на шаг позади. Слантер тоже не отставал. Остальные еще мгновение колебались, а затем поспешили вдогонку. Как только они вошли в пещеру, тьма тут же сгустилась, поглощая свет солнца. Только у самого входа бледные лучи рассвета едва рассеивали кромешный мрак, путники смутно различали пол и стены, зазубренные сталактиты, груды каменных обломков, острые выступы и трещины в скале. Но уже через дюжину шагов свет окончательно растворился во тьме. Осталась лишь непроглядная чернота.
Путники неуверенно остановились. Скрип сапог по камням отдался скрежещущим эхом в угрюмом безмолвии пещеры. Друзья сбились в кучу и молча слушали, как замирает скрипучее эхо. Откуда-то из черноты впереди донесся глухой стук капель. А вслед за ним - совсем уже издалека - зловещий скрежет камня, трущегося о камень.
- Ссмотрите, мои маленькие друззья, - внезапно прошипел Ститхис. - Весе черно зздессь, в Пещщерах!
Джайр встревоженно огляделся, не видя почти ничего, кроме смутной сероватой тени рядом - лица Эдайна Элессдила. Влажный воздух пещеры казался густым и липким, тягучая сырость слегка подрагивала, хотя ветра не было и в помине. Это колебание воздуха вызывало какое-то неприятное чувство, словно что-то льнуло к тебе. Да еще этот гнилостный запах. Долинец с отвращением сморщил нос и вдруг понял, что там, в темнице, куда засадил его Ститхис, был тот же самый отвратительный запах.
- Ссейчасс выззову чары, пробужждающщие огонь! - рявкнул мвеллрет, да так внезапно, что Джайр даже вздрогнул. - Сслушшайте! Я приззываю ссвет!
И он закричал. Крик его походил больше на глухое царапанье кости о кость; невыносимый, зловещий, вонзился он в черноту, добираясь до самых глубин пещеры. Эхо разбилось о камни тягучим плачем, и мвеллрет повторил свой ужасный вопль. Джайр невольно поежился. Эта затея с Пещерами нравилась ему все меньше и меньше.
А потом в черноте вдруг зажегся Пробужденный Огонь. Он плыл к ним сквозь мрак, подобный скоплению сверкающей пыли; мелкие искорки переливались и подрагивали на ветру, которого не было. Сияющее облако зависло над вытянутой рукой мвеллрета. Вихрь пылинок свернулся в плотный шар света, и желтое сияние озарило тьму. Друзья с изумлением наблюдали, как Пробужденный Огонь собирается над ладонью Ститхиса. На лицах плясали отблески странного колдовского света.
- Вот она, моя магия, мои маленькие друззья! - победно воскликнул мвеллрет и повернул змеиную морду в сторону Джайра. В мерцающем свете блеснули зеленые глаза. - Видишшь, как мне повинуетсся Пробужжденный Огонь?
Гарет Джакс быстро встал между мвеллретом и долинцем.
- Веди нас, мвеллрет. У нас мало времени.
- Мало, ссовссем мало, - тихо прошипел тот.

Предыдущая страница 19 Следущая страница


Песнь Шаннары

И путники направились в темноту. Стены Ночных Пещер поднимались все выше и выше и наконец потерялись во мраке, сквозь который не мог пробиться даже волшебный свет Пробужденного Огня. Друзья шли вперед, звук их шагов летел вдогонку из тьмы странным зловещим эхом. Чем дальше они забирались в Пещеры, тем невыносимее становился запах; путники старались даже дышать пореже, чтобы не задохнуться в этом гнилостном зловонии. Проход разветвлялся на многочисленные коридоры, сплетенные в настоящий каменный лабиринт. Но Ститхис уверенно шел вперед, без колебаний выбирая дорогу. Сверкающие пылинки Пробужденного Огня вихрились желтым сиянием над рукой мвеллрета.
Прошло уже немало времени, но все те же бесконечно ветвящиеся тоннели прорезями черноты разбегались в скале. Запах гнили стал еще сильнее, но хуже всего - теперь скрежет трущихся друг о друга камней звучал уже не в отдалении, а совсем близко. Ститхис внезапно остановился у входа в громадную пещеру; Пробужденный Огонь, пляшущий над его рукой, взметнулся вверх.
- Проки! - прошептал мвеллрет.
Он дернул рукой, словно подталкивая шар Пробужденного Огня, и тот поплыл вперед, в пещеру, озаряя непроглядный мрак. В безмолвном ужасе путники взирали на открывшуюся перед ними картину. Трещины прорезали пол пещеры: сотни неровных проломов то расползались в стороны, то вновь смыкались, точно чудовищные пасти, медленно пережевывающие добычу. Камень со зловещим скрежетом терся о камень. Но был и еще один звук: какое-то утробное бульканье, треск, глухая отрыжка дробящейся скалы.
- Проклятие! - испуганно прошептал Хельт. - Эта пещера, она живая!
- Нужжно пройти, - с угрюмой усмешкой отозвался Ститхис. - Держжитессь поближже, людишшки.
Не отрывая глаз от пола пещеры, путники сбились в кучу; в пляшущем свете Пробужденного Огня их бледные лица блестели от пота. Ститхис снова пошел впереди, за ним - Гарет Джакс, дальше друг за другом: Слантер, Джайр, Эдайн Элессдил и Хельт. Эльб Форкер замыкал цепочку. Очень медленно пробирались они между живыми трещинами - проками, ведомые Пробужденным Огнем. Скрежет чудовищных каменных челюстей оглушал и, казалось, перемалывал разум. Проки оживились, словно голодные звери, почуявшие, что добыча близка. Пасти скалы широко разевались в предвкушении добычи и снова смыкались, иногда так тесно, что казались просто прожилками в камне. Но в любое мгновение прок готов был открыться и поглотить свою жертву. Однако волшебный Пробужденный Огонь всегда распознавал такую скрытую щель и указывал путникам безопасный проход.
Друзья благополучно миновали первую пещеру, потом - еще одну и еще. И везде были проки, даже в тоннелях между пещерами. Теперь путники шли очень медленно; минуты тянулись словно часы. Время как будто остановилось. Уже сказывалась усталость от постоянного напряжения: первый же неверный шаг мог стать последним. Невыносимо скрежетали каменные челюсти проков.
- Это никогда не кончится! - в отчаянии прошептал Эдайн Элессдил на ухо Джайру.
Долинец только кивнул, выражая свое беспомощное согласие. Сзади нервно пыхтел Форкер. Лицо дворфа покрылось испариной, в глазах появился лихорадочный блеск. Он едва держался на ногах. Опасаясь, как бы Форкер не отстал, Хельт пропихнул его на свое место, а сам встал в конце отряда.
Притаившийся прок внезапно раскрылся почти под ногами долинца. Джайр резко дернулся прочь от разверстой черной пасти и едва не сбил с ног Слантера. Ничего себе, прок был совсем рядом, а он его даже не заметил! Не без труда справился Джайр с отвращением и страхом, тошнотворной волной подступившими к горлу, и решительно закусил губу. Осталось уже немного. Скоро все это закончится. Скоро.
Путники вступили в очередную пещеру, в новый живой лабиринт черных трещин, и вот тут-то и случилось то, о чем с самого начала так настойчиво предупреждал Слантер. Даже Гарет Джакс ничего не смог сделать - так быстро все произошло. Они все шли, пробираясь между скрежещущими проками; вдруг мвеллрет дернул рукой - и Пробужденный Огонь полетел прямо в лицо путникам, рассыпаясь ослепительной вспышкой света. Друзья инстинктивно отвернулись от невыносимого сияния, зажмурив глаза. Только на миг. Но Ститхису хватило и мига. Он метнулся мимо Гарета Джакса и Слантера и одним прыжком подлетел к Джайру. Обхватив долинца сильной рукой за пояс, мвеллрет неуловимым движением выхватил кинжал, спрятанный в складках плаща, и приставил его к горлу пленника.
- Ни ее месста, мои маленькие друззья! - прошипел он. Рядом со Ститхисом Пробужденный Огонь снова собрался в плотный шар света.
Все застыли как вкопанные. В какой-нибудь паре ярдов от мвеллрета черной тенью сжался Гарет Джакс, готовый в любое мгновение рвануться в атаку. Прочная веревка еще связывала его с ящером. Ститхис подвинулся так, чтобы долинец оказался между ним и Мастером Боя. Лезвие кинжала зловеще блеснуло в полумраке.
- Глупенькие людишшки! - фыркнул мвеллрет. - Думали, можжно меня принудить! Ззасставить меня помогать вам! Теперь яссно, что васс ожжидает?
- Я говорил вам: нельзя ему доверять! - в ярости воскликнул Слантер.
Он шагнул было вперед, но предостерегающее шипение мвеллрета заставило его остановиться. За спиной гнома замерли Хельт, Форкер и Эдайн Элессдил. А кругом скрежетали проки, камень перемалывал камень.
Гарет Джакс резко выпрямился. Так холодны были его серые глаза, что Ститхис непроизвольно прижал Джайра теснее к себе.
- Отпусти долинца, мвеллрет, - очень спокойно сказал Мастер Боя.
Но тот еще ближе поднес кинжал к горлу Джайра. Юноша тяжело сглотнул и попытался отодвинуться от грозного лезвия. А потом вдруг встретился взглядом с Гаретом Джаксом. Долинец помнил, как поразил его Мастер Боя плавностью и стремительной быстротой своих движений тогда, в Черных Дубах, когда в мгновение ока разделался с целым отрядом гномов. И какое было у него лицо: невозмутимо спокойное, непроницаемое, и только в холодных глазах - тень смерти. Точно такое лицо, как теперь.
Джайр глубоко вздохнул. Гарет Джакс очень близко. Но нож мвеллрета у горла все-таки ближе.
- Нам принадлежжит веся магия, нам, не людишшкам! - горячо зашептал Ститхис. - Магия, чтоб высстоять против сстранников! Людишшки не могут расспоряжжатьсся ею, и нами не могут расспоряжжатьсся! Глупенькие людишшки! Васс разздавят, как букашшек!
- Отпусти долинца! - повторил Гарет Джакс.
Пробужденный Огонь плясал и подрагивал перед мвеллретом взвихренным облаком сияющей пыли. Зеленые змеиные глазки сощурились в неизбывной ненависти, и ящер глухо рассмеялся.
- Отпущшу тебя вмессто него, черный человечишшко! - огрызнулся он и поглядел на Сланте-ра. - Ты, гном! А ну перережжь-ка веревку!
Слантер быстро взглянул на Гарета Джакса, а потом - на мгновение - прямо в глаза Джайру. Долинец понял, чего от него ожидают. Да, если уж он собирается выйти живым из этой переделки, для этого нужно кое-что сделать. Что ж, попробовать стоит.
Слантер медленно пошел вперед, на ходу вынимая кинжал из ножен. Все остальные стояли на месте. Джайр приготовился, собираясь с духом, гоня прочь сомнения и страх, вновь нахлынувшие в самый ответственный момент. Слантер сделал еще один шаг. Теперь он уже взялся за веревку, которой Гарет Джакс связал себя и мвеллрета. Долинец замер. У него есть только один шанс. Другого не будет. Слантер натянул веревку и поднял кинжал.
В то же мгновение Джайр запел - Слантер сразу узнал этот резкий, пронзительный крик. По руке Ститхиса, держащей кинжал у горла долинца, поползли серые мохнатые пауки. Мвеллрет взвыл и замахал рукой, стараясь стряхнуть мерзких тварей. Пробужденный Огонь разлетелся широким кругом, и тьма поглотила искорки света.
Слантер не медлил. Он рванулся вперед и со всей силы вонзил кинжал в ту руку мвеллрета, которая сжимала долинца за пояс. Рука резко дернулась. Так резко, что Джайр не устоял на ногах и упал на каменный пол пещеры. Все остальные разом устремились к нему, кто-то помог долинцу подняться и оттащил его подальше от мвеллрета. Слантер повис на Ститхисе и свалил его с ног, а тут подоспел и Гарет Джакс. Мастер Боя взмахнул кинжалом, но веревка, связывающая его с мвеллретом, вдруг натянулась. Гарет Джакс потерял равновесие и упал на колени.
- Слантер! - завопил Джайр.
Сцепившись друг с другом, гном и мвеллрет катались по полу пещеры между зияющими трещинами проков. Без поддержки Ститхиса Пробужденный Огонь быстро таял, растворяясь во тьме. Еще пара секунд - и ничего уже будет не разглядеть.
- Гном! - предостерегающе воскликнул Форкер и бросился на помощь Слантеру.
Но Гарет Джакс его опередил. Черной тенью выскользнул он из мрака. Кинжал взметнулся и опустился, перерубая веревку. Проки булькали и скрежетали, вторя шуму схватки, - черные челюсти камня пережевывали пустоту. Слантер и Ститхис были уже в самом центре предательских трещин, скользили по полу пещеры все ближе и ближе...
Гарет Джакс прыгнул вперед и успел схватить гнома за ногу. Мощным рывком вырвал он Слантера из цепких объятий Ститхиса. Раздался треск разрываемой ткани, а потом - яростное шипение мвеллрета. Ящер пошатнулся и отступил. Прямо под ним разверзлась черная пасть прока. На какую-то долю мгновения мвеллрет, казалось, завис над проломом, царапая когтями воздух. А потом исчез. Прок сомкнулся - скрежет жующего камня заглушил крик Ститхиса. Жуткий хруст заполнил собой пространство пещеры.
В то же мгновение Пробужденный Огонь растворился во мраке. Чары рассеялись, тьма поглотила остатки света. Ночные Пещеры вновь погрузились в непроглядную темноту.
Не сразу отважились путники пошевелиться. Каждый замер на месте - там, где застала его вернувшаяся тьма, - и ждал, пока глаза привыкнут к мраку. Вокруг скрежетали невидимые теперь проки. Но очень скоро стало ясно, что бесполезно надеяться разглядеть хоть что-нибудь в этой кромешной тьме без единого проблеска света. Эльб Форкер позвал остальных. Они отозвались ему, один за другим, - бесплотные голоса в непроглядном мраке. Все были тут.
Но каждый понимал, что долго им здесь не продержаться. Пробужденный Огонь пропал - исчез свет, необходимый им для продвижения вперед. А без него путники были словно слепые. Ведомые только интуицией, они никогда не пройдут лабиринт живых трещин - проков.
- Безнадежно, - упавшим голосом объявил Форкер. - Без света нам тут не пройти. Прок может открыться прямо у нас под ногами, а мы этого даже не заметим. Но если даже нам очень повезет и мы уцелеем, то будем вечно бродить в этих Пещерах. Безнадежно.
В первый раз Джайр уловил нотки страха в голосе дворфа.
- Мы придумаем что-нибудь, обязательно, - пробормотал он - скорее себе, чем остальным.
- А твое ночное видение, Хельт? - с надеждой спросил Эдайн Элессдил. - Ты ведь можешь видеть в темноте? Можешь отыскать дорогу?
Но каллахорнец не мог. Даже для ночного видения нужен хоть какой-то свет, тихо объяснил он. Иначе ничего не получится. При полном отсутствии света ночное видение бесполезно.
Все опять замолчали. Похоже, надежды не осталось. Джайр слышал, как рядом во мраке бурчит Слантер, выговаривая Гарету Джаксу за то, что он не послушал его и доверился этому ящеру. А ведь гном предупреждал, и не раз... Джайр слушал, и ему вдруг показалось, что из тьмы доносится голос Брин и шепчет ему, укоряя: и ты тоже, ты тоже его не послушал. Долинец отмахнулся от этого назойливого шепота и подумал при этом: все-таки жалко, что его песнь желаний совсем не такая, как у сестры. Будь у него сила Брин, он бы сейчас вернул Пробужденный Огонь. Но его песнь может вызывать лишь иллюзии - призрачные подобия реальности.
И тут он вдруг подумал о кристалле.
Долинец взволнованно воскликнул, зовя остальных, и быстро достал из-за пазухи волшебный камень. Им нужен свет - и кристалл даст этот свет! С помощью кристалла и ночного видения Хельта они выберутся из этих Пещер!
Едва сдерживая дрожь возбуждения, Джайр запел, обращаясь к дару Короля Серебряной реки, призывая его магическую силу. Белый свет вспыхнул в камне, заливая пещеру бледным сиянием. В обрамлении света возникло лицо Брин Омсворд - красивое, усталое и печальное, - точно призрак из иного, нездешнего мира смутно проступил во мраке Ночных Пещер. Вокруг девушки клубилась какая-то серая дымка; все было размыто и словно притушено. Где бы Брин ни находилась сейчас, место это казалось не менее зловещим и мрачным, чем сами Пещеры.
Стараясь продвигаться как можно осторожнее, друзья вновь собрались все вместе вокруг пятна льющегося из кристалла света. Взявшись за руки, как делают дети, когда нужно пройти по какому-то темному месту, они направились вперед по лабиринту проков. Теперь Джайр вел отряд; свет кристалла, поддерживаемый голосом долинца, немного рассеивал мрак перед ним. Сразу за Джайром шел Хельт, пристально изучая каждый дюйм пола пещеры в поисках притаившихся проков. Выстроившись в цепочку, все остальные шагали следом.
Путники миновали необъятную пещеру и вступили в следующую - поменьше. Здесь выбирать дорогу стало намного легче. Песнь Джайра лилась теперь очень уверенно, ясная, сильная. Долинец знал уже: они выберутся из этих Пещер. Благодаря Брин выберутся. Юноше хотелось прокричать слова благодарности ей, плывущей перед ним в лучах белого света. Так странно все получилось: Брин пришла к ним призрачным видением и спасла их всех!
Не слушая мерзкого скрежета проков - голодного трения камня о камень, - отгородившись от всего, кроме волшебного света и лица сестры, Джайр без остатка отдался магической силе песни желаний. И шел вперед сквозь тьму.

ГЛАВА 38

Всю ночь Брин и ее спасители выбирались из Старой Пустоши. Они бы блуждали в тумане гораздо дольше, если б не Шепоточек. В этой серой низине болотный кот был как дома, и ни туман, ни зыбкая болотистая почва не могли сбить его с дороги. Пустошь, морочащая людей, не могла обмануть инстинкт зверя. Шепоточек уверенно вел путников на юг, к темной стене Вороньего Среза.
- Без Шепоточка мы бы и тебя не нашли, - по пути объясняла Брин Кимбер Бо. - Именно он отыскал тебя в этом тумане. Его нельзя сбить с толку какими-то призраками - ничто в этой Пустоши его не обманет. И все-таки это просто счастье, что мы подоспели вовремя, Брин. Теперь ты уж, пожалуйста, не отставай от нас!
Брин молча выслушала Кимбер. Да и что могла она сказать?! Брин уже все решила: до того, как они доберутся до Мельморда, она оставит их всех и пойдет одна. Осталось только дождаться удобного случая. Причины этого были просты. Алланон поручил ей пройти сквозь барьер колдовского леса, охраняющего Идальч, а потом уничтожить книгу черной магии. И сражаться с магической мощью Мельморда Брин будет силой песни желаний. Когда-то она сомневалась, что такое вообще возможно. Но теперь эти сомнения сменились другими, еще более мрачными: а не вызовет ли эта борьба грандиозную катастрофу? Сила, которая выплеснется при столкновении двух магий, будет ужасной. Это будет не противостояние магий белой и черной, как Брин полагала сначала; нет - это будет противоборство двух магий, темных и страшных в равной мере. Мельморд был создан для разрушения. Но и песнь желаний тоже способна разрушать; и теперь Брин уже знала, что сила уничтожения, таящаяся в эльфийском заклятии, может вырваться из-под контроля в любой момент. Она, Брин, должна поклясться себе, что такого больше не будет. Поклясться самой страшной клятвой. И все-таки как могла она быть уверенной, что ей удастся сдержать эту клятву, что ей не придется вновь воспользоваться песнью желаний, чтобы разрушить?! Брин согласна была рисковать собой - она согласилась на это еще тогда, когда решила отправиться в этот поход. Но рисковать жизнью тех, кто пошел с ней? Нет!
Она должна их оставить. Что бы ни ждало ее там, в Мельморде, это ее судьба, и спутникам Брин вовсе не нужно делить ее с ней. "Ты идешь к своей смерти, Брин из рода Шаннары, - предостерег Угрюм-из-Озера. - Ты несешь в себе семя собственной гибели". Что ж, быть может, и так. Может быть, магическая сила песни желаний и есть это самое семя. Может быть. Но одно несомненно: ее друзья уже достаточно рисковали собой ради нее. И больше такого не будет. Она этого не допустит.
Всю дорогу Брин думала об этом, тщательно перебирая все доводы и вспоминая о том, что она чувствовала, когда вызывала магическую силу песни желаний. Время шло - оборотни больше не донимали путников в эту ночь. Но сознанием Брин овладели иные демоны.
Только к рассвету путники выбрались из Старой Пустоши и оказались в холмистой стране, граничащей на юге с Вороньим Срезом. Они вымотались до предела после долгой дороги и событий прошлой ночи. К тому же при свете дня идти было опасно - их могли увидеть. Поэтому, отыскав подходящее укрытие - маленькую лужайку в сосновом бору между двумя хребтами, - путешественники расположились там и проспали весь день.
А как только стемнело, они вновь отправились в путь, продвигаясь теперь на восток, вдоль горного хребта, подступающего к самой пустоши. Из чащи леса на нижние склоны выползли клочья тумана, нависая над тропой мягкой серой паутиной. Вершины Вороньего Среза, точно исполинские черные башни, вонзались в небо. Ночь была тихой и какой-то пустынной. Густые тени лежали на молчаливых утесах, лесах, туманной мгле пустоши. Не ощущалось ни малейшего движения в этом застывшем омуте тьмы.
Около полуночи путники остановились передохнуть. Они молча сидели, растирая сведенные мышцы и тревожно прислушиваясь к странному безмолвию ночи. А потом Коглин вдруг стал рассказывать Брин и Рону о своей магии.
- Это ведь тоже магия, да, - едва слышно шептал он, словно опасаясь, что кто-то может подслушать его. - Правда, совсем не такая, какой владеют странники. Это магия иного рода. Появилась она в стародавние времена. В века между рождением магии странников и угасанием силы эльфов и волшебного народца.
Старик подался вперед, и в его проницательных глазах появилось какое-то обвиняющее выражение.
- А ты, девочка, думала, старик, мол, и знать ничего не знает о древнем мире, ведь так? - почему-то спросил он у Брин. - Ан нет, я тоже кое-что смыслю в знаниях древнего мира, доставшихся мне от предков. Не друидов, нет. Но учителей, девочка, учителей! Было такое учение о всем сущем в мире, пока Большие Войны не уничтожили все!
- Деда, - осторожно вставила Кимбер Бо. - Объясни им.
- У-у-у, - раздраженно пробурчал Коглин. - Объясни им, она говорит! Ну а чем я, по-твоему, сейчас занимаюсь? - Он наморщил лоб. - Сила земли! Вот она, моя магия! Не заклинания или какое-нибудь там колдовство - нет, совсем-совсем другая! Сила, рожденная из элементов, что содержит в себе земля, по которой мы ходим. Сила земли. Всякие руды и камни, смеси и порошки. То, что можно увидеть глазами и потрогать руками. Раньше это называлось "химия". Мастерство совершенно иного рода, чем те простейшие действа, которыми теперь обходятся в Четырех Землях. Да, вместе с гибелью древнего мира почти все знания были утрачены. Но кое-что все же осталось. Самая малость. Вот это и есть моя магия.
- То, что лежит у тебя в этих сумках? - спросил Рон. - Тот порошок, что взрывает огонь?
- Ха-ха-ха! - искренне рассмеялся Коглин. - И это, и еще много чего другого, южанин. Огонь можно взорвать, твердую землю обратить в болото, воздух - в удушающую пыль, плоть - в камень! У меня все для этого есть. И не только для этого, да. Всевозможные смеси: кусочек того, капля сего! - Старик вновь рассмеялся. - Уж я могу показать этим странникам то, чего они и не видали!
Рон с сомнением покачал головой:
- Гномы-пауки - это одно, а странники - совсем другое. Стоит Морду лишь пальцем шевельнуть, и ты обратишься в пепел. Мой меч, принявший в себя магическую силу друидов, - вот единственная защита от этих черных тварей.
- Тьфу, - в сердцах плюнул Коглин. - Что до защиты, то лучше бы ты обратился за этим ко мне Я и тебя защищу, и девочку!
Резкие слова уже были готовы слететь с языка, но горец сдержался и просто пожал плечами:
- Если уж нам придется столкнуться со странниками, мы будем оба ее защищать. Каждый - как может.
Он поглядел на Брин, ища поддержки, и девушка улыбнулась, соглашаясь. Ей ничего не стоило согласиться с Роном. Она ведь решила уже: ни того, ни другого не будет рядом. Если уж ей придется столкнуться со странниками, она будет одна.
После рассказа Коглина Брин серьезно задумалась. Ее не на шутку обеспокоило, что какая-то часть древнего знания все-таки сохранилась в том глобальном катаклизме, вызванном Большими Войнами. Брин пугала одна только мысль о возможности возвращения в мир этой странной силы, ужасной в своей сокрушающей мощи. Хватит уже и того, что неосмотрительные изыскания горстки мятежных друидов вновь извлекли из забвения магию волшебного мира. А если еще возродятся знания о силах стихий и энергий... Нет, даже думать об этом не стоит. С крушением прежнего мира были утрачены почти все древние учения, а то немногое, что оставалось еще, собрали друиды. И хранили в глубокой тайне. Но вот вдруг появляется этот старик - полубезумный, сумасбродный и дикий, как сам дикий край, в котором он поселился, - и заявляет, что владеет какими-то древними знаниями, особым родом магии. Магии, которую он называет теперь своей.
Брин потрясла головой. Быть может, просто неизбежно, что все знания, порожденные как добрыми замыслами, так и злыми, сотворенные для того, чтобы давать жизнь или же чтобы забирать ее, в какой-то определенный момент должны вновь вернуться в мир. И учения, созданные людьми, и магия древнего мира. Быть может, и то и другое в назначенный срок должно всплывать на поверхность потока времени, потом исчезать, потом вновь появляться. И так без конца.
Но возвращение знаний о силе стихий и энергий теперь, когда последний из друидов покинул мир?..
Но с другой стороны, Коглин - старик и знания его ограничены. Быть может, когда он умрет, знание умрет вместе с ним и будет утрачено снова. По крайней мере на какое-то время.
И возможно, то же самое станет с ее, Брин, магическим даром.
Весь остаток ночи путешественники шли на восток, пробираясь по редеющему лесу предгорья. Впереди хребет Вороньего Среза изгибался дугой, протянувшись на север, к дремучим лесам дальнего Анара. Казалось, горы вставали из мрака ночи черной глыбой застывших теней. Старая Пустошь осталась внизу, позади, и теперь только тонкая линия зеленых холмов отделяла путешественников от Вороньего Среза. Глухое безмолвие окутало землю. Брин не отрываясь смотрела на черные скалы. Она знала: где-то там, в этом изгибе хребта, таится Грань Мрака и Мельморд.
"И там я должна буду что-то придумать, чтобы оторваться от остальных, - думала Брин. - Там я пойду уже одна".
Первые проблески восходящего солнца бледным сиянием разлились по небу над стеной гор. Небо постепенно светлело: из темно-синего оно стало серым, потом - серебристым, потом - розовым с золотым. Тени съежились, убегая вдогонку за отступающей ночью, и очертания местности уже проступали в туманном полумраке рассвета. Сначала - деревья, их изогнутые ветви, листья, шероховатые стволы, а потом скалы, заросли кустарника и затвердевшая, бесплодная земля обрели цвет и форму, выхваченные из тьмы первыми лучами солнца. Только в горах еще таились тени - стена камня как будто встала на пути у рассвета, охраняя непроглядную тьму. Но вскоре свет солнца одолел и этот последний барьер, и золотое сияние пролилось с вершин, разгоняя завесу мрака над устрашающим ликом Вороньего Среза.
Да, действительно устрашающим. Застывший, опустошенный лик камня, раскрошенного временем и буйством стихий, весь пропитался, казалось, ядом темной магии, воцарившейся здесь, в этих горах. Там, где хребет изгибался к северу, скалы были какого-то странно белесого цвета; жизнь, казалось, сошла оттуда, точно мертвая плоть с костей. Это были не горы, это был остов, неживое подобие гор. Оно возвышалось на тысячи футов, пронзая вершинами небо, - стена угрюмых утесов и изломанных теснин, обремененных грузом прошедших веков и непреходящего ужаса.
Брин подставила лицо внезапному порыву ветра и тут же сморщилась в отвращении. Ветер принес с собой невыносимый смрад.
- Сточные каналы Грани Мрака, - сплюнул Коглин, и его глаза нервно забегали. - Мы уже близко.
Кимбер скользнула вперед, к Шепоточку, который застыл на месте и внимательно принюхивался к запахам в утреннем воздухе. Склонившись к коту, девушка что-то шепнула ему на ухо - одно только слово, - и зверь ласково ткнулся носом ей в лицо.
Кимбер повернулась к своим спутникам:
- Нужно торопиться, пока еще не совсем рассвело. Шепоточек покажет дорогу.
Они поспешили вперед, сквозь набирающий силу свет и отступающий сумрак, - громадный кот вел путешественников вдоль холмов прямо к изгибу Вороньего Среза. Здесь уже не было ни кустов, ни деревьев, трава иссохла и поредела, земля сменилась россыпью раскрошенных камней и плоскими скалистыми выступами. Запах стал еще невыносимее, гнилостное зловоние задушило свежесть раннего утра. Вскоре Брин почувствовала, что ей трудно дышать. А что же будет потом, когда они вступят в пещеры, где проходят сточные каналы?
Местность резко пошла под уклон, холмы словно стекали в глубокую долину, окутанную тенью громоздящихся гор. Там, внизу, чернело озеро. Мутный поток струился из темной дыры в скале, вяло вливаясь в застывшее озеро.
Шепоточек остановился, рядом с ним замерла Кимбер Бо.
- Вон там, - показала она, - сточные каналы.
Брин обвела взглядом угрюмые горы, тысячи футов голого камня; острые пики, точно черные когти, вонзались в золотистое рассветное небо. Где-то впереди, пока еще скрытая от глаз, ждала Грань Мрака. И Мельморд. И Идальч.
Брин тяжело вздохнула, пытаясь не обращать внимания на мерзкий запах, идущий от сточных каналов. И там, в этой зловонной дыре, ее ждет судьба. Ее судьба. Брин печально улыбнулась. Что ж, нужно идти и встретить ее.
У самого входа в сточный тоннель Коглин показал еще кое-что из своей странной магии. Из сумки на поясе он вытащил небольшую коробочку с мазью, которая, если втереть ее в ноздри, отбивала тошнотворный запах. "Небольшая такая магия", - небрежно заметил старик. Хотя мазь не могла, конечно, совсем уничтожить запах, теперь его можно будет хотя бы переносить спокойно. Потом Коглин нашел несколько деревяшек, обстрогал, придавая им форму факелов с короткой ручкой, и опустил их одним концом в кожаный мешочек, который достал из сумки у себя на поясе. Какое-то серебристое вещество облепило головки факелов. Вещество это светилось в темноте бледным светом, похожим на свет масляной лампы, хотя Коглин не зажигал никакого огня.
- Да так, просто еще кое-что из моей магии, чужестранцы, - довольно захихикал старик, заметив, с каким изумлением уставились Брин и Рон на факелы, горящие без огня. - Химия, помните, я говорил? То, о чем странники и слыхом не слыхивали. И у меня есть в запасе еще пара сюрпризов. Вот увидите.
Рон с сомнением нахмурился и покачал головой. Брин тоже ничего не сказала, но подумала про себя: уж лучше б у них никогда не возникло необходимости узнать, что там за сюрпризы припас Коглин для черных странников.
Коглин вручил каждому по факелу, и путешественники шагнули в черную дыру сточного тоннеля. Мутная вода, вобравшая нечистоты из Грани Мрака и яд Мельморда, лениво текла по каналу, прорезавшему пол тоннеля. По обеим сторонам зловонного стока вдоль стен тоннеля тянулись каменные выступы, достаточно широкие, чтобы там можно было пройти. Шепоточек указывал путь. Сонно щуря глаза на свет факелов, зверь неслышно ступал по камням. Коглин и Кимбер шли следом за ним. Брин с Роном замыкали шествие.
Они шли очень долго. Брин утратила всякое ощущение времени. Казалось, она полностью сосредоточилась на едва различимой в полумраке тоннеля дороге, но мысли ее были заняты совсем другим. Пора было что-то придумать, чтобы ускользнуть от остальных и уйти в Мельморд одной. Тоннель постепенно забирал вверх сквозь скалу, изгибаясь словно свернувшаяся кольцами змея. Даже зелье Коглина уже не спасало от невыносимого зловония, пропитавшего самый камень пещеры. Иногда откуда-то сверху стекали потоки холодного воздуха, слегка разгоняя омерзительный запах из сточной канавы. Это был свежий ветер с вершин. Но и эти потоки прохлады не приносили путникам облегчения. Слишком уж быстро зловоние поглощало их, и запах из сточной канавы становился еще невыносимее.
Тоннель поднимался вверх бесконечной спиралью. Вдруг массивная железная решетка преградила путникам дорогу. Рон потянулся было за мечом, но Коглин остановил его. Старик ликующе хохотнул и, сделав своим спутникам знак отойти подальше, достал из сумки на поясе очередной кожаный кошель. В этом кошельке у него был черный порошок, похожий на сажу. Рассыпав его по прутьям решетки в тех местах, где она соединялась со скалой, Коглин быстро поднес туда факел, горящий без пламени, и порошок вспыхнул белым сиянием. Когда свечение иссякло, стало видно, что порошок разъел железо. Один сильный толчок - и решетка с грохотом рухнула на каменный пол пещеры. Путешественники пошли дальше.
За все время подъема никто не произнес ни слова. Все напряженно прислушивались: ведь там, наверху, ждали враги - странники и ужасные твари, прислужники Мордов. Сверху неслись странные звуки, отдаленные и неразборчивые, отдаваясь эхом в пустом тоннеле: какие-то звоны и глухой стук, будто от падения тяжелых тел; царапанье, и скрежет, и заунывный вой, точно ветер гудел по тоннелю, срываясь с вершин; и еще - зловещее шипение, словно где-то из узкой трещины в камне рвался наружу пар. Глухое эхо этих звуков лишь подчеркивало абсолютную тишину тоннеля. Брин вдруг поймала себя на том, что ищет хоть какой-то порядок в чередовании звуков. Но его не было. Разве что только шипение раздавалось через определенные промежутки времени. Брин невольно поежилась: это напомнило ей, как Угрюм-из-Озера явился из серых вод и тумана.
"Нужно что-то придумать, - напомнила себе она, - чтобы скрыться от них и уйти одной. И побыстрее".
А тоннель все поднимался. Стало гораздо теплее, а потом просто жарко. Путешественники буквально обливались потом. Теперь по тоннелю растекся туман, унылый и липкий, пропитанный вонью сточной канавы. Люди с отвращением отмахивались от его сероватых клочьев, но туман не рассеивался. Наоборот, он становился все гуще. В конце концов влажная пелена сомкнулась вокруг и дальше дюжины футов уже ничего нельзя было разглядеть.
А потом мрак и туман внезапно отступили, и люди вышли на выступ скалы, нависающий над бездонной пропастью. Путники тревожно переглянулись. Справа каменная тропа уходила вверх, следуя изгибу канавы, по которой из крепости Мордов текли нечистоты. Слева дорога спускалась к узкому каменному мосту - едва ли в ярд шириной, - он выгнутой аркой нависал над мрачной пропастью и вел в черный тоннель на той стороне.
- Ну и куда теперь? - задумчиво пробормотал Рон Ли себе под нос.
"Налево, - мысленно отозвалась Брин. - Налево, через пропасть". Она не смогла бы объяснить почему. Она просто знала: именно эту дорогу ей надо выбрать.
- Вдоль сточной канавы. - Коглин повернулся к ней:
- Так ведь сказал тебе Угрюм-из-Озера, девочка?
Брин вдруг поняла, что не может произнести ни слова.
- Брин? - тихонько окликнула ее Кимбер.
- Да, - выдавила она. - Да, вдоль канавы.
Они повернули направо. Мысли Брин кружились безумным вихрем. "Это не та дорога, - думала она, - совсем не та. Почему я сказала, что нам нужно сюда?" Брин вздохнула поглубже, пытаясь немного успокоиться. Ей ведь нужно в другую сторону, туда, через мост. Мельморд там. Брин это чувствовала. Он - там. Почему же она тогда?..
Ответ пришел раньше, чем успел сформироваться вопрос. Потому что только здесь она сможет оставить их. Только здесь ей удастся ускользнуть незаметно. С самой Старой Пустоши Брин ждала этого случая. Да, здесь все это и произойдет. Песнь желаний поможет ей - маленькая хитрость, небольшой обман. Брин поперхнулась, словно запнувшись о саму мысль. Пусть это выглядит предательством, она все равно это сделает. Все равно.
Брин начала тихо напевать, возводя по камешку магическую стену, которая превратит ее в невидимку, создавая на ее месте и в сознании спутников живой образ ее самой. Когда все было готово, она отпрянула в сторону от своего фантома и, вжавшись в стену тоннеля, смотрела, как маленькая компания уходит все дальше, теряясь во мраке.
Брин знала: лишь несколько минут продлится иллюзия. Пора. Она оторвалась от стены и помчалась обратно по извилистой тропе вдоль сточной канавы. Звук собственного дыхания хрипом отдавался в ушах. Брин добралась до скалистого выступа и шагнула на каменный мост. Под ногами зияла черная пропасть. Очень медленно Брин пошла по мосту. В туманном мраке все было тихо, однако девушка чувствовала, что она здесь не одна, в этой клубящейся мгле. Брин подавила внезапный порыв леденящего страха и замкнулась в себе, неприступная и холодная. Ничто не коснется ее. Ничто.
Наконец мост кончился. Брин на мгновение замешкалась у входа в черный тоннель и позволила чувствам вернуться. Мысль о Роне и обо всех остальных яркой вспышкой мелькнула в сознании и тут же пропала. Вот и против друзей применила она магическую силу песни желаний, с горечью подумала Брин. Пусть это было необходимо, но все равно при одной только мысли о своем поступке ей делалось больно.
Брин повернулась лицом к черной пропасти - песнь желаний пронзительным криком вонзилась в пустоту. Звук промчался неистовым эхом по каменному мосту. Мост вздрогнул, как живой, и, разлетевшись каменной крошкой, обрушился в пропасть.
Все. Назад дороги нет.
Брин шагнула в тоннель и растворилась во мраке.
Пронзительный крик пронесся по тоннелю, где маленькая компания пробиралась сквозь сумрак вдоль сточной канавы.
- Проклятие! Что это было? - воскликнул Рон. Никто не ответил ему, пока не замерло эхо.
- Брин, это была Брин, - наконец прошептала Кимбер Бо.
Рон удивленно уставился на нее. Да нет же, вот она, Брин, совсем рядом...
И в это мгновение образ, созданный Брин в сознании спутников, растворился во мраке, обратившись в ничто. Коглин тихо выругался и топнул ногой.
- Что она сделала?.. - начал было горец, но он так растерялся, что не смог даже закончить мысль.
Лицо Кимбер помрачнело. Она шагнула вперед и встала рядом с Роном.
- Наверное, то, что собиралась сделать с самого начала. Бросила нас и ушла одна. Она ведь как-то сказала, что не хочет, чтобы мы все подвергали себя опасности из-за нее, чтобы мы тоже пошли с ней к Мельморду. Ну и сделала так, чтоб мы уж точно туда не пошли.
- Черт побери! - взорвался Рон. - Она что же, не понимает, как это опасно?..
- Все она понимает, - резко оборвала его девушка, уже направляясь обратно по темному тоннелю. - Я должна была догадаться, что у нее на уме. Ладно, раньше надо было думать. Нужно спешить, иначе мы ее уже не догоним. Шепоточек, след!
Шепоточек бесшумной тенью помчался обратно сквозь сумрак тоннеля. Спотыкаясь и скользя по влажному камню, трое людей поспешили вдогонку. Рона буквально трясло от злости и какого-то непонятного страха. Почему Брин так поступила с ними? Почему? Он не мог понять.
Они вылетели на скалистый выступ, нависающий над черной пропастью. Мост, перекинутый через бездонную пустоту, был разрушен в самой середине.
- Ну вот, посмотрите, она использовала свою магическую силу! - фыркнул Коглин.
Рон молча шагнул на разрушенный мост. Пролом футов в двадцать, а дальше мост снова целый. Перепрыгнуть? - внезапно подумал горец. Расстояние, конечно, приличное, но он, наверное, смог бы преодолеть его. По крайней мере попробовать стоит...
- Нет, Рон Ли. - Тут же распознав его намерение, Кимбер рванулась к горцу и оттащила его от края пролома. Рука девушки, сжимающая его руку, была на удивление сильной. - Пожалуйста, не сходи с ума. Тебе ни за что не перепрыгнуть.
- Я не могу снова оставить ее, - упрямо пробормотал он. - Не могу.
Девушка понимающе кивнула:
- Я ведь тоже за нее переживаю. - Она повернулась. - Шепоточек!
Громадный кот тут же подлетел к хозяйке и потерся усатой мордой о ее лицо. Кимбер что-то зашептала ему, нежно почесывая зверя за ухом. А потом резко отступила в сторону.
- След, Шепоточек!
Болотный кот уже мчался по мосту. Даже не остановившись, он весь сжался на бегу и прыгнул. Без труда преодолев черный пролом, Шепоточек мягко приземлился на другом конце моста и через пару мгновений скрылся во тьме тоннеля.
С нескрываемым беспокойством Кимбер глядела вслед своему любимцу. Ей так не хотелось отпускать Шепоточка одного, но он теперь нужен Брин больше, чем ей самой. А Брин была ее другом.
- Только будь осторожен, - прошептала Кимбер. - А потом вновь повернулась к Рону:
- Ну а теперь давай думать, как нам добраться до Брин Омсворд.

ГЛАВА 39

К полудню того же дня Джайр и его спутники выбрались наконец из Ночных Пещер на широкую каменную площадку, образованную плоским выступом скалы и выходящую в глубокое ущелье между двумя хребтами Вороньего Среза. Хребты подступали так близко друг к другу, что их острые вершины заслонили собою все небо, только в вышине узенькая голубая полоска пробивалась сквозь густую тень скал. Каменный выступ, на котором стояли путешественники, загибался влево, вдоль горы, и через несколько сотен ярдов вновь скрывался в широкой трещине на поверхности утеса.
Джайр рассеянно скользнул взглядом по сумрачным скалам, поднимая глаза к тонкой полоске светлого неба. Сил уже не осталось, он был измотан до предела. Долинец так и сжимал кристалл видения в бессильно упавшей руке. Они ведь вошли в эти Пещеры, когда еще не рассвело. А теперь уже, наверное, за полдень. И почти все это время Джайру пришлось петь, чтобы песнь желаний поддерживала свет в кристалле. Свет, без которого они никогда бы не вышли из Ночных Пещер. Это отняло все его силы. В усталом сознании долинца до сих пор раздавался мерзкий скрежет проков, скрежет камня о камень, хотя весь этот ужас остался позади, во мраке пещер. И еще в сознании Джайра вновь и вновь выплывал хруст ломающихся костей Ститхиса. Это было невыносимо.
- Надо убираться отсюда. Здесь все прекрасно просматривается, - тихо сказал Гарет Джакс и указал рукой налево.
Слантер с сомнением огляделся:
- Я не уверен, что это правильный путь, Мастер Боя.
Гарет Джакс даже не повернулся к нему.
- А тут, по-твоему, целая куча других дорог?
Друзья молча направились по скалистому выступу к трещине в скале. Трещина оказалась узким ущельем, которое прорезало утес и терялось во мраке. Выстроившись в цепочку, путешественники зашагали по извилистой теснине. Внезапный порыв ветра принес с вершин струю стылого воздуха.
Джайр невольно поежился. Но после леденящего ужаса Ночных Пещер даже это холодное прикосновение было приятно долинцу. Он ощущал всем своим существом: Грань Мрака теперь уже близко. Грань Мрака, и Мельморд, и Колодец Небес. Путешествие подходит к концу, поиск почти завершен. Юноше вдруг захотелось смеяться и плакать, но усталость и боль во всем теле не позволили ему даже этого.
Ущелье петляло, уходя все глубже в скалу. Мысли Джайра разбрелись. Где теперь Брин? Кристалл показывал им ее лицо, но было никак не понять: где сестра, что с ней? Она в каком-то страшном пустынном месте, где только тьма и туман. Быть может, это тоннель под скалой? Или ущелье? Не в этих ли самых горах?
"Ты должен добраться до Колодца Небес раньше, чем она вступит в Мельморд, - предупредил его Король Серебряной реки. - Ради ее спасения должен".
Задумавшись, долинец споткнулся и едва не упал. Он резко выпрямился, мотнув головой, и спрятал кристалл под рубашку: оказывается, он так и держал камень в руке.
- Смотри под ноги, - прошептал ему на ухо Эдайн Элессдил.
Джайр только молча кивнул.
Долинец пытался представить себе, что будет дальше. В голову лезли одни только мрачные мысли. Целая армия гномов охраняет Грань Мрака. По залам крепости бродят призраки-Морды. И если бы только Морды! Наверняка там скрываются какие-то темные твари - злобные, неумолимые стражи, оберегающие крепость от незваных гостей. От них. Ну а их всего-то шестеро. Что они могут против такого количества и такой мощи? Да почти ничего! И все же, хотя эти мысли и не прибавили долинцу уверенности, положение не казалось ему совсем уж безнадежным. Может быть, из-за Короля Серебряной реки. Ведь не случайно же он для своего поручения выбрал именно Джайра. Значит, старик верил в него, верил, что долинец справится и выполнит эту ответственную миссию. Или, может быть, его собственная решимость и сила воли не давали ему окончательно пасть духом.
Джайр покачал головой. Возможно. Но было еще одно, наверное самое главное: люди, что пошли с ним в этот опасный поход, и так помогли ему, и помогут еще. Пятеро: Гарет Джакс, Слантер, Форкер, Эдайн Элессдил и Хельт. Представители разных земель, все они собрались вместе, объединив свои силы и могущество для последнего страшного противостояния. Два следопыта - каллахорнец и гном, воин дворф, Мастер Боя и эльфийский принц, - такие разные, они все теперь здесь, с долинцем. Их дороги (тоже такие разные) слились в одну, и может так случиться, что никто из них не дойдет до конца. Но пока они вместе. И Джайр был уверен: если будет нужно, каждый отдаст свою жизнь ради того, чтобы долинец выполнил то, зачем пришел сюда. Каждый, даже Слантер. Гном сделал свой выбор там, в Капаале, когда не воспользовался единственной, может быть, возможностью бросить их всех и бежать на север, в пограничные земли, обратно к той жизни, от которой когда-то отказался. Они все теперь связаны друг с другом - все шестеро, - и эта связь уже неразрывна. Джайр почти ничего не знал о своих товарищах. Он твердо знал лишь одно, и этого было достаточно: что бы с ним еще ни случилось, все пятеро будут рядом.
Быть может, поэтому Джайр совсем не боялся.
Ущелье внезапно расширилось, солнечный свет пролился золотистым потоком с открывшегося над головой неба. Гарет Джакс приостановился, потом пригнулся и очень осторожно двинулся вперед. На ходу он сделал знак своим спутникам идти за ним. Прижимаясь к скале, они подобрались поближе к Мастеру Боя.
- Вон, - прошептал он, указав пальцем.
Грань Мрака. Джайр это понял сразу, без всяких объяснений. Крепость на высокой скале - на широком уступе утеса, далеко выдающемся в залитое солнечным светом небо. Грозная и угрюмая цитадель. Бастионы и башни поднимались на сотни футов, вонзаясь в безоблачную синеву точно каменные копья и топоры, притупленные в битвах. Ни единого знамени не развевалось на флагштоках крепости, ни единого вымпела на башнях или в бойницах. Даже сейчас, при ярком свете солнца, крепость казалась унылой и мрачной, серые камни были словно припорошены пеплом. Окна представляли собой узкие прорези в каменных стенах, закрытые решетками или деревянными ставнями. К высоким, обитым железом воротам вела единственная дорога - просто узкий скалистый выступ, петляющий вверх по крутому склону. Ворота были наглухо закрыты.
Путники молча глядели на цитадель. Крепость словно вымерла.
Джайр внимательно разглядывал Крух. Правда, он мог видеть лишь небольшую часть громадной каменной спирали, что выгибалась за Гранью Мрака и казалась отсюда продолжением крепостных сооружений. Словно лестница, висящая в воздухе, Крух поднимался от цитадели до самой вершины одинокой горы, возвышающейся над всеми ближайшими пиками.
Джайр схватил Слантера за руку и молча указал пальцем на одинокий утес и узкую каменную ленту, вьющуюся вокруг скалы.
- Да, мальчик: Крух и Колодец Небес, - кивнул гном. - Куда и отправил тебя Король Серебряной реки.
- А Мельморд? - спросил Джайр. Слантер покачал головой:
- С той стороны крепости. Внизу, в скалах. Там начинается Крух, огибает Грань Мрака, ну а дальше ты видишь.
Они замолчали, глядя на серую крепость.
- Такое впечатление, что там вообще никого нет, - пробормотал Хельт.
- Ну так им и нужно, чтоб у тебя сложилось подобное впечатление, - сухо заметил Слантер, небрежно покачиваясь на каблуках. - К тому же странники предпочитают темноту. Обычно днем они сидят в крепости, а выходят только ночью. Даже гномы, которые служат им здесь, стали жить по такому же распорядку и днем, когда светло, не вылазят. Но не дай им себя обмануть. Они там, внутри, каллахорнец, и гномы, и странники. И еще кое-какие чудовища.
Гарет Джакс пристально изучал выступ скалы, единственный путь к воротам.
- Наверняка они думают, что мы пойдем именно так, - проговорил он, обращаясь скорее к себе, чем к своим спутникам. - Либо прямо по выступу... либо станем карабкаться по скале. - Он посмотрел влево. Площадка, на которой стояли путешественники, огибала утес и вела в ущелье, расположенное чуть ниже. - А вот что мы выберем эту дорогу - вряд ли им придет в голову.
Слантер прикоснулся к его руке:
- Это тоннель. Он ведет вверх, во внутренние коридоры крепости. К хранилищам.
- Тоннель охраняется? Слантер пожал плечами.
- Я бы все-таки предпочел добраться до Круха поверху, - пробормотал вдруг Форкер. - Я уже сыт по горло и пещерами, и тоннелями.
Гном покачал головой:
- Никак невозможно. Единственный путь поверху - через Грань Мрака. Через странников и их темных прислужников.
Форкер глухо хмыкнул:
- Ну а ты как считаешь, Гарет?
Лицо Мастера Боя оставалось бесстрастным. Он продолжал пристально изучать крепость и скалы вокруг нее.
- Хорошо ли ты знаешь дорогу, гном? Сможешь провести нас там живыми и невредимыми? - резким тоном спросил он Слантера.
- Ты требуешь слишком много, - угрюмо покосился тот. - Да, дорогу я знаю, но не могу сказать, что хорошо. Когда меня в первый раз привели сюда, мы проходили как раз там. Еще до того, как все это началось...
Он замолчал, не закончив фразы, и Джайр догадался: гном сейчас вспомнил, как вернулся домой, чтобы быть вместе со своим народом, и странники тут же послали его выслеживать Алланона. Он сейчас вспомнил и, возможно, даже пожалел о том, как все обернулось.
- Честно хотя бы, - спокойно подвел итог Гарет Джакс и двинулся ко входу в тоннель.
Остальные молча поплелись следом. На площадке перед тоннелем, скрытой от возможных наблюдателей из Грани Мрака нагромождением валунов, Мастер Боя собрал своих спутников в тесный кружок.
- Обычно странники днем не выходят? - спросил он Слантера. Здесь, в самой гуще каменной россыпи, было жарко и душно, и на лбу Гарета Джакса блестели капельки пота.
Гном нахмурился:
- Если ты спрашиваешь о том, стоит ли ждать темноты или следует идти прямо сейчас, я отвечаю: сейчас.
- Вот только успеем ли мы? - вставил Форкер. - День почти на исходе, а в горах быстро темнеет. Может быть, подождем до завтра, и тогда у нас будет целый день. И подождать надо всего каких-то двенадцать часов. Они ничего не меняют.
Все на мгновение замолчали. Джайр посмотрел на светлое пока небо, рассеянно скользнул взглядом по сумрачным вершинам. Каких-то двенадцать часов? Его охватило гнетущее беспокойство. А где сейчас Брин? Как наяву, прозвучали в сознании юноши слова Короля Серебряной реки: "Ты должен добраться до Колодца Небес раньше, чем она вступит в Мельморд".
Долинец резко повернулся к Гарету Джаксу:
- Я не уверен, что у нас есть в запасе двенадцать часов. Мне нужно выяснить, где теперь Брин, чтобы уж точно знать. Мне нужно опять посмотреть в кристалл. Наверное, прямо сейчас.
Мастер Боя поколебался, потом кивнул:
- Но только не здесь. Зайдем в пещеру.
Без лишних слов путешественники вошли в темный тоннель и сгрудились вокруг долинца. Тот так разволновался, что не сразу отыскал под рубашкой волшебный камень. Но вот рука нащупала цепочку, и Джайр вытащил из-за пазухи кристалл. Бережно опустив его на ладонь, юноша облизнул пересохшие губы. Вдруг накатила усталость - долинец прикрыл глаза, гоня ее от себя прочь.
- Пой же, Джайр, - ободряюще прошептал Эдайн Элессдил.
И долинец запел. Голос его звучал тихо и как-то хрипло. Да, слишком велико было напряжение там, в Ночных Пещерах. Но песнь желаний плыла во мраке, и кристалл уже начал светиться, и сияние разлилось...

***

Брин внезапно остановилась посреди темного тоннеля. Она вдруг почувствовала на себе чей-то внимательный взгляд. Как тогда, на подходе к Зубам Дракона, и потом еще, когда они вышли из горной страны. Словно кто-то за ней наблюдает, но откуда-то издалека.

Предыдущая страница 20 Следущая страница


Терри Брукс

Брин колебалась, не зная, что и думать. Сознание будто оцепенело, а потом она вдруг поняла: Джайр! Это Джайр! Брин глубоко вздохнула, чтобы слегка успокоиться. Этому не было никакого разумного объяснения - она просто знала. Вот только как же такое возможно? Как может брат?..
Что-то двигалось у нее за спиной во тьме тоннеля.
Брин отошла уже далеко от моста. Правда, идти приходилось медленно и осторожно - свет от странного факела Коглина с трудом рассеивал непроглядный мрак. За все это время Брин не увидела ни единого живого существа, не услышала ни звука. Она даже начала сомневаться: быть может, она ошиблась и избрала неверный путь?
И вот теперь там, во мгле, что-то (или кто-то?) двигалось. Не впереди, как она ожидала, а сзади.
Брин настороженно оглянулась, тут же забыв о своем странном чувстве. Она протянула факел вперед и... вздрогнула от изумления. Два огромных синих глаза мерцали во тьме. А потом в круге света возникла мохнатая усатая морда.
- Шепоточек! - с облегчением прошептала Брин и опустилась на колени. Зверь подошел к ней и дружелюбно потерся о плечо девушки своей громадной головой.
- Шепоточек, ты что тут делаешь? - пробормотала Брин.
Кот уселся рядом и серьезно глядел на нее.
Брин, конечно, уже догадалась. Обнаружив, что ее нет рядом, друзья поспешили вдогонку и дошли до разрушенного моста. Самим им там было никак не пройти, вот они и послали к Брин Шепоточка. Вернее, Кимбер послала его, потому что Шепоточек слушается только свою хозяйку. Брин наклонилась и почесала кота за ухом. Да, Кимбер, наверное, было непросто отпустить его одного. Брин ведь знала, как любит Кимбер своего зверя и никогда с ним не расстается. Но все же она отправила его к своей подруге, потому что теперь Шепоточек ей, Брин, нужен больше. Это все, что Кимбер могла сделать для нее сейчас. В глазах у девушки защипало, и она порывисто обняла громадного кота.
- Спасибо, Кимбер, - прошептала Брин. А потом поднялась на ноги, еще раз провела рукой по мохнатой морде зверя и покачала головой:
- Но я не могу взять тебя с собой. Я никого не могу взять с собой. Это слишком опасно - даже для тебя. Что бы ни ждало меня впереди, я обещала себе: это не должно коснуться моих друзей. И к тебе это тоже относится, киса. Тебе надо вернуться. ;
Болотный кот сощурил глаза и остался сидеть на месте.
- Ну иди, пожалуйста. Тебе надо вернуться к Кимбер. Иди, Шепоточек.
Шепоточек даже не шелохнулся.
- Значит, так? - Брин опять покачала головой. - Такой же упрямый, как и хозяйка, да?
У нее не было выбора - Брин запела. Песнь желаний паутиной слов и мелодии оплела кота: "Возвращайся. Ты должен вернуться назад!" Брин пела несколько минут, ласково убеждая зверя. Не прогоняя, нет, просто объясняя, что нужно делать. Когда она замолчала, Шепоточек вскочил и бесшумно умчался обратно по тоннелю, растворяясь во тьме.
Брин смотрела вслед зверю, пока тот не пропал из виду, а потом отвернулась и направилась своей дорогой - вперед.
И вскоре тьма стала рассеиваться, туманная мгла проясняться. Тоннель, еще пару мгновений назад тесный и узкий, вдруг раздался и ввысь, и вширь. Теперь бледный свет факела не добирался до стен и потолка. Но зато впереди возник другой свет, и мутно-серое сияние разгоняло мрак. Свет солнца! Там впереди, уже совсем близко, был наконец выход.
Выронив факел, Брин поспешила к свету. Тоннель резко пошел вверх - в камне скалы были вырублены ступени. Забыв об усталости, Брин взлетела по ним. Она чувствовала: долгий путь подходит к концу. Сверху лился солнечный свет; пылинки, словно крошечные живые существа, плясали в его серебристых лучах.
Брин вышла на выступ скалы и застыла. У самых ног зияла еще одна пропасть, в тысячи футов глубиной. Даже свет солнца, струящийся через широкие трещины в потолке, не мог добраться до ее черного дна. Здесь тоже был мост - пошире, чем первый, но и гораздо длиннее. Брин осторожно приблизилась к краю скалистого выступа, заглянула вниз и тут же отпрянула. Даже с мазью Коглина, притупляющей чувствительность к запахам, девушку едва не стошнило. Голова закружилась. Что бы это ни было там, на дне пропасти, пахло оно ужасно. В сто раз хуже, чем сточная канава Грани Мрака.
Брин пыталась теперь рассмотреть, что находится на другой стороне моста. Пещера глубиной в пару сотен футов, а дальше - короткий тоннель. Нет, скорее проход, вырубленный в скале: слишком правильной формы для естественного тоннеля и камни отшлифованы почти до блеска. А в дальнем конце прохода - свет и кусочек неба. Странного, мутно-зеленого неба.
Брин пригляделась. Нет, это вовсе не небо. Это склон какой-то долины, окутанной густым туманом.
Мельморд.
Брин твердо знала: это - Мельморд. Словно когда-то видела его в смутном сне, а теперь вспомнила. Как наяву, она чувствовала прикосновение, слышала шепоты колдовского леса.
Пора. Брин вступила на каменный мост, выгибающийся над пропастью широкой аркой. Здесь были даже перила - цепи между деревянными столбами. Брин шла быстро. Вот она миновала уже середину моста. Еще дюжина шагов - и пропасть останется позади.
И вдруг ей навстречу из глубокой трещины в полу поднялась какая-то черная тварь.

***

Коглин что-то сердито пробормотал и резко остановился - Рон и Кимбер едва не налетели на него. Впереди сточная канава разветвлялась. Два темных тоннеля ничем не отличались друг от друга, разве только тем, что уводили в разные стороны. Один из них мог привести туда, куда теперь пошла Брин. А мог и не привести. Так какой же путь выбрать?
- Ну и куда мы пойдем? - спросил вдруг Коглин у Рона.
Тот удивленно уставился на старика:
- А ты что, не знаешь?
- Ни малейшего представления, - покачал головой Коглин. - Давай выбирай.
Рон колебался, переводя взгляд с одного тоннеля на другой.
- Нет, не могу. Послушай, а не все ли нам равно, куда идти. Может быть, оба тоннеля приведут в одно и то же место.
- Сточные канавы стекают в одно и то же место, но вытекают из разных! Любой идиот это знает! - фыркнул старик.
- Деда! - укоризненно воскликнула Кимбер.
Она протолкнулась между ними, тщательно осмотрела каждый тоннель, даже мутную воду в сточных канавах. Но в конце концов вернулась к своим спутникам, качая головой.
- Нет, тут я ничем не могу помочь, - как-то виновато произнесла Кимбер, словно действительно могла что-то сделать, но вот не сделала. - Даже представить себе не могу, куда они ведут. Они совершенно одинаковые. - Она серьезно поглядела на Рона. - Придется тебе выбирать.
На мгновение оба застыли, словно каменные изваяния, и просто смотрели друг другу в глаза. Наконец горец кивнул:
- Что ж, ладно. Идем налево. - Рон шагнул туда. - Этот, по крайней мере, ведет в направлении пропасти. - Держа перед собой факел, горящий без огня, горец решительно вступил в левый тоннель. Коглин и Кимбер быстро переглянулись и поспешили следом.

***

Черная тварь поднялась из трещины в полу пещеры, точно ожившая тень из призрачного мира ночных кошмаров, и припала к камням перед самым мостом. Тварь, с виду похожая на человека, только тело ее - гладкое, без единого волоска - было словно вылеплено из темной глины. Даже стоя на четвереньках, существо все равно было выше Брин. Теперь девушка разглядела, какое оно странное: вроде бы все на месте - и руки, и ноги, и туловище с головой, - но в целом складывалось впечатление бесформенной массы, точно под черной кожей не было ни мускулов, ни костей - одна только видимость, искаженное подобие живой плоти. Мертвые, невидящие глаза уставились в лицо Брин, с черных губ слетело шипение.
Девушка похолодела. Теперь никак невозможно было избежать столкновения с этой тварью. Ее явно поставили охранять мост через пропасть, чтобы никто не прошел. Быть может, Морды сами создали ее своей черной магией - создали или же вызвали из иного мира и времени, как Джахира.
Медленно, но уверенно тварь сделала шаг вперед, не сводя мертвых глаз с лица девушки на мосту. Брин заставила себя стоять на месте. Она не знала еще, насколько опасно это существо. Однако чувствовала его грозную силу, и какое-то внутреннее чутье подсказало ей: если она повернет назад или хотя бы просто попятится, черная тварь тут же бросится на нее.
Черная пасть ощерилась, и глухое шипение всколыхнуло тишину. Брин замерла. Она уже поняла, что будет дальше. И поняла еще: ей ничего другого не остается, как только вновь прибегнуть к песни желаний. Что-то вдруг сжалось в горле. Брин не хотелось использовать эльфийскую магию, правда, совсем не хотелось, но ведь нельзя же и допустить, чтобы это чудовище остановило ее сейчас, даже если ей придется...
Внезапно черная тварь рванулась в атаку. Стремительный бросок застал Брин врасплох. Да, скорость существа была поразительной. Девушка растерялась - песнь желаний замерла в горле. Все вдруг застыло, словно маленький узелок на нити времени зацепился за настоящее и на какую-то долю мгновения неумолимый ход времени прекратился, - внутренне сжавшись, Брин ждала удара.
Но удара не последовало. Что-то мелькнуло в воздухе, вылетев из-за спины Брин размытым пятном, в прыжке перехватило черную тварь и отшвырнуло ее назад. Девушка пошатнулась и упала на колени. Шепоточек! Сила волшебной песни не смогла противостоять приказу хозяйки; Шепоточек стряхнул с себя магический дурман и снова пошел за Брин!
Болотный кот и черное существо сцепились, терзая друг друга когтями и зубами, и рухнули оба на каменный мост. Тварь, охраняющая проход, видела только слабую девушку и уж никак не ожидала ничего подобного. Нападение Шепоточка застало черного стража врасплох. Шипя от ярости, он корчился на камнях, пытаясь стряхнуть со своей спины громадного зверя, который вцепился в него мертвой хваткой. Так и катались они по мосту: чудовище извивалось, отбиваясь от разъяренного кота, но Шепоточек лишь глубже вонзал когти в черное тело и рвал зубами шею и плечи врага.
Брин в нерешительности застыла на месте. Надо что-то делать, твердила она себе. И немедленно. Это ее битва, а не Шепоточка. Но битва кипела, и она, Брин, пока была в стороне. В пылу схватки противники не заметили, как оказались у самого края пропасти. Девушка вздрогнула. Цепь закачалась. Брин невольно вскрикнула. Надо помочь Ше-поточку! Но как? "У меня нет никакого оружия. Разве что песнь желаний, но я не могу прибегнуть к магии. Я не могу!"
Брин и сама удивилась тому пылу, с которым мысленно произнесла эти слова. Она не может воспользоваться песнью желаний, потому что... потому что... Ярость и страх охватили ее, Брин окончательно растерялась. Но почему? Словно крик боли, вопрос прозвучал в сознании. Что с ней такое случилось?
Уже не помня себя, Брин рванулась вперед по мосту. Она поняла: нужно просто бежать. Ведь именно ее - не Шепоточка - пыталась остановить черная тварь. Увидев, что Брин убегает, страж моста должен броситься в погоню. И если ей повезет, она доберется до Мельморда раньше...
Брин резко остановилась. Там впереди что-то поднялось из трещины в полу пещеры.
Еще одно черное существо.
Брин словно окаменела. До прохода, выводящего в долину, еще далеко, и прямо на пути стояла тварь. И если б стояла! Уже продвигалась вперед, к мосту. Брин попятилась. Теперь ей придется самой защищаться. Страх и неуверенность нахлынули на нее. Придется все-таки применить силу песни желаний. Теперь придется!
Тварь зашипела и бросилась на нее. Снова что-то сжалось в горле, не давая песни желаний прорваться наружу.
И вновь девушку спас Шепоточек. Оторвавшись от первой твари, кот метнулся вперед и отшвырнул второе чудовище от Брин. Мягко приземлившись на все четыре лапы, зверь подобрался, готовый к новой схватке. С каким-то скрежещущим воем черная тварь высоко подпрыгнула и устремилась в атаку. Но Шепоточек легко увернулся и, мягким скользящим движением поднырнув под врага, со всего маху полоснул когтями по его незащищенному животу. Куски черной плоти полетели во все стороны, однако чудовище словно и не заметило страшной раны. Отпрянув, оно вырвалось из цепких когтей кота. В мертвых неподвижных глазах ничего не отразилось.
И теперь их было двое. Первое чудище уже встало рядом со своим сородичем. Медленно подступали они к коту. Тот настороженно пятился, стараясь все время держаться впереди Брин. Густая шерсть встала дыбом, и теперь Шепоточек казался в два раза больше, чем был на самом деле. С поразительной для таких массивных созданий легкостью черные твари метались из стороны в сторону, делая ложные выпады, пытаясь нащупать слабое место в обороне громадного зверя. Но Шепоточек держался, не поддаваясь на отвлекающие маневры врагов. А потом вдруг обе твари разом набросились на него и вцепились зубами и когтями в шкуру кота. Стремительный натиск увлек Шепоточка к краю моста, едва не прижав его к перилам-цепям. Брин замерла. Но кот рванулся с грозным рыком и, раскидав противников, отпрыгнул от края пропасти.
И все началось снова: опять черные твари закружились вокруг Шепоточка, пытаясь сбить его с толку ложными выпадами. Тяжело дыша, кот припал к камню моста и осторожно пятился назад, на серой шерсти зверя алели кровавые подтеки. Черные твари теснили его к краю моста. О Брин, кажется, вообще забыли. Безжизненные, неподвижные взгляды чудовищ застыли на отступающем звере. Девушка тут же разгадала их намерение. Сейчас они бросятся в атаку, и на этот раз цепь не сможет уже сдержать силу их стремительного напора. Кот просто свалится в пропасть.
Похоже, и Шепоточек понял, что происходит. Теперь он тоже заметался из стороны в сторону, пытаясь обманным маневром отвлечь врагов и пробраться к центру моста. Но чудовища каждый раз успевали перекрыть ему дорогу и медленно, но верно теснили все ближе к шатким перилам.
Сердце Брин сжалось от страха: Шепоточку не выиграть эту битву. С двумя черными тварями ему не справиться. Что за ужасные существа! Такие раны, которые нанес им болотный кот, искалечили бы любого, а им, похоже, все нипочем. Их черная плоть разодрана в клочья, но раны даже не кровоточат. Они сильны и проворны; в целом мире не найдется, наверное, тварей сильней и проворней, потому что - теперь Брин уже не сомневалась - они не из этого мира. Они - страшные порождения черной магии.
- Шепоточек, - хрипло выдохнула она. Нужно спасать его. Здесь больше нет никого, кто бы мог это сделать, - только она, Брин. У нее есть сила эльфийской магии - песнь желаний. Она может с ее помощью уничтожить этих темных тварей... Как сросшиеся деревья в горах Ранн... Как разум разбойников с Длинной Гряды... Как гнома... разорванного на куски-Слезы текли по щекам. Нет, нельзя! Словно стена встала между волей Брин и исполнением этого разрушительного намерения. Что-то странное творилось с ней. Нужно спасать Шепоточка, но она не может! Не может сломать эту стену, о которую разбилась вся ее решимость.
- Шепоточек! - в отчаянии закричала Брин.
Черные твари на мгновение замерли, инстинктивно обернувшись на крик. Шепоточек тут же воспользовался замешательством: он рванулся было вперед - черные стражи моста приняли защитную позу, готовясь отбить атаку, но кот внезапно подался в сторону и с ходу перепрыгнул через головы врагов. Это был потрясающий прыжок! Приземлившись, Шепоточек бросился к центру моста - туда, где стояла Брин. С яростным шипением черные твари устремились за ним.
В дюжине футов от Брин они настигли зверя и набросились на него с двух сторон. Истошно воющим клубком зубов и когтей все трое рухнули на камни. Пару секунд Шепоточек сдерживал обоих врагов, но потом одно черное существо навалилось на него сзади, а второе в это время освободилось. Оставив кота своему собрату, чудовище бросилось на Брин. Девушка отшатнулась и, потеряв равновесие, упала. Шепоточек пронзительно взвыл. Из последних сил рванулся он на помощь Брин. Черная тварь вцепилась в спину кота, словно чудовищный паук, намертво присосавшийся к своей жертве. Сила броска увлекла всех троих к краю моста. Цепи-перила затрещали, точно сухое дерево; черные твари ликующе зашипели - Шепоточек уже скользил с моста в пропасть.
Брин поднялась на колени - крик отчаянной ярости вырвался из пересохшего горла. Стена, сдерживающая ее волю, рассыпалась вдруг в пыль вместе со всеми сомнениями, сносимая мощным приливом несгибаемой уже решимости. Брин запела. Угрюмая злоба звенела в мелодии песни желаний, заполняя все пространство пещеры темной, страшной дрожью неукротимого гнева. Брин даже не подозревала, что может вместить в себя столько ненависти. Словно железный таран, звук ударил по темным тварям и подбросил их в воздух. Мертвые глаза непонимающе заморгали, черные рты разрывал беззвучный крик; сила песни гнала чудовищ с моста в пустоту. Содрогаясь точно сухие листья, уносимые яростным ветром, черные твари сорвались в бездонную пропасть.
В секунду все было кончено. Брин замолчала, ее сотрясала мелкая дрожь, лицо горело от возбуждения. Снова она испытала то внезапное, странное чувство ликования, какого-то извращенного наслаждения. Но в этот раз чувство было сильнее, гораздо сильнее. Оно прожгло Брин, как огонь. Девушка едва поборола волнение. Почти без усилий она уничтожила этих чудовищ! И получила при этом истинное наслаждение!
И тут Брин поняла, что это была за стена между волей и ее исполнением. Она сама возвела эту стену специально, чтобы защитить себя от того, что случилось сейчас. Но ведь случилось! И теперь сдерживающий барьер разрушен, и вряд ли его можно будет воздвигнуть вновь. Брин чувствовала: магическая сила выходит из-под ее контроля. Она не понимала даже почему, но зато хорошо понимала, что именно это и происходит. И уже ничего нельзя сделать. С каждым новым обращением к магической силе она, Брин, словно бы отступает куда-то во тьму, еще на шаг от себя самой. Похоже на бред, но только так и могла она это определить. Как бы Брин ни клялась себе, что подобного больше не по вторится, какие бы запреты себе ни ставила - ничего у нее не получится. Как будто капризная и жестокая судьба нарочно подстраивает все так, чтобы ей, Брин, ничего другого не оставалось, как только использовать свой дар. Как будто она должна это делать. Постоянно, раз за разом. И вот в этот последний раз магическая сила хлынула неукротимым потоком. Теперь Брин знала, как это бывает, и сомневалась, что ей удастся справиться с подобной мощью. Она станет тем, чем должна стать.
Очень медленно и как-то робко Шепоточек приблизился к Брин и ткнулся носом ей в лицо. Девушка крепко обняла кота и расплакалась.
Голос Джайра сорвался придушенным хрипом - свет в кристалле погас. Вместе со светом исчезло лицо сестры. В вернувшейся тьме нависло тягостное молчание. Долинец обвел неуверенным взглядом лица друзей - бледные искаженные лица.
- Это были Безголосые, - произнес наконец Слантер.
- Кто? - испуганно выдохнул Эдайн Элессдил.
- Те черные твари, их называют Безголосые. Порождения темной магии. Они охраняют тоннели под Гранью Мрака, где проходят сточные каналы... - Гном вдруг замолчал и быстро взглянул на Джайра.
- Значит, она уже здесь, - выдавил долинец, крепко сжимая кристалл обеими руками. Слантер кивнул:
- Да, мальчик, она здесь. И гораздо ближе к той яме, чем мы.
Черной тенью Гарет Джакс вскочил на ноги. Все остальные тоже поднялись.
- Похоже, у нас нет ни времени, ни выбора. Нужно идти здесь. И идти сейчас. - Даже в полумраке тоннеля глаза Мастера Боя горели холодным огнем. Он протянул друзьям руки ладонями вверх:
- Дайте мне ваши руки.
Один за другим путешественники соединили руки.
- Мы все поклянемся, - серьезно проговорил Гарет Джакс, и голос его зазвенел. - Долинец дойдет до Колодца Небес. Он дал обет, и он его исполнит. И мы будем рядом. Все как один, что бы ни случилось. Все как один - до конца. Клянитесь.
Тишина длилась только мгновение.
- Все как один, - повторил Хельт своим низким хрипловатым голосом.
- Все как один, - отозвались остальные. Опустив руки, Гарет Джакс повернулся к Слантеру:
- Веди нас, гном.

ГЛАВА 40

Словно призраки, которых они остерегались, путешественники скользили по темному тоннелю, ведущему к подвалам Грани Мрака. Им повезло: в нише у входа в тоннель они нашли целую груду факелов, так что друзьям не пришлось пробираться на ощупь в кромешной тьме. Слантер уверенно вел отряд, выбирая дорогу по сумрачным коридорам; суровое лицо его оставалось бесстрастным, и только глаза лихорадочно поблескивали в пляшущем свете факела, выдавая тщательно скрываемый страх. Но Джайр сразу его заметил, потому что тот же страх прокрался и в его душу.
Он тоже боялся. Когда Джайр представлял себе раньше, как все это будет, уверенность в благополучном исходе не покидала его, придавая силы. Но теперь она вдруг сменилась каким-то безумным, едва сдерживаемым страхом. Таким сильным, что кровь стыла в жилах. Странные обрывочные мысли вихрем неслись в сознании, пока он шагал по сумрачному тоннелю, вдыхая запах плесени и собственного пота, - мысли о доме в Тенистом Доле, о родителях (а он даже не знал, что с ними теперь), о друзьях и знакомых, о привычных вещах, что остались далеко-далеко и, быть может, утрачены навсегда. Мысли о темных тварях, которые преследовали его, об Алланоне и Брин и о миссии, приведшей их в это мрачное место. Все смешалось, словно краски в воде, в бессмысленный круговорот беспорядочных образов, сменяющих друг друга с неуловимой быстротой. Нет, так нельзя. Юноша собрал, будто пальцы в кулак, все свое мужество, всю решимость, отгоняя страх.
Ветвясь и петляя, тоннель забирал вверх. Уже стало казаться, что этому каменистому лабиринту не будет конца. Но Слантер уверенно сворачивал по перекрещивающимся коридорам и в конце концов вывел отряд к широкой, обитой железом двери. Там путешественники остановились. Кругом было тихо, так тихо, что Джайр даже слышал, как стучит кровь у него в висках. Слантер приложил ухо к двери, прислушиваясь. Остальные молча ждали.
Наконец гном кивнул. Взявшись обеими руками за тяжелую задвижку, он осторожно открыл запор и потянул за дверную ручку. Глухо скрипнув, дверь поддалась. За ней оказалась крутая лестница, уводящая вверх и пропадающая во тьме, которую не мог разогнать бледный свет факелов. Вокруг царило безмолвие. Друзья начали подъем - медленно и осторожно вверх по истертым ступеням. Лестница вывела их через пролом в каменных плитах пола в какое-то темное помещение. Скрип сапог по ступеням отдался во мраке скрежещущим эхом. Эхо замерло где-то вдали. Джайр с трудом проглотил застрявший в горле ком. У него вдруг возникло неприятное ощущение, словно там, наверху, нет ничего, кроме тьмы.
Выбравшись из черного колодца лестницы, друзья столпились у пролома, выведшего их сюда, и, подняв факелы повыше, принялись разглядывать странное помещение, окутанное мраком. Бледный свет не добирался ни до стен, ни до потолка, и у путешественников сложилось впечатление, что они находятся в громадном зале. Таком необъятном, что они ощущали себя просто карликами. На границе света факелов вырисовывались какие-то темные силуэты - корзины и бочки. Постепенно глаза путешественников привыкли к полумраку. Теперь друзья разглядели, что деревянные бочки либо ссохлись, либо подгнили, а их железные обручи проржавели. Все было затянуто паутиной; слой пыли толщиной, наверное, с палец покрывал пол.
Казалось, уже много лет никто не заходил сюда, и все же в пыли на полу ясно отпечатались следы. Непонятные, нечеловеческие следы. Джайра забил озноб: кто бы ни был тот, кто спускался в подвалы Грани Мрака, он прошел здесь совсем недавно!
Слантер подал знак идти. Путешественники двинулись от лестничного колодца в темноту, пробираясь буквально на ощупь, - при каждом шаге из-под ног легкими облачками поднималась пыль и как будто примешивалась к свету факелов, обращая желтое свечение в сероватую мглистую дымку. Друзья миновали груды всяких припасов.
А потом вдруг пол поднялся на новый уровень - лестницей во всю ширину зала на полдюжины ступенек. Пройдя еще ярдов двадцать, путешественники оказались в широком коридоре со сводчатым потолком. Ряды наглухо закрытых железных дверей тянулись по стенам с обеих сторон, в массивных подставках чернели обгорелые головешки факелов, тяжелые цепи лежали кучами вдоль стен. Какие-то скользкие насекомые метались по камням, отползая от света во мрак. Дышать стало трудно - мерзкая вонь исходила, казалось, от самого камня.
Но коридор вскоре закончился у еще одной лестницы, она извивалась точно каменная змея, уводя вверх. Лишь мгновение Слантер помедлил, а потом начал подъем. Остальные молча последовали за ним. Сделав два полных круга, лестница вывела путешественников в сумрачный коридор. Через несколько дюжин ярдов он разветвлялся на два прохода. Слантер без колебаний свернул направо. Этот новый коридор уперся в железную дверь. Тщетно гном дергал задвижку - она не поддавалась. В конце концов Слантер отступил, качая головой. На его желтом лице читалось тревожное недоумение. Он явно надеялся, что дверь будет открыта.
Гарет Джакс вопросительно посмотрел на гнома и указал рукой себе за плечо. Он ничего не сказал, но его однозначный жест выражал вопрос: нельзя ли вернуться и пойти по другому тоннелю? Слантер лишь покачал головой, отвечая на безмолвный вопрос. Он не знал.
Еще мгновение они стояли нерешительно глядя в глаза друг другу, а потом Слантер шагнул прочь от двери, подав знак остальным идти за ним. Путешественники вернулись к развилке и свернули в левый проход. Он оказался гораздо длиннее, чем первый. Друзья прошли мимо черных колодцев лестниц, уходящих куда-то вниз, мимо окутанных мраком глубоких ниш, мимо железных дверей - все они были заперты. Иногда гном неуверенно приостанавливался, словно колеблясь, но потом шел дальше. С каждой минутой Джайр чувствовал себя все более неуютно.
Но наконец и этот коридор закончился. Он привел путешественников к двустворчатым железным дверям, таким огромным, что Слантеру пришлось встать на цыпочки, чтобы дотянуться до ручки. Дверь поддалась с какой-то удивительной легкостью, и правая створка бесшумно открылась внутрь. Друзья осторожно выглянули в открывшийся проем. Там был еще один громадный зал, заставленный ящиками и мешками. Сквозь узкие прорези в стенах - высоко, у самого потолка - пробивался сероватый свет, едва разгоняя угрюмый сумрак.
Слантер указал пальцем на прорези в стенах, а потом - в дальний конец зала на еще одни закрытые железные двери. Все тут же поняли, что он хочет сказать. Они уже были внутри Грани Мрака. Друзья вошли в зал. Тут уже не было пыли на полу и густой паутины на корзинах и бочках. Мерзкий гнилостный запах держался и здесь, но, похоже, теперь он шел из коридоров снаружи. Впрочем, какая разница? Джайр с отвращением поморщился. Он вполне серьезно подумал о том, что им, вероятно, и не придется столкнуться с темными тварями, охраняющими крепость, - эта вонь прикончит их раньше. Запах такой же противный, как сбоку в полумраке что-то заскреблось. Гарет Джакс предостерегающе вскрикнул и резко повернулся, уже держа в обеих руках по кинжалу.
Слишком поздно. Что-то громадное, черное, крылатое метнулось из мрака, распластавшись в воздухе точно летучая мышь исполинских размеров. В тусклом свете серых лучей черной вспышкой сверкнули острые зубы и когти, крылья, обтянутые морщинистой кожей, затрепетали, и пронзительный крик вырвался из глотки чудовища. Такой стремительной была эта неожиданная атака, что друзья не успели ничего предпринять, чтобы защититься. Тварь налетела на Хельта, бешено молотя мощными крыльями. Крик чудовища обратился в устрашающее шипение. Каллахорнец отшатнулся и едва не упал, но все-таки устоял на ногах и, схватив бьющуюся тварь обеими руками, оторвал ее от себя. А потом со всей силы швырнул ее на груду ящиков и корзин.
Гарет Джакс прыгнул вперед - кинжал просвистел в воздухе и пригвоздил черную тварь к деревянному ящику.
Слантер был уже на другом конце зала.
- Уходим! - проревел он, распахивая железную створку массивной двери.
Друзья со всех ног бросились прочь из зала. Когда все выбрались, Слантер захлопнул дверь и задвинул засов. Гном тяжело привалился к двери, стараясь унять дрожь.
- Что это было? - выдохнул Форкер. Его побледневшее лицо блестело от пота. Гном потряс головой:
- Не знаю. Какая-то злобная тварь, порождение магии странников. Наверное, какой-нибудь страж.
Закрывая руками лицо, Хельт упал на одно колено. Сквозь пальцы его сочились алые струйки - кровь..
- Хельт! - прошептал Джайр и шагнул к нему. - Хельт, ты ранен...
Каллахорнец медленно поднял голову, отводя руки от лица, исполосованного глубокими ранами. Одно веко раздулось - глаз уже заплывал. Хельт вытер кровь рукавом и небрежно махнул долинцу:
- Да так, пара царапин. Ничего страшного.
Но при этом лицо каллахорнца исказилось от боли. Не без усилий поднялся он на ноги, опираясь о стену. В глазах Хельта появился какой-то тревожный блеск.
Слантер наконец оторвался от двери и неуверенно огляделся. Путешественники стояли в узком коридоре. С одной стороны коридор упирался в железные двери, с другой - в лестницу, уводящую наверх, к свету дня.
- Туда! - Гном направился к лестнице. - Быстрее - пока никакой другой мерзости не появилось!
Все поспешили за гномом, только Хельт так и остался стоять, прислонившись к стене коридора. Джайр оглянулся и остановился.
- Хельт? - тревожно позвал он.
- Поторопись, Джайр, - проговорил каллахорнец, стирая кровь с лица. Он с трудом оторвался от стены и неверным шагом направился следом за остальными. - Иди, говорю. Не отставай от них.
Джайр послушался, зная, что Хельт пойдет следом, но зная и то, что ему это будет непросто. Что-то неладное творилось с каллахорнцем.
Друзья добрались до конца коридора и бросились вверх по лестнице. Если раньше в крепости было так тихо, что казалось, она вымерла, то теперь тишину всколыхнули беспорядочный топот ног и голоса. Хриплые голоса гномов - пока неясные и отдаленные. Вопль крылатой твари поднял тревогу: в башне незваные гости! Мысли Джайра путались.
Только ты не забудь, твердил он себе, у тебя есть защита - песнь желаний. Но нельзя терять голову, иначе никакое заклятие уже не поможет...
Что-то просвистело перед самым лицом - долинец споткнулся от неожиданности и упал на каменные ступени. Стрела! Хельт одним прыжком подскочил к нему и поднял юношу на ноги. Стрелы полетели смертоносным градом со всех сторон: и снизу, из коридора, и сверху, с крепостных стен. Лестница вывела путешественников на крепостную стену, откуда открывался вид на широкую открытую площадку в окружении башен и укреплений. Горстка гномов с дикими воплями бросилась наперерез беглецам, но Гарет Джакс без труда расчистил дорогу. Друзья пронеслись по крепостной стене к ближайшей башне, откуда спускалась лестница во внутренний двор. На верхней ступеньке Слантер остановился.
- Вот там подъемная решетка! - Он указал через внутренний двор на широкий проем в каменной стене. Сейчас выход был открыт. - Оттуда самый короткий путь до Круха! - Гном скривился, пытаясь перевести дыхание. - Как только гномы разгадают наше намерение, они опустят решетку. И все - мы в ловушке. Но если мы доберемся туда раньше... тогда уж мы их запрем здесь и избавимся от погони!
Гарет Джакс кивнул. Даже в таком отчаянном положении Мастер Боя оставался на изумление спокойным.
- Где лебедка?
- Там, под воротами, - указал Слантер. - Нам надо как-то заклинить колесо!
Крики неслись уже отовсюду; внизу, во внутреннем дворе, собирались гномы.
Гарет Джакс резко выпрямился:
- Тогда быстрее - пока их еще не так много.
Друзья бросились вниз по лестнице. В башне было темно и тихо. Слантер первым добрался до двери во двор и с ходу распахнул ее. Двор буквально кишел гномами.
- Проклятие! - выдохнул Слантер. Отряд рванулся к воротам.

***

Гладя Шепоточка по голове, Брин Омсворд медленно поднялась на ноги. В пещере вновь стало тихо. На мгновение Брин неподвижно застыла на мосту, глядя через черную пропасть туда, где в конце узкого сводчатого коридора сиял бледный свет дня. Девушка тихонько почесала Шепоточка за ухом, ощущая каждую рану и царапину на теле зверя, ощущая его боль.
- Больше никогда, - прошептала она. И шагнула вперед. Не оглядываясь, Брин прошла мост и направилась к коридору, выводящему из пещеры на свет. Неслышно ступая, Шепоточек двинулся следом, синие глаза зверя мерцали в полумраке. Брин ни разу не обернулась. Она и так знала, что кот идет за ней. Девушка настороженно вглядывалась в каждую трещину в полу пещеры, в каждый каменный выступ, опасаясь появления новых черных тварей или еще каких-нибудь кошмарных порождений темной магии. Но нет, больше тут никого не было. Остались только они с Шепоточком.
Уже через пару минут Брин оказалась в коридоре с гладкими стенами и странными символами, выбитыми в камне. Она даже не приостановилась, чтобы рассмотреть эти таинственные знаки. Теперь, когда цель была так близко, Брин не могла отвлекаться. Быстро прошла она коридор. И вышла на свет.
Наступал вечер, солнце клонилось к западу. Облака и туман, серой пеленой затянувшие небо и горы, приглушали его сияние. Все казалось каким-то зыбким и призрачным: и туман, и облака, и даже скалы, омываемые мутным светом. Брин огляделась. Она стояла на выступе скалы, нависающем над долиной. Голые унылые вершины окружали ее со всех сторон. Все имело мертвенный, свинцово-серый оттенок. Цвет как будто мерцал, переливаясь. И особенно внизу, в долине. Брин подняла глаза. Позади, высоко-высоко, словно балансируя на вершине утеса, застыла мрачная одинокая крепость. Грань Мрака. И оттуда, извиваясь узкой лентой, вела вниз каменная лестница. Вершина Круха терялась где-то в нагромождении скал над крепостью, куда не мог проникнуть взгляд девушки. Лестница спускалась с утеса, огибала выступ, на котором стояла Брин, и крутой спиралью сбегала в долину.
Теперь Брин смотрела туда. Долина представляла собой глубокую сумрачную впадину, дно которой пропадало в мглистой дымке, куда не могли проникнуть даже солнечные лучи. Склоны ее густо заросли кустарником и сплетенными деревьями. Настоящий дремучий лес, темный и неприступный. Этим непроходимым дебрям, казалось, не было ни начала, ни конца, и только стена высоких утесов сдерживала бурный натиск растительной стихии. Если б не горы, этот мрачный лес поглотил бы, наверное, всю землю.
Брин смотрела как зачарованная. Вот откуда неслось это странное зловещее шипение, которое она слышала еще в тоннелях. Словно хриплое дыхание какого-то исполинского существа. Брин прищурилась. Ей показалось или действительно она только что видела?.. Лес в темной впадине шевелился.
- Ты живой! - прошептала она, пытаясь побороть отвращение, вызванное этим движением во мраке долины.
Брин шагнула вперед и встала на самом краю скалистого выступа, там, где Крух загибался, подходя к нему вплотную. Девушка скользнула взглядом по ступеням. Выбитые в скале, они сбегали вниз и исчезали при очередном изгибе лестницы. А еще дальше внизу колыхался сумрачный лес.
- Мельморд, я иду к тебе, - хрипло прошептала Брин.
И, повернувшись к Шепоточку, опустилась рядом с ним на колени. Она ласково почесала зверя за ухом, и улыбка ее была печальной и обреченной.
- Тебе дальше нельзя, Шепоточек. Хотя хозяйка и поручила тебе меня охранять, все равно дальше тебе нельзя. Ты должен остаться здесь и подождать, пока я не вернусь к тебе. Понимаешь?
Кот моргнул и потерся головой о ее плечо.
- Если ты должен меня защищать, то оставайся здесь и охраняй дорогу. Чтобы я смогла вернуться, - продолжала Брин, обращаясь к животному как к человеку. - Может, все будет совсем не так, как предсказал Угрюм-из-Озера, и мне не суждено там погибнуть. Быть может, я еще вернусь. Так что смотри, Шепоточек, охраняй для меня эту дорогу. И проследи, чтобы с твоей хозяйкой и моими друзьями ничего не случилось, хорошо? И не давай им идти за мной. Жди здесь! Я обещаю тебе, что вернусь.
И Брин запела. На этот раз она не обманывала своей песнью и не убеждала - она просто объясняла. С помощью незатейливых образов, способных дойти до сознания кота, Брин сделала так, чтобы зверь понял, почему ей обязательно нужно идти, чтобы он сам прочувствовал, что это действительно необходимо. Наконец девушка замолчала и, крепко обняв громадного кота, на мгновение уткнулась лицом в мягкую шерсть. Брин почти физически ощущала, как тепло сильного тела зверя точно живительный ток перетекает к ней. И она благодарно вбирала в себя это тепло и вместе с ним - новую силу.
Она поднялась и отступила. Шепоточек медленно растянулся на камнях, подобрав передние лапы. Он внимательно смотрел в лицо девушки. Брин кивнула и улыбнулась. Кот будет ждать здесь и охранять для нее дорогу. Он все сделает так, как нужно.
- До свидания, Шепоточек, - проговорила Брин и ступила на Крух.
Тот же омерзительный смрад, что поднимался из черной пропасти в пещере, вновь накатил тошнотворной волной из мглистых глубин долины. Стараясь не обращать на него внимания, Брин взглянула туда, где над стеной утесов солнечный свет озарял горизонт. Она вдруг подумала об Алланоне. Возможно, он сейчас видит ее. Незримый, он теперь где-то рядом.
Брин глубоко вздохнула, собираясь с духом, и решительно направилась вниз.

ГЛАВА 41

Друзья бросились через внутренний двор к воротам. Гномы пронзительно закричали и налетели на них со всех сторон.
Оказавшись в самом центре битвы, Джайр с какой-то странной отрешенностью наблюдал за происходящим. Время словно распалось на тысячу мелких кусочков, и все отодвинулось куда-то в сторону, как будто он был сейчас далеко-далеко отсюда - невидимый призрак, безмолвный и бесплотный. Друзья обступили долинца, не давая гномам добраться до него, но сам Джайр вряд ли теперь сознавал, что происходит вокруг. Земля и небо, весь мир за пределами этих стен - они просто исчезли. Исчезло все, что когда-то было и когда-нибудь будет. Осталось только "здесь" и "сейчас": истошные вопли и лица врагов - тех, кто сражался и погибал на этом дворе.
Теперь отряд вел Гарет Джакс. Казалось, он без всяких усилий пробивал дорогу сквозь орду взбешенных гномов, пытающихся преградить ему путь, - стремительный и непредсказуемый, сеющий смерть. Он был точно одетый в черное танцор - весь грация, сила и неуловимый вихрь движения. Гномы-охотники, воины, закаленные в бесчисленных битвах, с угрюмой и яростной решимостью бросались на Гарета Джакса снова и снова. Пики кололи, мечи рубили отчаянно, неутомимо. Но с тем же успехом враги могли бы попытаться собрать растекшуюся ртуть. Ни единый клинок, ни один наконечник копья не коснулся Мастера Боя, ну а те гномы, которые в пылу битвы подступали слишком близко, встречали даже не искусного воина, нет: черную тень самой смерти, пришедшей предъявить свои права.
Остальные сражались наравне с Гаретом Джаксом, - может, и не с таким отточенным мастерством, но с не меньшей решимостью и отвагой. Эльб Форкер прикрывал Мастера Боя с одной стороны, лицо дворфа пылало от ярости, атакующие отступали с разочарованным воем или падали под ударами его огромного боевого топора. Эдайн Элессдил встал с другой стороны, сражая врагов тонким мечом, что сверкал в воздухе, точно змея, вытянувшаяся в стремительном броске. Кинжалом в другой руке эльф парировал контрудары. Слантер держался чуть сзади, защищая друзей с тыла. В обеих руках он сжимал по кинжалу, черные глаза горели огнем боевого задора. Слантера живым щитом прикрывал гигант каллахорнец. Раны на лице Хельта вновь принялись кровоточить - на него было страшно смотреть, - но сам он этого даже не замечал. Грозная пика пронзала любого, кто пытался пробиться сквозь оборону гиганта с границы.
Волна странного возбуждения накатила на Джайра. Казалось, уже ничто не может остановить их.
Повсюду сверкали клинки, стоны раненых и умирающих заполнили пространство, дрожа в серой дымке хмурого дня. Друзья добрались уже до середины двора, до крепостной стены оставалось совсем немного. И вдруг что-то ударило долинца в плечо. На мгновение он просто застыл на месте, оглушенный силой удара, а потом медленно опустил глаза: дротик глубоко вонзился в плечо и торчал, точно мясной крюк из туши. Только теперь пришла боль. Она скрутила Джайра, и его тело онемело. Хорошо еще, Слантер успел заметить, как долинец покачнулся и начал падать. Гном в мгновение ока подлетел к юноше, подхватил его и потащил следом за остальными. С яростным ревом Хельт одним взмахом копья оттеснил гномов, попытавшихся было воспользоваться замешательством. Морщась от нестерпимой боли, Джайр, пошатываясь, шел вперед. Слантер едва ли не тащил его на себе.
И вот подъемная решетка уже совсем рядом. Но теперь гномы тоже неслись туда. Дверь сторожевой башни со скрежетом захлопнулась; лязгнули, поворачиваясь, колеса лебедки. Решетка медленно поползла вниз.
Гарет Джакс так стремительно рванулся вперед, что остальные едва успевали за ним. Через пару мгновений он был уже у ворот и раскидал гномов, столпившихся там. Но в сторожевой башне продолжали крутиться колеса, разматывая железные цепи. Ворота опускались.
- Гарет! - предостерегающе воскликнул Форкер, сам сметаемый бешеным натиском гномов, навалившихся на него со всех сторон.
Но, орудуя своей страшной пикой, Хельт уже пробирался вперед. Гномы падали под мощными ударами каллахорнца, словно тряпичные куклы. Но и ему тоже доставалось. Однако Хельт, казалось, даже не чувствовал ран. Гномы-лучники пытались достать его стрелами с крепостной стены. Дважды их стрелы достигали цели, и во второй раз каллахорнец упал на колени. Но тут же поднялся и со всех ног бросился к сторожевой башне.
С размаху воин-гигант навалился всем своим весом на закрытую дверь. Деревянные створки дрогнули и разлетелись в щепки. Ворвавшись внутрь, Хельт расшвырял гномов, охранявших подъемный механизм, и мощным рывком вернул рычаги на место. Колеса лебедки со скрипом встали, лязгнули цепи, и решетка застыла в каких-нибудь десяти футах от земли.
Гарет Джакс как раз расправился с последним из гномов у проема в стене; Джайр со Слантером пролетели под темной аркой ворот и оказались в еще одном внутреннем дворике, тесном и сумрачном. Пока что этот двор был пуст. Джайр упал на колени - от резкого движения нестерпимая боль пронзила тело. Слантер склонился над юношей:
- Прости меня, мальчик, но это нужно.
Рука гнома крепко сжала плечо долинца, вторая рука легла на древко. Слантер резко выдернул дротик. Джайр закричал и едва не потерял сознание, но гном поддержал его, не давая упасть. Слантер оторвал большой лоскут от своей рубашки и, обмотав им рану долинца, закрепил повязку поясом, стянув потуже.
Встав под самой решеткой, Гарет Джакс, Форкер и Эдайн Элессдил отчаянно отбивались от взбешенных гномов. За дюжину шагов от них - все еще в сторожевой башне - Хельт сдвинул рычаги лебедки. Ворота вновь поползли вниз.
Джайр моргнул. Слезы, вызванные невыносимой болью, мешали ему разглядеть все как следует. Что-то было не так. Хельт оставался в башне. Он не пытался прорваться к воротам. Он просто стоял, привалившись к скрежещущему механизму, и смотрел, как опускается решетка. Все ниже и ниже.
- Хельт?.. - выдохнул потрясенный долинец.
Он уже понял намерение каллахорнца. Хельт будет ждать, пока решетка не опустится совсем, а потом заклинит колесо лебедки. Если он это сделает, то окажется в западне. И непременно погибнет.
- Хельт, нет! - в отчаянии крикнул Джайр и рывком поднялся на ноги.
В этот момент решетка упала, ее нижние колья глубоко вонзились в землю. Гномы взвыли от ярости и все как один повернулись к человеку в башне. Собрав всю свою силу, гигант каллахорнец навалился на рычаги, вырывая их из пазов.
- Хельт! - вновь закричал Джайр, пытаясь вырваться из крепких объятий Слантера. Гному едва удалось удержать его.
Держа пику наперевес, Хельт шагнул к двери в башню. Гномы нахлынули ревущей волной. Каллахорнец пошатнулся и слегка отступил под сокрушительным натиском, но все-таки - пусть на одно только мгновение - он сдержал их всех. А потом ревущая волна поглотила его.
Джайр застыл на месте, не в силах отвести взгляд от этого ужасного зрелища. Гарет Джакс подлетел к нему и, резко развернув, подтолкнул юношу вперед.
- Не стой! - проревел Мастер Боя. - Быстрее, Джайр Омсворд, беги!
Пошатываясь, в оцепенении долинец побрел прочь от ворот.
- Он уже умирал, - тихо проговорил Гарет Джакс. Джайр вскинул голову и встретился глазами с пристальным взглядом Мастера Боя. - Та крылатая тварь в подвале, она отравила его. Смерть уже была в его глазах, долинец.
Джайр только молча кивнул, вспомнив тот странный тревожный взгляд каллахорнца.
- Но мы... - выдавил он. - Мы бы, наверное, могли...
- Мы бы много чего могли, будь мы не здесь, а где-нибудь еще, - оборвал его Гарет Джакс. Таким спокойным, таким холодным был его голос. - Яд был смертельным. Он знал, что умирает. И выбрал такую смерть. Не спи, долинец, беги!
Гигант Хельт! Джайр вспомнил, как добр был к нему каллахорнец. Вспомнил его ласковый взгляд, тихий голос. Хельт, о котором он, Джайр, так почти ничего и не узнал...
Склонив лицо, чтобы скрыть слезы, долинец помчался вперед.

***

У самого края Круха, там, где гигантская лестница соединялась с выступом на утесе под Гранью Мрака, растянувшись на голых камнях, лежал Шепоточек и ждал, пока не вернется Брин или пока не придет сюда его хозяйка. Слух зверя был гораздо острее, чем слух человека, и кот уже давно услышал яростные крики битвы где-то наверху. Шепоточек настороженно приподнял голову, но пока эти звуки в далекой крепости ничем ему не угрожали, поэтому он продолжал лежать неподвижно, держась, впрочем, начеку.
Но потом вдруг возник еще один звук, но он шел не сверху, из Грани Мрака. Приглушенный звук крадущихся шагов по каменным ступеням Круха. Шепоточек поднял голову. Кто-то спускался сюда. Когти царапали по камням. Болотный кот вновь уронил голову на лапы и словно растворился, слившись со скалой.
Через пару секунд на ступенях вверху мелькнула какая-то тень. Сначала Шепоточек уловил лишь движение и замер, вжавшись в камень. Кот прищурился, узнавая. Точно такая же черная тварь, как те из пещеры у моста, бесшумно скользила по Круху вниз. Мертвые глаза невидяще уставились в пространство. Тварь не видела Шепоточка. Кот ждал. И когда лишь с полдюжины шагов отделяло его от чудовища, Шепоточек прыгнул. Еще до того как черная тварь успела сообразить, что происходит, кот налетел на нее сгустком стремительного бесшумного движения. Тварь взмахнула руками и, сорвавшись с Круха, камнем полетела вниз, в серую мглу долины. Балансируя на самом краю каменных ступеней, Шепоточек смотрел, как она упала в заросли черного леса. Словно судорога прошла по деревьям, ветви затрепетали, закручиваясь и изгибаясь. Мерзкое зрелище. Это было похоже на то, как если б гигантская глотка что-то с жадностью проглотила. А потом все опять успокоилось. Лес замер.
Плотно прижав уши, Шепоточек попятился от края лестницы; глаза зверя горели ненавистью и страхом. Тошнотворный запах, поднимающийся из мглистых дебрей внизу, ударил в ноздри кота. Шепоточек закашлялся и зашипел от отвращения.
Кот улегся было на прежнее место на скалистом уступе, но новый звук почти тут же поднял его. Еще две черные твари спускались по Круху, а следом за ними - зловещая высокая фигура в темном плаще с капюшоном. Шепоточек глухо зарычал, синие глаза-блюдца превратились в узкие щелки. Прятаться было поздно. Его уже заметили.
Зверь зашипел, оскалившись, и приготовился встретить врагов.

***

Джайр Омсворд и его спутники со всех ног неслись по сумрачным коридорам Грани Мрака, мимо проржавевших железных дверей и крошащихся каменных стен, по истертым, выщербленным лестницам, через огромные залы, дрожащие гулким эхом. Пахло плесенью и нечистотами. Древняя крепость, казалось, медленно умирает, разлагаясь и загнивая в вековом запустении. Ничто здесь, внутри этих мрачных стен, не стремилось к жизни, только в смерти находя покой и удовлетворение. Только смерти желало оно.
"И моей смерти тоже, - думал Джайр на бегу. В раненом плече пульсировала боль. - Эта ужасная крепость, она хочет меня поглотить, растворить в себе, чтобы добавить еще одну смерть к своему бесконечному умиранию".
Впереди черной тенью мчался Гарет Джакс, указывая дорогу. Во мраке было пусто и тихо; напряженное, какое-то выжидающее безмолвие поселилось в крепости. Гномы остались далеко позади, Морды так и не появились. Долинец едва поборол внезапно охвативший его страх. Куда делись странники? Почему ни один из них до сих пор не показался? Ведь они где-то здесь, внутри этих мрачных стен, затаились и ждут - страшные существа, разрушающие тело и разум. Они где-то здесь, и они еще появятся.
Но вот когда?
Джайр оступился и едва не упал, навалившись на Слантера. Гном подхватил его.
- Смотри под ноги! - прокричал Слантер. Плечо словно взорвалось от боли. Долинец сжал зубы.
- Мне так больно, Слантер, - выдавил он. - Каждый шаг...
Гном быстро отвернулся:
- Если болит, значит, ты еще жив, мальчик. Ну, бегом!
И Джайр Омсворд вновь побежал. Теперь друзья мчались по длинному извилистому коридору, и откуда-то спереди доносились топот ног и перекликающиеся голоса. Гномы пошли по другому пути и сейчас искали беглецов.
- Мастер Боя! - внезапно окликнул Слантер.
Гарет Джакс резко остановился. Гном указал рукой на темную нишу в стене, где была небольшая дверь, а за ней - узкая лестница, уводящая вверх, в черноту.
- Попробуем там проскользнуть, - тяжело дыша, пропыхтел Слантер и в изнеможении привалился к камню стены. - Но сначала - мальчуган. Ему надо передохнуть.
Он быстро снял с пояса флягу с элем и поднес ее к губам долинца. Джайр благодарно припал к 578 фляге и сделал несколько жадных глотков. Горький и крепкий эль, казалось, прожег юношу изнутри, и боль вроде бы отпустила, почти тут же. Джайр прислонился к стене рядом с гномом и наблюдал, как Гарет Джакс скользнул вперед, настороженно вглядываясь в темноту вверху. Скорчившись в сумраке ниши, Форкер и Эдайн Элессдил встали на страже у самого выхода на лестницу.

Предыдущая страница 21 Следущая страница


Песнь Шаннары

- Ну как, лучше? - небрежно бросил Слантер.
- Лучше.
- Как в тот раз, в Черных Дубах, а? Ну, после того как Спилк тебя отдубасил?
- Как в тот раз, - улыбнулся Джайр. - Он все исцеляет, этот ваш гномовский эль. Гном с горечью рассмеялся:
- Все, говоришь? Нет, мальчик. Только не то, что сотворят с нами странники, попадись мы им в руки. Только не это. Знаешь, они ведь идут за нами. Как тогда, в Черных Дубах. Уже идут из своего мрака, беззвучно крадутся, - черная мерзость. Я их чувствую! Нюхом чую!
- Это просто здесь так воняет, Слантер. Гном опустил голову. Он, казалось, не слышал долинца.
- Одного уже нет. Это надо же - Хельт! Вот уж, правда, не думал, что мы потеряем гиганта так скоро. Люди с границы - крепкое племя, а следопыты - крепче вдвойне. Нет, никак я не думал, что с ним это случится так быстро. Именно с ним.
Джайр судорожно сглотнул:
- Да, я знаю. Но с нами все будет совсем по-другому, Слантер. Мы ускользнули от гномов. И мы обязательно выберемся, вот увидишь. Мы ведь всегда выбирались.
Слантер медленно покачал головой:
- Нет, на этот раз нам не выбраться, мальчик. На этот раз - нет. - Гном оторвался от стены. Джайр едва расслышал его хриплый шепот. - Мы все тут погибнем, все.
Он рывком оттащил Джайра от стены, подтолкнул его к лестнице и сам, сделав знак Форкеру и Эдайну, направился вверх по ступенькам. Дворф и эльф тут же последовали за ним. Они нагнали Гарета Джакса, и теперь уже впятером поднимались во тьму. Бледный свет едва пробивался откуда-то сверху. Эта мрачная крепость, Грань Мрака, словно огромный склеп, подумал вдруг Джайр, осознавая так ясно, с каким-то безнадежным отчаянием, что когда-нибудь и он тоже умрет. Может быть, совсем скоро. Когда-то долинец непоколебимо верил, что и он, и его друзья - они все доживут до конца этого похода. Но Хельта больше нет с ними. И сам он, Джайр, может умереть, так и не увидев, чем все это закончится.
Неимоверным усилием воли юноша прогнал эту страшную мысль. Если он погибнет сейчас, некому будет помочь Брин. Все будет кончено для них обоих, потому что без Джайра у нее не останется никакой надежды. Значит, он должен жить. Он просто обязан жить.
Лестница привела друзей к маленькой дверце с зарешеченным окошком - вот откуда лился тот бледный свет, едва рассеивавший кромешный мрак. Прижавшись лицом к прутьям решетки, Слантер выглянул в окошко. Крики погони гремели уже совсем рядом.
- Так, снова придется бежать, - бросил гном через плечо. - Вперед по коридору в большой зал. Только не отставать!
Он рывком распахнул дверь, и друзья ворвались в коридор. Из непроглядного мрака - в свет дня. Массивные балки поддерживали высокий потолок, в камне стен были прорезаны узкие окна-бойницы. Слантер не задумываясь свернул налево. Друзья мчались по длинному коридору мимо ниш и дверей, окутанных сумраком, мимо пустых проржавевших лат на каменных пьедесталах, мимо развешенного по стенам оружия. Теперь крики погони стали громче, и казалось, преследователи несутся прямо на них. А потом звук словно взорвался, и крики раздались уже отовсюду. За спиной беглецов, буквально в нескольких ярдах от них, широко распахнулась дверь, и гномы-охотники ворвались в коридор. С дикими воплями они устремились в погоню.
- Быстрее! - прокричал Слантер.
Друзья были уже на пороге высоких деревянных дверей, украшенных причудливой резьбой. Стрелы гномов свистящим градом летели вдогонку. Слантер и Гарет Джакс с разбегу навалились на дверь - затрещали железные петли, створки прогнулись, и дверь распахнулась. Друзья вломились в открывшийся проем и не мешкая бросились вниз по длинной лестнице, в спешке едва не сбивая друг друга с ног. Но вот лестница наконец закончилась, и беглецы оказались в том самом огромном зале, куда и стремился Слантер. Солнечный свет, свободно льющийся сквозь высокие зарешеченные окна, хорошо освещал зал: резной потолок, перекрестные балки - древние и облупившиеся, - ряды длинных, беспорядочно расставленных столов и скамей. Друзья лишь на мгновение приостановились, чтобы перевести дух, и со всех ног помчались через зал, опрокидывая на бегу скамьи. Сзади гремели крики - преследователи были у порога.
Джайр старался не отставать от Слантера. Какая-то пелена застилала глаза: долинец не видел, а скорее сознавал, что впереди, чуть слева, бежит Гарет Джакс, а сзади - Форкер с Эдайном. Джайр задыхался, каждый вдох отдавался болью в легких. Боль терзала раненое плечо. Стрелы и дротики со зловещим свистом пролетали мимо, вонзаясь в деревянные столы и скамьи. Гномы-охотники были повсюду.
- Лестница! - крикнул Слантер.
Длинная винтовая лестница вела вверх на балкон, беглецы бросились туда. Но несколько гномов успели раньше и заняли нижние ступеньки, отрезая друзьям путь к спасению. Гарет Джакс бросился на гномов. Вспрыгнув на длинную скамью, Мастер Боя скользнул по ней и, оттолкнувшись, перелетел на лестницу, в самую гущу врагов. Словно черная кошка, приземлился он на ступени, даже не пошатнувшись. В обеих руках Гарет Джакс уже держал по кинжалу. Прорвавшись сквозь заслон грозных пик и мечей, он сразил гномов одного за другим, точно перед ним были не тренированные воины, а беспомощные мишени. К тому времени как остальные добрались до лестницы, Гарет Джакс уложил почти всех гномов-охотников, а оставшиеся в живых с криками разбежались.
Мастер Боя повернулся к Слантеру - лицо его было в крови:
- Где Крух, гном?
- На балкон и по коридору! - не останавливаясь, прохрипел Слантер. - Быстрее!
Друзья бросились наверх. Гномы уже неслись следом, и на середине лестницы они нагнали беглецов. Мастер Боя, дворф и эльф повернулись встретить врага. Слантер оттащил Джайра на несколько ступеней вверх, прикрывая его собой. Мечи и тяжелые палицы гномов взметнулись, раздался зловещий лязг металла. Стремительный натиск нападавших оттеснил Гарета Джакса от Эдайна с Форкером. Мастеру Боя пришлось попятиться. И в то же мгновение Эльб Форкер упал со страшной раной на голове. Дворф попытался было подняться, кровь ручьями текла по лицу. Враги с воплями бросились к нему, но Эдайн Элессдил подскочил к другу раньше. Пару секунд юный эльф удерживал разъяренных гномов, но потом пика пронзила руку Эдайна, сжимавшую меч. Как только защита его ослабла, кто-то из гномов со всего маху ударил палицей по ноге эльфа. Вскрикнув от боли, Эдайн Элессдил упал. Враги навалились на него.
Казалось, все кончено. Но Гарет Джакс уже расправился с теснившими его гномами и снова был рядом с друзьями. Черной стремительной тенью бросился он на врагов. Гномы гибли под ударами быстрых кинжалов, не успев даже сообразить, что принесло им смерть. Вот и последний из атакующих пал, сраженный, и друзья вновь остались одни.
Форкер, пошатываясь, подошел к Эдайну, скорчившемуся на ступеньках от нестерпимой боли, и осторожно ощупал раненую ногу.
- Перелом, - едва слышно выдохнул дворф, и они с Гаретом Джаксом обменялись понимающими взглядами.
Эльб Форкер разорвал свой плащ и крепко перевязал ногу эльфа, укрепляя ее в фиксированном положении стрелами, подобранными со ступеней. Джайр и Слантер спустились вниз, гном склонился над эльфом и поднес к его губам флягу с элем. Лицо Эдайна побледнело и исказилось от боли. Джайр понял, что рана его безнадежна.
- Кто-нибудь, помогите поднять его, - попросил Форкер. Они со Слантером подняли эльфа и понесли вверх по лестнице на балкон. Там они осторожно усадили его на пол, так чтобы спиной он опирался о балюстраду, и опустились на колени рядом с ним.
- Оставьте меня, - прошептал Эдайн, кривясь от боли. - Так будет лучше. Ведите Джайра на Крух. Быстрее. Идите. Вы должны это сделать.
Долинец обвел взглядом суровые, застывшие лица друзей.
- Нет! - с негодованием воскликнул он.
- Джайр, - эльф крепко сжал его руку, - мы так решили, Джайр. Мы поклялись. Что бы ни случилось со всеми нами, ты должен добраться до Колодца Небес. Я больше ничем не смогу помочь тебе, ты должен оставить меня и идти дальше.
- Это правда, Омсворд: дальше идти он не может. - Голос Эльба Форкера был как-то странно спокоен. Дворф положил руку на плечо долинца, потом медленно встал и пристально поглядел в лица Слантера и Гарета Джакса. - И я тоже, по-моему, уже пришел. Эта рана... у меня слишком кружится голова для долгого подъема. Вы трое - идите. А я, наверное, останусь.
- Нет, Эльб, не надо... - попытался было возразить Эдайн.
- Решать мне, Эдайн Элессдил, - оборвал его дворф. - Выбор за мной, как тогда он был за тобой, когда ты бросился мне на помощь. Мы с тобой связаны, ты и я, - между эльфами и дворфами эта связь существует давно. С незапамятных времен. Мы всегда стоим друг за друга. Это наш долг. И теперь пришло время его выполнить. - Он повернулся к Гарету Джаксу:
- И мы, Гарет, сейчас не будем спорить, оставаться мне или нет.Через двери на дальнем конце в зал опять ворвались гномы. Они настороженно остановились у порога, подзывая остальных.
- Вам пора, - прошептал Форкер. - Быстрее, берите Омсворда и бегите.
Гарет Джакс лишь мгновение колебался, потом кивнул. Он шагнул вперед и крепко пожат руку дворфа:
- Удачи тебе, Форкер.
- И тебе, - ответил тот.
На мгновение взгляд темных глаз Эльба задержался на лице гнома. А потом Форкер молча нагнулся и положил лук со стрелами и тонкий эль-фийский меч рядом с Эдайном, а сам взялся за тяжелый боевой топор.
- Бегите! - бросил он не поворачиваясь. Его бородатое лицо, залитое кровью, выражало только свирепую решимость.
Но Джайр не двинулся с места, вызывающе глядя то на Мастера Боя, то на Слантера.
- Пойдем, мальчуган, - тихо проговорил гном.
И, не дожидаясь ответа, крепко схватил долинца за здоровую руку и потянул за собой по балкону. Гарет Джакс поспешил за ними. Его холодные серые глаза, казалось, застыли. Джайру хотелось протестовать, кричать во весь голос, что он не может оставить друзей так, но он и сам понимал - это ни к чему не приведет. Решение принято. Выбор сделан. Долинец оглянулся: ни Форкер, ни эль-фийский принц даже не смотрели в их сторону, - расположившись у самого края лестницы, они наблюдали, как к ним приближаются гномы-охотники.
Слантер отыскал нужную дверь и поспешно повел друзей по еще одному длинному коридору. Сзади гремели крики погони, но теперь беглецы удалялись от них. Заставляя себя не оглядываться, Джайр бежал рядом со Слантером. Бежал словно в каком-то тумане.
Коридор вскоре закончился у изогнутого высокой аркой проема в стене. Друзья вышли на широкий внутренний двор, обнесенный низкими перилами и залитый мутно-серым светом - на улице было хмуро и пасмурно. Стены крепости остались за спиной; а впереди, сразу же за перилами, огораживающими каменную площадку, там, где утес круто обрывался в долину, узкая каменная лестница змеилась вверх по скале. Все выше и выше, а потом, казалось, у самого неба оборачивалась кольцом вокруг одинокого горного пика.
Крух. И Колодец Небес у самой его вершины.
Друзья - теперь их осталось только трое - поспешили туда, где гигантская лестница соединялась с площадкой; через пару мгновений они уже поднимались.

ГЛАВА 42

Уже не одну сотню ступенек прошла Брин, спускаясь по Круху к яме Мельморда. Узкая каменная лестница уводила крутой спиралью от свинцово-се-рых башен Грани Мрака в туман и удушающий жар дебрей черного леса внизу. Тело словно онемело, ноги не слушались, но девушка собрала всю свою волю и заставила себя идти. Измученное неотвязными сомнениями сознание тоже как будто оцепенело от неизбывной усталости и страха. Одной рукой Брин держалась за каменные перила, и это давало ей хоть какое-то чувство опоры. На западе солнце, окутанное облаками, неторопливо садилось за горы.
Пока Брин спускалась, она смотрела только вниз, на черную яму у себя под ногами. С каждым шагом Мельморд - сначала мглистое смутное пятно - обретал все более четкую форму и облик, все ясней проступал сквозь туманную дымку. Древние деревья-исполины этого мрачного леса были как-то странно изогнуты, словно нарочно скрючены и изломаны. И от этого складывалось впечатление жуткой, пугающей неестественности - как могла природа создать такие искаженные формы. Густой кустарник среди деревьев и трава разрослись до неимоверных, гигантских размеров, и их обвивали побеги каких-то ползучих растений, точно сплетенные в клубок змеи. Сам цвет этих дебрей был не зеленым и даже не по-осеннему желто-коричневым, а тускло-серым, словно поблекшим от зимних морозов.
Но при этом жара стояла невыносимая. Если бы Брин нужно было описать ощущение, которое вызывал у нее Мельморд, она бы определила его так: будто жаркий день в самом разгаре лета, когда земля растрескалась, трава побурела, а ручейки и маленькие озерца пересохли, обратившись в сухую пыль. Ужасный смрад шел из долины, тошнотворными волнами поднимаясь от земли и от леса, и зависал в тихом воздухе, сгущаясь, точно вонючее варево, медленно кипятящееся в каменной чаше гор. Сначала Брин чуть не стало плохо, даже мазь Коглина не могла отбить этот мерзостный запах. Да что там отбить - хотя бы немного заглушить его. Но со временем чувства девушки притупились, и зловоние Мельморда уже не казалось невыносимым. Тело тоже постепенно привыкло к жару, и лишь от застывшего мрачного вида проклятой ямы никуда было не деться.
Со странным шипением сплетенные дебри то вздымались, то опадали, как будто дышало чудовище. Теперь у Брин не осталось уже сомнений в том, что долина - живая, единое существо, состоящее из тысяч частей, способное действовать, думать и чувствовать. И хотя у него не было глаз, Брин все равно ощущала на себе его пристальный взгляд, пока наблюдающий, выжидающий.
И она шла туда, навстречу ему. Не могло быть и речи о том, чтобы повернуть назад. Долгий и трудный путь прошла Брин, чтобы прийти в это мрачное место, - многим пришлось пожертвовать, многое потерять. Для того только, чтобы она, Брин, дошла до Мельморда, кто-то расстался с жизнью, а те, кто выжил, навсегда изменились. И сама она - уже не та девочка, какой была раньше, магическая сила превратила ее во что-то совсем иное, ужасное. Да, теперь Брин могла признаться себе в этом, и от одной только мысли девушку передернуло. Она изменилась. Изменилась сильно, необратимо, и причиной тому - ее дар. Брин покачала головой. Вдруг то, что она переживала сейчас - не изменение, а всего лишь понимание, проникновение в глубины своего существа. Быть может, познание пугающей мощи песни желаний - это просто раскрытие того, что всегда было в ней, и Брин вовсе не изменилась, а стала собой, осознанно и до конца. И лишь теперь поняла то, что не хотела или не могла понять раньше.
Крух изогнулся последним витком - Мельморд был уже совсем рядом. Брин невольно замедлила шаг, как зачарованная глядя в серую гущу дремучих 588 дебрей у себя под ногами, в непроходимые заросли сплетенных ветвей, стволов и вьющихся стеблей, на клочья тумана, на равномерное колыхание леса - шипящее дыхание живой долины. Но в живом лесу не было жизни.
И где-то в этих дебрях скрыта Идальч.
Как ее отыскать?
Брин нерешительно остановилась. Теперь только две дюжины ступенек отделяли ее от Мельморда. Серые заросли пульсировали вокруг, то словно разбухая, то вновь сжимаясь. Девушка в полном смятении смотрела на эту живую массу, стараясь побороть отвращение и страх, вдруг нахлынувшие на нее, и безнадежно пыталась взять себя в руки. Она знала, что сейчас пришло время использовать песнь желаний. Алланон ведь сказал, что у нее все получится, должно получиться. Эти деревья, кусты и ползучие стебли, чем они отличаются от тех сросшихся деревьев в лесу над Радужным озером? И ее песнь желаний сможет заставить их расступиться, освободить проход.
Вот только куда он приведет?
Брин колебалась. Что-то скребло в душе, предостерегая: в этот раз нужно действовать иначе - здесь одной только силы песни будет недостаточно. Мельморд слишком огромен, слишком мощен, чтобы подчинить его лишь желанием. Тут нужна какая-то хитрость. Этот лес - порождение той же магии, какой владеет она, Брин. Сила их обоих восходит к древнему миру колдовства, когда только магия управляла всем...
Брин подняла глаза к небу, не дав себе даже закончить мысль. Свет солнца коснулся ее лица нежным теплом, таким непохожим на жар темной ямы. В этом тепле была жизнь. И она, эта жизнь, звала к себе Брин с такой настойчивой силой, что девушке вдруг захотелось бежать отсюда. Назад, куда угодно, лишь бы только подальше от мрачного леса.
Не без труда Брин заставила себя вновь обратить взгляд к туманным глубинам мглистых дебрей. И все-таки она никак не решалась сделать последние двадцать шагов. Брин не знала еще, что делать дальше. Путь пока был неясен, неопределен. Нельзя же вслепую бросаться в эту живую темную утробу. Нужно сначала как-то выяснить, куда идти и где спрятана Идальч. Лицо Брин помрачнело. Ей нужно понять этот лес. Как бы заглянуть внутрь...
Из укромных уголков ее памяти всплыли слова Угрюма-из-Озера и закружились в сознании, дразня, насмехаясь: "Загляни внутрь, Брин Омсворд. Загляни в себя. Неужели ты не видишь?"
Казалось, что-то распахнулось в душе - внезапно, пугающе, - и Брин увидела все. Ей же сказали об этом еще тогда, в Сланцевой долине, но она не поняла. "Та, кто спасает и разрушает" - так назвал ее Бреман, восстав из вод Хейдисхорна по призыву Алланона. "Та, кто спасает и разрушает".
Брин тяжело оперлась о перила, приходя в себя от внезапно открывшейся ей истины. Она найдет ответы не в Мельморде, не в черной яме долины.
Все они - в ней самой!
Наконец Брин взяла себя в руки. Лицо девушки стало суровым и решительным - теперь она твердо знала все, что ей нужно было знать. Оказывается, это так просто: пройти через Мельморд и отыскать Идальч! Ей вовсе не нужно силой пробивать дорогу сквозь заколдованный лес. Ей даже не нужно искать Идальч. Здесь не будет борьбы. Не будет никакого противостояния магических сил.
Наоборот: будет их единение!
Брин решительно прошла вперед и встала на нижней ступеньке Круха. Дебри Мельморда сомкнулись вокруг, закрывая свет солнца, закрывая весь мир, - остались лишь тьма, жар да невыносимое зловоние. Но теперь все это уже не беспокоило Брин. Теперь она знала, что ей нужно делать, а все остальное не имело значения.
Девушка тихо запела. Мелодия песни растеклась - глухая, настойчивая, исполненная страстного желания - и просочилась в сплетение ветвей, вьющихся стеблей, безудержно разросшегося кустарника. Поначалу волшебная песнь лишь легко касалась, ласково гладила искривленные стволы, но потом развернулась, окутав каждую ветку, каждый стебель теплом уверения, просьбы. "Прими меня, Мельморд, - шептала она. - Прими, ведь я точно такая же, как и ты. Между нами не может быть разницы. Мы с тобой - одно, и наши силы слились уже. Мы с тобой - одно!"
Смысл этих слов, вкрадчиво шепчущих в мелодии песни, должен был бы ужаснуть Брин, но странно: ей было так хорошо. Раньше она считала песнь желаний всего лишь чудесной игрушкой, дающей возможность позабавиться с цветом, формой или звуком - не больше. Но теперь перед Брин словно открылись безбрежные просторы владения магии. Магическая сила может помочь ей стать всем, чем угодно. Даже здесь, в самом средоточии Зла, Брин могла сделать так, чтобы полностью принадлежать этому темному миру. Мельморд был создан таким, что никто не мог бы проникнуть сюда, не пребывая в согласии с ним. Даже сила эльфийской магии, заключенная в песни желаний, не смогла бы одолеть и подчинить себе этот страшный лес. Но столь многоликой была песнь, что вполне могла позволить себе отказаться от силы и, заменив ее хитростью, представить Брин Омсворд сходной по своей сути со всем, чему она готовилась теперь противостоять. Брин поняла, что может пребывать в полном согласии с пугающей, странной жизнью этой сумрачной ямы. Столько, сколько нужно. Пока не отыщет то, за чем пришла сюда.
Непонятное возбуждение охватило девушку, пока она пела Мельморду и ощущала, что он откликается ей. По лицу Брин текли слезы - так сильно было чувство, которое вызвала в ней песнь. Лес тихо покачивался в такт чарующей музыке, ветви клонились к земле, кусты и ползучие стебли извивались, как змеи. Шепоты тихой песни говорили о смерти и ужасе, дающих жизнь этой долине. Брин вела мелодию точно игру, окунаясь все глубже в создаваемый ею же самой образ. Понятия "быть" и "казаться" сплелись неразрывно.
Как будто подхваченная течением мелодии, Брин погружалась в себя. Глубоко-глубоко. А все остальное постепенно стиралось в памяти. Алланон, долгий путь, который привел ее сюда, Рон, Кимбер, Коглин и Шепоточек - все забылось. Только об одном Брин еще помнила, да и то как-то смутно, едва-едва, - о том, зачем она пришла сюда: отыскать и уничтожить Идальч, книгу темного колдовства. Девушка продолжала петь, и освобожденная магическая сила вновь принесла с собой это странное, пугающее чувство ликования. Брин ощущала, что сила уже выходит из-под контроля, как тогда, когда она заклятием убила гнома-паука на Взбитом Хребте и потом - черную тварь в пещере. И еще одно непонятное чувство не покидало ее: словно бы нити, из которых сплеталось ее существо, начали вдруг распускаться. Брин понимала, что это очень опасно. Но так было нужно: рискнуть сейчас, может быть, всем. Это было необходимо.
Дыхание Мельморда участилось; теперь он вздымался и опадал намного быстрее, шипение стало более напряженным. Он хотел, чтобы Брин вошла в него. Он изнывал и жаждал. Потому что она нужна ему. Потому что в ней он почуял трепещущую, живую часть себя - сердце своего гигантского, вросшего в землю тела. Сердце, которого не было почему-то так долго, но вот теперь оно будет. "Иди ко мне, - шипел серый лес. - Иди ко мне!"
С пылающим от возбуждения лицом Брин шагнула с Круха в живые дебри.

***

- Черт побери, должны же они где-то кончиться, эти канавы! - пробормотал Рон, выйдя из тоннеля в большую пещеру.
Они с Кимбер и Коглином уже столько времени бродили здесь, что горец начал отчаиваться. Ему стало казаться, что они будут вечно скитаться по этим вонючим тоннелям под Гранью Мрака.
- Вообще-то должны, только вот вряд ли это произойдет здесь! - фыркнул Коглин, больше из присущего ему духа противоречия.
Но горец едва ли расслышал его. Рон внимательно разглядывал пещеру, где они теперь оказались. Сквозь трещины в потолке пробивался тонкими лучами подернутый дымкой свет солнца, а по центру пол пещеры раскалывала широкая пропасть. Рон молча прошел вперед и встал на самом краю черной пропасти, обводя взглядом каменный мост, протянувшийся к противоположной стороне чудовищной впадины. За мостом пещера сужалась к прорубленному в камне скалы коридору в виде высокой арки. Стены его были отшлифованы до блеска и испещрены какими-то древними символами. Но главное - коридор этот выходил на свет, в зеленую долину, словно затянутую туманом.
"Мельморд, - сразу же догадался горец. - И там - Брин".
Рон быстро перешел по мосту на другую сторону. Старик и девушка поспешили за ним. Юноша решительно направился к коридору, но резкий крик Кимбер заставил его остановиться.
- Горец, иди посмотри!
Он с неохотой повернулся и пошел обратно. Кимбер ждала его на середине моста и, когда Рон подошел, молча указала рукой: деревянные столбики, поддерживающие цепи-перила, были выворочены, цепи оборваны. На камнях под ногами Кимбер подсыхали пятна крови.
Девушка опустилась на колени и провела пальцами по буроватой лужице.
- Почти свежие, - проговорила она. - Не больше часа назад.
В потрясенном молчании горец уставился на нее, одна и та же невысказанная мысль мелькнула в их глазах. Рон вскинул руку, словно отмахиваясь от страшного предположения:
- Нет, быть не может. Это кровь не ее...
И в то же мгновение раздался страшный пронзительный крик - крик зверя, охваченного яростью и страхом. Он разметал тишину и мысли людей на мосту. На миг Кимбер с Роном застыли на месте, словно парализованные ужасным звуком. Крик доносился с той стороны прохода.
- Шепоточек! - воскликнула Кимбер. А Рон уже сорвался с места.
- Брин! Стрелой промчался он по мосту и бросился к коридору, выводящему в долину. На бегу горец вытащил из ножен, закрепленных на спине, меч - обеими руками, через плечо. Но как Рон ни летел, Кимбер Бо оказалась быстрее. Точно испуганный зверек, пронеслась она мимо горца и первой добралась до прохода. Вот ее черный силуэт, обрисованный светом, стремительно удаляясь, приближается к выходу из тоннеля. Коглин по мере сил бежал следом, пытаясь сердитыми воплями заставить их обоих немного сбавить темп; голос его срывался на отчаянный визг, но за Кимбер с Роном старику было не угнаться.
Наконец они вырвались из прохода на свет (Кимбер - в дюжине ярдов впереди Рона) и оказались на скалистом уступе. Почти на самом его краю Шепоточек яростно сражался с двумя безлицыми черными тварями. Чуть дальше за выступом, на узкой каменной лестнице, спиралью спускающейся с вершины утеса в сумрачную долину - Рон сразу узнал эту лестницу, Крух, - стоял призрак-Морд. Пока только стоял и следил за сражением.
Но при приближении девушки с горцем странник медленно повернулся.
- Кимбер, берегись! - предостерегающе вскрикнул Рон.
Однако, сжимая в обеих руках по кинжалу, девушка уже кинулась на помощь Шепоточку. Призрак-Морд протянул черную руку, и красный огонь метнулся из пальцев в сторону Кимбер. Каким-то чудом сгусток колдовского пламени не задел ее и, промелькнув ослепительной вспышкой, ударился в камень - острые осколки полетели во все стороны. Рон закричал и рванулся вперед, выставив перед собой черный клинок Ли. В то же мгновение Морд повернулся к нему - снова взметнулся красный огонь. Черная сталь меча поглотила пламя, и все вокруг горца озарилось алым сиянием. Правда, удар оказался таким сильным, что Рона буквально приподняло над землей и отшвырнуло назад.
Но тут подоспел и Коглин. Он бросился прямо на черного странника. Задыхаясь от бега, старый сгорбленный человек - такой слабый и хрупкий по сравнению с могучей фигурой в черном плаще - свирепым криком вызвал призрака-Морда на бой. Тот повернулся, посылая огонь. Но Коглин был готов к атаке: что-то темное полетело навстречу алому пламени. Ужасный взрыв сотряс скалу до основания. Огонь и дым мощным фонтаном рванулись к небу от Круха, осколки камня разбросало по всему уступу.
На мгновение дым и каменный дождь скрыли все вокруг, и Рон успел подняться на ноги.
- Отведай теперь моей магии, ты, закуска для червей! - ликующе прорычал Коглин. - Посмотрим, что ты против этого можешь!
Старик проскользнул мимо Рона, так что горец даже не успел задержать его, и, пританцовывая в безумстве восторга, скрылся в густых клубах дыма. Где-то впереди раздалось взбешенное шипение Шепоточка, а потом - пронзительный крик Кимбер. Рон громко выругался и со всех ног устремился туда. Вот полоумный старик!
Прямо перед горцем, разрезая мутную дымку, вспыхнул алый огонь. Рон увидел, как сухощавая фигурка Коглина отлетела в сторону, словно кукла, отброшенная рассерженным ребенком. Горец сжал зубы и бросился к источнику пламени. В мгновение ока добрался он до Морда. Тот стоял уже не так гордо: теперь странник как-то скорчился и согнулся, черный плащ обвис лохмотьями. Меч Ли пронзил алую вспышку и разбил пламя на части, вспоров огонь, точно твердое тело. Морд вдруг пропал. И тут же что-то зашевелилось за спиной у Рона. Горец повернулся, готовый к бою. Но это был Шепоточек. Он несся сквозь клубы дыма, крепко зажав в зубах одну из черных тварей. Вторая вцепилась в спину кота, пытаясь остановить его. Рон взмахнул мечом - клинок пронзил черную тварь, висящую на спине Шепоточка, и отбросил ее прочь от зверя.
- Кимбер! - прокричал горец.
Красный огонь взорвался совсем рядом, но Рон успел выставить меч, и черный клинок вновь поглотил пламя. На мгновение в клубах дыма возникла фигура в черном плаще - горец рванулся туда. И в этот раз Морд не успел увернуться. Чуть попятившись к каменной лестнице, странник попытался было обойти Рона слева; красный огонь бил из пальцев непрерывно. Но горец был уже рядом. Меч Ли взметнулся и обрушился вниз - Морда будто разорвало. Призрак рассыпался пеплом.
А потом вдруг стало тихо, лишь Шепоточек глухо покашливал, пробираясь к Рону сквозь клубы дыма. Но постепенно дым рассеялся, пыль осела, вновь можно было разглядеть и скалистый уступ, и Крух. Каменные обломки густо усеивали весь выступ, а на спиральной лестнице, там где Крух соединялся с площадкой, - именно на этом месте и стоял призрак-Морд, когда Коглин вызвал его на бой, - недоставало целого витка. Он обвалился от взрыва, устроенного стариком.
Рон быстро огляделся. Ни Морда, ни черных тварей. Горец так и не понял, что же случилось с ними: то ли они пали в битве, эти странные черные существа - прислужники странников, то ли просто отступили. Но как бы там ни было, их вроде нигде не видно.
- Рон...
Он повернулся на звук голоса Кимбер. Девушка шла к нему с дальнего края уступа, немного прихрамывая. Лицо ее было измазано сажей. И вообще она казалась теперь такой маленькой, такой беззащитной. Рон вздохнул с облегчением и тут же воскликнул с искренним гневом:
- Кимбер, ради всего святого, ну зачем тебе надо было?..
- Потому что он, Шепоточек, сделал бы то же самое для меня. А где деда?
Рон собирался как следует отчитать Кимбер, но после такого обезоруживающего заявления сразу замолк. Вместе они обыскали заваленный камнями уступ. И наконец нашли Коглина. Он лежал у самой стены утеса, наполовину погребенный под кучей щебня, весь черный, точно зола, которая осталась после их битвы с Мордом, сеющим огонь. Кимбер с Роном быстро раскидали каменные обломки и вытащили старика. Лицо и руки его были обожжены, волосы опалены, а сам он с ног до головы покрыт сажей. Кимбер склонилась над ним и принялась ласково гладить по голове. Казалось, он не дышит.
- Деда? - чуть не плача прошептала девушка и легонько похлопала его по щеке.
- Кто еще там? - внезапно вскричал Коглин, испугав и Кимбер, и Рона. И вдруг отчаянно замахал руками:
- Пошли прочь, бродяги! Прочь из моего дома!
А потом старик моргнул и открыл глаза.
- Девочка? - устало пробормотал он. - А где эти черные дряни?
- Их уже нет, деда, - улыбнулась Кимбер, и в темных глазах ее промелькнуло облегчение. - С тобой все в порядке?
- В порядке? - Выглядел Коглин, конечно, неважно, но кивнул он довольно бодро, и голос его напрягся от возмущения. - Ну естественно, со мной все в порядке! Просто я слегка не в себе, а так все прекрасно! Помогите мне встать!
Рон вздохнул. "Счастье еще, что ты жив остался, старик, ты и девушка", - мрачно подумал он.
С помощью Кимбер горец поднял Коглина на ноги и отошел, предоставив ему самому отряхиваться и ощупывать себя. Выглядел старик так, словно его только что вытащили из ямы, набитой золой, но ранен он вроде бы не был. Кимбер крепко обняла дедушку и принялась приводить его в порядок.
- Ты, деда, должен быть поосторожнее, - ласково выговаривала ему она. - Ты ведь уже не такой ловкий, как раньше. Если ты снова так ринешься прямо на странника, тебе уже несдобровать.
Рон покачал головой, не веря своим ушам. Кто кого еще должен бранить: юная девушка своего взбалмошного дедулю или все-таки старик свою внучку? Куда, интересно, они с Брин смотрели, когда...
Горец резко оборвал себя. Брин. Он же совсем позабыл о Брин. Рон поглядел на Крух. Если Брин была здесь, то теперь она наверняка уже спустилась в Мельморд. Значит, ему тоже нужно туда - за ней.
И он поспешно направился через уступ к тому месту, где ступени Круха соединялись с площадкой. Горец так и сжимал в руках меч Ли. Сколько же времени он потерял здесь? Он должен догнать Брин раньше, чем она встретится с тем, что ждет ее в этой туманной долине, - что бы там ни было...
Горец резко остановился. Прямо у него на пути стоял Шепоточек, загораживая дорогу вниз. Болотный кот мгновение внимательно смотрел на Рона, потом моргнул и уселся, поджав задние лапы.
- Уйди с дороги! - рявкнул горец.
Но кот даже не шелохнулся. Рон переступил с ноги на ногу и нетерпеливо шагнул вперед. Шепоточек слегка сморщил нос, приоткрывая зубы, и глухо зарычал.
Рон остановился и сердито обернулся к Кимбер:
- Убери свою кошку с дороги, Кимбер. Я иду вниз.
Девушка тихонько позвала кота, но тот остался сидеть на месте. Слегка озадаченная, девушка подошла к нему и склонилась над зверем. Почесывая Шепоточка за ухом, она что-то долго ему говорила. Кот потыкался носом в ладонь хозяйки и заурчал, однако не сдвинулся с места. Наконец девушка отступила.
- С Брин все в порядке, - улыбнувшись, сообщила она. - Она пошла вниз, в эту яму. Рон с облегчением кивнул:
- Ну тогда я иду за ней. Но Кимбер покачала головой:
- Ты должен остаться здесь, горец. Рон удивленно уставился на нее:
- Остаться здесь? Но я не могу! Брин там совсем одна! Я должен идти к ней! И снова Кимбер покачала головой:
- Она не хочет, чтобы ты это делал. Она даже воспользовалась песнью желаний, чтобы это предотвратить. Она убедила Шепоточка, и теперь он ее страж. Никто не пройдет туда - даже я.
- Но это же твой кот! Вот и заставь его подвинуться! Скажи ему, что он должен меня пропустить! Быть не может, чтобы магия была так сильна.
Феино личико Кимбер оставалось спокойным.
- Это больше чем магия, Рон. Инстинкт Шепоточка подсказывает ему, что Брин поступила правильно. Не магия держит его, а его собственное разумение. Он понимает, что там, в долине, для нас слишком опасно. Он тебя не пропустит.
Горец смотрел на девушку с гневом и недоверием. Потом перевел взгляд на кота, потом снова на Кимбер.
Ну и что ему теперь делать?

***

Тепло разлилось по всему телу Брин. Она чувствовала, как пьянящий восторг уносит ее, точно она хрупкий листок, подхваченный водами великой реки. Брин открылась навстречу потоку и погружалась в себя. Видения, запахи и звуки - все сплелось и завертелось в головокружительном вихре странных фантазий, возникающих то в прекрасных светлых образах, то в бесформенном облике темных кошмаров. Словно бескрайнее море разлилось перед внутренним взором - волнующееся, изменчивое, - то вздымаясь приливом, то вновь отступая. Все стало совсем не таким, каким было раньше, но новым, непривычным и чарующим. Это был путь к себе, к своему "я", превосходящий по силе и новизне любую мысль и любое чувство. Странный, захватывающий путь, для которого не нужны никакие причины, потому что он сам - причина и смысл.
Брин пела, и песнь желаний была точно хлеб и вода, что питали ее, и поддерживали, и давали жизнь.
Брин вошла в самую чащу Мельморда. Крух, - да что Крух! - весь привычный мир остался где-то там, далеко-далеко. А здесь был совсем другой мир. И пока Брин пыталась слиться с ним, он тоже тянулся к ней, вбирая в себя. Зловоние, жар и гниющие заживо дебри странного леса словно обнимали девушку, обретя в ней свое дитя. Искривленные ветви, вьющиеся стебли, травы тянулись к Брин, легко касались, ласково гладили ее тело, вбирая трепет волшебной мелодии, которая была эликсиром, возвращающим жизнь. С какой-то странной отрешенностью - будто бы издалека - Брин ощущала эти мимолетные ласки и улыбалась в ответ.
Она, Брин, казалось, перестала существовать. Какая-то часть ее еще сознавала, что все это просто ужасно: эти объятия колдовского леса, эти нежные, почти любовные, прикосновения. Но Брин уже отдалась безраздельно мелодии песни желаний. И сама она была теперь не той, что раньше. Все мысли и чувства, которые принадлежали только ей, которые и делали Брин тем, что она есть и была всегда, смыла волна темной магической силы; девушка стала чем-то иным - существом, подобным этому мрачному лесу, по которому шла теперь. Точно родственная душа, долго бродившая далеко-далеко, но сейчас возвращающаяся домой. И зло, что несла в себе Брин, было не меньшим, чем зло, ждущее ее здесь. Она стала такой же темной, как Мельморд. Брин слилась с ним в одно целое. И теперь принадлежала ему.
Где-то в самых глубинах души она еще понимала, что Брин Омсворд больше нет. Что Брин Омсворд растворилась в волнующей музыке песни желаний. И понимала еще, что это сама она, может быть не желая того, позволила себе стать этим мерзким, темным существом, которым теперь ощущала себя, и не вернется обратно к себе, пока не пройдет через самое сердце зла, захватившего теперь ее. Пьянящая эйфория, восторг и возбуждение, порожденные пугающей мощью песни желаний, грозили поглотить Брин безвозвратно и навсегда обратить в то ужасное существо, которым она хотела казаться теперь. Все эти странные, захватывающие видения - они всего лишь ловушки безумия. Еще немного - и оно уничтожит ее. То, что осталось от прежней Брин - лишь осколочек ее "я", - сжалось и спряталось глубоко в душе, хранимое пока от прикосновения черной силы. А все остальное уже обратилось в иную сущность. В дитя Мельморда.
Брин шла вперед, но ничто не менялось: все те же сплетенные дебри вокруг, сумрак, мягкий как черный бархат, и тишина, словно безмолвие смерти. Неба не было видно, и только сумерки подступающей ночи проникали сквозь полог сплетенных ветвей. И пока Брин шла по этому лабиринту тьмы и удушающего жара, Мельморд шипел, учащенно дыша, ветви деревьев, стволы, заросли кустарника и ползучие стебли раскачивались и извивались. Но, не считая шипения, в лесу царила тишина - напряженная, выжидающая. И ничего живого: ни странников, ни темных тварей, что служат Мордам, ни Идальч - книги секретов магии, которая дала жизнь им всем.
Брин шла ведомая искоркой памяти, которую укрывала она глубоко внутри. Тихий невыразительный голос иногда пробивался в сознании: "Надо найти Идальч. Найти книгу черной магии". Время словно распалось на тысячу мелких кусочков и больше уже не имело значения. Сколько времени прошло с тех пор, как Брин вступила в Мельморд? Час? Или больше? У девушки возникло странное ощущение, будто она бродит здесь очень долго. Словно она всегда была здесь.
Далеко-далеко что-то сорвалось с утесов и полетело в темную яму долины. Брин почти физически ощущала это падение и слышала крик падающего существа - Мельморд сомкнулся вокруг него, сжимая, круша, поглощая... И Брин смаковала эту ужасную смерть, чувствовала даже вкус крови пожираемой твари. Чужой им твари. А когда все было кончено, Брин захотелось еще. Ей было мало.
А потом сквозь пьянящий восторг пробился предостерегающий шепот. Брин вдруг увидела Алланона - смутный образ из почти забытого прошлого. Друид не казался уже таким высоким и неприступным: он весь как-то согнулся, некогда черные волосы стали седыми, лицо избороздили глубокие морщины; и он тянулся к ней через черную пропасть, которую Брин не могла преодолеть, и слова его были как капли дождя на оконном стекле. Совсем рядом, но все же на той стороне. "Берегись. Я еще не встречал ничего, что могло бы сравниться по силе с заклятием. Используй его осторожно". Брин слышала слова, смотрела, как они растекаются, словно капли по стеклу, и вдруг поняла, что смеется над их бесполезным падением. Друид отступил и исчез. "Он же мертвый, - с изумлением напомнила себе Брин. - Его больше нет. Он ушел из Четырех Земель навсегда".
Она звала его обратно, как будто его возвращение должно было напомнить ей о чем-то очень важном, но почему-то забытом. Он вернулся, выступив из тумана, и шагнул через пропасть, разделяющую их. Сильная рука друида легла на плечо Брин. Решимость и мудрость светились в спокойном взгляде Алланона. Словно он и не уходил никуда. Словно он всегда был рядом. "Это совсем не игра, - прошептал он. - Это - всерьез! Берегись!" Брин покачала головой. "Я - та, кто спасает и разрушает, - прошептала она в ответ. - Но кто же я? Хотя бы теперь скажи мне! Скажи мне..."
А потом - точно рябь прошла по воде - сознание Брин всколыхнулось, и образ друида распался, а она вдруг вновь оказалась в Мельморде. Лес дрожал как-то тревожно, и в шипении его появились недовольные нотки. Он почувствовал мгновенную перемену в Брин и тут же насторожился. Она поспешила вернуться к тому существу, которое изобразила своей песнью. С новой силой мелодия заклятия разлилась по дебрям Мельморда, убаюкивая его, успокаивая. Тревога и недовольство исчезли.
Она вновь пошла вперед, в пустоту, позволяя Мельморду себя поглотить. Свет бледнел, тени сгущались вокруг. Дыхание леса будто бы участилось. Ощущение их глубокого родства, созданное песнью желаний, стало еще сильнее. Брин затаила дыхание, предчувствуя, что цель уже близка. То, что она искала, - здесь, совсем рядом. Словно жаркий ток крови, это чувство разлилось по всему телу, и голос Брин, выводящий мелодию песни желаний, зазвучал напряженно и радостно. Магическая сила песни пронзила сумрачную мглу, и Мельморд задрожал, отзываясь.
А потом дремучая чаща вдруг расступилась - Брин вышла на широкую поляну, со всех сторон окруженную сплетением зарослей темного леса. Почти теряясь во мраке, в самом центре поляны стояла каменная башня - древняя, наполовину разрушенная. Словно несколько круглых башенок громоздились одна над другой - голый, крошащийся камень их стен походил на иссохший скелет. Ни единого растения - ни вьюнка, ни травинки - не лепилось к угрюмой башне. Лес обходил ее стороной, словно прикосновение к ней означало смерть. Брин остановилась, глядя на башню. Песнь желаний обратилась в выжидающий шепот. "Здесь! Сердце Зла - оно здесь! Идальч!" Завернувшись, точно в плащ, в свою магическую силу, Брин шагнула вперед.

ГЛАВА 43

Дверные створки, растрескавшиеся и покореженные от древности, провисли на проржавевших петлях и были слегка приоткрыты. Брин решительно шагнула внутрь. В древней башне царил полумрак: мутный сумеречный свет пробивался тонкими лучиками через многочисленные проломы и трещины в стенах. Пыль покрывала пол башни мягким серым ковром и поднималась рассеянными облачками, потревоженная шагами девушки. Зловоние и жар Мельморда остались снаружи, здесь было даже прохладно.
Брин замедлила шаги. Извилистый коридор уводил во тьму. Девушка настороженно оглянулась. Какая-то странная тревога побудила ее еще раз посмотреть на застывшую чащу леса, окружавшего башню.
Отмахнувшись от предчувствия близкой беды, Брин шагнула вперед. Все вокруг словно поплыло, магическая сила всколыхнулась внутри внезапным приливом жара. Брин прошла коридор, не обращая внимания на мглистую дымку поднявшейся пыли. И даже не то чтобы не обращая внимания - она просто не воспринимала уже ничего, что происходит вокруг. "Как странно, - вскользь подумала Брин, - вообще никаких следов, а ведь призраки-Морды должны были пройти здесь хотя бы раз". Но мысль эта тут же рассеялась в оцепеневшем сознании.
Коридор привел девушку к лестнице, и она пошла вверх - мучительно медленный, бесконечный подъем к центру башни. Какие-то шепоты раздавались во тьме - голоса, рожденные из самого воздуха, который вдыхала Брин. Они окликали ее, звали за собой. Тени смешались с мутным сумеречным светом, и все словно подернулось дымкой. Точно потерянный призрак, Брин скользила по выщербленным ступеням. Ей вдруг стало казаться, что ее всасывает в древний камень и она сливается с башней, как тогда - с Мельмордом. Да, она это чувствовала: медленно, постепенно тело ее растворялось, притягиваемое непонятной силой. Магическая мощь песни желаний творила это единение, тянулась к источнику Зла, спрятанному где-то здесь, совсем рядом, и Брин беспрепятственно пробиралась туда, словно они действительно были одним существом...
Но вот лестница закончилась, и Брин встала на пороге похожего на пещеру круглого зала со сводчатым потолком - серого, сумрачного и пустого. Почти неподвластная уже воле девушки, песнь желаний сама собой обратилась в едва слышимый шепот - голоса в воздухе стихли.
Брин шагнула через порог, не сознавая уже, что делает ее тело. Ее как будто несло по течению. Тени отодвинулись от девушки, и Брин прищурилась, привыкая к свету. Зал вовсе не был пустым, как ей показалось сначала. Вот там, во мраке, какое-то каменное возвышение. И на возвышении - алтарь. Брин шагнула вперед и вновь остановилась. Что-то лежало на алтаре - большое, почти квадратное, обернутое во тьму, которая как будто исходила от самого странного предмета. Брин сделала еще шаг вперед. И тут же волна неистового возбуждения захлестнула ее.
Это была Идальч!
Брин еще не могла разглядеть книгу как следует, но знала уже, что это она. Идальч - сердце Зла. Сила песни желаний сломала преграды и разлилась по телу раскаленными токами властной энергии.
Брин внутренне сжалась, точно змея, свернувшаяся в кольцо. Прорвавшись сквозь вихрь, разбушевавшийся в ее сознании, девушка решительно прошла через зал. Мелодия песни желаний обратилась вдруг в ядовитое шипение. Комната словно раздвинулась, стены расступились, утонув во мраке, а потом не осталось уже ничего - только книга. Брин поднялась по ступеням каменного возвышения и шагнула к алтарю, где лежала закрытой Идальч. Древней и истрепанной была волшебная книга, кожаный переплет ссохся и потрескался, его медная обшивка окислилась и стала теперь зеленовато-черной - огромный толстый фолиант, который существовал в мире с самого его начала, молчаливый свидетель веков, что сменяли друг друга. А он оставался...
Брин склонилась над книгой, обводя взглядом кожаный переплет в необъяснимом предвкушении, смакуя свое ликование. Наконец-то она добралась до Идальч.
Брин склонилась еще ниже и положила ладони на книгу.
"Дитя Тьмы".
Шепот пронесся в сознании девушки, и пальцы ее будто прилипли к тусклой медной обивке.
"Дитя Тьмы".
Песнь желаний сорвалась на шепот и замерла. Что-то сжалось в горле, не давая мелодии прорваться наружу. Брин даже не сразу поняла, что она сейчас сделала. Молча стояла она пред алтарем, прижимая ладони к волшебной книге. Голос метался в сознании судорожным эхом, и цеплялся, и стягивал, и обволакивал, так что девушка не могла даже пошевелиться.
"Я так долго ждала тебя, дитя Тьмы. Ты еще только родилась на свет, только вошла в этот мир, а я ждала уже, наследница эльфийской магии. Мы всегда были связаны, ты и я. И узы эти крепче, чем узы крови и плоти. Сколько раз мы касались друг друга. Дух прикасался к духу. И хотя я не знала тебя и не ведала, кто ты и каков будет твой путь, зато я знала всегда: настанет день, когда ты придешь".
Голос был ровным и каким-то невыразительным, не мужским и не женским, а словно бесполым, принадлежащим им обоим одновременно или же никому из них. В том голосе не звучало ни единого чувства, ни единой ноты волнения - лишь пустота, шепот, лишенный жизни. Брин слушала этот мертвенный голос, и леденящий холод пробирал ее до самых костей. Где-то внутри ее прежнее "я", тщательно укрываемое и хранимое пока, в ужасе сжалось и отодвинулось еще глубже.
"Дитя Тьмы".
Брин обвела быстрым взглядом сумрак вокруг. Где он, хозяин зовущего голоса? Кто говорит с ней? Кто держит ее в невидимых тисках, так что нельзя даже пошевелиться? Взгляд девушки в ужасе застыл на древнем фолианте, который она сжимала в руках. Костяшки пальцев побелели от напряжения, и странное жжение передавалось ладоням от кожаного переплета.
"Это я, дитя Тьмы. Я такая же, как и ты. Я тоже живая. Так было всегда. Всегда находился кто-то, кто давал мне жизнь. Кто-то всегда находился, кто отдавал мне свою".
Брин открыла было рот, но не смогла произнести ни слова. Жар и жжение уже поднялись до локтей и растекались дальше.
"Так знай же: я - Идальч, книга черной магии, сотворенная в эпоху колдовства и чародейства. Я старше эльфов. Я и Король Серебряной реки - древнее нас уже никого не осталось в мире. Нас, столь же древних, как само Слово. Те, что создали меня, - их давно уже нет, они исчезли с земли. Без следа, вместе с волшебным миром. Когда-то я была лишь частью Слова, сокрытого от взоров и произносимого только во тьме. Я была лишь собранием тайн, хранителем темных секретов. И постепенно написанное обрело форму. Я стала такой, какая я есть: они разгадали секреты и вписали свои страницы - те, кому ведомы пути силы. Всегда находился кто-нибудь, кто знал цену силе. Моей силе. Их было много, дитя Тьмы, очень много. На протяжении веков я раскрывала свои тайны тем, кто хотел разделить их со мною. Я творила из них могущественных колдунов. Я давала им власть и силу. Но никогда еще не приходил ко мне никто подобный тебе".
Слова отдавались шепчущим эхом, исполненным предчувствий и обещаний, и кружились в сознании девушки, словно шуршащие листья. Жжение разлилось теперь по всему телу, точно жар от громадной печи, заслонка которой распахнута настежь.
"Многие, многие приходили ко мне до тебя. Из друидов - Чародей-Владыка и еще другие, носящие знак Черепа. Во мне нашли они ключ к тем тайнам, к которым стремились давно, и стали такими, какими стали. Но сила, она принадлежала мне, и только мне. Сила и власть. А потом проросли посеянные семена, и появились призраки-Морды - эти изгои человечества. Но опять сила была у меня. Сила всегда у меня. Каждый раз оно здесь, во мне: высшее предвидение судеб мира и его созданий. И сила вершить эти судьбы. Каждый раз предвидение это обретало форму, творимую разумом тех, кто обращался к магической мощи, заключенной в моих страницах. Но каждый раз все шло не так, как предрекало предвидение, и творцы его - те, кто считал себя повелителем судеб, - проигрывали и теряли силу. Смотри, дитя Тьмы, я покажу тебе самую малую часть того, что могу. Что, только лишь пожелай, станет твоим безраздельно".
Руки Брин, уже не подвластные ее воле, сами открыли Идальч. Зашелестели пергаментные страницы, словно кто-то невидимый стоял за спиной у девушки и перелистывал их. Странные буквы, слова на чужом языке, древнем - древнее, чем человечество, - загадочные письмена обратились в шепчущий голос, вкрадчивый, мягкий, и смысл таинственного текста вдруг стал понятен. Приподнялся занавес, где были спрятаны секреты великой силы, темной и страшной.
А потом голос пропал; девушка снова глядела на непонятные знаки, и только смутные воспоминания об изведанных ею тайнах еще дразнили, будоражили сознание. Страницы сложились, Идальч захлопнулась. Руки Брин (она так и не отпустила книгу) дрожали.
"Теперь ты видела. Но это лишь намек на то, что есть во мне. Сила, дитя Тьмы. Сила, по сравнению с которой жалкие потуги друида Броны и его приспешников просто ничто. По сравнению с которой мощь призраков-Мордов теряет всякий смысл. Почувствуй, как эта сила течет в тебе. Почувствуй ее прикосновение".
Волна жара прошла по телу Брин. Девушке казалось (так иногда бывает во сне), что она разрастается до неимоверных размеров и может объять и вместить в себя целый мир.
"Тысячи лет мною пользовались маги и колдуны. Еще тогда, очень давно, я все устроила так, чтобы это предопределило твою судьбу. Твою и твоих близких. Тысячи лет враги рода твоего призывали мою силу, стремясь уничтожить то, чего еще не было. Что должно было возникнуть в тебе. Вот почему ты сегодня пришла сюда: из-за меня. Это я сотворила из тебя то, что ты есть; я создала тебя. Вот причина всего. И во всем, что сейчас происходит, есть смысл, дитя Тьмы, и великий смысл. Разве ты еще не поняла? Загляни в себя".
Внезапно предостерегающий шепот пронзил сознание Брин, и она смутно припомнила ту высокую фигуру в черном плаще, седовласую, с пронзительными глазами. Кто-то ей уже говорил об этом. Об обмане и разрушении. Брин попыталась было ухватиться за ускользающее воспоминание, но никакого имени не пришло, и видение исчезло, замутненное обжигающим жаром, разлившимся по телу, и вкрадчивым эхом слов Идальч:
"Разве ты еще не поняла? Не поняла, кто ты? Неужели ты не видишь? Загляни в себя".
Голос оставался таким же холодным, бесчувственным и спокойным, но теперь в нем была настойчивость, которая разрывала на части мысли Брин. Зрение вдруг затуманилось, и девушка словно увидела со стороны то незнакомое, такое чужое существо, каким стала она, призвав магическую силу песни желаний.
"Теперь мы одно с тобой, дитя Тьмы. Ты ведь этого хотела. Тебе не нужна даже эльфийская магия, потому что ты - та, кто ты есть и кем была всегда. Вот почему мы соединились. Эта связь рождена только магической силой, той, что делает нас такими, какие мы есть, ибо мы есть не что иное, как сила, заключенная в нас: твоя - в теле из плоти и крови, моя - в пергаментных страницах. Жизни наши сплетены друг с другом. И все, что было раньше, было лишь для того, чтобы теперь мы могли слиться уже нерасторжимо. Вот чего я ждала все эти годы".
"Ложь!" Слово вспыхнуло в сознании Брин, но тут же пропало. Девушка не знала, что делать, - она пребывала в полном смятении. Руки ее продолжали сжимать Идальч, словно отпустить сейчас книгу было для Брин равнозначно смерти. А потом девушка вдруг поймала себя на том, что находит слова этого призрачного голоса - голоса Идальч - в самом деле убедительными. Действительно, между ними была какая-то связь и было единение. Она - такая же, как Идальч. Может быть, даже часть ее или что-то очень близкое.
Друид. Брин звала его, пыталась вспомнить его имя, но воспоминания все время ускользали куда-то. Жгучий жар накатил яростной волной, сметая все, и вновь раздался этот голос:
"Все эти годы ждала я тебя, дитя Тьмы. С незапамятных времен. Но вот ты пришла ко мне, и теперь я твоя. И ты знаешь, что со мной надо сделать. Только шепни мне".
Словно алая пелена встала перед глазами Брин, и слова Идальч как бы сплелись воедино - в сгусток тьмы на красном фоне. Девушке хотелось кричать, но крик застрял в пересохшем горле.
"Только шепни, что со мной надо сделать".
Нет! Нет!
"Шепни мне, что надо сделать".
Слезы брызнули из глаз и потекли по щекам.
"Нужно использовать твою силу", - безмолвно ответила Брин.

***

Предыдущая страница 22 Следущая страница


Терри Брукс

Рон в ярости отвернулся и зашагал прочь от Круха. Он по-прежнему сжимал в руках черный меч Ли с такой силой, что костяшки пальцев побелели.
- Ладно, хватит. Мне это надоело, убери кошку с дороги, Кимбер! - Рон вновь направился к лестнице, но Шепоточек только приподнял голову, и горец остановился.
Девушка опять беспомощно покачала головой:
- Я не могу, Рон. Пойми, у него есть на этот счет свое собственное разумение.
- Меня не волнует его "собственное разумение"! - взорвался Рон. - Он всего лишь животное, он не способен принимать такие решения! Все, я иду вниз. Нравится ему это - не нравится, я иду! Одну Брин в этой яме я не оставлю!
Приподняв меч, он двинулся прямо на Шепоточка. Неизвестно еще, чем бы все это кончилось, но вдруг скала содрогнулась. Дрожь шла снизу, из темных дебрей Мельморда. Толчок был столь сильным, что Рон с Кимбер едва устояли на ногах и поспешили отступить от края уступа.
- Что это? - обеспокоенно прошептал Рон. - Что происходит, Кимбер?
- Странники, я так считаю, - рявкнул Коглин за спиной у горца. - Вызывают свою черную магию, и, возможно, против девочки.
- Деда! - сердито воскликнула Кимбер. Рон тоже в ярости повернулся:
- Знаешь что, старик, если с Брин что-то случится лишь потому, что этот кот держит меня здесь...
И горец вдруг замолчал. Какие-то тени скользили по Круху вниз, от серых стен Грани Мрака, - ссутулившиеся, закутанные в плащи черные фигуры в бледном свете вечерних сумерек. В одну линию - друг за другом - неторопливо спускались они к уступу, где стоял Рон со своими друзьями.
- Морды! - выдохнул горец.
Шепоточек уже повернулся и припал к земле, приготовившись защищаться. Резкий вздох Коглина раздался громким хрипом в тишине.
Рон молча глядел вверх: бесконечной вереницей черные тени спускались по каменной лестнице. Их было много. Слишком много.
- Держись за мной, Кимбер, - тихо проговорил Рон. И поднял меч.

***

"Нужно использовать твою силу... использовать твою силу... использовать силу..."
Снова и снова слова повторялись в сознании Брин, сплетаясь в литанию убеждения, грозящую подчинить себе здравый смысл. Лишь какое-то подобие благоразумия еще оставалось и взывало сквозь чарующие слова.
"Это черная магия, темная! Это Зло - ты пришла сюда уничтожить его!"
Но книга словно прилипла к ладоням, и жжение, горячей волной разлившееся по телу, уже связало Брин с Идальч - и ничто теперь не могло разорвать эту связь. Голос вновь зазвучал, оплетая девушку паутиной слов:
"Что есть я? Лишь собрание мудрых учений, сохраненных в веках для того, чтобы смертные могли обратиться к ним и использовать в своих целях. Я не Зло, не Добро. Я лишь то, что я есть. Древняя мудрость, собранная и записанная на моих страницах, - вот она, здесь, для любого, кто жаждет знания. А я просто беру то, что дают от себя мне они - те, кто приходит познать мои тайны. Я всего лишь отражение их. Подумай, дитя Тьмы. Подумай сама. Кто они, обращавшиеся к моим тайнам? Каковы были их цели? Чему служили они? Ведь ты же совсем не такая, как те".
Брин тяжело оперлась на алтарь, сжимая Идальч. "Не слушай! Не слушай!"
"Более тысячи лет мной владели твои враги. А теперь ты стоишь на их месте, и у тебя есть возможность воспользоваться мною так, как никто до тебя даже не пытался. Ты держишь в руках мою силу. Теперь ты владеешь секретами силы, которой столь многие пользовались неверно. Совсем неверно. Подумай, дитя Тьмы, что даст тебе эта сила. Что сможешь ты, обладая ею. Тем, что заключено во мне, ты можешь заново сотворить жизнь и смерть. Изменить что угодно. Подумай, как это будет чудесно, когда песнь желаний сольется с написанным словом - магическое с магическим. Только попробуй, и ты узнаешь, как это чудесно".
Но даже пробовать было не нужно. Брин и без того знала об этом. Ей довелось почувствовать это всем своим существом в песни желаний. Сила! Сила захлестнула ее волной сладостного восторга, и Брин упивалась им. Когда сила захватывала ее, Брин словно поднималась над миром и над всеми созданиями в нем. Если бы только она захотела, она могла бы собрать все воедино или наоборот - разметать, разрушить до основания. А теперь, если впитать в себя еще силу Идальч... Даже представить себе невозможно, что она, Брин, сможет сделать... сможет почувствовать...
"И все это будет твоим. Все. Стань собой, дитя Тьмы, и сотвори этот мир заново. Таким, каким, ты знаешь, он должен быть. Ты сможешь многое сделать, и с тобой все будет как должно. Не так, как было с теми, кто приходил до тебя. У них не было силы, которая есть у тебя. Ты рождена эльфийской магией. Воспользуйся мной, дитя Тьмы. Узнай предел своей силы. И моей. Ты увидишь: им нет пределов. Соединись со мной. Только этого я ждала. И для этого ты пришла сюда. Так было нам предначертано. Изначально".
Брин медленно повела головой из стороны в сторону: "Я пришла сюда для того, чтобы уничтожить все это. Пришла, чтобы положить конец..." Что-то внутри как будто разбилось, разлетелось на тысячу мелких осколков, точно стекло, упавшее на камни. Наплыв яростного жара обжег Брин, и она вдруг почувствовала себя совершенно иным существом, заключенным, как в тюрьме, в этом чужом бренном теле.
"Я дам тебе знание. Дам понимание всего. Смертным даже не снились такие глубины. С этим знанием ты можешь стать кем угодно, кем только пожелаешь. Вся жизнь в мире подчинится тебе, и ты переделаешь ее по-своему. По справедливости. Так, как должно быть. Уничтожь меня - и все, что есть во мне, пропадет впустую. Уничтожь меня - и уже ничто, что, быть может, появится после, не сравнится с утраченной силой. Моей силой. Сохрани все, что есть доброго, дитя Тьмы, и возьми себе".
"Алланон. Алланон..."
Но голос оборвал беззвучный крик Брин:
"Смотри, дитя Тьмы. То, что действительно нужно тебе уничтожить, - оно у тебя за спиной. Обернись и увидишь. Обернись".
Брин повернулась. Словно безмолвные призраки, какими, впрочем, и были они, странники выступили из теней - высокие, грозные, черные. Войдя в круглый зал, они нерешительно остановились при виде Брин, держащей в руках книгу черной магии. Шепот Идальч вновь зазвучал в сознании девушки:
"Твое заклятие, дитя Тьмы. Призови свою силу. Уничтожь их. Уничтожь".
Брин не раздумывала - она просто действовала. Прижав к себе Идальч - словно ограждаясь от Мордов громадным томом, - девушка вызвала силу своей магической песни. Она хлынула, напоминая мощный поток, прорвавший плотину. Брин закричала. Песнь желаний разорвала сумрачную тишину башни; будто твердый, осязаемый предмет, звук пронесся во мраке зала и с сокрушительной силой обрушился на странников. Их просто не стало. Не осталось и горстки пепла - ничего.
Брин прислонилась к каменному алтарю. Внутри нее магическая сила песни желаний смешалась с силой книги.
"Почувствуй ее, дитя Тьмы. Почувствуй силу, что принадлежит тебе. Она наполняет тебя. И я - часть этой силы. Как легко покорить врагов, когда сила с тобой. Можешь ли ты теперь сомневаться в том, что будет? Нет, даже не думай. Все будет так, как должно быть. Теперь мы с тобой - одно. Возьми меня и пользуйся мной. Уничтожь черных призраков и других темных тварей, которые выйдут против тебя. Сделай так, чтобы я стала твоей. Вдохни в меня жизнь".
И все-таки что-то внутри, в самых глубинах души, пыталось еще противиться колдовскому голосу, однако тело Брин уже не принадлежало ей. Оно полностью отдалось силе магии, и Брин оказалась запертой в этой чужой оболочке. Она поднялась над собой, сквозь себя - новое, могучее существо, - и тот крохотный осколочек прежнего "я", который еще видел правду, остался где-то далеко-далеко и канул в черноту. Брин ощущала, что она разрастается, увеличиваясь в размерах. И вот уже стало казаться, что ей тесно в этом каменном зале. Как тут мало места! Но там, снаружи, - безбрежное пространство. Нужно выйти туда и заполнить его собою!
Долгий мучительный стон сорвался с губ Брин, и она протянула руки, высоко подняв Идальч над головой.
"Воспользуйся мной. Воспользуйся мной".
И внутри нее уже собиралась сила.

ГЛАВА 44

Поднимаясь вверх по выщербленным ступеням Круха, Джайр едва поспевал за Слантером и Гаретом Джаксом. При этом долинца не покидало тягостное чувство, что каждый следующий шаг может стать последним. Тело ныло от напряжения, боль в раненом плече стала невыносимой - силы были уже на исходе. Джайр задыхался, каждый вдох отдавался пронзительной болью в легких, лицо покрылось испариной.
И все-таки долинец шел вперед. Так было нужно.
Пока Джайр бежал, он смотрел только вверх, на ступени перед собой, сосредоточив все внимание на изгибах каменной лестницы. Долинец не видел, но сознавал, что кряжи Вороньего Среза и угрюмая крепость Грань Мрака остались теперь далеко внизу - серым размытым пятном в полумраке. Джайр сознавал, но не видел, как под утесом в долине сгущаются сумерки и туман. Краем глаза он ухватывал нечеткие силуэты выступов, трещин и валунов, с головокружительной быстротой проносящихся мимо, и тут же забывал о них. Теперь уже ничто не имело значения. Ничто, кроме подъема по бесконечной лестнице и того, что ждало его там, наверху.
Колодец Небес.
И Брин. В водах Колодца он увидит ее. Там он узнает, что стало с сестрой, и поймет, что ему нужно сделать, чтобы помочь ей. Король Серебряной реки обещал Джайру, что там он узнает способ, как вернуть Брин самой себе.
Задумавшись, юноша не заметил, как ступил на раскрошенную ступеньку. Он поскользнулся и упал, ободрав ладони о камень. Не обращая внимания на кровоточащие ссадины, Джайр быстро поднялся и поспешил вдогонку за Слантером и Гаретом Джаксом.
А те бежали, казалось, совсем без усилий - последние из их небольшого отряда, вышедшего несколько дней назад из Кальхавена. Гнев и горечь нахлынули вдруг на долинца. Перед глазами заплясали разноцветные круги; на мгновение юноша остановился, чтобы перевести дух, и едва не упал от изнеможения. Но конец их пути был уже близко. Осталось совсем немного.
Резким изгибом Крух ушел вправо, и стена камня - вершина, куда поднимались путники, - встала вдруг перед ними, мрачная, застывшая на фоне серого неба. Лестница вела к черному входу в пещеру. Дюжины две ступенек - не больше.
Гарет Джакс вскинул руку, дав товарищам знак остановиться и ждать здесь, а сам быстро поднялся к вершине Круха и сошел с лестницы на скалистый уступ перед входом в пещеру. Мгновение Мастер Боя неподвижно стоял там, вырисовываясь тонкой черной тенью на фоне сумеречного неба. "Словно и не человек вовсе, - внезапно подумал Джайр, - а что-то потустороннее, нереальное".
Наконец Гарет Джакс повернулся, его холодный взгляд уперся в лицо долинца. Мастер Боя махнул рукой.
- Быстрее, мальчик, - пробормотал Слантер.
Они поспешно вскарабкались наверх и встали рядом с Гаретом Джаксом на выступе перед входом в пещеру. В пещере было мрачно, но не темно: сквозь многочисленные трещины в скале внутрь пробивался мутноватый, будто подернутый дымкой свет вечерних сумерек. Но там, куда не проникали лучи, тени казались гуще. Все замерло во мраке.
- Отсюда мы ничего не увидим, - пробурчал Слантер и шагнул было вперед, но Гарет Джакс остановил его.
- Подожди, гном, - проговорил он. - Там что-то есть... что-то там затаилось...
Голос его оборвался, и тишина окутала друзей - глухая, давящая. Даже ветер, волнующий туман в долине, внезапно замер. Джайр невольно затаил дыхание. Да, в пещере действительно что-то было. И ждало пока, не проявляя себя. Юноша чувствовал чье-то безмолвное присутствие.
- Гарет... - начал было он.
И вдруг от камней у самого входа отделилась какая-то тень - долинец похолодел. Тень бесшумно скользила во мраке. Такого они еще не видели. Это был не гном и даже не призрак-Морд: крепкое существо, с виду похожее на человека, но голое и абсолютно безволосое, лишь вокруг чресел росла густая шерсть. Пальцы на руках и ногах заканчивались длинными, загнутыми когтями. Злобные желтые глазки смотрели прямо на путешественников, лицо, вернее, звериная морда, покрытая шрамами, расплылась в грозной усмешке, чудовище ощерило пасть, обнажив кривые зубы.
Выйдя на свет, существо остановилось. Оно было не черным, как Морды, а рыже-красным.
- Что это? - прошептал Джайр, пытаясь побороть чувство невыносимого отвращения.
Джахир издал резкий крик - вой его прозвенел в тишине, словно зловещий смех.
- Долинец, это тот сон! - воскликнул вдруг Гарет Джакс, и какое-то дикое, странное выражение промелькнуло на его суровом лице. Мастер Боя медленно опустил свой меч, пока острие его не коснулось камня уступа, а потом вновь повернулся к Джайру. - Поход закончен, - прошептал он.
Долинец непонимающе помотал головой:
- Гарет, что?..
- Сон! Ну помнишь, как-то ночью мы говорили с тобой о Короле Серебряной реки? Еще был дождь. Я рассказал, тебе о моем видении! Сон, из-за которого я и пошел с тобой на восток, долинец, - это он!
- Но в том сне было огненное существо... - Джайр запнулся. - Там был огонь...
- Огонь, да, оно так предстало - в образе огня! - перебил его Гарет Джакс и медленно выдохнул. - До нынешнего момента я еще иногда думал: вероятно, я просто чего-то не понял в том, что видел. Может, ошибся и все неверно истолковал. Но в том сне, когда я стоял перед огнем и голос, открывший мне, что нужно делать, затих, огонь вдруг закричал, словно он был живым. Крик, похожий на смех. Оно кричало сейчас - точно так же! - Его серые глаза горели. - Это та самая битва, долинец, которую мне обещали!
Джахир опустился на четвереньки и подбирался уже к выходу из пещеры. Гарет Джакс поднял меч.
- Ты хочешь сразиться с этим чудищем? - недоверчиво спросил Слантер.
Мастер Боя даже не взглянул на гнома.
- Отойди.
- Идея, прямо скажу, не из лучших. Прямо-таки, извини, идиотская. - Слантер выглядел не на шутку испуганным. - Ты же совсем ничего не знаешь об этой твари. А если она ядовитая, как та, что напала на каллахорнца...
- Я не каллахорнец, гном, - процедил Гарет Джакс, не сводя напряженного взгляда с приближающегося Джахира. - Я - Мастер Боя. И я никогда еще не проигрывал битву. Не забывай об этом!
Он холодно посмотрел на гнома и вновь обратил взгляд к Джахиру. Джайр шагнул было к Гарету Джаксу, но Слантер схватил юношу за плечо и почти грубо оттащил его назад.
- Нет уж, ты стой, - сердито проговорил гном. - Он хочет сражаться, вот пусть себе и сражается! Он никогда не проигрывал! Не забывайте, видите ли, об этом. Только вот разум свой он где-то забыл! Уж забыл так забыл!
Мастер Боя скользнул навстречу Джахиру.
- Бери долинца, гном, - бросил он через плечо. - Идите в пещеру и ищите Колодец. Как только оно бросится на меня, сразу бегите. Давай, гном, пошевеливайся. Вспомни клятву.
Джайр словно обезумел. Хельт, Форкер, Эдайн Элессдил - все они уже пожертвовали собой, чтобы он смог добраться до Колодца Небес. И вот теперь - Гарет Джакс?
Но было уже слишком поздно. Джахир опять закричал и кинулся на Гарета Джакса, пытаясь поддеть его когтями. Но Мастер Боя метнулся в сторону, точно и вправду был неуязвимой тенью, на которую так походил. Меч взметнулся и вонзился в Джахира - раз, второй - так стремительно, что взгляд едва поспевал за движением клинка. Джахир взвыл и отпрянул назад, собираясь для нового броска.
Гарет Джакс повернулся к друзьям - лицо его пылало, глаза горели возбуждением.
- Беги, Джайр Омсворд! - прокричал он. - Когда оно снова набросится на меня, ты беги!
Слантер уже тащил юношу за собой. Гнев и досада разрывали долинца. Он никуда не пойдет!
- Мальчик, мне, знаешь ли, надоело с тобой препираться! - в ярости завопил гном.
Снова Джахир рванулся в атаку, и снова Гарет Джакс увернулся от, казалось бы, неминуемого удара - поднятый меч тускло сверкнул. Но все-таки в этот раз Мастеру Боя не хватило буквально какой-то доли секунды. Когти Джахира полоснули его по руке, пропоров и рукав, и кожу. Джайр закричал, вырываясь от Слантера.
И тут гном резко повернул юношу и ударил. Удар пришелся прямо по подбородку. Ослепительный свет вспыхнул перед глазами долинца, а потом все вдруг стало черным.
Последнее, что запомнил Джайр, - это то, как он упал.
Когда Джайр снова пришел в себя, он лежал на камнях, а Слантер стоял рядом с ним на коленях. Гном тут же попытался усадить долинца и принялся трясти его.
- Поднимайся, мальчик! Вставай!
Голос гнома звучал сердито и даже гневно. Джайр быстро поднялся на ноги. Теперь они были уже глубоко в пещере. Получается, Слантер притащил его сюда. Долинец рассеянно огляделся. Слабый свет пробивался из трещин сверху, едва рассеивая кромешный мрак.
Гном раздраженно повернул юношу лицом к себе:
- Ну и что ты пытался там показать? Голова шла кругом - долинец еще не пришел в себя.
- Не мог же я так вот позволить ему...
- Тоже мне, спаситель нашелся, - оборвал его Слантер. - Наверняка собирался опять показать свои штучки? Да ты вообще, что ли, ничего не соображаешь? Нет, ты точно не соображаешь. Совсем ничего! Что, ты думаешь, мы тут делаем? В игрушки играем? - Гном уже не на шутку рассердился. - Мы все давно уже сделали выбор, мальчик! Как нам жить и как умирать! И не тебе это менять! У тебя нет такого права! Все остальные погибли, потому что так было нужно! Они сами пошли на это. И ты думаешь почему?
Долинец покачал головой:
- Я...
- Ради тебя! Потому что все они верили в то, для чего ты шел сюда, - все как один! Даже я... - Слантер запнулся и порывисто вздохнул. - Ну и что бы получилось, кинься ты спасать его? Ты бы погиб на месте, и все. Вышло бы здорово, ничего не скажешь! А главное - умно! - Гном рывком повернул долинца и подтолкнул его вперед, во тьму пещеры. - Все, нам надо спешить! Что я учу тут тебя элементарным вещам, которые ты и так должен знать, - только время теряю. Я единственный, кто еще остался, и, напорись мы сейчас на странников, от меня тебе помощи, сам понимаешь, немного. Вот остальные - те действительно были защитники и за мною присматривали так же, как за тобой!
Долинец шагнул было вперед, но вдруг резко остановился.
- Что стало с Гаретом, Слантер? Гном мрачно покачал головой:
- Он сражается в обещанной ему битве, как и хотел. - Слантер опять подтолкнул Джайра, не давая ему останавливаться. - Быстрее ищи свой Колодец, мальчик. Найди его и делай, что должен делать. Чтобы все это безумие было не напрасно!
Вспыхнув от стыда, Джайр побежал вперед. Он понял теперь, почему Слантер так рассердился. И гном был прав. Он, Джайр, действовал не подумав. Ведь друзья ради него отдали все, только чтобы он добрался сюда. Да, намерения долинца были благими, а вот рассудительности ему явно недоставало.
Вдруг мрак впереди расступился - свет заходящего солнца бледным потоком лился сквозь широкую трещину в скале. И прямо под трещиной, в мягком полумраке, пузырились черные воды, собираясь в широком резервуаре, - подземные воды, каким-то непостижимым образом поднявшиеся сквозь тысячи футов камня сюда, в пещеру на самой вершине утеса. Бурля и пенясь, вода стекала сквозь щель на одной стороне резервуара в узкий желоб, а потом изливалась через пролом в скале вниз, в ущелье. И там поток начинал свой долгий путь на запад, чтобы стать Серебряной рекой.
Гном и долинец настороженно приостановились, вглядываясь сквозь полумрак и дымку водяных брызг в темные уголки пещеры. Все было тихо, только вода бурлила, поднимаясь из каменного Колодца, - черный поток, пропитанный ядом. Мерзкий запах Мельморда удушающей пеленой висел в воздухе.
Джайр медленно направился вперед, не сводя глаз с темного водоема - Колодца Небес. Таким не правильным казалось ему теперь название, таким неподходящим для этих вонючих отравленных вод. "Теперь уже нет ни Колодца Небес, ни Серебряной реки", - подавленно думал долинец. И вдруг испугался: а сможет ли магия Короля уничтожить страшный яд и вернуть этим водам их первозданную чистоту? Джайр достал из-за пазухи кошелек с Серебристой Пылью, медленно развязал его и заглянул внутрь. Обыкновенный песок.
А если это и есть песок?..
- Не теряй времени! - рявкнул Слантер.
Джайр встал на самом краю водоема: слизь забила колодец, вонь от воды поднималась ужасная. Нет, это не может быть просто песком! Не может быть! Юноша собрал всю свою волю, пытаясь побороть страх, и подумал о Брин...
- Бросай! - сердито проорал Слантер.
Джайр вскинул руку, широко рассыпая Серебристую Пыль над мутной поверхностью отравленных вод. Крупинки песка разлетелись в воздухе и вдруг вспыхнули, точно искорки, и замерцали в бледном свете. Когда пыль коснулась воды, весь темный колодец, казалось, взорвался холодным серебряным огнем. Джайр и Слантер невольно отпрянули, закрывая руками глаза, - мерцающее сияние почти ослепило их.
- Магия! - воскликнул долинец.
Воды Колодца Небес зашипели, заволновались и мощным фонтаном вдруг устремились вверх, обдав друзей дождем искрящихся брызг. А потом из этого ливня бурлящей воды родился поток чистого, свежего воздуха. Гном и долинец застыли в благоговейном страхе. Снова чистые и прозрачные, воды Колодца Небес пузырились в каменной чаше резервуара. Ядовито-черный оттенок и мерзостное зловоние исчезли без следа. Серебряная река стала вновь серебристой и свежей.
Джайр быстро снял с шеи цепочку с кристаллом видения. Он больше не сомневался. Долинец шагнул вперед и встал на краю каменного уступа, нависающего над Колодцем. Король Серебряной реки сказал ему, что нужно делать, чтобы спасти Брин. Четко и ясно слова его вновь прозвучали в сознании Джайра.
Сжимая кристалл, юноша как зачарованный глядел вниз, на прозрачную воду. Точно смытые чистым потоком, боль и усталость исчезли.
Джайр размахнулся и бросил кристалл в середину Колодца. Как только камень коснулся воды, ослепительная вспышка озарила пещеру и самый воздух, казалось, взорвался белым огнем. Джайр в испуге упал на колени, у него за спиной раздался хриплый крик Слантера, и на какое-то мгновение юноше показалось, что все получилось не правильно, не так, как должно было быть. Но потом воды Колодца впитали свет и вновь стали спокойными и прозрачными, словно стекло.
Образ возник на зеркальной поверхности вод; сначала - искрящийся и неуловимый, точно ускользающее видение, он как будто сгустился, обретя четкость. Комната в каменной башне, погруженная в мутный полумрак. И во всем в этой комнате, похожей на сумрачную пещеру, ощущалась какая-то подавленность - почти осязаемый гнет. Джайр невольно отпрянул: комната, казалось, разбухала, расширялась, втягивая юношу в себя.
А потом появилось лицо сестры...
Брин Омсворд вдруг почувствовала на себе чей-то взгляд. Взгляд, в одно мгновение охвативший все, чем была она и чем еще только станет. Внимательный, ищущий взгляд - он, казалось, тянул ее к себе. Сила Идальч уже наполнила ее, окутав плотными слоями, но Брин все же почувствовала этот взгляд и подняла глаза.
- Отойди от меня! - прорычала она. - Я - дитя Тьмы!
Но та часть прежней Брин, которой еще не коснулась магическая разрушительная сила, - она узнала этот взгляд и тянулась навстречу ему, взывая о помощи. Мысли, запертые в самых глубинах сознания, вырвались вдруг из оков и заметались, точно беспомощные овечки, ищущие спасения от голодных волков. Брин задрожала от ярости. Она удержала эти кричащие, беспокойные мысли, не давая им разбежаться и спрятаться где-то, чтобы потом донимать ее своим визгом, - удержала и раздавила одну за другой. Ее детство, дом, родные, друзья - жалкие крохи того существа, кем была она до того, как узнала, кем может быть, - она раздавила все это в себе. Спокойно. Безжалостно.
А потом вдруг закричала - голос прорвался стоном мучительной боли. Даже древние стены темной башни вздрогнули от этой пронзительной силы страданий. Что она сделала? Теперь внутри была только боль, порожденная этим ужасным деянием. Восприятие мира вернулось на долю секунды, и Брин как наяву услышала эхо пророчества Угрюма-из-Озера. Да, это правда: она пришла в Мельморд найти свою смерть - и уже нашла ее! Только это совсем не та смерть, к какой готовилась Брин. Смерть не тела, но духа, пойманного в ловушку магии! Смерть своего "я", которое она сама теперь уничтожает! Она, Брин, уничтожает себя!
И все же, даже после такого ужасного откровения, девушка не смогла разжать руки и отпустить Идальч. Брин уже полностью погрузилась в поток чарующей силы, который все прибывал и разливался внутри ее существа, словно воды великой реки перед мощной плотиной. Пальцы сами сжимали книгу - казалось, они намертво приросли к ней, - и холодный, бесстрастный голос шептал, маня, обещая. Боль забылась, ушла. Ищущий взгляд исчез, заблудившись во тьме. Остался лишь голос. И Брин слушала, слушала его шепот - просто уже не могла не слушать, - и мир постепенно раскрывался перед ней...

***

На уступе над Колодцем Небес Джайр невольно попятился от образа на воде. Действительно ли это была Брин? Отгоняя охвативший его страх, долинец заставил себя смотреть на видение, появившееся перед ним на поверхности источника. Да, это была сестра. Но во что обратилась она? В едва узнаваемое, искаженное подобие того человеческого существа, которым была когда-то. Вот о чем говорил Король Серебряной реки: она потеряла себя.
И Алланон! Где Алланон? И где сейчас Рон? Неужели они не смогли спасти ее? Неужели у них ничего не вышло, как не вышло и у него - слишком поздно добрался Джайр до Колодца Небес.
Долинец и сам не заметил, что плачет. Да, вот оно и случилось. Именно так, как предрекал старик. Неизбывное отчаяние переполнило юношу. Он - единственный, кто еще остался. Алланон, Брин, Рон, его друзья, отряд из Кальхавена, - больше нет никого.
- Мальчик, что ты там возишься? - услышал долинец нервный голос Слантера. - Давай-ка слезай оттуда. Пора уже соображать...
А дальше Джайр уже не слышал. Он сосредоточил все внимание на видении в водах Колодца Небес. Это все-таки Брин. Каким бы искаженным ни был сейчас ее образ, это - Брин. Брин, спустившаяся в Мельморд, притянутая Идальч, колдовской книгой, Брин, попавшая под власть черной магической силы, которую пришла уничтожить.
И он должен идти к ней. Даже если уже слишком поздно, он должен попытаться спасти ее.
Джайр поднялся на ноги, вспомнив о последнем даре Короля Серебряной реки: "Один только раз сила твоей песни создаст не иллюзию, но реальность".
И, отбросив нерешительность, отчаяние, отвращение и страх, долинец запел. Мелодия песни желаний разлилась в безмолвии пещеры, растеклась в тишине, захлестнув протестующий крик Слантера.
Боль и усталость долинца растворились в страстном призыве, сметенные силой желания. Снова вода замерцала, пещера озарилась ослепительно белым светом, и Колодец Небес взорвался фонтаном сияющих брызг.
Ослепленный и оглушенный, Слантер отпрянул. А когда зрение наконец вернулось и гном вновь поглядел на каменный выступ, Джайр Омсворд исчез в блистающем свете.

ГЛАВА 45

Было мгновение, когда Джайру вдруг показалось, что он как бы вышел за пределы себя самого. Он находился внутри этого белого света и в то же время - где-то вовне. Точно бесплотный дух, прошел он сквозь пространство и камень, и мир бешено завертелся вокруг. Образы - мимолетные, едва уловимые - возникали из этого взвихренного кружения. Вот Слантер застыл, потрясенно глядя на пустой выступ, где только что стоял он, Джайр. Вот Гарет Джакс сошелся в смертельной схватке с красным чудовищем, лицо Мастера Боя горит свирепой решимостью, а сам он изранен, весь в крови. Гномы-охотники в полном смятении мечутся по коридорам Грани Мрака, разыскивая беглецов, которые все-таки ускользнули от них. В сторожевой башне у опускных ворот Хельт лежит бездыханный, тело его пронзено копьями и мечами. Форкер и Эдайн Элессдил, окруженные со всех сторон...
"Хватит!"
Джайр прокричал это слово, словно вырвал застрявшую ноту из мелодии песни желаний, и образы тут же исчезли. Юноша падал, скользя по гладкой поверхности крика. Он должен добраться до Брин!
Откуда-то снизу поднялись сплетенные дебри Мельморда. Джайр видел, как вздымалась и опадала черная масса леса, точно живое - громадное, страшное - существо, слышал звук его дыхания, это зловещее шипение. Долинец падал, мимо размытым пятном проносились серые стены скал, и лес из долины тянул свои руки-ветви, чтобы поймать и поглотить его. Панический страх вдруг охватил юношу. А потом Джайр погрузился в Мельморд; зияющая утроба леса сомкнулась вокруг - туман и зловоние окутали юношу, и все исчезло.
Долинец медленно приходил в себя. Голова раскалывалась, темнота пеленой застилала глаза. Джайр моргнул, и вернулся свет. Юноша уже не падал сквозь вихрь мелодии песни желаний и не погружался в сумрачные дебри Мельморда. Он пришел. Теперь его окружали каменные стены башни, которую он увидел в водах Колодца Небес, - древние, крошащиеся стены. Теперь он, Джайр, сам стал частью видения, частью призрачной картины.
- Брин! - хрипло прошептал он.
На зов повернулась фигура, окруженная тенями и мутно-серым свечением, - тонкие руки крепко сжимали огромную книгу.
Брин - искаженное отражение той девушки, которой когда-то была она. Черты ее перекошены почти до неузнаваемости. Ее изысканная красота, нежная, трепетная фигура словно затвердели, огрубели, обратив девушку в подобие каменного изваяния. Брин была точно призрак во тьме: мертвенно-бледный, сгорбленный и иссохший. Отчаянный ужас охватил Джайра. Что с ней сделали?
- Брин? - снова позвал он, и голос долинца дрогнул.
Брин, захваченная потоком ужасающей силы Идальч, которая текла сквозь нее и сплеталась с магической силой песни желаний, едва сознавала, что там, в дальнем конце зала, кто-то стоит, какая-то одинокая фигура во мраке. И он, кажется, звал ее - такой тихий, такой знакомый зов. Брин потянулась сквозь пелену темной силы, волнующейся вокруг, потянулась к глубинам, где еще оставался рассудок, - и память внезапно вернулась. "Джайр! О, проклятие, ведь это - Джайр!"
Но темный поток вновь сгустился, сомкнулся вокруг, отрезая ее от мира. Сила хлынула сквозь нее, смывая память и способность узнавать, неся Брин обратно к тому существу, которое сотворила она из себя. Подозрения и сомнения скрутили сознание, пустой, мертвый голос Идальч предостерегающе зашептал:
"Он есть зло, дитя Тьмы. Обман, вызванный призраками. Не подпускай его. Уничтожь его".
"Нет, это Джайр... он пришел... непонятно как, но пришел... Джайр..."
"Он отберет у нас силу. Нашу силу. Он нас погубит".
"Нет, Джайр... он пришел..."
"Уничтожь его, дитя Тьмы. Уничтожь".
Брин не могла больше сопротивляться. Она сдалась, и голос ее разнесся пугающим воплем. Но Джайр успел заметить, как в глазах сестры вдруг вспыхнула ненависть, и метнулся в сторону. Словно щит, выставил он свою песнь и как будто выскользнул из себя, оставляя на месте, где только что был, свой образ. Но даже при помощи магии ему еле удалось избежать удара. Взрыв звука, вырвавшегося из горла Брин, разметал оставленный Джайром образ, даже стена за ним треснула, - пыль и обломки камней разлетелись в полумраке, древняя башня содрогнулась от силы удара. Волна разрушительного крика швырнула Джайра на каменный пол. Кажется, на какую-то долю секунды он потерял сознание.
Долинец медленно поднялся на колени и настороженно припал к полу, скрытый завесой пыли, носящейся в воздухе. До настоящего момента он был уверен, что использует третий дар Короля так, как нужно. Но сейчас эта уверенность поколебалась. Когда он видел Брин в водах Колодца Небес, все было ясно. Джайр знал, что должен идти к ней. Но вот он здесь, и что делать теперь? Как и предсказывал Король Серебряной реки, Брин потеряла себя. Поглощенная темной магической силой Идальч, сестра превратилась в нечто... чужое, ужасное, неузнаваемое. Но и это еще не все: ибо не только Брин изменилась так страшно, но изменилась и сила ее песни. Она наполнилась теперь сокрушительной мощью, обратилась в чудовищное оружие, которым Брин ударила по нему, брату, не узнавая его, уже не помня, кто он. И как же помочь ей, если сестра явно намерена уничтожить его?
Однако у Джайра не было времени на раздумья. Он быстро поднялся на ноги. У Алланона, наверное, достало бы силы, чтобы выстоять против подобной мощи. Рону хватило бы ловкости уклониться. Отряд из Кальхавена, может быть, смог бы одолеть ее численным превосходством. Но никого из них больше нет. Никого, кто мог бы встать рядом с ним. Надеяться не на что - лишь на себя.
Джайр осторожно пробирался сквозь завесу пыли и каменной крошки. Он уже понял: чтобы спасти сейчас Брин, надо что-то придумать и заставить ее отпустить Идальч.
Пыль осела, темной тенью из мрака всего в дюжине ярдов от Джайра возникла фигура Брин. Долинец запел. Звук запульсировал, точно кровь в висках, дрожа в тишине мелодией тихой мольбы. "Брин, - звала песнь. - Книга такая тяжелая. Отпусти ее, Брин, тебе станет легче. Брось ее!"
На мгновение Брин опустила руки, склонив голову, будто в сомнении. Джайр замер. Казалось, мольба подействовала и вот сейчас Брин отпустит Идальч. Но вдруг на исхудавшем мрачном лице сестры вспыхнула дикая ярость, ее крик разорвал самый воздух на тысячу мелких осколков звука и сокрушил песнь Джайра.
Долинец отшатнулся. Он попробовал снова, на этот раз вызвав иллюзию огня, - шипение его песни растеклось языками пламени по переплету древней книги. Словно раненый зверь, закричала Брин и еще крепче прижала книгу к себе, как будто хотела собственным телом потушить огонь, испепеляющий Идальч. Она повернула голову, и глаза ее сверкнули во тьме. Теперь Брин искала взглядом его, Джайра. Юноша похолодел: сейчас она увидит его, призовет свою новую силу и уничтожит. На этот раз - уже уничтожит.
Долинец опять изменил тональность. Теперь густой дым заклубился по залу, но Джайр понимал: эта иллюзия обманет сестру лишь на пару мгновений. Он осторожно скользил вдоль стены круглого зала, пытаясь подступить к сестре с другой стороны. Джайр снова пел, вызывая у Брин ощущение тьмы - абсолютной, непроницаемой. Он должен действовать быстрее, чем она. Должен выбить ее из равновесия.
Словно призрак, метался долинец во мраке башни, пытаясь добраться до Брин с помощью всего, что он только знал: жара и холода, тьмы и света, боли и гнева. Дважды хлестала она вслепую своим заклятием - ожесточенными порывами силы, которые оглушали Джайра, сбивая с ног, но пока не причиняя вреда. Казалось, Брин была смущена. Почему-то она колебалась, как будто никак не могла решить, стоит ли применить всю свою новую силу в полной мере. Но все-таки, несмотря ни на что, она прижимала к себе Идальч, что-то беззвучно шепча ей, с таким отчаянием цепляясь за древний том, словно бы в нем и только в нем был источник ее, Брин, жизни. Как Джайр ни старался, что бы ни делал, но заставить сестру бросить книгу он не мог.
Юноша начал уставать. И неудивительно: ведь сначала ему пришлось с боем прорываться к Колодцу Небес - и он был ранен, - а потом петь, ни на миг не умолкая. Напряжение сказывалось: силы быстро покидали его. К тому же у Джайра не было такого могучего союзника, как у Брин, - силы черной магии Идальч. У Джайра была лишь его решимость. И он боялся, что одного этого недостаточно. Но пока он еще держался: скользил в полумраке, скрываясь в тенях, пробуя все известные ему уловки, чтобы пробить оборону сестры. Дыхание его было прерывистым и хриплым: силы были уже на исходе.
Джайр не знал, что делать. В полном отчаянии создал он образ Алланона, как тогда, в Кальхавене, перед Советом дворфов-старейшин. Из мглистой дымки и черных теней сплел он фигуру друида - суровую, властную. Одна рука протянута вперед в повелительном жесте. "Отпусти книгу, Брин Омсворд! - прозвучал убеждающий голос. - Брось ее!"
Девушка слегка отступила, прислонившись спиной к алтарю, по лицу промелькнула тень узнавания. Губы ее задрожали, что-то горячо шепча Идальч, словно Брин предостерегала о чем-то. А потом выражение узнавания исчезло. Девушка высоко подняла книгу над головой, и песнь ее зазвенела воплем неукротимого гнева. Образ Алланона рассеялся.
Джайр отпрянул, отгородившись чарами, делающими его невидимым. Он начинал отчаиваться. Неужели Брин теперь ничем не поможешь? Неужели ничто не вернет ее? Что ему делать? Юноша лихорадочно соображал, пытаясь вспомнить слово в слово то, что сказал ему старик: "Брось кристалл видения следом, и тебе будет дан ответ". Но какой ответ? Что он видел? Он испробовал уже все, что можно. Исчерпал все известные иллюзии - и ничто не помогло. Что же теперь остается?
Он вдруг словно запнулся о слово. Иллюзии! Не иллюзия - но реальность!
Теперь Джайр знал ответ.

***

Это было ужасно: призраки-Морды атаковали - красный огонь взорвался вокруг Рона, отлетев от черного клинка меча Ли. Странники замерли на мгновение на каменных ступенях - сплошная линия черных фигур на изгибах Круха. Утесы и крепость вверху, окутанные туманом и дымом, выступали на сером фоне бледнеющего вечернего неба размытыми пятнами тени. И пятнами тени казались Морды. С полдюжины черных рук поднялось, как по команде, и алое пламя метнулось к горцу, отбросив его назад силой удара. Кимбер припала к камням, закрывая лицо от жара и разлетевшихся обломков. Шепоточек, съежившийся у лестницы, пронзительно зашипел в дикой ненависти и вдруг сделал выпад в сторону черных фигур, спустившихся уже почти к самому выступу.
- Коглин! - в отчаянии проревел Рон, пытаясь разглядеть старика сквозь стену огня и дыма.
Морды медленно приближались. Их было слишком много; сила их темной магии - слишком велика. Одному Рону не выстоять против них.
- Коглин! Черт тебя побери!
Прямо перед горцем из мрака возникла фигура в черном плаще, струи огня били из обеих рук. Рон взмахнул мечом, клинок вонзился в пламя и отразил его. Но странник был совсем рядом, его голос разнесся зловещим скрежетом, перекрывая грохот взрыва. Казалось бы, все потеряно. Но тут Шепоточек стремительно вырвался из своего укрытия, набросился на темную тварь и отшвырнул ее от горца. И кот, и Морд кувырком полетели в фонтан огня и дыма и пропали из виду.
- Коглин! - в последний раз прокричал горец.
Внезапно старик появился рядом, выступил, пошатнувшись, из клубов дыма, - его всклокоченные седые космы разметались во все стороны.
- Держись, чужеземец! Сейчас эта черная мерзость увидит настоящий огонь. Который уж жжется так жжется!
С безумным воем старик швырнул пригоршню каких-то кристаллов в самую гущу Мордов. Камни сверкнули, точно кусочки вулканического стекла, рассыпаясь среди черных фигур и сгустков алого пламени. Тут же они взорвались, и поток ослепительного белого огня взметнулся к небу. Грохот, подобный раскатам грома, прокатился по скалам - целый виток Круха рассыпался в пыль и обрушился вниз, увлекая с собой призраков-Мордов.
- Горите теперь, черные твари! - ликующе завопил Коглин.
Но разделаться с черными странниками было не так-то просто. Словно темные тени, восстали они в клубах дыма и каменном крошеве, из скрюченных пальцев лился алый огонь. Пламя охватило Коглина, он закричал и пропал в ревущем огне. Плотным кольцом пламя Мордов окружило Рона и Кимбер, черные странники бросились на них. Выкрикивая боевой клич своих предков, горец вонзил черный меч наугад - в самую гущу врагов. В то же мгновение два Морда рассыпались пеплом, но остальные наступали. И вот когтистые пальцы сомкнулись на черном клинке и потянули его к себе... А потом Морды были уже повсюду.

***

Измученная постоянным напряжением мощного потока магической силы, переполняющей ее тело, сбитая с толку противоречивыми чувствами, что терзали ее, буквально разрывая на части, Брин застыла у каменного алтаря, прижимая к себе Идальч. Зал погрузился в полумрак, пыльная дымка заволокла все кругом. И эта тварь была еще здесь, насмехалась над ней, дразнила - тварь, принявшая облик Джайра, ее брата. Брин горела теперь только одним желанием: скорее найти ее и уничтожить, но, похоже, она не могла этого сделать. Сила, что бурлила внутри, была незавершенной, будто два потока текли совсем рядом, но никак не хотели слиться в один - неукротимый, великий поток. Брин ведь уже понимала: она с Идальч - одно. Вот и голос шептал об этом - о силе, принадлежащей им обеим. Почему же тогда ей, Брин, так трудно нести в себе эту силу?
"Ты борешься с ней, дитя Тьмы. Ты еще сопротивляешься. Откройся, отдайся ей".
Воздух как будто взорвался вокруг, магическая сила этой зловредной неуловимой твари пронзила и мрак, и завесу пыли, и дюжины образов брата переполнили зал. Везде, куда ни глянь, возникали эти обманные образы, скользили сквозь мглистую дымку к возвышению и звали. Звали ее по имени. Брин невольно попятилась. "Джайр! Ты действительно здесь? Джайр?.."
"Все они - зло, дитя Тьмы. Уничтожь их. Уничтожь".
И, покорная голосу Идальч, - хотя что-то в глубине души шевельнулось, предостерегая: "Это не правильно, совершенно не правильно!" - Брин, точно кнутом, хлестнула по образам своей силой. Песнь желаний разлилась по залу. Один за другим таяли призрачные образы. И это было так, словно она каждый раз убивала Джайра. Призрак за призраком, смерть за смертью. Но образы все-таки подступали, еще не разрушенные, - смыкались, закрывая бреши, тянулись к ней, прикасались...
А потом она закричала. Ее обнимали руки, живые и теплые руки из плоти и крови. Джайр был рядом. Касался ее, прижимал к себе. Настоящий, не призрачный, Джайр. Живой человек. И он говорил с ней сквозь музыку песни желаний. Вихрь видений промчался в сознании Брин: вот они, брат с сестрой, совсем еще маленькие дети... А вот они уже повзрослели... Все, что было в их жизни, пронеслось теперь перед мысленным взором Брин чередой ярких образов. Тенистый Дол - маленькая деревенька среди лесов. Деревянные домики, каменные, просто хижины, крытые золотистой соломой... Вечер. Люди собрались вместе за ужином. Семьи, друзья... Тихие радости дружеского общения, когда все так спокойно, хорошо. Мягкий свет свечей и масляных ламп на постоялом дворе Омсвордов - зал наполнен смехом и приглушенным гулом беседы... Их дом, темный сад. Осенние краски приглушены бледным светом вечерних сумерек... Строгое лицо отца, его добрая улыбка. Мама гладит Брин по щеке. Рон Ли. Все ее друзья. И еще... Все, что было отнято у Брин и так безжалостно раздавлено ею самой, теперь возвращалось. Образы, исполненные доброты и любви, живым потоком текли сквозь нее, очищая душу. Плача, упала девушка в объятия брата.
Голос Идальч словно ударил наотмашь:
"Уничтожь его! Уничтожь! Ты - дитя Тьмы".
Но теперь Брин уже не подчинилась этому мертвому голосу. Захваченная потоком образов, хлынувших вдруг из тайных закоулков памяти - памяти, казалось, утраченной уже навсегда, - Брин обретала себя, возвращалась к себе. Теперь она снова была собою. Оковы магии, державшие ее, упали - девушка освободилась.
Голос Идальч неистово, точно в агонии, зашептал:
"Нет! Не отпускай меня! Держи меня крепче! Ты - дитя Тьмы".
"Дитя Тьмы? Никогда!" Теперь Брин почувствовала это всем своим существом, словно паутина лжи вдруг разлетелась, сметенная сильным ветром - свежим, живительным ветром. Она не дитя Тьмы!
Лицо Джайра поднялось будто из густого тумана. Его черты на мгновение расплылись, а потом вновь обрели четкость. Он тихо говорил ей:
- Я люблю тебя, Брин. Очень люблю. ' - Джайр, - прошептала она.
- Пора сделать то, зачем ты пришла сюда, Брин, то, что тебе поручил Алланон. Делай это быстрее.
В последний раз подняла девушка над головой волшебную книгу - Идальч. Она, Брин, не дитя Тьмы, и книга вовсе не тот слуга и союзник, которым хотела представиться ей. Брин будет теперь повелевать ее силой? Нет, книга лгала! Ни единому смертному никогда не стать повелителем темной магической силы - только ее рабом. Живая плоть и человеческий разум не могут на равных соединиться с ней: какими бы чистыми ни были замыслы, колдовская сила обернет все по-своему. И в конце концов уничтожит того, кто возомнит себя ее господином. Теперь Брин поняла это и вдруг почувствовала, как страх, точно невидимое излучение, исходит от книги. Идальч - живая, она может думать и ощущать; ну и пусть! Ведь Идальч чуть не погубила ее. Она могла бы разрушить ее существо, иссушить ее жизнь, - как было уже не раз, ведь сколько жизней за тысячи лет погубила эта черная сила! - она могла бы обратить ее, Брин, в такую же темную, мерзкую тварь, как странники, как Слуги Черепа, как сам Чародей - В ладыка. Она подчинила бы Брин себе, и Зло снова двинулось бы на Четыре Земли, неся с собой Тьму, убивая Свет...
Тошнота подступила к горлу, и Брин с силой отшвырнула книгу. С грохотом Идальч упала на каменный пол. Переплет порвался - дрожь прошла по страницам, и они разлетелись по залу.
А потом Брин Омсворд запела. Сила песни желаний безжалостно, резко ударила в книгу, круша ее черную мощь, обращая Идальч в бессильную пыль.
У края Круха, на утесе под Гранью Мрака, Рон застыл в ужасе, а потом вдруг почувствовал - не увидел даже, а почувствовал, - как черные руки Мордов отдернулись от меча Ли, точно обжегшись о невидимый огонь, который был им неподвластен. Фигуры в черных плащах попятились, корчась и извиваясь, словно сгустки теней в сером свете подступающих сумерек. На мгновение стало невыносимо тихо, а затем голоса призрачных странников слились в один - в пронзительный рев боли и ужаса. По всей длине Круха Морды вдруг забились в судорогах. Горец даже опешил: будто бы кто-то их тряс, как беспомощных кукол, набитых соломой.
- Рон! - закричала Кимбер, оттаскивая горца подальше от ближайшего странника, который вслепую метался по каменному уступу.
А потом вдруг из пальцев Мордов и из густой тени капюшонов, где должны были быть их лица, сам собой вырвался алый огонь. Один за другим странники начали распадаться на части, словно разбитые глиняные изваяния рассыпаясь по камням уступа и крошась в мелкую пыль. Через пару мгновении призраков-Мордов не стало.
- Рон, что с ними случилось? - хрипло прошептала Кимбер. Ее потрясенной голос как будто завис в тишине.
Все еще крепко сжимая обеими руками рукоять меча, горец поднялся на ноги. Он слегка потряс головой, приходя в себя. Густой дым клубился вокруг, смешиваясь с пылью, каменная крошка дождем сыпалась на землю. Точно призрак, из этой завесы возник Шепоточек, немного ободранный, но живой.
- Брин, - прошептал Рон, отвечая на вопрос Кимбер, быть может, слегка невпопад. Сам себе не веря, он покачал головой. - Это Брин.

Предыдущая страница 23 Следущая страница


Песнь Шаннары

А потом он почувствовал, как скалы затряслись.

***

В полном изнеможении Брин смотрела на почерневшие камни пола: от былой силы Идальч осталась лишь серая пыль.
- Вот тебе, дитя Тьмы! - жестко прошептала она и поняла вдруг, что плачет.
Башня содрогнулась. Дрожь поднялась от земли и прошла по древним стенам. Эти мощные колебания словно скрутили башню - камень и дерево уже оседали, крошась. По стенам зала разбежались трещины. Брин резко вскинула голову, пыль и каменные осколки посыпались прямо в лицо.
- Джайр!.. - попыталась позвать она.
Но брат ускользал от нее, живая плоть растворялась во мглистой дымке, вновь обращаясь в неосязаемый призрак. На лице Джайра застыло недоуменное выражение: он как будто пытался что-то сказать ей, но уже не мог. Еще на мгновение, не больше, задержался он в сумраке башни бледнеющей тенью, а потом пропал.
Потрясенная, Брин глядела ему вслед. Вокруг нее уже падали камни рушащейся башни - здесь больше нельзя было оставаться. Темной силе Идальч пришел конец, и все, что было создано ею, теперь умирало.
- Но я буду жить! - горячо прошептала Брин. И, поплотней запахнув свой плащ, устремилась прочь из пустого зала.

ГЛАВА 46

Серебряный свет вспыхнул над водами Колодца Небес - Слантер снова попятился. Мерцающее сияние разлилось во мраке пещеры струями белого огня - словно ослепительные лучи солнца, встающего на рассвете из бледнеющей ночи, - взорвалось снопом искр и пропало.
Когда Слантер, щурясь, вновь поглядел на каменную чащу колодца, у самого края воды стоял Джайр Омсворд. Казалось, юноша сейчас упадет без сил.
- Мальчик! - воскликнул гном, бросаясь навстречу долинцу. В хриплом голосе гнома звучала тревога и облегчение.
Джайр, пошатнувшись, шагнул вперед, и гном подхватил его, не давая упасть.
- Я не смог ее вытащить, Слантер, - запинаясь на каждом слове, прошептал долинец. - Я пытался, но моей силы не хватило. Мне пришлось оставить ее там.
- Ты подожди, ладно, дух хотя бы переведи, - пробормотал Слантер. - Вот, сядь тут, у Колодца.
Он усадил долинца так, чтобы тот опирался спиной о стену, а сам опустился на колени рядом с ним. Джайр поднял глаза:
- Я спустился в Мельморд, Слантер... ну или какая-то часть меня. В общем, я был там. Я использовал третий дар... Короля Серебряной реки, чтобы помочь Брин. Эта сила... она окутала меня светом, а потом я словно бы вышел из себя. Как будто я был не один Джайр Омсворд, как будто нас было двое: я и я. Кристалл показал мне, где Брин, и я спустился в черную яму и пришел туда, к ней. Она была в башне и держала в руках Идальч. Но эта книга ее изменила, Слантер. Она стала... чем-то... ужасным...
- Подожди, мальчик. Не торопись. - Слантер пристально поглядел на долинца. - Ну как, ты нашел способ помочь ей?
Джайр кивнул, тяжело сглотнув:
- Она изменилась, но я почему-то знал: если я смогу до нее добраться и прикоснуться к ней, а она ко мне, тогда все снова будет хорошо. Тогда она спасена. И я спел ей, показал, как много значит она для меня... как я люблю ее! - Юноша изо всех сил сдерживался, чтобы не заплакать. - И она уничтожила Идальч - обратила ее в пыль! А потом башня вдруг начала рушиться и что-то случилось с моей силой. Я не смог с ней остаться - с Брин. Я не смог забрать ее с собой. Я пытался, но все получилось так быстро. Я даже не смог ей сказать, что происходит! Она просто... пропала, а я снова оказался здесь...
Джайр уронил голову, подавляя рыдание. Слантер крепко сжал руками плечи юноши:
- Ты сделал все, что мог, мальчик. Все, что было в твоих силах. И не вини себя за то, что ты не смог сделать большего. - Гном покачал головой. - Черт, мне до сих пор непонятно, как ты сам-то остался жив после этого! Я уже думал, что эта магия сгубила тебя! Даже и не надеялся снова тебя увидеть! - А потом он вдруг порывисто прижал Джайра к себе и прошептал:
- У тебя больше мужества, чем я думал, мальчик, гораздо больше!
Гном отодвинулся, сам немного смущенный своим порывом, бормоча что-то о том, что во всей этой неразберихе никто толком не знает, что делать. Он хотел что-то добавить еще, но вдруг скала содрогнулась - какой-то ужасный грохот сотряс гору до основания.
- А это еще что такое? - воскликнул гном, тревожно оглядываясь на темный проход, который привел их в эту пещеру.
- Это Мельморд, - тут же отозвался Джайр и поспешно вскочил на ноги. Боль запульсировала в раненом плече и пронзила все тело. Юноша привалился к стене и схватился за руку Слантера. - Слантер, нам нужно добраться до Брин. Она ведь совсем одна, там, внизу. Мы должны ей помочь.
Гном улыбнулся в ответ:
- Ну конечно же мы ей поможем, мальчик. Ты и я - мы ее вытащим. Сейчас мы пойдем в эту черную яму и найдем ее. Найдем обязательно! Давай, положи свою руку мне на плечи и держись крепче.
Поддерживая долинца, гном направился через пещеру к лестнице, по которой они поднялись сюда. Уже смеркалось, солнце опустилось за край горных хребтов. Теперь сумрак пещеры почти полностью поглощал лучи тусклого света, пробивающиеся сквозь трещины в камне. Друзья решительно шли вперед. Времени оставалось мало: скала тряслась от слабых, но непрекращающихся толчков, повсюду сыпались обломки камня, и пыльный туман завис в тихом воздухе пещеры. Глухой грохот слышался вдалеке, точно гром приближающейся грозы.
Наконец друзья выбрались из пещеры на выступ скалы, у которого начинался Крух. На востоке бледная луна и звезды уже виднелись на бархатном небе. Замысловато сплетенные тени лежали на серых камнях уступа, смыкаясь вокруг последних пятен тусклого света, точно чернильные кляксы, растекающиеся по чистой бумаге.
И посредине сплетения тени и света лежал Гарет Джакс.
Джайр и Слантер на мгновение замерли, потрясенные, а потом шагнули к нему. Мастер Боя - израненный, весь в крови - лежал на камнях, так и сжимая в руке свой меч. Глаза его были закрыты, как будто он просто спал. Слантер нерешительно опустился на колени рядом с ним.
- Он... мертв? - прошептал Джайр, с трудом выдавив из себя это страшное слово.
Гном наклонился поближе к Мастеру Боя, а потом медленно выпрямился и кивнул:
- Да, мальчик, он мертв. В конце концов он нашел то, что способно было убить его, с чем он сражался на равных. Или - с кем? А-а, не важно. - Голос гнома звучал как-то растерянно. - Ведь он хотел этого, он искал это так долго и так упорно, разве нет?
Джайр не ответил. Он теперь думал о том, сколько раз Мастер Боя спасал ему жизнь, - там, где любой другой не смог бы ничего сделать, он спасал его. Гарет Джакс, его защитник.
Если бы юноша мог, он бы заплакал сейчас, только вот слез уже не осталось.
Слантер стоял точно в каком-то оцепенении, глядя на бездыханного Мастера Боя.
- Я вот думал всегда: интересно, кто сможет одолеть его, - пробормотал гном. - Именно так я и предполагал: дрянь какая-нибудь, порождение черной магии. Ничто другое не могло бы сразить его. Ничто из этого мира. - Он огляделся тревожно:
- Интересно, а что стало с той красной гадостью?
По скале прошла дрожь, из долины поднялся грохот. Только Джайр, кажется, ничего не заметил.
- Он убил ее, Слантер, ту тварь. Гарет Джакс убил ее. А когда Идальч не стало, черная сила забрала ее тело.
- Да, возможно, так оно и было.
- Именно так и было. Эта битва... Всю свою жизнь он стремился к ней. Для него это значило все. Он просто не мог проиграть эту битву.
Гном пристально поглядел на долинца:
- Ты, мальчик, не можешь знать наверняка. Ты ведь даже не знаешь, что это была за тварь. Быть может, намного сильнее его.
Джайр посмотрел гному в глаза:
- Нет, Слантер, я знаю. Знаю. Нет никого сильнее его. Он был лучшим.
Нависла долгая тишина. Наконец Слантер кивнул:
- Да, он был лучшим.
Снова гора содрогнулась, теперь колебания шли изнутри, из самого сердца скалы. Слантер схватил Джайра за руку и потащил его за собой.
- Нам больше нельзя оставаться тут, мальчик. Нам еще надо найти твою сестру.
В последний раз Джайр оглянулся на недвижимого Мастера Боя.
- Прощай, Гарет Джакс, - прошептал он. Они с гномом рванулись к Круху и со всех ног понеслись по каменной лестнице вниз.

***

Брин бежала сквозь дебри Мельморда, сквозь сплетение ветвей и клубы тумана. Долина сотрясалась. Крупная дрожь, точно рябь по воде, поднималась по скалам до самых вершин. Черной силы больше нет, а без нее нет и Мельморда, ее темного детища. Колдовской лес должен погибнуть. Теперь уже он не колыхался в мерном ритме дыхания, шипение стихло - чудовищная, неестественная жизнь замерла, словно предчувствуя близкий конец.
"Где я? - Брин тревожно оглядывала сгустки теней и туман. - Где я? И где Крух?"
Она уже поняла, что безнадежно заблудилась. Она поняла это сразу, как только вышла из башни. Ночь уже опустилась в долину, дебри леса сплошной стеной окружали поляну. Брин пошла наугад, надеясь, что выбрала все-таки правильное направление. Сквозь паутину ветвей и вьющихся стеблей она различала вершины гор, окружающих яму долины, но изгиб Круха скрывался во тьме - тоненькая полоска на темных камнях. Мельморд вдруг обратился в не имеющий выхода лабиринт, и она, Брин, оказалась теперь пойманной в нем.
Силы были уже на исходе: напряжение от долгого пения, мощные токи магической силы, дорога в эту яму измотали Брин. А теперь она еще заблудилась, и песнь больше не вела ее, указывая дорогу. Вокруг, точно корчась в агонии, содрогалась долина - предвестие близящегося конца Мельморда и всего, что окажется в нем. И в этом отчаянном положении только несгибаемая воля Брин не давала ей остановиться, заставляя идти вперед и искать путь к спасению.
Земля затряслась и раздалась под ногами с пугающей внезапностью. Брин споткнулась и едва не упала. Буквально на глазах Мельморд распадался на части. Трещины разбежались по дну долины - все рушилось и крошилось. Брин хорошо понимала: очень скоро эта волна уничтожения захватит и ее.
Девушка резко остановилась, пытаясь отдышаться. Уже бесполезно куда-то бежать. Что толку вслепую метаться по темному лесу? Теперь даже сила песни желаний - решись Брин призвать ее - не спасет. Почему Джайр ушел? Почему бросил ее? Безысходное отчаяние вдруг охватило Брин. И неудержимый гнев. И еще то жуткое ощущение, когда тебя предают, - резкое, точно удар. Но девушка тут же подавила в себе эти мрачные чувства, ведь она понимала, что они бессмысленны и несправедливы. Джайр ни за что бы не бросил ее, будь у него хоть какой-то выбор. Какая бы сила ни привела его к ней, она забрала его назад. И брат ничего не мог с этим поделать.
Или, быть может - вдруг пришло ей в голову, - Джайра и не было вовсе. А то, что сама она видела и ощущала, было всего лишь бредовым видением, ожившей фантазией, отголоском ее, Брин, безумия...
- Джайр! - закричала она.
Эхо ее отчаянного крика разбилось о грохот, идущий из-под земли, и замерло. Почва под ногами просела. Словно в каком-то оцепенении, Брин шагнула вперед. Она уже не бежала: не было сил бежать. Решимость зажглась огнем в воспаленных глазах. Брин больше не думала ни о чем - лишь о том, что нужно идти вперед: еще один шаг, еще, еще... Нет, она не уступит. Она будет идти вперед. А когда уже не сможет идти, она поползет. Но не остановится. Никогда.
И вдруг что-то метнулось навстречу Брин - размытой призрачной тенью из мрака сплетенного леса. Девушка закричала в испуге. Громадная усатая морда потерлась о бок Брин, синие глазищи сверкнули, безмолвно приветствуя ее. Шепоточек! Брин вдруг разрыдалась и, упав на колени, обняла обеими руками мохнатую шею кота. Шепоточек пришел за ней!
Болотный кот повернулся и тут же направился обратно, увлекая Брин за собой. Девушка крепко вцепилась одной рукой в шерсть на шее зверя и, спотыкаясь, пошла рядом с ним. Они скользили по лабиринту умирающего леса, все вокруг дрожало и громыхало, земля тряслась под ногами, гнилые ветви с треском ломались и падали вниз. Влажный вонючий пар поднимался из трещин в земле. Камни и целые валуны срывались с утесов, обступающих долину, и с жутким грохотом обрушивались в темноту.
А потом, словно материализовавшись из мрака, прямо перед глазами возник Крух - крутые изгибы каменной лестницы, поднимающейся из долины в ночь. Кот вспрыгнул на выщербленные ступени, Брин - следом за ним. Почти на ощупь девушка поднималась вверх, с трудом удерживая равновесие. Крупная дрожь сотрясала Крух, толчки следовали один за другим, и сила их все нарастала. Брин пошатнулась и упала на колени. Прямо под ней ступени растрескались, целый виток каменной лестницы - пока еще медленно - сползал вниз, в черную яму, разваливаясь на части. "Не теперь! - беззвучно закричала Брин. - Не теперь! Я сейчас поднимусь, и тогда падай! Но, пожалуйста, не теперь!" Тревожный рев Шепоточка перекрыл даже грохот и скрежет камней. Из последних сил Брин рванулась вперед, вслед за котом. В долине валились деревья, крошась в труху. Солнце скользнуло за горизонт - тьма опустилась на землю, поглощая последний свет серых сумерек.
Брин и сама не помнила, как добралась до скалистого выступа. Какие-то темные фигуры обступили ее, подхватили, оттащили прочь от рушащейся лестницы и черной пропасти под нею. Брин закричала, а потом вдруг поняла, что это Кимбер обнимает ее и целует, феино личико девушки светится искренним счастьем, а в глазах дрожат слезы. Ког-лин что-то бормочет себе под нос, вытирая ей щеки перепачканной тряпкой. Был тут и Рон: изможденное, осунувшееся лицо горца все в синяках и ссадинах, но серые глаза лучатся любовью и радостью. Шепча ее имя, Рон прижал к себе Брин и долго держал ее так. Только тогда Брин наконец поняла, что она спасена.
Через несколько мгновений на выступ вылетели Джайр со Слантером, запыхавшиеся от стремительного бега вниз по Круху. После того как затихли первые возгласы изумления и радости, Брин и Джайр обнялись. Крепко-крепко, как тогда, в башне Идальч.
- Это ты приходил за мной в Мельморд. Это был ты, - шептала Брин, гладя брата по голове и улыбаясь сквозь слезы. - Ты спас меня, Джайр.
Джайр еще крепче прижал к себе Брин, пряча лицо, чтобы скрыть смущение. Рон подошел и обнял их обоих.
- Черт тебя побери, Тигра, ты сейчас должен быть в Доле! Ты когда-нибудь будешь слушаться старших? Хоть бы раз сделал то, что тебе говорят.
Слантер осторожно попятился, обводя подозрительным взглядом их всех: тех троих, что обнимали и целовали друг друга, не замечая ничего вокруг; длинного тощего старика; девушку в костюме охотника и здоровенного болотного кота, растянувшегося на камнях рядом с ними.
- Занятное сборище, - пробормотал он себе под нос.
Оглушительный грохот поднялся из долины, прокатился по скалам, подобно зловещему грому, Крух содрогнулся и, разлетевшись на части, обрушился в черную яму. Все, кто был сейчас на уступе, бросились к краю площадки и уставились вниз, во мрак. Лишь сияние луны и звезд чуть рассеивало тьму. А внизу, в яме Мельморда, колыхались тени - лес как будто подернулся рябью и погружался под землю, точно под воду или в зыбучий песок. Все крошилось, рассыпаясь в пыль: и твердая почва, и камень, и умирающие деревья. Тени сгущались, как бы стягиваясь в плотный сгусток тьмы, вбирая в себя лунный свет. И вот не осталось уже ничего - только яма черной пустоты.
Мельморд исчез. Навсегда.

ГЛАВА 47

Яркий свет солнца лился теплым потоком с чистого неба, оживляя осенние краски земли. Ясный погожий денек выдался в лесном краю у Вольфстаага. Было свежо и прохладно. Утром слегка подморозило, иней еще не растаял и лежал разводами белых мерцающих искорок на высокой траве и на заросших пушистым мхом скалах, что тянулись вдоль берегов Гремящего Потока.
Брин остановилась у самого края пенящейся воды, пытаясь собраться с мыслями.
С той поры, как они покинули Вороний Срез, прошла уже неделя. Как только не стало Идальч и темная сила снова канула в небытие, а вместе с ней и все ее жуткие порождения, гномы-охотники тут же поспешили уйти из Грани Мрака к своим племенам на холмах и в лесах дальнего Анара, откуда Морды забрали их. Брин, Джайр и их друзья остались одни в опустевшей, разрушающейся крепости. Они разыскали тела каллахорнца Хельта, дворфа Эльба Форкера и эльфийского принца Эдайна Элессдила и с подобающими почестями похоронили их. Лишь Гарет Джакс так и остался непогребенным - Крух обвалился, до Колодца Небес было уже не добраться. Но может быть, это и правильно, серьезно заметил Джайр, пусть Мастер Боя покоится там, куда не поднимется больше ни один смертный. В жизни никто не смог подняться до Гарета Джакса, пусть же так будет и в смерти.
В ту ночь они разбили лагерь в лесу к югу от Грани Мрака. Тогда-то Брин и рассказала своим друзьям о том обещании, которое она дала Алланону: когда все закончится и Идальч будет уничтожена, она, Брин, вернется к друиду. Теперь пришло время найти его. В последний раз. Были еще вопросы, требующие ответа, и неразгаданные пока тайны. Брин должна все узнать до конца.
И они все пошли с ней: Джайр, Рон, Кимбер, Коглин, Шепоточек. Даже Слантер. Они спустились с Вороньего Среза, потом обогнули горы с юга, вдоль серого края Старой Пустоши, вновь перешли Взбитый Хребет, миновали дремучие леса Темного Предела и долину Каменного Очага, а дальше уже шли на запад, следуя изгибам Гремящего Потока, до того самого оврага, где Алланон сражался с Джа-хиром в своей последней битве. Все путешествие заняло ровно неделю, и вечером седьмого дня пути они разбили лагерь на краю оврага.
И вот теперь Брин стояла здесь, у самой воды, и растерянно глядела на бурлящую реку. Она пошла одна, друзья остались ждать в овраге. Брин с самого начала решила, что пойдет одна, она чувствовала: так будет правильно. И никто не стал спорить.
"Вот только как мне позвать его? - Брин не знала. - Может быть, нужно спеть? Обратиться к песни желаний, чтобы дать ему знать, что я здесь? Или он сам придет? Даже без зова почувствует, что я жду..."
И словно в ответ на невысказанные вопросы, Гремящий Поток вдруг застыл, течение остановилось, и поверхность воды стала гладкой, будто стекло. Лес тоже замер. Даже рев водопада вдали растворился в глухой тишине. А потом по воде прошла рябь - река вспенилась и забурлила, и чистый, мелодичный крик разлился в прохладном воздухе. Крик, похожий на плач. Но не горестный, нет.
Из вспененных вод Гремящего Потока поднялась фигура в черном плаще. Алланон. Он пошел к Брин, скользя над поверхностью вновь застывшей воды. Лицо в тени капюшона было суровым и властным, взгляд - строгим и проницательным, как всегда. Он ничем не походил на дух Бремана: тело его было совсем не призрачным - оно казалось обычным человеческим телом. И ни клубящегося тумана, ни серого савана смерти, что окутывали дух угрюмого старика. Нет, Алланон - он как будто живой, вдруг подумала Брин, как будто он и не умирал.
Друид подступил совсем близко и остановился, зависнув в воздухе над водой.
- Алланон, - прошептала она.
- Я ждал тебя, Брин Омсворд.
Брин пригляделась: теперь она увидела, как сквозь темный плащ просвечивают мерцающие воды реки, и только тогда осознала, что он все-таки мертвый - действительно мертвый, - а перед ней стоит лишь его тень.
- Я все сделала, Алланон. - Брин поняла вдруг, что ей почему-то трудно говорить сейчас. - Идальч больше нет. Она уничтожена.
Друид склонил голову:
- Уничтожена силой эльфийской магии, воплощенной в песни-заклятии. Но и еще одной силой, девочка, - силой, превосходящей магическую: любовью, Брин. Любовью твоего брата. Он так сильно любит тебя, что не мог потерпеть неудачу, хотя и пришел слишком поздно.
- Да, Алланон, и любовью.
- Та, кто спасает и разрушает. - Черные глаза сощурились. - Теперь ты знаешь, как это бывает: ты испытала и то и другое - сила магии дала тебе эту власть, и ты сама убедилась, как развращает обладание подобной силой. Так велик соблазн, и так трудно устоять. Вот от чего я предостерегал тебя, но одного предостережения оказалось недостаточно. Я должен был больше тебе доверять. Я сильно подвел тебя.
Брин замотала головой:
- Нет, это вовсе не ты подвел меня. Это я сама себя подвела.
Друид поднял руку (до этого он прятал руки в складках плаща), и Брин увидела, что рука почти прозрачная.
- У меня мало времени, так что слушай внимательно, Брин Омсворд. Я действительно многого не понимал в черной магии. Угрюм-из-Озера сказал тебе правду: я заблуждался и ошибался. Я знал, и отец предупредил меня, что сила заклятия - это и проклятие, и благословение, а тот, кто несет в себе эту силу, может стать и спасителем, и разрушителем, - как выйдет. Но ты, Брин, ты всегда была доброй и благоразумной. Я думал, этого достаточно. Я думал, пока ты такая, особой опасности нет.
Я так и не смог постичь истину об Идальч. Я не смог вовремя понять, что опасность, исходящая от магии, выходит далеко за пределы собственной силы тех, кто владеет темным колдовством. Потому что главной и настоящей опасностью всегда была книга - книга, разрушающая всех, кто приходил за ее волшебством. Всегда. Со времен Чародея-Владыки и до этих дней, когда Идальч опять породила чудовищ - Мордов, черных странников. Все они были рабами Идальч, ибо Идальч отнюдь не простое собрание записей темных секретов, неодушевленный предмет, пергаментные листы и обложка из кожи. Она была живой - живым Злом. И всех, желающих овладеть ее силой, завлекала она соблазном могущества и подчиняла себе. - Алланон подался вперед, его черный плащ пронзали лучики солнечного света, словно плащ прохудился. - Она ждала, что ты придешь к ней. Но сначала ей надо было тебя испытать. И вот, каждый раз когда ты призывала силу заклятия, ты все больше и больше поддавалась соблазну силы.
Да, ты понимала: что-то не так, дальше так продолжаться не может, - но сила сама вынуждала тебя призывать ее снова и снова. И меня не было рядом, чтобы сказать тебе, что происходит. И к тому времени, как ты вошла в Мельморд, ты стала уже другой - темным существом, подобным тем, кто служил Идальч, - и ты верила: так и должно быть. Книга заставила тебя поверить. Ей нужно было тебя покорить и использовать в своих черных целях. Даже призраки-Морды не могли бы сравниться по силе с тобой, ибо ты родилась уже с магическим даром, а они - нет. В тебе Идальч обрела бы оружие более мощное, чем то, которым она владела раньше. Служили ей многие, но даже Чародей-Владыка не обладал такой силой, какая есть у тебя.
Да, Брин уже поняла, но и теперь не могла поверить до конца.
- Значит, она говорила правду, когда сказала, что ждала меня, что между нами существует связь...
- Искажение правды - двойной обман, - предостерег Алланон. - Ты приблизилась тогда к самому порогу: еще шаг - и ты стала бы тем, во что хотела обратить тебя Идальч. Вот тогда вашу связь было б уже не разорвать. Ты и так ведь едва не слилась с ней - она почти убедила тебя, что ты дитя Тьмы. Тьмы своих страхов.
- Но ведь и песнь желаний могла бы меня обратить именно в это...
- Песнь желаний могла бы тебя обратить - во что угодно.
, Брин поколебалась:
- И теперь еще может?
- И теперь. Всегда.
Алланон подступил совсем близко, и на мгновение Брин показалось, что вот сейчас он обнимет ее и заберет с собой. Но он только поднял глаза и смотрел куда-то вдаль, мимо нее.
- Моя смерть была предсказана у Хейдисхорна. Пришел и мой срок уйти с земли. И теперь, когда не стало Идальч, черная магия должна покинуть мир. Все проходит. Колесо времени сделало полный круг - век кончается. Отец мой свободен. Теперь он обрел покой, в котором ему так долго было отказано. Он больше не связан своей клятвой народам Четырех Земель. - Друид снова смотрел на Брин. - Вот и я тоже сейчас уйду. И после меня уже не будет друидов. Но истина, сохраненная ими, принадлежит тебе, Брин Омсворд. И останется с тобой.
- Алланон... - прошептала она, качая головой.
- Слушай меня, девочка. Все уже сделано: кровь моя обагрила твое чело и слова были произнесены. Я передал тебе истину, что когда-то была моей, а еще раньше - моего отца, и теперь ты хранишь ее. Но не бойся. С тобой ничего плохого не случится. Последняя магическая сила, оставшаяся еще в этом мире, - она в тебе и в твоем брате, в крови вашего рода. Там она и пребудет, хранимая и защищенная. Грядет новый век, в нем не будет места для волшебства. Иное учение поведет народы. И так будет правильно. Справедливо.
Но знай: придет время - не скоро еще, очень не скоро, не одно поколение успеет смениться, - но время придет, и вновь возникнет нужда в магии. Колесо времени вновь совершит полный круг. И вот тогда истина, которую я доверил тебе, станет опять нужна миру; и наследников рода Шаннары вновь призовут, чтобы открыть ее и передать потомкам. Для мира, который еще только будет, ты, Брин Омсворд, сохранишь эту истину.
- Но, Алланон, я не хочу...
Друид вскинул руку, призывая к молчанию:
- Все уже свершилось, Брин Омсворд. Так же как мой отец выбрал меня, я выбрал тебя - мою наследницу.
Она смотрела на него в молчаливом отчаянии.
- Только не бойся, - прошептал друид. Брин беспомощно кивнула:
- Я попробую.
А Алланон уже отступал прочь. Его темная фигура, казалось, растворялась в свете солнца, который теперь свободно лился сквозь его призрачное тело.
- Не призывай больше свою магическую силу, Брин. Теперь это не нужно. Прощай, девочка. Мир тебе.
- Алланон!
Он скользил над поверхностью вод, и вода пенилась и бурлила под ним.
- Вспоминай меня, - донесся тихий шепот друида.
А потом он опустился сквозь серебристую воду в темную глубину и исчез. Гремящий Поток вновь катил свои бурные воды.
Брин застыла на берегу, глядя на вспененную реку. Слезы дрожали в ее глазах.
- Я тебя никогда не забуду, - прошептала она. И, резко отвернувшись, пошла прочь.

ГЛАВА 48

Магия исчезла из Четырех Земель, а рассказы о друидах и Параноре стали легендой. Эта легенда будет жить в веках: сначала многие будут верить, что друиды были такие же смертные, из плоти и крови, - мудрые люди, хранители знания, защитники народов. Но кое-кто начнет сомневаться, а было ли это на самом деле? Магия, страшные битвы сил Тьмы и Света, добрых и злых колдунов? Или это всего лишь волшебная сказка? Их будет все меньше и меньше - тех, кто верит. Пройдут годы, века, и в конце концов не останется никого. Но все это еще впереди...
В то утро, когда Алланон уже навсегда ушел из мира смертных, друзья распрощались друг с другом. Действительно, пришло время сказать "до свидания" и разойтись по домам.
- Я буду скучать по тебе, Брин Омсворд, - серьезно проговорила Кимбер, обнимая Брин. Личико девушки было печальным. - И деда тоже будет скучать, правда, деда?
Коглин смущенно зашаркал ногой и кивнул, не глядя на Брин.
- Так, иногда, - грубовато пробормотал он. - Ну и смотря по чему. Были и страх, и боль - вот по ним-то я точно не стану скучать. Но у нас все же вышло замечательное приключение, девочка. Благодаря тебе. Так что, конечно, я буду скучать. Гномы-пауки, черные странники, ну и вообще. Почти как в прежние времена...
Внезапно он замолчал, и Брин улыбнулась:
- Я тоже буду без вас скучать. Без вас обоих. И без Шепоточка. Я всем вам обязана жизнью, и коту - тоже. Не приди он тогда за мной в Мельморд...
- Шепоточек всегда чувствует, когда он нужен, - уверенно сказала Кимбер. - Он бы никогда не ослушался твоего наказа, не почувствуй он, что так нужно. Мне кажется, между вами возникла какая-то связь - и не только из-за твоей волшебной песни.
- Но все равно вы больше так не заваливайтесь, не спросив у меня разрешения, - внезапно встрял Коглин. - Либо спросите сначала, либо дождитесь, пока я сам вас приглашу. Нельзя так просто врываться к людям в дом, когда не зовут!
- Деда, - вздохнула Кимбер.
- Ты придешь навестить меня? - спросила ее Брин.
Девушка улыбнулась и поглядела на дедушку:
- Попозже, наверное. Я пока хочу побыть с дедой и Шепоточком у Каменного Очага. Я так долго не была дома. Я соскучилась.
Брин подошла к Кимбер и крепко обняла ее.
- Я тоже соскучилась, Кимбер, и я очень хочу домой. Но когда-нибудь мы обязательно встретимся. Обязательно.
- Ты всегда будешь моей лучшей подругой, Брин. - Кимбер уткнулась лицом ей в плечо, чтобы скрыть слезы.
- А ты - моей, - прошептала Брин. - До свидания, Кимбер. И спасибо тебе.
Рон тоже сердечно попрощался с Кимбер и подошел к Шепоточку. Громадный кот сидел неподвижно и с любопытством смотрел на горца, лениво моргая синими глазищами.
- Я был не прав, когда ругал тебя, кот, - нехотя пробормотал Рон и смутился. - Тебе, наверное, все равно, но для меня это кое-что значит. Ты спас Брин жизнь. И мне тоже. - Он постоял, глядя на кота, а потом смущенно повернулся к остальным. - Я обещал себе сказать ему это, если он вытащит Брин из Мельморда, но я все равно себя чувствую полным идиотом. Стою тут дурак дураком, говорю с ним, как... черт возьми...
Он так и не договорил. Шепоточек сонно зевнул, показав все свои зубы.
Джайр тоже чувствовал себя полным идиотом. Он молча глядел на Слантера, безуспешно пытаясь подобрать подходящие слова, способные выразить те чувства, которые вдруг нахлынули на него.
- Да ладно, мальчик, - почти сердито пробормотал гном. - Особенно-то не тужься. Просто скажи "до свидания". И все. Чего проще?
Джайр упрямо покачал головой:
- Я так не могу, Слантер. Этого недостаточно. Ты и я - так или иначе, мы ведь с самого начала были вместе, ну с того самого времени, как я поймал тебя на трюке со змеями и запер в том погребе.
- Не напоминай, пожалуйста! - прорычал гном.
- Только мы с тобой и остались, Слантер. - Долинец прижал руки к груди, словно бы умоляя выслушать его до конца. Он все-таки хотел объяснить, что творилось у него в душе. - Мы ведь прошли весь этот путь, ты, и я, и остальные... Но они все погибли, остались лишь мы с тобой. - Юноша покачал головой. - Столько всего случилось... я не могу отделаться простым "до свидания".
Слантер вздохнул:
- Такое впечатление, мальчик, что мы уже никогда не увидимся. Или ты думаешь, что я тоже отдам концы? Нет, ну ты подумай хорошенько! Я в состоянии за себя постоять - ты ведь сам так однажды сказал, помнишь? Ничего со мной не случится. И клянусь месяцем темных ночей в черной яме, с тобой тоже ничего не случится! Слишком уж ловкий!
Джайр невольно улыбнулся:
- Ну, в твоих устах, Слантер, это звучит как самая лучшая похвала - Он глубоко вздохнул. - Слантер, пойдем со мной. В Кальхавен. И ты расскажешь им обо всем, что случилось. Это должен сделать ты.
- Нет, мальчик. - Гном медленно покачал головой. - Больше я туда не вернусь. Гномы не самые желанные гости в нижнем Анаре, по каким бы причинам они ни пришли. И так будет еще много лет. Нет, я теперь - в пограничные земли. Пока что туда.
Джайр кивнул. Нависла неловкая тишина.
- Ну, тогда до свидания, Слантер. До следующего раза.
Он шагнул вперед и обнял гнома. Тот мгновение колебался, потом грубовато похлопал юношу по плечам:
- Ну вот, мальчик, видишь - это не так уж и сложно.
Но они еще долго стояли так, обнявшись.
Через неделю, а может, чуть позже, Брин, Джайр и Рон Ли добрались наконец до Тенистого Дола. День уже близился к вечеру, солнце опустилось за холмы, вечерние тени и полумрак окутали лес. В высокой траве шуршали опавшие листья; звуки голосов далеко разносились в тихом воздухе. Брин, Джайр и Рон направились прямо к дому Омсвордов.
В окнах уже горел свет.
- Брин, ну и как мы все это объясним родителям? - наверное, в сотый раз спросил Джайр.
Они прошли через сливовый сад - деревья стояли уже почти голые, - как вдруг дверь широко распахнулась и на крыльцо выбежала Эретрия.
- Вил, они вернулись! - позвала она мужа, бросаясь вперед, чтобы обнять детей и Рона Ли.
Через мгновение появился и Вил Омсворд. Он поцеловал дочь и сына и сердечно пожал Рону руку.
- Ты выглядишь усталой, Брин, - заметил Вил. - Вы что там, в Ли, вообще не спали?
Брин и Джайр быстро переглянулись. Рон едва заметно улыбнулся и уставился себе под ноги.
- Как ваша поездка на юг, папа? - Джайр поспешил сменить тему.
- Мы помогли многим людям, так что поездка оказалась удачной. - Вил Омсворд испытующе посмотрел на сына. - Было много работы, и мы задержались чуть дольше, чем предполагали. А то пришли бы за вами в Ли. Мы сами вернулись лишь вчера вечером.
Брин и Джайр снова переглянулись, и на этот раз Вил заметил их смущение.
- Может быть, кто-нибудь все-таки скажет, что это был за старик, которого вы к нам послали? Брин непонимающе уставилась на него:
- Какой старик?
- Тот старик, который принес нам послание, Брин.
Джайр нахмурился:
- Что за послание?
В глазах Эретрии промелькнуло недовольное выражение.
- Этот старик нашел нас в деревне к югу от Кайпры. Он был из Ли. Принес нам послание от вас: что вы все отправились погостить на плоскогорье, что пару недель вас не будет и чтобы мы с папой не волновались. Мы еще удивились, что такой старый человек служит посланником у отца Рона, но... - Брин! - прошептал Джайр, широко раскрывая глаза.
- Что-то в нем было такое знакомое, - пробормотал вдруг Вил. - Мне почему-то кажется, я его должен знать.
- Брин, но я не посылал никакого... - начал было Джайр и резко замолчал, почувствовав, что все смотрят на него. - Подождите... я сейчас... только никуда не уходите... - запинаясь, зачастил Джайр и, взлетев на крыльцо, скрылся в доме.
Стремительно вбежав в кухню, он бросился прямо к камину. В углу, образованном выступом камина и стеной, камень был выложен узкими полочками. Вот она, третья полка. Джайр отодвинул незакрепленный камень и запустил руку внутрь.
Пальцы коснулись кожаного кошелька. Эльфийские камни были на месте!
Джайр на мгновение пораженно застыл, а потом схватил кошелек с камнями и побежал обратно на улицу. Улыбаясь, он показал кошелек и его содержимое изумленным Брин и Рону.
Все пятеро долго молчали, глядя друг на друга. Наконец Брин взяла родителей за руки:
- Мама. Папа. Пойдемте в дом и сядем. - Она улыбнулась. - Нам с Джайром надо вам кое-что рассказать.

Предыдущая страница 24 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ГЛАВА 1 (Страница 1)
    Лето в Четырех Землях близилось к концу.
    • *** (Страница 1)
      Весь этот день Брин, Джайр и Рон Ли бродили по лесам Дола и только ближе к вечеру засобирались домой.
  • ГЛАВА 2 (Страница 1)
    Они уселись за стол в столовой: Брин, Джайр, Рон Ли и незнакомец.
    • *** (Страница 2)
      Она спала беспокойно и видела тревожные сны: подсознательные страхи приняли форму и облик и явились ей как призраки из тьмы.
  • ГЛАВА 3 (Страница 2)
    Утро наступило быстро.
    • *** (Страница 2)
      А днем он перебрался на постоялый двор.
  • ГЛАВА 4 (Страница 2)
    Омсвордам уже как-то раз приходилось бежать из Дола под покровом ночи, и черные твари гнались за ними - отсюда и по всем Четырем Землям.
    • *** (Страница 2)
      Проснулся он на закате, совершенно растерянный и слегка встревоженный.
  • ГЛАВА 5 (Страница 3)
    В Каллахорне, там, где Мермидон впадал в Радужное озеро, еще продолжалось лето.
  • ГЛАВА 6 (Страница 3)
    Когда Джайр Омсворд пришел в себя, он обнаружил, что привязан к стволу дерева.
    • *** (Страница 4)
      Этой ночью он спал очень плохо: веревки врезались в тело, но больше всего донимали мысли о будущем.
    • *** (Страница 4)
      Вскоре долинец пришел в себя.
  • ГЛАВА 7 (Страница 4)
    Весь день они шли на север по холмистому краю, что граничил с западной оконечностью Ли.
    • *** (Страница 4)
      Утро настало на удивление быстро, серый угрюмый рассвет едва рассеял сумрак Черных Дубов.
  • ГЛАВА 8 (Страница 5)
    Про Гарета Джакса слышали даже в таком захолустье, как Тенистый Дол.
    • *** (Страница 5)
      Спилка решили оставить здесь.
    • *** (Страница 5)
      Ночь спустилась и на поляну, где, привязанный к дереву, сидел Спилк.
  • ГЛАВА 9 (Страница 5)
    Близился рассвет.
    • *** (Страница 5)
      "Иди же!" Из клубящихся темных вод поднялся дух Бремана, прозрачно-серый на фоне ночного неба, в облике старика, изможденного и согбенного.
    • *** (Страница 5)
      В пугающе странном молчании Брин Омсворд и Рон Ли стояли там, где оставил их друид, и наблюдали, как из вод Хейдисхорна поднимается дух Бремана.
    • *** (Страница 6)
      Все тело болело и ныло.
    • *** (Страница 6)
      Алое пламя объяло друида россыпью искр и языками огня - алое на сером свечении восхода.
  • ГЛАВА 10 (Страница 6)
    Только поздним утром Джайр со своими спутниками выбрался наконец из Черных Дубов.
    • *** (Страница 6)
      А на холме, возвышающемся над рекой, под старой ивой в одиночестве сидел Слантер и тоже о многом думал.
    • *** (Страница 6)
      А Джайр Омсворд тем временем спал и видел сны.
  • ГЛАВА 11 (Страница 7)
    Когда Джайр проснулся, уже рассвело.
  • ГЛАВА 12 (Страница 7)
    Почти три дня Брин Омсворд, Рон Ли и Алланон добирались до Башни Паранора.
    • *** (Страница 7)
      В полдень они уже были в лесу.
  • ГЛАВА 13 (Страница 7)
    Алланон, Брин и Рон Ли крались по черному лабиринту леса среди застывших деревьев, что торчали, как острые колья в какой-то огромной волчьей яме.
    • *** (Страница 8)
      Ночь близилась к концу.
  • ГЛАВА 14 (Страница 8)
    Уже далеко за полдень Джайр Омсворд и его спутники добрались наконец до Кальхавена.
    • *** (Страница 8)
      Совет старейшин, как всегда, собрался в Ассамблее - необъятном, похожем на пещеру зале в большом квадратном здании, где располагались все правительственные службы Кальхавена.
  • ГЛАВА 15 (Страница 9)
    Уже на следующее утро небольшой отряд вышел из Кальхавена: Джайр, Слантер, Гарет Джакс, Эльб Форкер, Эдайн Элессдил и Хельт.
  • ГЛАВА 16 (Страница 9)
    На четвертый день после выхода из Кальхавена они подошли к Клину.
  • ГЛАВА 17 (Страница 9)
    Они ночевали в пещере в полудюжине миль к востоку от Клина.
  • ГЛАВА 18 (Страница 10)
    На мгновение они застыли на месте, еще не веря в реальность происходящего.
    • *** (Страница 10)
      Гномы рванулись в атаку с такой слепой яростью, что просто промчались мимо Форкера и Эдайна.
    • *** (Страница 10)
      Под тяжестью наседающих гномов Хельт сорвался с каменного уступа.
    • *** (Страница 10)
      Очень долго Джайр летел вниз - крошечной точечкой черноты на серо-синем фоне ночного неба.
  • ГЛАВА 19 (Страница 11)
    Проснулся долинец лишь в полдень.
  • ГЛАВА 20 (Страница 11)
    Они вышли из сада, прошли по каким-то тоннелям и спустились в самые недра плотины Капааля - по крутым узким лестницам, что, словно черные норы, вгрызались в камень постройки.
  • ГЛАВА 21 (Страница 12)
    Черная и безмолвная ночь опустилась на Капааль.
    • *** (Страница 12)
      Ночь словно застыла, пустая, тягучая, полная темных предчувствий.
  • ГЛАВА 22 (Страница 12)
    Морды спустились к Циллиделлану.
    • *** (Страница 12)
      Слантер выбрался из тоннеля, продрался сквозь колючие заросли, закрывающие вход, и оказался почти на вершине утеса, обдуваемого всеми ветрами.
  • ГЛАВА 23 (Страница 12)
    В тот день когда перестал существовать Паранор, небо словно разверзлось и дождь обрушился на Каллахорн - по всему пространству от Стреллихейма до Радужного озера.
    • *** (Страница 13)
      В полном молчании шли они по коридору.
    • *** (Страница 13)
      Когда дверь закрылась, Алланон медленно отвернулся и устало опустился на стул, глядя куда-то вдаль, в сумрак за бледным пятном неверного света лампы.
  • ГЛАВА 24 (Страница 13)
    Как только забрезжил рассвет, три всадника отправились в путь, из гостеприимной деревни в дебри Анарских лесов.
    • *** (Страница 13)
      Только к полуночи Алланон вернулся в лагерь, вынырнув из мрака, - еще одна темная тень из тех, что крались ночами по Вольфстаагу.
    • *** (Страница 13)
      Солнце еще не успело подняться над вершинами гор, а всадники уже ехали дальше.
  • ГЛАВА 25 (Страница 13)
    В ярком свете солнца его сумрачная фигура в черном плаще на фоне мягких красок осеннего леса казалась высеченной из камня.
  • ГЛАВА 26 (Страница 14)
    Захватив Джайра в плен, Ститхис повел его куда-то на север через дебри Анара.
    • *** (Страница 14)
      А на рассвете Ститхис разбудил его, и они вновь зашагали на север.
  • ГЛАВА 27 (Страница 14)
    Ночь уже опустилась на леса Анара, и только тогда Брин заметила вдалеке огни.
    • *** (Страница 14)
      Догорающее полено громко затрещало в печи и осело в раздавшуюся под ним золу - Брин, вздрогнув, проснулась.
    • *** (Страница 15)
      Настала полночь.
  • ГЛАВА 28 (Страница 15)
    Они задержались в торговом дворе еще на два дня, чтобы Рон набрался сил для дальнейшего путешествия на восток.
  • ГЛАВА 29 (Страница 15)
    Два дня они шли по дремучим лесам, следуя всем изгибам и поворотам русла Гремящего Потока, и ближе к вечеру второго дня вступили в Темный Предел.
  • ГЛАВА 30 (Страница 15)
    Брин Омсворд пристально посмотрела на старика; внутри словно что-то оборвалось, разочарование комком подкатило к горлу и задушило готовый вырваться крик.
  • ГЛАВА 31 (Страница 16)
    Совершенно обычный с виду, выстроенный из камня и обтесанных бревен, дом старика, девушки и исчезающего кота был очень милым и уютным.
  • ГЛАВА 32 (Страница 17)
    На следующее утро, всю дорогу до Угрюмого озера, Коглин продолжал хихикать.
  • ГЛАВА 33 (Страница 17)
    Суровый и неумолимый, мвеллрет наступал на него в сумраке тесной клетушки, а Джайр только медленно пятился назад.
  • ГЛАВА 34 (Страница 18)
    Брин молчала почти всю дорогу от озера до Каменного Очага.
  • ГЛАВА 35 (Страница 18)
    На следующее утро, едва забрезжил рассвет, они отправились в путь из долины Каменного Очага на север, к темным пикам Взбитого Хребта.
    • *** (Страница 18)
      Подкралась и миновала полночь; время тянулось так медленно, что казалось, остановилось совсем.
  • ГЛАВА 36 (Страница 19)
    Мир вокруг словно бы исчез.
  • ГЛАВА 37 (Страница 19)
    На третий день после вызволения Джайра из темницы Дан-Фи-Арана отряд из Кальхавена добрался до величественной горной гряды, называемой Вороний Срез.
  • ГЛАВА 38 (Страница 20)
    Всю ночь Брин и ее спасители выбирались из Старой Пустоши.
  • ГЛАВА 39 (Страница 20)
    К полудню того же дня Джайр и его спутники выбрались наконец из Ночных Пещер на широкую каменную площадку, образованную плоским выступом скалы и выходящую в глубокое ущелье между двумя хребтами Вороньего Среза.
    • *** (Страница 20)
      Брин внезапно остановилась посреди темного тоннеля.
    • *** (Страница 21)
      Коглин что-то сердито пробормотал и резко остановился - Рон и Кимбер едва не налетели на него.
    • *** (Страница 21)
      Черная тварь поднялась из трещины в полу пещеры, точно ожившая тень из призрачного мира ночных кошмаров, и припала к камням перед самым мостом.
  • ГЛАВА 40 (Страница 21)
    Словно призраки, которых они остерегались, путешественники скользили по темному тоннелю, ведущему к подвалам Грани Мрака.
    • *** (Страница 21)
      Гладя Шепоточка по голове, Брин Омсворд медленно поднялась на ноги.
  • ГЛАВА 41 (Страница 21)
    Друзья бросились через внутренний двор к воротам.
    • *** (Страница 21)
      У самого края Круха, там, где гигантская лестница соединялась с выступом на утесе под Гранью Мрака, растянувшись на голых камнях, лежал Шепоточек и ждал, пока не вернется Брин или пока не придет сюда его хозяйка.
    • *** (Страница 21)
      Джайр Омсворд и его спутники со всех ног неслись по сумрачным коридорам Грани Мрака, мимо проржавевших железных дверей и крошащихся каменных стен, по истертым, выщербленным лестницам, через огромные залы, дрожащие гулким эхом.
  • ГЛАВА 42 (Страница 22)
    Уже не одну сотню ступенек прошла Брин, спускаясь по Круху к яме Мельморда.
    • *** (Страница 22)
      - Черт побери, должны же они где-то кончиться, эти канавы! - пробормотал Рон, выйдя из тоннеля в большую пещеру.
    • *** (Страница 22)
      Тепло разлилось по всему телу Брин.
  • ГЛАВА 43 (Страница 22)
    Дверные створки, растрескавшиеся и покореженные от древности, провисли на проржавевших петлях и были слегка приоткрыты.
    • *** (Страница 22)
      Рон в ярости отвернулся и зашагал прочь от Круха.
    • *** (Страница 23)
      "Нужно использовать твою силу.
  • ГЛАВА 44 (Страница 23)
    Поднимаясь вверх по выщербленным ступеням Круха, Джайр едва поспевал за Слантером и Гаретом Джаксом.
    • *** (Страница 23)
      На уступе над Колодцем Небес Джайр невольно попятился от образа на воде.
  • ГЛАВА 45 (Страница 23)
    Было мгновение, когда Джайру вдруг показалось, что он как бы вышел за пределы себя самого.
    • *** (Страница 23)
      Это было ужасно: призраки-Морды атаковали - красный огонь взорвался вокруг Рона, отлетев от черного клинка меча Ли.
    • *** (Страница 23)
      Измученная постоянным напряжением мощного потока магической силы, переполняющей ее тело, сбитая с толку противоречивыми чувствами, что терзали ее, буквально разрывая на части, Брин застыла у каменного алтаря, прижимая к себе Идальч.
    • *** (Страница 24)
      В полном изнеможении Брин смотрела на почерневшие камни пола: от былой силы Идальч осталась лишь серая пыль.
  • ГЛАВА 46 (Страница 24)
    Серебряный свет вспыхнул над водами Колодца Небес - Слантер снова попятился.
    • *** (Страница 24)
      Брин бежала сквозь дебри Мельморда, сквозь сплетение ветвей и клубы тумана.
  • ГЛАВА 47 (Страница 24)
    Яркий свет солнца лился теплым потоком с чистого неба, оживляя осенние краски земли.
  • ГЛАВА 48 (Страница 24)
    Магия исчезла из Четырех Земель, а рассказы о друидах и Параноре стали легендой.


Терри Брукс

Песнь Шаннары

Цикл: "Летописи Шаннары"

Читать книгу

Анонс

Брин называла Песнь Шаннары волшебной песнью желаний. Пожелай что-нибудь, спой об этом — и оно твое. Именно так Брин открыла в себе магическую силу. Она просто пела, и все, что желала, происходило. Слова и мелодия рождались сами собой, всегда неожиданно — будто нет на свете ничего проще и естественней.

Песнь желаний — это проклятие и благословение, а тот, кто несет в себе ее силу, может стать и спасителем, и разрушителем...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Терри Брукс

Биография

Терри Брукс родился 1 августа 1944 года в Иллинойсе, США. Он окончил школу в Гамильтоновском колледже (Нью-Йорк), где специализировался по английской литературе, и после закончил высшую школу в Школе Закона Вашингтонского Университета (Вирджиния). После обучения некоторое время работал адвокатом, потом переключился на написание романов (в основном в жанре фэнтези).
Начал писать фэнтези в высшей школе. Его книги неоднократно попадали в списки бестселлеров, и хотя поначалу особой оригинальностью не отличались, со временем Брукс начал развивать и кое-какие свои идеи. Брукс известен как автор многотомных сериалов - "Шаннара" (типичное пост-толкеиновское эпическое фэнтези), "Продается волшебное королевство" (юмористическая фэнтези).
Его первая книга, Меч Шаннары (The Sword of Shannara) была опубликована в 1977 году. К удивлению, эта книга оказалась первой работой жанра "фэнтези", что появилась в листе книг-бестселлеров газеты New York Times. К еще большему удивлению, она продержалась в этом списке пять месяцев. С тех пор Брукс написал около 16 книг, лучших, чем его первая. Самый значительный мир, созданный Бруксом - это Шаннара. Этот мир так называемый Tonkien-based, то есть основанный на концепции мира Средиземья (Толкиен). Цикл "Шаннара" включает в себя 8 книг. Несомненно, первая книга цикла, Меч Шаннары является плохой копией "Властелина Колец". Можете легко обнаружить схожие персонажи: Аланнон-Гэндальф, Шиа-Фродо, Брона-Саурон. Сам сюжет также удивительно похож на "первоисточник" - вплоть до падения местного аналога Гэндальфа в местный аналог Ородруина. Однако, последовавшие книги про мир "Шаннары" были не в пример лучше первой.
Кроме того, Брукс поработал над новеллизациями таких знаменитых фильмов как "Капитан Крюк" (Стивена Спилберга) и "Звездные войны 1. Призрачная угроза" (Джордж Лукас).

Оглавление