Терри Брукс - Первый король Шаннары

Терри Брукс

Часть первая

ПАДЕНИЕ ПАРАНОРА

ГЛАВА 1

Старик возник словно из-под земли. Житель приграничья поджидал его, затаившись в тени раскидистого дерева, что росло на вершине холма, откуда виден был весь Стреллихейм и ведущие к нему тропы. Полная луна освещала окрестности миль на десять, но он так и не сумел уловить момент, когда появился старик. Непостижимая способность эта внушала невольный трепет, а оттого, что так происходило каждый раз, острота ощущения ничуть не притуплялась. И как это старику удается подойти незамеченным? Житель приграничья вырос в здешних местах и выжил лишь благодаря смекалке и опыту. На своем веку он повидал такого, о чем многие и не подозревали. Затаившись в высокой траве, умел выслеживать сторожких зверей, мог безошибочно сказать, далеко ли они и как быстро идут. Однако обнаружить старика в ясную лунную ночь на совершенно открытой равнине, даже заранее зная о его появлении, ему никак не удавалось.
Не стоит и говорить, что старик без особого труда отыскал жителя приграничья. Уверенно свернув с тропинки, он неторопливым, размеренным шагом двинулся к дереву, под которым тот скрывался, шел он, слегка наклонив голову и поблескивая глазами из-под низко надвинутого темного капюшона. По обычаю друидов старик был одет в длинный черный плащ, окутывавший его подобно ночной тьме, из которой он вышел. Старик не отличался высоким ростом и могучим телосложением, однако во всем его облике чувствовались твердость и целеустремленность. Глаза его, обычно зеленоватые, сейчас, когда ночь окрасила все вокруг в серые тона, казались почти белыми, словно из кости. В лунном свете взгляд друида сверкнул, подобно броску зверя, - дикий, пронзительный, завораживающий. Его лицо от лба до самого подбородка изрезали глубокие морщины, седеющая борода еще более побелела с их предыдущей встречи и напоминала спутанные нити паутины.
Оставив свои наблюдения, житель приграничья медленно поднялся на ноги. Он был высок, мускулист и широкоплеч. Длинные темные волосы, стянутые на затылке. Взгляд карих глаз тверд и зорок. Его худощавое, с резкими чертами лицо отличалось своеобразной грубоватой красотой.
Подойдя к нему, старик улыбнулся.
- Как дела, Кинсон? - приветливо спросил он. От звука знакомого голоса раздражение Кинсона Равенлока мгновенно развеялось, словно пыль на ветру.
- У меня все в порядке, Бреман, - ответил он, протягивая руку.
Старик стиснул ее в своей ладони. С годами кожа его руки стала сухой и шершавой, но рукопожатие все еще оставалось крепким.
- Давно ждешь?
- Три недели. Думал, прожду дольше. Даже странно. Впрочем, ты всегда меня удивляешь.
Бреман добродушно рассмеялся. Он расстался с жителем приграничья шесть месяцев назад и велел ждать его в первое полнолуние следующего года, назначив встречу севернее Паранора, там, где леса уступали место Стреллихеймским равнинам. Но хотя о времени и месте они условились, их договоренность едва ли можно было считать абсолютно точной, ибо Бреман уходил на север, в запретную страну, и срок его возвращения зависел от обстоятельств, предвидеть которые он не мог. Однако обоим нравилась подобная непредсказуемость. На сей раз Кинсону пришлось ждать три недели, но с такой же легкостью он прождал бы, если потребовалось, и три месяца.
Друид пристально посмотрел в глаза своему собеседнику.
- Узнал что-нибудь, пока меня не было? - поинтересовался он. - Надеюсь, ты не терял времени даром.
Кинсон пожал плечами:
- Так, кое-что. Присядь отдохни. Ты ел?
Он дал старику хлеба и эля, и они уселись рядом в темноте, глядя на широкий простор равнин, безмолвно распростершихся под сводом залитых лунным светом небес. Некоторое время старик жевал с отсутствующим видом. В эту ночь житель приграничья не развел костра, как не разводил его и в другие ночи с начала своего дежурства. Огонь привлек бы внимание, а ни один из них рисковать не хотел.
- Тролли идут на восток, - нарушил молчание Кинсон. - Их тысячи, точно я даже не смог сосчитать, хотя и спускался к ним в лагерь несколько недель назад, когда они стояли неподалеку. И их становится больше день ото дня - подходят все новые и новые отряды. Насколько мне удалось узнать, они контролируют все земли к северу от Стреллихейма. - Он минуту помолчал и спросил:
- Может, тебе удалось выяснить что-нибудь другое?
Друид покачал головой. Он откинул капюшон, и его седеющие волосы растворились в лунном свете.
- Нет, теперь все принадлежит им. Кинсон бросил на него колючий взгляд:
- Значит... - Что ты еще видел? - перебил его старик.
Житель приграничья взял бурдюк с элем и пару раз глотнул из него.
- Их вожди не выходят из своих палаток. Их никто не видит. А тролли боятся даже произносить их имена вслух. Странно. Очень странно, ведь горные тролли прежде не ведали страха. - Он взглянул на своего собеседника. - Знаешь, ночами, поджидая тебя, я видел странные тени, пролетавшие по небу в отсветах луны и звезд. Крылатые черные твари носились во тьме, то ли охотясь, то ли выслеживая кого-то. Кого, я не знаю, да и знать не хочу. Но я чувствую их. Даже теперь. Они где-то там, кружат. Их присутствие вызывает ощущение, похожее на зуд. Нет, не на зуд - на озноб, который испытываешь, когда ловишь на себе взгляд недоброжелателя. Мурашки ползут по коже. Эти твари не видят меня, а если бы заметили, я наверняка был бы уже мертв.
Бреман кивнул:
- Слуги Черепа. Они обречены служить своему властелину.
- Так он жив?! - Кинсон не смог сдержать волнения. - И ты знаешь об этом? Ты убедился?
Друид отложил хлеб и бурдюк с элем и взглянул ему прямо в лицо. Его взгляд казался отстраненным, преисполненным мрачных воспоминаний.
- Он так же жив, Кинсон, как и мы с тобой. Я проследил за ним до самого его логова, скрытого за Ножевым Кряжем, преддверием Царства Черепа. Ты знаешь, сначала я сомневался, подозревая это, но не имея надежных доказательств. Поэтому и отправился на север, как мы договаривались, пересек равнины и поднялся в горы. По пути мне частенько приходилось видеть крылатых охотников. Они появлялись только ночью и выслеживали живых существ. Я окутал себя магической пеленой и сделался невидимым, как воздух, который они пронзали. Побывал я по пути и в землях троллей. Вся их страна завоевана. Всех, кто сопротивлялся, предали смерти. Некоторые бежали. Остальные теперь служат ему.
Кинсон удрученно покачал головой. Шесть месяцев миновало с того дня, когда тролли-предатели, спустившиеся с восточных склонов Погребальных гор, принялись порабощать собственный народ. Их огромная армия наступала стремительно, и менее чем за три месяца сопротивление было сломлено. Северная Земля оказалась под властью таинственного и никому не известного вождя армии завоевателей. О нем ходили кое-какие слухи, но ни один из них не подтверждался. Впрочем, о его существовании мало кто знал. Ни единого слова об этой армии и о ее предводителе не проникало южнее границ Варфлита и Тирзиса - вновь созданных форпостов людей, тогда как на востоке и западе, в землях дворфов и эльфов, весть о них разнеслась повсеместно, ибо они были гораздо теснее связаны с троллями. Люди жили на отшибе, в отдаленных городах Южной Земли, уподобившись скачущим по земле кроликам. Жалкие, беспомощные, они не оказывали ни малейшего влияния на ход событий. Всего лишь легкая добыча для хищников.
"Только не я, - мрачно думал Кинсон. - Нет, я вовсе не кролик. Мне удалось избежать этой участи. Я сам стал охотником".
Бреман подвинулся, усаживаясь поудобнее.
- В своих поисках я углубился в горы, - продолжил он прерванный рассказ. - И чем дальше уходил, тем более крепла моя уверенность. Повсюду сновали Слуги Черепа. Были там и другие твари, порождения Тьмы, - мертвецы, возвращенные к жизни. "Внимание и осторожность", - твердил я себе, стараясь избежать встречи с ними, ибо знал: стоит им обнаружить меня, и моей магической силы недостанет, чтобы спастись. Повсюду царила кромешная тьма. Она давила и угнетала. И все-таки я решился подняться на гору Черепа - лишь один раз и ненадолго. Незамеченным проскользнув по тропкам, я нашел то, что искал. - Он помолчал, насупив брови. - И даже больше, Кинсон. Гораздо больше!
- Он был там? - возбужденно спросил Кинсон. Его лицо напряглось, глаза вспыхнули охотничьим азартом.
- Да, он был там, - спокойно подтвердил друид. - Магия позволила ему выжить - он воспользовался сном друидов. Однако он не умеет использовать магию с умом, Кинсон. Возомнил, будто законы природы для него не писаны. Невежда! Ему придется заплатить за все его гнусные деяния. Он попал под власть книги Идальч и теперь уже не сможет освободиться.
- Ты говоришь о магической книге, которую он похитил из Паранора?
- Да. Четыреста лет назад. Тогда его звали Брона и он был таким же друидом, как все мы, никаким не Чародеем-Владыкой.
Кинсон Равенлок знал эту историю. Ему рассказывал ее сам Бреман, но она была хорошо известна всем, и Кинсон слышал ее по меньшей мере сотню раз. Пять веков назад, спустя тысячу лет после опустошительных Больших Войн, эльф Галафил созвал Великий Круг друидов. На Круге, собравшемся в Параноре, встретились самые мудрые мужи и жены всех племен, те, кто еще помнил старый мир и сохранил немногие изорванные и измятые книги, те, чьи познания пережили тысячелетнее варварство. Круг объединился в последней отчаянной попытке вывести народы к новой, более высокой цивилизации. Объединив усилия, друиды принялись кропотливо систематизировать знания, по крупицам собирать опыт, который мог быть использован для всеобщего блага. Друиды стремились облегчить жизнь всех народов, независимо от их прошлого. Среди них были люди, гномы, дворфы, эльфы, тролли. Каждому, кто обладал знаниями, в ком теплилась хоть малая толика мудрости, давался шанс.
Однако задача оказалась слишком сложной, и некоторые из друидов стали проявлять нетерпение. Один из них, Брона, обладал блестящим умом, но чрезмерное честолюбие затуманило его разум и лишило осторожности. Брона принялся экспериментировать с магией. После падения волшебного царства и возвышения человека магия почти исчезла из жизни. Брона решил возродить ее и вернуть миру. Древние науки не сумели предотвратить крушение старого мира, но друиды, казалось, не замечали урока, преподанного Большими Войнами. Магия открывала иные возможности, к тому же магические книги были более древними и испытанными, чем научные трактаты. Среди магических книг оказалась и Идальч - огромный неподъемный фолиант, переживший все катастрофы со времен зарождения цивилизации, хранимый темными заклятиями и служивший неведомому промыслу. На древних страницах этой книги виделись Броне ответы на все вопросы, решения всех проблем, которые предстояло разрешить друидам. И он выбрал свой путь.
Друиды, менее импульсивные и не столь безрассудные, предостерегали его, зная, что никогда власть над миром не дается даром. Ни один меч не рубит лишь единожды.
"Будь осторожен, - предупреждали они. - Избегай опрометчивых решений".
Но Брону и немногих его последователей так и не удалось разубедить, и в конце концов они порвали с Кругом. А вскоре и вовсе исчезли неизвестно куда, похитив книгу Идальч, ставшую для них путеводной нитью в новом мире, заветным ключом ко всем дверям, которые им предстояло отпереть.
И книга эта принесла им гибель. Оказавшись под ее влиянием, они навсегда потеряли себя. Их обуяла безудержная жажда власти ради власти. Власти безмерной, которой они могли бы распоряжаться по своему усмотрению. Все прочие идеалы оказались забыты, все иные цели оставлены. Результатом же стала Битва Народов. Мятежные друиды превратили людей в послушное орудие своих агрессивных устремлений, безраздельно подчинив их себе с помощью магии. Однако попытка завладеть миром окончилась крахом. Круг друидов, объединив силы всех остальных народов, возглавил поход против агрессоров - и тех оттеснили к югу, где они оказались на положении ссыльных, в полной изоляции. Брона и его приверженцы исчезли. Говорили, будто их уничтожила магическая сила.
- Какой глупец! - неожиданно воскликнул Бреман. - Сон друидов сохранил ему жизнь, лишив, однако, души и сердца, так что от него осталась лишь одна оболочка. Все эти годы мы считали его умершим, да, в сущности, он и есть покойник. Но та часть, которая выжила, - это дьявол, порожденный магией. Он по-прежнему стремится заполучить весь мир и все живущее в нем. Он жаждет властвовать над всеми. Ему не важно, какова цена безрассудного использования сна друидов, и все равно, чем платить за продление своей никчемной жизни. Брона стал Чародеем-Владыкой и стремится выжить любой ценой!
Кинсон молчал. Его тревожило, что Бреман, столь запальчиво клеймивший Брону за то, что тот воспользовался сном друидов, ни словом не обмолвился о себе. Ведь Бреман и сам прибегнул ко сну. Конечно, он мог бы возразить, что использовал сон более осторожно, держа под контролем, ограничивая его власть над собой, мог бы оправдать свой поступок необходимостью дождаться неизбежного возвращения в мир Чародея-Владыки. Но как ни старался он подчеркнуть разницу, суть заключалась в том, что последствия сна друидов одинаковы как для Чародея-Владыки, так и для Бремана.
Настанет день, когда Бреман столкнется с этим.
- Так ты видел его? - спросил житель приграничья, которому не терпелось узнать, что же произошло дальше. - Видел его лицо?
Старик усмехнулся:
- У него не осталось ни лица, ни тела, Кинсон. Он нечто, завернутое в плащ с капюшоном. Иногда мне кажется, что теперь и я такое же нечто.
- Это не так, - поспешно возразил Кинсон.
- Да, - тут же согласился его собеседник, - не так. Я еще умею различать добро и зло и пока не раб магии. Хотя тебя пугает вероятность, что я им стану. Верно?
Кинсон уклонился от ответа, сменив тему:
- Расскажи, как тебе удалось так близко подобраться к нему. Почему Слуги Черепа тебя не обнаружили?
Бреман смотрел в сторону, словно вглядываясь во что-то далекое во времени и пространстве.
- Это было нелегко, - негромко ответил он. - Пришлось дорого заплатить. - Он потянулся за бурдюком и сделал большой глоток. На его лице отразилась такая смертельная усталость, будто железные нити изнутри стянули кожу. - Мне пришлось перевоплотиться в одного из них, - помедлив, произнес он. - Принять их помыслы, их устремления, допустить к себе дьявола, который поселился в их душах. Я сделался невидимым, так что мое телесное присутствие нельзя было заметить, и только мой дух мог выдать меня. Вот и пришлось окутать его мраком, подобным тому, что скрывает их души. Я погрузился во все самое темное, что сумел отыскать в самом себе. Знаю, о чем ты хочешь спросить, Кинсон. Поверь мне, в каждом человеке таится дьявол, и я не исключение. Мы стараемся усмирить его, похоронить как можно глубже, и все же он живет в нас. Мне пришлось на время освободить его из заточения, чтобы защитить себя. Чувствовать, что он здесь, кружит возле меня совсем близко и манит за собой так настойчиво - о, как это ужасно! Однако свою службу он таки сослужил. Не дал Чародею-Владыке и его приспешникам обнаружить меня. Кинсон нахмурился:
- Но ты причинил себе вред.
- Только на время. Возвращение позволило мне излечиться. - Тонкие губы старика снова изогнулись в невеселой улыбке. - Все дело в том, что стоит лишь однажды выпустить дьявола из заточения и он будет всячески противиться водворению его назад. Он станет изо всех сил раскачивать решетки своей тюрьмы, рваться прочь, жить в постоянной готовности к побегу. И раз я был в такой близости от него, значит, стал более уязвим. - Он покачал головой. - Жизнь постоянно испытывает нас. Не так ли? И это всего лишь еще одно испытание.
Двое мужчин молча смотрели друг на друга. Луна совершила свой путь по небу к южному краю горизонта и скрылась из виду. Звезды особенно ярко засияли после ее захода, а безоблачное небо затянуло черным бархатным пологом безбрежной, ничем не нарушаемой тишины.
Наконец Кинсон смущенно откашлялся и произнес:
- Но ты говоришь, что поступил так по необходимости, чтобы подойти достаточно близко и проверить свои подозрения. Теперь мы все знаем. - Он помолчал. - А скажи мне, ты и книгу Идальч видел?
- Да, она была там, у него в руках, но я не смог добраться до нее, иначе непременно забрал бы и уничтожил, пусть даже это стоило мне жизни.
Чародей-Владыка... книга Идальч... там, в Царстве Черепа, - и это правда, не слухи, не сказки... Кинсон Равенлок слегка откинулся назад и тряхнул головой. Подтвердились худшие опасения Бремана. Армия троллей идет из Северной Земли, чтобы подчинить себе народы. История повторяется. Снова грядет Битва Народов. Только теперь нет силы, способной ее предотвратить.
- Так, так, - сокрушенно пробормотал он.
- И я еще не все сказал тебе, - заметил друид, подняв глаза на Кинсона. - Ты должен узнать еще одну новость. Крылатые твари ищут не ведомый доселе эльфийский камень - Черный эльфинит. Чародей-Владыка узнал о нем из книги Идальч. О чем только не упомянуто в этой проклятой книге! Так вот, это не простой эльфинит, о которых ты слышал. Он один из трех камней для сердца, ума и тела, магией которых сможет воспользоваться лишь тот, кто соберет их вместе. Дьявольская сила этого камня огромна, а предназначение его загадочно, и тайна скрыта в глубинах времен. Однако в книге Идальч упоминаются возможности, которыми он обладает. Мне повезло, и я узнал о них, затаившись в темном углу огромного зала, куда слетелись крылатые твари, чтобы получить приказания от своего Владыки, я услышал, как он говорил о камне.
Старик поближе наклонился к жителю приграничья.
- Черный эльфинит спрятан где-то в Западной Земле, в затерянной среди лесов древней цитадели. Охраняемый так надежно, что трудно и вообразить, он лежит там со времен волшебного царства, потерянный для истории, забытый, как секреты магии, и ждет часа, когда его снова найдут и воспользуются им.
- А как им можно воспользоваться? - нетерпеливо перебил старика Кинсон.
- Он обладает способностью разрушать любые магические чары и обращать их на пользу своему владельцу. Не важно, сколь искусна и могущественна противостоящая магия, если у тебя есть Черный эльфинит - ты легко сможешь подчинить своей воле противника, его чары станут служить тебе. Он будет беспомощен против тебя.
Кинсон в отчаянии покачал головой:
- Выходит, невозможно противостоять ему? Старик тихо рассмеялся:
- Подожди, подожди, Кинсон, все не так просто. Помнишь, чему я тебя учил? Каждый раз, когда ты пользуешься магией, тебе приходится за это платить, и чем сильнее чары, тем серьезнее будут последствия. Однако забудем об этом на время. Ведь Чародею-Владыке совершенно безразлично, какими окажутся последствия, он давно утратил здравый смысл, значит, ему нельзя позволить завладеть Черным эльфинитом. Нам надо как можно скорее найти камень, чтобы опередить его.
- И как мы это сделаем?
Друид зевнул и устало потянулся. Складки его черных одежд приподнялись и с мягким шорохом опустились.
- У меня нет ответа на твой вопрос, Кинсон. Кроме того, у нас полно и более срочных дел.
- Пойдешь в Паранор на Круг друидов?
- Я должен пойти.
- Но зачем? Они не станут тебя слушать, потому что не верят тебе, а некоторые даже боятся. Старик кивнул:
- Некоторые, но не все. Уверен, найдутся такие, кто прислушается к моим предостережениям, пусть таких окажется и немного. В любом случае я обязан попытаться. Кругу друидов грозит серьезная опасность. Чародей-Владыка слишком хорошо помнит, как они разгромили его в Битве Народов. На этот раз он не позволит им вмешаться в его дела, даже если они теперь не представляют для него явной опасности. Кинсон отвел взгляд.
- С их стороны глупо не прислушаться к твоим словам, Бреман, но они, я уверен, не прислушаются. Уединившись за стенами своего убежища, друиды совсем оторвались от жизни. Они так давно не отваживаются выйти в мир, что уже разучились правильно оценивать происходящее. Они потеряли себя, забыли о своем предназначении.
- Довольно. - Бреман положил тяжелую руку на плечо своего товарища. - Не стоит переливать из пустого в порожнее. Попробуем сделать то, что в наших силах. - Он слегка сжал плечо Кинсона. - Я очень устал. Будь добр, подежурь несколько часов, пока я посплю. Потом можно будет отправляться в путь.
Житель приграничья кивнул:
- Я посторожу, отдыхай.
Старик поднялся и удалился в густую тень ветвей раскидистого дерева. Поплотнее запахнув плащ, он прилег на мягкий травяной ковер. Через несколько минут он уже спал, глубоко и ровно дыша во сне. Кинсон взглянул ему в лицо. Даже теперь глаза друида не были совсем закрыты. В узких щелках под опущенными веками мерцал слабый свет.
"Как у кошки, - подумал Кинсон и тут же отвел взгляд. - Как у дикой кошки".
Время шло. Наступила и минула полночь. Луна скрылась за горизонтом, и звезды сложили на черном небе сверкающий причудливый калейдоскопический узор. Густая тишина окутала Стреллихейм. Даже под сенью деревьев, где нес дежурство Кинсон Равенлок, не слышно было ни единого звука, кроме мерного спящего дыхания старика.
Житель приграничья посмотрел на своего товарища. Бреман был таким же изгоем, как и он сам, одинокий в своей вере, всеми отвергнутый за свою приверженность правде, которую никто, кроме него, не хотел принимать.
"Мы с ним одного поля ягоды", - подумал Кинсон. Ему вспомнилась их первая встреча. Старик отыскал его в варфлитской харчевне, чтобы попросить об услуге. В ту пору Кинсон Равенлок снискал славу опытного следопыта, удачливого охотника, путешественника и просто искателя приключений. Всеми этими навыками он овладел еще пятнадцатилетним юношей, ибо вырос в Каллахорне с характерной для приграничной земли полной опасностей жизнью. Его семья оказалась одной из немногих, что остались там, когда прочие, стараясь забыть о былых неудачах, бежали на юг. После окончания Битвы Народов друиды разделили землю на четыре части, на стыке которых находился Паранор. Тогда люди решили отделиться от других народов приграничной зоной. И хотя Южная Земля простиралась на севере до Зубов Дракона, они покинули территорию выше Радужного озера. Так вот среди отказавшихся уйти из родных мест были и Равенлоки.
Выросший в приграничье, Кинсон не менее уверенно чувствовал себя среди эльфов, дворфов, гномов и троллей, чем среди людей. Странствуя по их землям, он изучил местные обычаи и языки. Бреман тоже учился на жизненном опыте, поэтому с самого начала они увидели друг в друге единомышленников. Оба они свято верили, что народам удастся сохранить мир, лишь укрепляя связующие их нити, а не отстраняясь друг от друга. И еще жителя приграничья сблизила с друидом уверенность в том, что самым большим препятствием на пути к миру является Чародей-Владыка.
Уже тогда, пять лет назад, поползли слухи о том, что в Царстве Черепа обитает какая-то дьявольская нечисть - скопище доселе не виданных существ и бестий. Рассказывали о летающих тварях, крылатых чудищах, парящих над землей по ночам в поисках смертных жертв. Поговаривали об ушедших на север людях, которых потом больше никто не видел. Тролли, жившие между Ножевым Кряжем и трясиной Мальга, никогда не пытались перейти пустыню Кьерлак. Если же им случалось проходить вблизи Царства Черепа, они собирались в большие, хорошо вооруженные группы. Поговаривали, будто ничего не росло в этой части Северной Земли - ни дерево, ни травинка не могли укорениться. Всю эту обширную территорию окутала зловещая мгла. Она стала пустынной и бесплодной - только пыль и камень.
Мало кто верил рассказам. Многие вообще ничего не хотели об этом знать. Та часть земли считалась далекой и недружелюбной, так не все ли равно, живет там кто-либо или нет? И все же Кинсон отправился на север, чтобы увидеть снискавшие дурную славу земли своими глазами. Это едва не стоило ему жизни. Крылатые твари неотступно следили за ним в течение пяти дней, с того самого момента, когда он пересек границу их владений. Только благодаря кошачьей ловкости да немалой доле везения Кинсону удалось спастись.
Так что, когда к нему пришел Бреман, Кинсон ни на мгновение не усомнился, что друид говорит правду. Чародей-Владыка действительно существовал и был не чем иным, как Броной, поселившимся со своими последователями на севере, в Царстве Черепа. Смертельная опасность нависла над Четырьмя Землями. Страшные тучи медленно, но неотвратимо сгущались.
Кинсон без промедления согласился сопровождать старика в его странствиях, служить ему еще одной парой глаз, когда понадобится, быть гонцом и следопытом: страховать своего товарища от неожиданных опасностей. Он почувствовал необыкновенный душевный подъем - впервые в жизни у него появилась ясная и осмысленная цель. Захотелось бросить вызов судьбе. Именно эту возможность и дал ему Бреман.
Кинсон удивленно мотнул головой. Как же далеко они зашли вместе и как сблизились. Странно, но эта мысль почему-то очень взволновала его.
Внезапно его зоркий глаз уловил в бесконечных далях Стреллихейма едва заметное движение - будто бы взмах крыльев. Стараясь не моргать, он пристально вгляделся в темноту, однако ничего не увидел. Но вот видение повторилось - тьма в тени удлиненной лощины слабо шевельнулась. В точности распознать, что именно он видел, Кинсон не мог, но от одного предположения похолодело внутри. Он уже встречал нечто подобное, всегда ночью и всегда в безлюдных местах у границы Северной Земли.
Кинсон стоял неподвижно, продолжая наблюдать в надежде, что ошибся. Нет, не ошибся. Снова смутная тень, и на сей раз ближе. Она взмыла с земли, зависла над темным лоскутным покрывалом ночных долин, а потом снова нырнула вниз. Уж не охотится ли это большая ночная птица? Но нет, это не птица.
Один из Слуг Черепа.
Кинсон продолжал наблюдение, чтобы засечь направление движения твари. Тень снова отделилась от земли и, паря в свете звезд, пролетела над лощиной, направляясь прямо туда, где укрылись они с друидом. Вот она опять спикировала и растворилась на темной поверхности земли.
Леденящая душу мысль пронзила мозг Кинсона: Слуга Черепа ищет Бремана!
Он стремительно повернулся, но старик уже стоял за его спиной, вперив взгляд в ночь.
- Я как раз собирался... - Разбудить меня, - закончил тот. - Да, я знаю. Обернувшись, Кинсон окинул глазами долину. Никакого движения.
- Ты видел? - тихо спросил он.
- Да, - спокойно произнес Бреман. - Один из них все-таки выследил меня.
- Ты уверен, что он идет именно по твоему следу?
- Наверно, я вел себя слишком беспечно на обратном пути. - Глаза Бремана сверкнули. - Он знает, что я прошел здесь, и теперь ищет, куда же я подевался. В Царстве Черепа я был невидим, а вот пересекая долину, не слишком таился, мне казалось, что я уже в безопасности. Следовало быть осторожнее.
Тем временем Слуга Черепа появился снова, на мгновение взметнувшись в небо, беззвучно проплыл над равниной, а затем опять снизился и затерялся в темноте.
- Еще есть время, прежде чем он доберется до нас, - прошептал Бреман. - Думаю, пора в путь. Надо запутать следы на случай, если он последует за нами дальше. Нас ждут Паранор и друиды. Идем, Кинсон.
Оба бесшумно скользнули в тень деревьев, спускавшихся по другой стороне холма Они двигались легким крадущимся шагом опытных охотников. Их темные силуэты словно скользили по земле. В считанные секунды друид и житель приграничья скрылись из виду.

ГЛАВА 2

До самого рассвета шли они, хоронясь под лесным пологом: Кинсон - впереди, Бреман за ним, как тень. Оба молчали. Им было хорошо и спокойно вдвоем в этой тишине. Слуга Черепа больше не появлялся. С помощью магических чар Бреман скрыл их следы, чтобы сделать переход незаметным. Впрочем, крылатый охотник, видимо, и сам предпочел не продолжать поиски в Стреллихеймских равнинах, иначе они непременно обнаружили бы его присутствие. Теперь же оба ощущали соседство лишь обычных обитателей этих мест, а значит, пусть ненадолго, но были в безопасности.
Кинсон Равенлок шагал, не ведая усталости. Этот рослый и сильный мужчина в самом расцвете сил мог полностью полагаться на свое зрение, слух и реакцию. Бреман с восхищением наблюдал за ним, вспоминая свою молодость и размышляя, как близок к закату его собственный жизненный путь. Сон друидов намного продлил ему жизнь по сравнению с теми, кто находился во власти законов природы, и все же этого оказалось недостаточно. Он чувствовал, как с каждым днем силы покидают тело. Ему все еще удавалось поспевать за Кинсоном, но без помощи магии он уже не смог бы этого сделать, приходилось подпитывать себя ею почти ежедневно. Бреман знал, что его время в этом мире подходит к концу.
И все же он верил в себя. И эта пронесенная через всю жизнь вера давала ему силы, как ничто другое. Когда-то, молодым человеком, он пришел к друидам, неся им свой талант, познания в истории и древних языках. То были совсем другие времена: друиды еще деятельно участвовали в образовании и развитии народов, трудились, стараясь объединить их для достижения общих целей. Лишь около семидесяти лет назад они стали забывать о своем предназначении, предпочитая уединенные занятия. Бреман пришел в Паранор учиться, и жажда знаний никогда не покидала его. Однако для науки губительны бесконечно уединенные размышления и медитация. Он вскоре понял, что нужно путешествовать, общаться с людьми, обмениваться мнениями, подмечать перемены, происходящие в жизни.
Открылась ему и еще одна истина: древняя мудрость не в состоянии помочь найти ответы на все вопросы, магия дает более полную, более прочную власть, чем науки, господствовавшие в мире до Больших Войн. Все те знания, которые друиды по крупицам собирали из книг времен Галафила и откапывали в тайниках своей памяти, оказались бесполезны, ибо были слишком разрозненны и стары, чтобы удовлетворить нужды новой эпохи и позволить выковать ключи понимания к дверям неведомого. Другое дело магия. Гораздо более древняя, чем наука, она оказалась более доступна. Хранителем секретов магии был народ эльфов. И хотя многие годы эльфы жили изолированно и скрытно, у них сохранились книги и записи, которые поддавались расшифровке гораздо легче, чем старинные научные труды. Правду сказать, и тут многого недоставало. Восстановить утраченное великое искусство волшебного царства оказалось куда как непросто, и все же возрождение его сулило много больше, чем наука, за которую ратовал Великий Круг друидов.
Однако Круг помнил, что за попытку воскресить магию мир заплатил Битвой Народов, помнил, что сталось с Броной и его последователями, и впредь не собирался рисковать. Изучение магии не запрещалось, но порицалось: что, мол, проку в праздном любопытстве, которое не в силах указать путь в будущее. Бреман оспаривал подобную точку зрения беспрерывно, но безуспешно. В большинстве своем друиды из Паранора не отличались широтой взглядов и не желали перемен.
"Учитесь на своих ошибках, - твердили они. - Помните, сколько опасностей таит в себе занятие магией. Лучше забудьте ее, как мимолетное увлечение, и займитесь серьезными исследованиями".
Конечно, Бреман не послушал их. Не в его характере было отвергать какую-либо здравую идею только потому, что однажды попытка воспользоваться ею не удалась.
"Не удалась-то ведь лишь из-за очевидных злоупотреблений! - запальчиво доказывал он своим оппонентам. - В другой раз можно руководствоваться здравым смыслом".
Кое-кого ему удалось убедить. Однако в конце концов настойчивость Бремана друидам надоела, и его изгнали из Круга.
Бреман отправился в Западную Землю и долгие годы жил среди эльфов, изучая их премудрости, погрузившись в старинные письмена, дабы восстановить утраченное с тех времен, когда на смену обитателям волшебного царства пришли смертные люди. Секрет сна друидов уже был ему известен, хотя полностью его возможностей он не знал. На то, чтобы овладеть всеми его тонкостями и основательно изучить последствия, ушло много лет, так что пользоваться им по-настоящему он научился уже стариком. Эльфы не только радушно приняли Бремана, но и открыли ему доступ к своему хранилищу книг по малой магии и архиву забытых рукописей. Со временем ему удалось отыскать среди груд бесполезного хлама настоящие сокровища. Ходил он и в другие земли, по крохам собирая знания о магии.
И все это время Бреман упорно искал доказательства своей все возрастающей уверенности в том, что слухи о Чародее-Владыке и его приспешниках - правда и что это бывшие мятежные друиды, покинувшие Паранор много лет назад, те самые существа, которые потерпели поражение в Битве Народов. Однако доказательства словно цветочный аромат, доносимый издалека ветром, то витали где-то рядом, то исчезали. Он шел за ними, не ведая усталости, пересекая границы и царства, не задумываясь, отправлялся в ближние и дальние селения. В конце концов он добрался до Царства Черепа - самого сердца владений Властелина Тьмы, где и открылась ему страшная правда. Сколько лет потрачено на поиски! Поддержи его Великий Круг друидов, оставив свои предубеждения и страхи, - все было бы куда проще. Но этого не случилось.
Вспомнив об этом, Бреман тяжело вздохнул. Сердце его защемило от тягостных предчувствий. Упущено столько возможностей! Вероятно, для обитателей Паранора время уже ушло. Какие слова найти, чтобы убедить упрямцев, сколь страшная опасность им грозит? Да и поверят ли они его рассказу о Чародее-Владыке? Нет, непросто будет заставить Круг друидов согласиться использовать магию. И все-таки следует попытаться.

***

На рассвете они вышли из густого леса. Солнечные лучи, переливаясь всеми оттенками серебра и золота, скользили по вершинам Зубов Дракона и согревали влажную землю в прогалинах между деревьями. Поредевший лес распался на небольшие рощицы и одиноко стоящие деревья. Окутанный туманом, перед путниками возвышался Паранор. Массивная каменная крепость друидов стояла на скале, походившей на торчащий из земли кулак. Стены крепости, вздымавшиеся к небу, завершались зубцами и башнями, выкрашенными в ослепительно белый цвет. По углам развевались флаги с эмблемой предводителя друидов и с гербами властвующих домов Четырех Земель. Туман поднимался почти до самых верхушек стен, а у их основания солнце еще не успело окончательно изгнать ночные тени.
"Впечатляющая картина", - подумал Бреман. И действительно, крепость не могла оставить равнодушным даже его, некогда отсюда изгнанного.
Кинсон, оглянувшись, бросил на него вопросительный взгляд, но Бреман кивком дал ему знак идти вперед. Медлить было нечего. И все же сам вид цитадели невольно заставил друида остановиться. Казалось, эта каменная махина неподъемным грузом легла ему на плечи.
"Эта незыблемая громадина, - думал Бреман, - сродни непоколебимому упрямству ее обитателей".
Ему страстно хотелось изменить положение вещей. Он знал, что обязан попытаться сделать это. Оставив лесной сумрак позади, они направились по дороге в сторону главных ворот, возле которых нес караул отряд Интернациональной Гвардии, охранявшей Великий Круг друидов. Гвардейцы были одеты в серую форму с вышитым слева на груди красным факелом. Бреман пригляделся в надежде увидеть знакомые лица, но не нашел ни одного. И неудивительно, ведь миновало два года. По крайней мере, стражники оказались эльфами, а эльфы наверняка выслушают его.
Кинсон отступил в сторону, давая дорогу друиду. Бреман приосанился, стараясь с помощью магических чар придать своему облику большую внушительность, скрыть усталость и утаить малейшие признаки слабости и неуверенности. Он решительно двинулся к воротам - его черные одежды развевались на ветру. Справа, словно темная тень, шел Кинсон. Стражники ждали, наблюдая за ними с каменными, ничего не выражающими лицами.
Бреман подошел к ним и просто сказал:
- Доброе утро.
- Доброе утро, Бреман, - ответил на приветствие один из стражников, выйдя вперед и слегка поклонившись.
- Так ты меня знаешь? Тот кивнул в ответ:
- Да, я знаю тебя. Извини, но пускать тебя запрещено.
Подняв глаза, стражник оглядел Кинсона. Он держался вежливо, но твердо. Изгнанникам вход в цитадель запрещен. Людям тоже. И обсуждению это не подлежало.
Бреман окинул взглядом надвратную башню, как бы оценивая ситуацию.
- Кто начальник караула? - спросил он.
- Каэрид Лок, - ответил стражник.
- Попроси его спуститься поговорить со мной. - Эльф заколебался, не зная, что ответить, наконец кивнул:
- Пожалуйста, подожди здесь.
Войдя в заднюю дверь, он скрылся в Башне. Бреман с Кинсоном остались стоять в тени крепостной стены под наблюдением остальных стражников. Они без труда могли бы проникнуть в Башню, оставив караульных наблюдать за призраками, но Бреман твердо решил добиваться разрешения на вход без помощи магии. Слишком важна его миссия, чтобы он рискнул озлобить Круг, покушаясь на его безопасность и ставя в дурацкое положение. Хитрости вряд ли пришлись бы друидам по вкусу. Только прямота могла вызвать у них уважение.
Он оглянулся и посмотрел на лес. Теперь солнечные лучи проникли уже в самую глубь чащи, решительно потеснив предрассветные тени и высветив нежные стебельки лесных цветов.
"А ведь уже весна", - подумал Бреман, внезапно осознав, что, пока ходил на север и возвращался обратно, совсем потерял счет времени. Он глубоко вдохнул и почувствовал в воздухе будоражащий запах пробуждающейся природы. Бреман уже давно и думать забыл о том, что в мире существуют цветы.
В дверях послышалось какое-то движение, и Бреман обернулся. Это возвратился стражник, а вместе с ним вышел Каэрид Лок.
В облике Каэрида Лока, хрупкого мужчины с внимательным усталым взглядом, легко угадывались характерные эльфийские черты: брови его резко изгибались вверх, уши имели заостренную форму, а лицо было таким узким, что казалось изможденным. Как и другие, он был одет в серую форму, только эмблема на груди изображала факел, зажатый в кулаке, а на плечах виднелись две пурпурные полосы. Коротко подстриженные волосы и бороду заметно посеребрила седина. Эльф принадлежал к тем немногим, кто сохранил добрые отношения с Бреманом, когда того изгнали из Великого Круга. Уже более пятнадцати лет служил он капитаном гвардии, охранявшей Круг: Эльфийский Охотник, как никто другой, подходил для такой работы. Друиды безоговорочно доверяли ему, и у Бремана затеплилась надежда, что они прислушаются к мнению Лока.
- Рад тебя видеть, Каэрид, - сказал друид, пожимая протянутую руку. - Как живешь?
- Не хуже других. А ты постарел с тех пор, как ушел от нас. Все лицо в морщинах.
- Ты тоже не молодеешь, как я погляжу.
- Пожалуй. Все странствуешь по свету?
- Да, с моим добрым другом Кинсоном Равенлоком, - представил Бреман своего спутника.
Эльф пожал жителю приграничья руку, но уже не так крепко, как Бреману, и ничего не сказал. Кинсон ответил таким же равнодушным рукопожатием.
- Мне нужна твоя помощь, Каэрид, - продолжил Бреман, вновь принимая серьезный вид. - Я должен поговорить с Атабаской и другими членами Великого Круга.
Атабаска, нынешний предводитель друидов, отличался редкой твердолобостью и никогда не испытывал к Бреману симпатии. В те времена, когда Бремана изгнали, он уже входил в состав Круга, хотя еще не был предводителем. Этого поста он добился позднее благодаря интригам и козням, которые так не любил Бреман. Но как бы там ни было, теперь он главенствовал, и начинать следовало с беседы с ним.
Каэрид Лок печально усмехнулся:
- Попроси о чем-нибудь попроще. Ты ведь знаешь, что Паранор и Великий Круг закрыты для тебя. Тебя запрещено пускать на порог, не говоря уж о встрече с предводителем друидов.
- И все же я смогу сделать это, если он распорядится, - возразил Бреман.
Эльф кивнул. Его глаза сузились.
- Понимаю. Ты хочешь, чтобы я попросил за тебя. Бреман утвердительно покачал головой. Доброжелательная улыбка исчезла с лица Каэрида.
- Он не любит тебя, - спокойно заметил он. - И за время твоего отсутствия ничего не изменилось.
- Ему и не надо меня любить, пусть только поговорит со мной. То, что я собираюсь сообщить ему, важнее личных симпатий и антипатий. Я буду краток и, как только он выслушает меня, снова уйду своей дорогой. - Он помолчал. - Не думаю, что прошу слишком много, как ты считаешь?
Каэрид тряхнул головой.
- Ты прав. - Он взглянул на Кинсона. - Я сделаю все, что смогу.
Капитан снова скрылся внутри башни, оставив старика и жителя приграничья ожидать у крепостных ворот. С минуту Бреман мрачно смотрел на преградивших путь стражников, потом перевел взгляд на. солнце. Становилось жарко. Он взглянул на Кинсона и, отойдя в тень у стены, уселся на камень. Кинсон последовал за ним, но садиться не стал. В его темных глазах проглядывало беспокойство. Ему хотелось поскорее покончить с этим делом и уйти подальше отсюда. Бреман улыбнулся про себя. Как это похоже на его товарища, для которого уход - излюбленный способ решения всех проблем. Кинсон всю жизнь так и поступал. Только после того, как они познакомились, он начал понимать, что невозможно добиться решения, отворачиваясь от проблемы. Конечно, Кинсон очень изменился с тех пор, стал более стоек, однако Бреман знал, что старые привычки умирают медленно и при столкновении с неприятностями и сложностями у Кинсона всегда возникает желание уйти прочь.
- Зря теряешь время, - пробурчал житель приграничья, словно говоря сам с собой.
- Не заводись, Кинсон, - тихо посоветовал Бреман.
- Да все равно они не пустят тебя. А если и пустят, то не станут слушать. Они не желают ничего знать. Друиды уже не те, пойми, Бреман!
Старик кивнул. Кинсон прав, конечно, но что с того? Ведь других-то друидов на свете нет, к тому же не все из них так уж плохи. Некоторые могли бы стать полезными союзниками. Кинсон, конечно, предпочел бы, чтобы они вдвоем справились с этим делом, но им противостоит враг, с которым невозможно совладать без посторонней помощи. Они нуждались в друидах. Народы все еще уважали и почитали их, а это могло сослужить добрую службу в деле объединения Четырех Земель против общего врага.
Близился полдень, а Каэрид Лок все еще не появился. Кинсон к этому времени успокоился и устроился на камне рядом с Бреманом. Сидел он молча, мрачное лицо его выражало разочарование.
Бреман вздохнул про себя. С тех пор как Кинсон стал его сподвижником, прошло немало лет. Друид имел в свое время на примете нескольких людей, с чьей помощью надеялся докопаться до правды о Чародее-Владыке, но предпочел жителя приграничья и не ошибся в своем выборе. Кинсон оказался лучшим следопытом из всех, кого Бреману доводилось встречать. Он был умен, сообразителен и смел, но при этом никогда не проявлял беспечности. Бреман считал его самым близким другом, чуть ли не сыном.
Только одно огорчало Бремана - Кинсон не стал наследником дела друида. Бреман состарился и ослаб, и, хотя пока ему удавалось достаточно ловко скрывать это от посторонних, век его недолог, а после его ухода не останется никого, способного продолжить его дело. Слабая надежда на Кинсона Равенлока теплилась, но при всем желании верилось в это с трудом. Жителю приграничья не хватало выдержки. Он был чужд дипломатии и не желал терять время, убеждая тех, кто не сразу воспринимал истины, казавшиеся ему самому очевидными. Единственный учитель, которого он признавал, - опыт. К тому же Кинсон был убежденным одиночкой. Эти качества вряд ли могли бы пригодиться ему, пожелай он стать друидом, и вместе с тем едва ли была надежда, что он когда-нибудь переменится.
Бреман окинул взглядом друга, и от этих мыслей ему вдруг стало грустно. Он несправедлив к Кинсону. Взять хотя бы его преданность: если надо, житель приграничья не покинет его даже под угрозой смерти. Он самый преданный в мире друг и соратник, и нечего требовать от него большего.
И все-таки Бреман отчаянно нуждался в преемнике. Он стар, а время ускользает так быстро.
Друид отвел взгляд от Кинсона и посмотрел вдаль на деревья, словно хотел определить, сколько ему еще осталось жить.
Каэрид появился лишь после полудня. Он прошествовал от дверей и, едва взглянув на стражу и Кинсона, подошел прямо к Бреману. Друид поднялся, чтобы поприветствовать его, и по его мышцам пробежала судорога.
- Атабаска поговорит с тобой, - с каменным выражением лица сообщил капитан Интернациональной Гвардии друидов.
Бреман кивнул:
- Видно, тебе пришлось здорово потрудиться, чтобы уломать его. Я твой должник, Каэрид. Эльф с сомнением хмыкнул.
- Да не очень-то я и усердствовал. Мне кажется, у Атабаски есть свои причины встретиться с тобой. - Он повернулся к Кинсону. - Извини, но мне не удалось добиться разрешения на вход для тебя.
Кинсон выпрямился и пожал плечами:
- Оно и лучше. Подожду здесь.
- Пожалуй, - согласился эльф. - Я распоряжусь, чтобы тебе принесли еды и свежей воды. Бреман, ты готов?
Бросив взгляд на Кинсона, друид слабо улыбнулся:
- Я вернусь, как только смогу.
- Удачи тебе, - тихо пожелал ему товарищ. Вслед за Каэридом Локом Бреман прошел через крепостные ворота и скрылся за дверьми.

***

Миновав сводчатую прихожую, они оказались в прохладной сумрачной тишине узких извилистых коридоров, где каждый шаг отдавался гулким эхом. Ни одна живая душа не встретилась им. Паранор выглядел покинутым, однако Бреман знал, что это не так. Пока они шли, ему несколько раз казалось, будто он слышит где-то вдалеке шепот тихой беседы, ему чудилось какое-то движение. Каэрид вел его по задним коридорам, которыми пользовались редко и лишь в приватных целях. Это можно было понять. Атабаске не хотелось, чтобы остальные друиды узнали о его согласии на эту встречу до тех пор, пока он сам не убедится в ее полезности. Бреману давалась возможность кратко изложить свое дело в частной беседе, а затем его надлежало либо быстренько вывести назад, либо дозволить ему обратиться к Великому Кругу. В любом случае решение следовало принять быстро.
Они начали подниматься по ступеням многочисленных лестниц, ведущих в верхние помещения Башни. Покои Атабаски находились довольно высоко, и похоже, он собирался встретиться с Бреманом именно там. Старик по пути размышлял над словами Каэрида Лока о том, что у Атабаски были свои причины согласиться на эту встречу. И возможно, их не сразу удастся разгадать. Предводитель друидов в первую очередь политик, во вторую - администратор, и превыше всего - чиновник. Думая о нем так, Бреман вовсе не пытался унизить его, просто эта характеристика давала представление о его образе мыслей. Главное для Атабаски - установить причину и следствие, то есть определить, как одно событие может повлиять на другое. Именно в этом направлении будет работать его голова. Способный, высокоорганизованный человек, он в то же время привык во всем полагаться на точный расчет. Значит, с ним следует быть осторожным и тщательно подбирать слова.
Они дошли почти до конца очередного коридора, как вдруг из темноты шагнула фигура в черных одеждах, преграждая им путь. Каэрид Лок инстинктивно потянулся к своему короткому мечу, но тот, другой, уже успел схватить эльфа за руки, прижав их к его бокам. Почти без усилия, словно в задумчивости, фигура в черном подняла Каэрида в воздух и отставила в сторону, как небольшое препятствие на дороге.
- Ладно, ладно, капитан, - примирительно прозвучал грубый голос. - Зачем оружие, когда ты среди друзей. Я только перекинусь парой слов с твоим подопечным, и можете идти дальше.
- Риска! - удивленно воскликнул Бреман. - Рад тебя видеть, старина!
- Риска, сделай милость, убери, пожалуйста, руки, - раздраженно огрызнулся Каэрид Лок. - Я не стал бы хвататься за оружие, не наскочи ты на меня без предупреждения.
- Мои извинения, капитан, - смущенно пробурчал пленивший его человек. Разжав руки, он виновато поднял их вверх. Потом посмотрел на Бремана. - Добро пожаловать домой, Бреман из Паранора.
Бородатый дворф, с грубовато простодушным лицом, широченными плечами и небольшим, крепко сбитым, мускулистым телом, шагнул в круг света и обнял старика. Руки Риски, похожие на корявые сучья, заканчивались узловатыми, мозолистыми пальцами. Да и сам он напоминал прочно укоренившееся дерево, закаленное временем, неподвластное старению, которое ничто не смогло бы сдвинуть с места. Риска был последним представителем друидов-воинов, искусно владел оружием, знал все способы ведения войны, изучил все крупнейшие баталии со времен возникновения новых племен. До момента своего изгнания Бреман сам тренировал его. И что бы там ни случилось, Риска всегда оставался его другом.
- Уже не из Паранора, Риска, - возразил Бреман. - Но я все еще считаю его своим домом. А как ты поживаешь?
- Хорошо, но скучно. В этих стенах от моих талантов немного проку. Мало кто из новых друидов интересуется военным искусством. Тренируюсь вместе с гвардией для поддержания формы. Вот Каэрид каждый день устраивает мне проверку.
Эльф фыркнул:
- Хочешь сказать, что я у тебя вроде дежурного блюда на завтрак? Что ты здесь делаешь? Как тебе удалось найти нас?
Риска отпустил Бремана и с таинственным видом огляделся:

Оглавление 1 Следующая страница


Первый король Шаннары

- У этих стен есть уши для тех, кто умеет слушать.
Каэрид невольно рассмеялся:
- Так шпионство - еще один вид мастерства из арсенала военных искусств!
Бреман с улыбкой посмотрел на дворфа.
- Ты знаешь, зачем я пришел?
- Мне известно, что ты собираешься говорить с Атабаской. Однако я хотел побеседовать с тобой первым. Каэрид, останься. У меня нет секретов, которые я не мог бы доверить тебе. - Лицо дворфа стало серьезным. - Только одна причина могла заставить тебя вернуться, Бреман. Дурные вести. Пусть так. Но тебе нужны будут союзники в этом деле, и я один из них. Можешь рассчитывать на меня, когда понадобится. Из всех членов Круга, которые поддерживают тебя, я самый старший. Ты должен знать, что расстановка сил у нас не в твою пользу.
- Я надеюсь убедить Атабаску, что в наших общих интересах забыть о разногласиях. - Бреман задумчиво наморщил лоб. - Наверно, это не так уж трудно понять.
Риска покачал головой:
- Может оказаться, что трудно. Будь тверд, Бреман. Не уступай. Он не любит тебя, видит в тебе угрозу своей власти. И все, что ты скажешь, все, что сделаешь, он будет оценивать с этой точки зрения. В беседе с ним страх - твой более верный союзник, чем разум. Дай ему понять, какая опасность нам угрожает.
Он вдруг перевел взгляд на Каэрида.
- Ты считаешь иначе?
Эльф с сомнением покачал головой.
- Нет, я того же мнения. Риска снова потянулся вперед и пожал Бреману руки.
- Удачи тебе, поговорим позже.
Он вразвалку пошел по коридору и вскоре исчез в темноте. Бреман невольно улыбнулся. Могучий телом, Риска отличался и твердостью характера. Ничто не могло изменить его.
Капитан гвардейцев и старик друид еще долго шли по сумрачным коридорам и лестницам, двигаясь в глубь крепости, пока наконец не очутились на завершавшей лестничный марш площадке около узкой, окованной железом двери. За годы жизни в цитадели Бреман не один раз видел эту дверь - задний вход в покой предводителя друидов. Там его ждал Атабаска. Бреман тяжело вздохнул.
Каэрид Лок трижды постучал в дверь и после небольшой паузы стукнул еще раз.
- Входите, - громко отозвался голос внутри. Толкнув узкую дверь, капитан Гвардии друидов отступил в сторону.
- Меня просили подождать здесь, - тихо сказал он. Бреман кивнул, тронутый сочувствием, которое видел на лице своего провожатого.
- Понятно, - произнес он. - Еще раз спасибо тебе, Каэрид.
Он приостановился, чтобы не задеть за низкую притолоку, и шагнул внутрь.
Знакомая комната. Особая палата предводителя друидов, место для уединения и частных встреч - просторное помещение с высоким потолком и стрельчатыми окнами со свинцовыми переплетами. Вдоль стен выстроились книжные шкафы, заполненные бумагами, произведениями искусства, папками вперемежку с книгами. В центре противоположной от входа стены располагались тяжелые двойные двери, окованные железом. Посреди комнаты стоял огромный письменный стол, начисто вытертая полированная деревянная крышка которого сияла в свете канделябров.
Атабаска ждал, стоя у стола. Это был крупный коренастый мужчина властного вида с копной ниспадающих на плечи белых волос и с глубоко посаженными холодными голубыми глазами на красном лице. Черно-голубое облачение предводителя друидов, подпоясанное на талии, не имело каких-либо эмблем. На шее у Атабаски висел Эйлт Друин - медальон, считавшийся символом верховной власти друидов со времен Галафила. Отлитый из золота с примесью твердых металлов, Эйлт Друин помещался в расшитой серебром ладанке. Он имел форму руки, крепко сжимающей горящий факел, - эмблема Круга друидов с момента его возникновения. Говорили, будто медальон обладает магической силой, однако никто никогда не видел эту магию в действии. Само же название "Эйлт Друин" на языке эльфов означало "Через знания - к власти".
Некогда этот девиз кое-что значил для друидов.
"Очередная шутка провидения", - с грустью подумал Бреман.
- Рад тебя видеть, Бреман, - поздоровался Атабаска низким звучным голосом.
Обычное, казалось бы, приветствие, но в устах Атабаски оно прозвучало натянуто и неискренне.
- Здравствуй, Атабаска, - сдержанно ответил Бреман. - Спасибо, что согласился встретиться со мной.
- Каэрид Лок убедил меня. К тому же мы не отталкиваем тех, что когда-то были нашими братьями.
Когда-то, но не теперь. Вот что он имел в виду. Бреман прошел вперед и остановился по другую сторону огромного стола, чувствуя, однако, что их с Атабаской разделяет нечто гораздо большее, чем его большая полированная крышка. Он в очередной раз поразился способности этого человека заставлять другого чувствовать себя в его присутствии несмышленым ребенком. Даже Бреман, который был на несколько лет старше Атабаски, не мог избавиться от ощущения, что перед ним старший.
- Так что ты хотел сказать мне, Бреман? - спросил его Атабаска.
- Четырем Землям угрожает опасность, - ответил тот. - Тролли уже попали под власть сил, превосходящих физические возможности смертных. И другие народы тоже вскоре будут повержены, если вы не вмешаетесь и не поможете им. Скажу больше: в опасности даже друиды.
Атабаска рассеянно теребил пальцами Эйлт Друин.
- Так, по-твоему, нам угрожает какая-то магическая сила? Бреман кивнул.
- Слухи оказались правдой, Атабаска. Чародей-Владыка действительно существует. Это перевоплотившийся мятежный друид Брона, которого считали побежденным и уничтоженным более трехсот лет назад. Он выжил, злокозненно и бесконтрольно воспользовавшись сном друидов. Продав свою душу, Брона утратил прежний облик, и теперь он только дух. Однако он существует и очень опасен. Смертельно опасен!
- Ты видел его? Выследил во время своих странствий?
- Да.
- Как тебе это удалось? Он что, сам впустил тебя? Тебе наверняка пришлось маскироваться.
- Иногда мне приходилось окутывать себя магической пеленой, чтобы сделаться невидимым. Я прятался в его же собственные черные дьявольские покровы, за завесу которых даже он не в состоянии проникнуть.
- Так, значит, ты уподоблялся ему? - Атабаска стиснул руки перед собой. Его глаза смотрели твердо и внимательно.
- На время я становился таким же, как он. Без этого невозможно было бы подобраться достаточно близко, чтобы проверить мои подозрения.
- А что, если, перевоплощаясь, ты и сам переродился, Бреман? Что, если, используя магию, ты утратил свою сущность и нарушил равновесие? Почему ты так уверен в том, что не обманулся, приняв видение за явь? Откуда тебе знать, будто твое открытие - реальность?
Бреман с трудом заставил себя сохранять спокойствие.
- Если бы магия извратила мою сущность, я бы знал об этом, Атабаска. Я потратил многие годы жизни, изучая магию, и знаю ее лучше, чем кто-либо другой.
Атабаска холодно и недоверчиво улыбнулся.
- В том-то и дело. Насколько точно мы в состоянии оценить силу магии? Ты порвал с Кругом ради того, чтобы заняться исследованиями, против которых тебя предостерегали. Ты избрал путь, по которому прошел тот, другой, на которого ты призываешь начать охоту. Он переродился, Бреман. Как же ты можешь быть уверен, что не переродился точно так же? О да, я знаю, ты считаешь себя неподвластным магии. Но ведь Брона и его последователи тоже так считали. Магия - коварная сила, она выходит за пределы нашего понимания, ей нельзя доверяться. Мы и прежде видели ее в действии и были введены в заблуждение. И теперь мы наблюдаем за ее использованием, однако с большей осторожностью, чем раньше, поскольку, наученные горьким опытом Броны и других, мы знаем, чем это может кончиться. А насколько осторожным был ты, Бреман? Магия ведет к перерождению - это доказанный факт. Тем или иным образом, но она перерождает всякого, кто ею пользуется, и в конце концов уничтожает его.
Отвечая, Бреман старался, чтобы его голос звучал как можно увереннее.
- У нас нет неоспоримых данных о результатах ее использования, Атабаска. Возможны различные степени перерождения и многообразные его формы в зависимости от того, как применялась магия. То же самое справедливо и для древних наук. Всякая власть ведет к перерождению. Но это не означает, что ее нельзя использовать в интересах высшего блага. Мне известно твое отрицательное отношение к моей работе, но во всем надо знать меру. Я осторожен и никогда не забываю о той власти, которой обладает магия, однако не намерен пренебрегать открываемыми ею возможностями.
Атабаска покачал своей похожей на львиную головой:
- Думаю, ты слишком увлекся этим делом, чтобы судить объективно. В этом заключалась твоя ошибка, когда ты ушел от нас.
- Может быть, - спокойно согласился Бреман. - Но сейчас все это не имеет значения. Всем нам угрожает опасность. И особенно друидам. Брона конечно же не забыл, кто нанес ему поражение в Битве Народов. Если он вновь намерен попытаться завоевать Четыре Земли, а похоже, так оно и есть, он первым делом постарается уничтожить тех, кто представляет для него главную опасность. Друидов. Великий Круг. Паранор.
Какое-то время Атабаска сосредоточенно слушал его, потом отошел к окну и уставился на освещенный солнцем двор. С минуту подождав, Бреман продолжил:
- Я пришел просить тебя позволить мне обратиться к Великому Кругу. Дать мне возможность рассказать другим о том, что я видел. Пусть они сами решат, насколько убедительны мои доводы.
Предводитель друидов снова повернулся к нему, слегка вздернув подбородок, так что создавалось впечатление, будто он смотрит на Бремана сверху вниз.
- Все, кто обитает в этих стенах, - одно целое, Бреман. Одна семья. Мы живем словно братья и сестры, движимые общей и единственной целью - добыть как можно больше знаний о нашем мире, о том, что в нем происходит. У нас все равны, и ни один член сообщества не имеет преимущества перед другими. Ты никогда не мог этого понять.
Бреман хотел возразить, но Атабаска жестом остановил его.
- Ты ушел от нас по собственной воле, решив покинуть свою семью, чтобы заниматься тем, что интересовало только тебя. Мы не могли принять участие в твоих изысканиях, поскольку они выходили за рамки установленных нами правил. Нельзя, чтобы интересы одного человека подменяли собой общие интересы. В семье должен быть порядок. Каждый член семьи обязан уважать остальных. Своим уходом ты выказал неуважение к пожеланиям Великого Круга в отношении твоих занятий. Ты считал, что разбираешься в этом лучше нас, и отказался быть членом нашего сообщества. - Он бросил на Бремана холодный взгляд. - А теперь ты вернулся к нам, чтобы стать лидером. Не думай отрицать это, Бреман. Чего еще ты добиваешься, как не власти? Ты явился, вооруженный одному тебе известными знаниями, одному тебе подвластными силами, и предлагаешь план спасения народов, осуществить который можешь только ты один. Чародей-Владыка действительно существует. Чародей-Владыка - это Брона. Мятежный друид, поставивший себе на службу магию и подчинивший троллей. Они собираются идти войной против Четырех Земель. Одна надежда на тебя. Ты один можешь научить нас, что нам делать, а затем принять командование над нами, чтобы остановить этого колдуна. Именно ты, прежде оставивший нас, должен теперь стать во главе.
Бреман медленно покачал головой. Он уже понял, чем все это кончится, однако решил идти до конца.
- Я не собираюсь никем командовать, хочу только предупредить об опасности. Дальнейшее развитие событий будет зависеть от тебя, предводителя друидов, и от Великого Круга. Я не намерен снова стать членом Круга. Выслушайте меня, и я уйду.
Атабаска улыбнулся:
- Ты самоуверен, как и раньше. Просто поразительно. Меня восхищает твоя решимость, Бреман, но боюсь, ты заблуждаешься. Я - это всего лишь одна голова и один голос, решения у нас не принимаются в одиночку. Подожди здесь с капитаном Локом. Я созову Круг, чтобы он рассмотрел твою просьбу. А выслушать им тебя или нет, пусть решают сами.
Он резко стукнул по столу, и узкая дверь открылась. Каэрид Лок шагнул через порог и отдал честь.
- Побудь здесь с нашим гостем, пока я не вернусь, - приказал Атабаска.
С этими словами он не оборачиваясь вышел через широкие двойные двери в противоположной стене комнаты.
Атабаска отсутствовал почти четыре часа. Сидя на скамье у окна, Бреман смотрел, как сгущаются вечерние сумерки. Он ждал спокойно, понимая, что другого выхода нет. Он принялся было расспрашивать Каэрида Лока о новшествах в работе Круга и выяснил, что велась она все в том же направлении, почти без изменений и без особых достижений. Бреману стало грустно, и вскоре он прекратил расспросы и принялся думать о том, что скажет Великому Кругу и что ответят его члены, хотя в глубине души знал, что его попытка обречена. Теперь он понял, почему Атабаска согласился принять его. Предводитель друидов понимал, что лучше принять Бремана, побеседовать с ним, чтобы соблюсти видимость обсуждения, а потом отказать. Однако решение уже было принято. Его не станут слушать. Он изгой и не может быть принят назад. Бреман для них - опасный человек. Он использовал магию без должной осторожности. Играл с огнем. Такого человека они не станут слушать. Никогда.
Досадно. Он пришел предупредить их, однако ему до них не достучаться. Бреман чувствовал это, а продолжал ждать лишь потому, что хотел окончательно в этом убедиться.
Наконец по истечении четырех часов он смог это сделать. Вошедший через парадные двери Атабаска держался с видом человека, которого оторвали от более важных дел.
- Бреман... Приветствие прозвучало как прощание. Предводитель друидов не обратил внимания на Каэрида Лока и не отдал ему никакого приказания.
- Великий Круг рассмотрел твою просьбу и решил отказать тебе. Если хочешь, можешь подать ее снова в письменной форме, и она будет передана на рассмотрение комиссии. - Атабаска уселся за стол и принялся изучать кипу бумаг, которые принес с собой. На груди у него, раскачиваясь, словно маятник, ярко блестел Эйлт Друин. - Мы решили не вмешиваться в дела народов, Бреман. То, чего ты добиваешься, нарушило бы это правило. Мы должны быть вне политики, держаться в стороне от межплеменных конфликтов. Твои предположения кажутся нам слишком общими и совершенно необоснованными. Мы не можем полагаться на них. - Атабаска поднял взгляд. - Можешь взять все, что тебе нужно в дорогу, и идти дальше. Желаю удачи. Капитан Лок, проводите, пожалуйста, нашего гостя до главных ворот.
Предводитель друидов снова опустил глаза к бумагам. Бреман смотрел на него, не проронив ни слова, невольно пораженный резкостью отказа, заметив, что Атабаска совсем перестал обращать на него внимание, он тихо произнес:
- Глупец.
Затем повернулся и вслед за Каэридом Локом вышел в коридор, по которому они пришли. Дверь у него за спиной закрылась, и Бреман услышал, как щелкнул замок.

ГЛАВА 3

Каэрид Лок и Бреман молча спустились по ступеням задней лестницы, и только их мерные шаги гулким эхом наполнили закоулки извилистого коридора. Свет, горевший на площадке перед дверью в апартаменты предводителя друидов, остался позади, постепенно сменившись тьмой. Старик изо всех сил старался побороть переполнявшую его горечь. Он назвал Атабаску глупцом, но не был ли сам еще большим глупцом. Кинсон оказался прав. Он зря потратил время, явившись в Паранор. Друиды не собирались слушать своего собрата-изгнанника. Их не интересовали его дикие фантазии. Бреману представлялись саркастические взгляды, которыми они обменивались друг с другом, когда предводитель сообщил друидам о его просьбе. Он будто воочию видел, как они с сожалением качали головами. Самонадеянность ослепила его, не дав правильно оценить, сколь велико препятствие, которое он должен был преодолеть. Если бы ему дали слово, они бы выслушали его. Однако он не сумел этого добиться. Его подвела самоуверенность. Гордость сыграла с ним злую шутку. Он просчитался.
И все же, когда речь идет о том, чтобы кого-то спасти, всегда стоит попробовать. Он был прав, что предпринял эту попытку. По крайней мере, потом его не будут мучить чувство вины и боль за то, что он бездействовал. К тому же откуда ему знать, каков окажется результат. Вдруг его визит принесет пользу и что-то хоть чуть-чуть изменится в их поступках и поведении? Нет, неверно считать, что его приход в Паранор ничего не дал.
- Мне жаль, что тебе не дали выступить, Бреман, - тихо произнес Каэрид Лок, оглянувшись через плечо.
Бреман поднял голову. Он догадывался, что выглядит подавленным. Однако теперь не время для самооправданий. Он лишился возможности обратиться к Великому Кругу напрямую, но у него есть и другие дела, которые надо закончить прежде, чем его выставят из крепости. Пора заняться ими.
- Каэрид, ты позволишь мне повидаться перед уходом с Кахлом Рисом? - попросил он. - Мне нужно всего несколько минут.
Остановившись на лестнице, они смотрели друг на друга, болезненного вида старик и закаленный эльф.
- Как было сказано, ты можешь взять все, что тебе понадобится в дороге, - заметил Каэрид Лок, - и ничего не говорилось о том, что это может быть. Думаю, краткая встреча не противоречит приказу.
Бреман улыбнулся:
- Я никогда не забуду твоих стараний помочь мне, Каэрид. Никогда. Тот только отмахнулся:
- Не о чем говорить, Бреман.
Они оказались в заднем коридоре, по которому, миновав несколько дверей, подошли к очередному лестничному маршу. Все это время Бреман не переставал думать. Хорошо ли, плохо ли, но он предупредил их. Большинство не обратит на его предостережение ни малейшего внимания, но тем, кто прислушается к нему, нужно дать хоть какой-то шанс выжить, несмотря на глупость остальных. Кроме того, необходимо защитить крепость. Конечно, ему не под силу противостоять могущественному Чародею-Владыке, однако он обязан сделать все, от него зависящее. Начать следовало с Кахла Риса - самого давнего и надежного из его друзей.
Когда они поравнялись с дверью в общий зал, находившийся всего в нескольких шагах от библиотеки, где дни напролет просиживал Кахл, Бреман снова повернулся к Каэриду.
- Окажи мне еще одну любезность, Каэрид, - попросил он эльфа. - Скажи Риске и Тэю Трефенвиду, чтобы пришли поговорить со мной. Пусть подождут в коридоре, пока я закончу с Кахлом. Даю тебе слово, что больше никуда не пойду и ничем не нарушу условий моего пребывания здесь.
Каэрид отвел взгляд.
- Тебе не нужно ничего обещать мне, Бреман, и ты никогда не будешь у меня в долгу. Иди к Кахлу. Я приведу тебе сюда тех двоих.
Он повернулся и снова пошел вверх по лестнице.
"Как хорошо, что Каэрид мой друг", - подумал Бреман. Он вспомнил Каэрида в молодости. Тот еще только учился своему ремеслу, но уже тогда отличался упорством и твердостью. Каэрид пришел из Арборлона и всегда оставался преданным делу друидов. Интересно, повторил бы он этот путь, имей возможность начать жизнь заново?
Бреман миновал коридор и, повернув направо, оказался в зале со сводчатым потолком из огромных бревен, блестевших отполированным воском. Стены его украшали гобелены, картины и древнее оружие. В небольших уютных альковах, освещенных слабым мерцанием свеч, стояла старинная мебель. Казалось, время застыло в этих стенах. За окнами день сменялся ночью, зима - весной, а здесь все оставалось по-прежнему. Это ощущение вечности было свойственно Паранору, самой древней и прекрасно укрепленной цитадели Четырех Земель, убежищу тех, кто нес в мир знания, хранилищу самых ценных произведений искусства и книг. Она устояла против варварства Больших Войн, но теперь же ей угрожала опасность исчезнуть навсегда, и только он один понимал это.
Подойдя к дверям библиотеки, Бреман тихо открыл их и вошел внутрь. Комната была маловата для библиотеки, однако книг здесь хранилось видимо-невидимо. Лишь немногие тома сохранились после падения старого мира, большинство же было составлено горсткой друидов за последние двести лет самоотверженного труда. Отвечал за уникальное книжное собрание друид Кахл Рис. Ценность здесь представлял каждый фолиант, но более всего летописи друидов - сборники, созданные стараниями Великого Круга, средоточие знаний в области науки и магии. Книги эти стали результатом попыток разгадать секреты могущества старого мира и содержали сведения о магических формулах и колдовских заклятиях, хитроумных устройствах и талисманах, а также о навыках рационального мышления и дедукции, то есть о всем том полезном, что в один прекрасный день могло быть понято и использовано.
Тома летописей друидов Бреман считал самым важным. Эти книги он и намеревался спасти.
Когда Бреман вошел, Кахл Рис стоял на лесенке, приводя в порядок старые потрепанные тома. Он обернулся и, увидев, кто стоит внизу, замер. Кахл был маленьким жилистым человечком, слегка сгорбленным от старости, но еще достаточно проворным, чтобы лазать вверх-вниз. Закатанные до локтей рукава открывали перепачканные пылью руки. Голубые глазки хранителя библиотеки заморгали и сощурились, а лицо расплылось в улыбке. Он торопливо сбежал вниз по лесенке, подошел к Бреману и крепко сжал его руки в своих.
- Как я рад видеть тебя, старина! - поздоровался он.
Узким личиком с живыми и ясными глазками, крючковатым носом, тонкой линией плотно сжатого рта и небольшой бородкой клинышком на заостренном подбородке он походил на птичку.
- И я очень рад тебе, Кахл, - улыбнулся в ответ Бреман. - Мне так не хватало твоего общества, наших бесед о жизни, попыток разгадать тайны мира, даже жалких потуг на остроумие. Ты наверняка помнишь все это.
- Помню, Бреман, помню, - рассмеялся Рис. - Что ж, вот ты и здесь.
- Боюсь, лишь на минуту. Ты уже слышал?
Кахл кивнул. Улыбка сползла с его лица.. - Ты пришел предостеречь нас о Чародее-Владыке. Атабаска сообщил о тебе. Он много на себя берет, тебе не кажется? Впрочем, у него свои резоны, как нам обоим известно. Круг проголосовал против тебя, правда, некоторые довольно горячо выступили в твою поддержку. Прежде всего Риска. Потом Тэй Трефенвид. И еще один или двое. - Он покачал головой. - Сожалею, но я промолчал.
- Потому что боялся навредить себе? - понимающе спросил Бреман.
Кахл отрицательно покачал головой.
- Нет, Бреман, потому что я слишком устал и стар для таких дел. Мне хорошо здесь, среди моих книг, и я хочу только одного - чтобы меня оставили в покое. - Он моргнул и внимательно оглядел Бремана. - Ты уверен в том, что говоришь о Чародее-Владыке? Он действительно существует? Это и в самом деле мятежный Брона?
Бреман утвердительно кивнул:
- Все, что я сказал о нем Атабаске, - правда. Он представляет огромную опасность для Паранора, для Великого Круга, Кахл. И если Брона придет в цитадель, то уничтожит все, а он вполне может явиться сюда.
- Может быть, так, - пожав плечами, согласился Кахл, - а может быть, и нет. Далеко не все происходит так, как мы предполагаем, верно ведь, Бреман?
- Боюсь, что едва ли в этот раз мое предсказание будет ошибочным. Друиды слишком долго не покидали этих стен и утратили способность объективно оценивать происходящее.
Кахл улыбнулся:
- У нас есть глаза и уши, и мы успели узнать гораздо больше, чем ты думаешь. Беда в нашем самодовольстве - нам кажется, что все должно происходить по нашей указке и ничей голос, кроме нашего, не может иметь значение.
Бреман положил руку на узкое плечо маленького человечка.
- Ты всегда был самым рассудительным среди нас. Не хочешь отправиться со мной в небольшое путешествие?
- Надеешься спасти меня от того, что мне уготовано? - грустно улыбнулся Кахл. - Слишком поздно, Бреман. Моя судьба неразрывна с этими стенами, с теми немногими книгами, которые мне доверены. Я слишком стар и погружен в свою работу, чтобы бросить дело всей моей жизни. Ничего другого я не знаю. Я один из затворников, принадлежащих прошлому. Пусть со мной случится то, что произойдет с Паранором.
Бреман кивнул. Он заранее знал ответ Кахла Риса, однако считал себя обязанным спросить.
- Я был бы несказанно рад, если бы ты передумал. На свете, поверь, есть немало других стен, за которыми можно жить, и иных библиотек, требующих присмотра.
- Неужели? - Кахл удивленно приподнял бровь. - Что ж, им придется ждать других рук. Я остаюсь здесь.
Бреман вздохнул.
- Тогда окажи мне другую услугу, Кахл. Я молюсь о том, чтобы мои предположения оказались ложными. Молюсь, чтобы не произошло то, о чем я думаю. Но если случится иначе, если Чародей-Владыка придет в Паранор и стены не выдержат его натиска, кто-то должен позаботиться о спасении летописей друидов. - Он помолчал. - Эти тома по-прежнему хранятся отдельно в соседней комнате, в шкафу?
- Да, как всегда, - ответил Кахл. Бреман порылся в карманах своего одеяния и достал небольшой кожаный мешочек.
- Здесь особый порошок, - сказал он своему другу. - Если Чародей-Владыка проникнет сюда, посыпь им книги летописей друидов, и они исчезнут. Порошок, сделав их невидимыми, убережет от уничтожения.
Бреман протянул мешочек, который Кахл принял с некоторым сомнением. Мудрый друид взвесил мешочек в сухонькой ладошке, словно пытался определить, стоит ли его брать.
- Эльфийская магия? Бреман кивнул.
- Наверное, какая-нибудь волшебная пыль из колдовского арсенала старого мира? - По лицу Кахла пробежала озорная улыбка. - А тебе известно, что со мной будет, если Атабаска найдет это у меня?
- Известно, - серьезно ответил Бреман. - Но он ведь не найдет, верно?
С минуту Кахл задумчиво рассматривал мешочек, потом спрятал его в кармане своей одежды.
- Нет, - согласился хранитель библиотеки, - не найдет. - Он приподнял бровь и продолжил:
- Однако боюсь, я не смогу пообещать тебе, что стану им пользоваться, какая бы беда ни случилась. В этом вопросе я солидарен с Атабаской. Я против магии, и ты об этом знаешь. Я ведь достаточно ясно дал тебе это понять еще тогда, раньше.
- Да, я понял.
- Так почему же ты просишь меня сделать это?
- Я должен. К кому же мне еще обращаться? Кому еще я могу довериться? Пусть это будет на твоей совести, Кахл. Ты воспользуешься порошком только в самых крайних обстоятельствах, если нельзя будет поручиться ни за чью жизнь и не останется никого, кто сумел бы позаботиться о книгах. Не допусти, чтобы они попали в руки тех, кто способен использовать знания во зло. Помни, тогда произойдет нечто гораздо худшее, чем любые последствия использования магии, которые ты можешь себе вообразить.
Кахл серьезно посмотрел на Бремана и кивнул:
- Не сомневайся, я буду держать порошок при себе на крайний случай. Самый крайний.
Они молча обменялись взглядами. Все слова были сказаны, добавить нечего.
- Может, все-таки передумаешь и пойдешь со мной? - предпринял последнюю попытку Бреман.
Тонкие губы Кахла изогнулись в едва заметной улыбке.
- Однажды ты уже предлагал мне уйти с тобой, когда покидал Паранор, чтобы продолжить изучение магии в другом месте. Тогда я сказал тебе, что никогда не уйду отсюда, ибо мое место здесь. С тех пор ничего не изменилось.
Бремана охватило горькое чувство безнадежности, и он поспешно улыбнулся, стараясь скрыть его.
- Тогда прощай, Кахл Рис. Прощай, мой старый верный друг. Будь молодцом.
Маленький человечек обнял старика, обхватив руками его исхудавшее тело.
- Прощай, Бреман. - Его голос дрогнул. - Надеюсь, на сей раз ты не прав.
Бреман молча кивнул. Потом повернулся и не оглядываясь вышел из библиотеки. Он и сам хотел бы ошибиться, однако знал, что надежды нет. Быстро пройдя через зал, он снова оказался у двери в коридор, по которому пришел. Старик поймал себя на том, что всматривается в картины и гобелены так, словно впервые видит их, а может быть, словно больше не увидит никогда. Так было и когда Бреман покидал Паранор в первый раз. Как он ни старался это отрицать, но цитадель друидов оставалась его домом в большей степени, чем любое другое жилище. Паранор каким-то неизъяснимым способом предъявлял свои права на него.
Шагнув через дверь в полумрак лестничной площадки, Бреман оказался лицом к лицу с Риской и Тэем Трефенвидом.
Тэй тут же порывисто шагнул навстречу и обнял его.
- Добро пожаловать домой, друид, - произнес он, похлопывая старика по спине.
Для эльфа Тэй казался небывало высоким. Долговязый и неловкий с виду, он точно путался в своих собственных ногах. Лицо же его имело все характерные эльфийские черты, и от этого создавалось впечатление, будто голова прикреплена к телу по ошибке. Голубоглазый улыбчивый блондин был еще молод, хотя и провел в Параноре уже пятнадцать лет.
- Ты хорошо выглядишь, Тэй, - заметил старик, приветливо улыбаясь ему в ответ. - Видно, тебе нравится жизнь в Параноре.
- Мне еще больше нравится, что я снова вижу тебя, - отозвался тот. - Когда мы отбываем?
- Мы?..
- Бреман, не делай вид, что ты не понимаешь. Мы с Риской решились. Пойдем за тобой куда угодно. Даже если бы ты не позвал нас, мы подкараулили бы тебя на обратном пути. Хватит с нас Атабаски и Великого Круга.
- Видел бы ты это представление, - фыркнул Риска, подходя ближе к друзьям. - Комедия! Они обошлись с твоей просьбой, как с предложением побеседовать с зачумленным! Не было ни обсуждения, ни дебатов! Атабаска поведал о твоей просьбе с таким видом, что не оставалось ни малейшего сомнения в его позиции. Другие поддержали его, как последние подхалимы. Мы с Тэем попытались разоблачить его интриги, однако нам даже не дали высказаться. Нет, довольно с меня их глупости! Коль скоро ты говоришь, что Чародей-Владыка существует, значит, он существует. Если утверждаешь, будто он явится в Паранор, так тому и быть. Но я не собираюсь дожидаться, чтобы поприветствовать его. Пусть это делают другие. Темнота! Как, скажи, можно быть такими дураками?
Риска дрожал от гнева, и Бреман невольно улыбнулся:
- Выходит, вы хорошо потрудились вместо меня?
- Да ну. Так, слабый шепот среди бури, - засмеялся Тэй. Его руки поднялись и беспомощно упали под черным одеянием. - Риска прав. С тех пор как Атабаска стал предводителем друидов, Паранор погряз в интригах. Это место должен был занять ты, Бреман, а не он.
- Ты мог бы стать предводителем, если бы захотел, - раздраженно заметил Риска. - Ты должен был бороться.
- Нет, - произнес старик, - я бы не справился с этим делом, друзья. У меня никогда не было склонности к чиновничьей работе. Мой удел - искать и восстанавливать потерянное, а этим нельзя заниматься, сидя в высокой башне. Атабаска больше подходит для этого.
- Чушь! - выпалил Риска. - Ни для чего он не подходит. Он завидует тебе до сих пор. Понимает, что занял твое место, и злобствует. Пусть ты отказался от каких-либо притязаний - твоя свобода опасна для его власти, основанной на беспрекословном подчинении. Он бы с удовольствием аккуратненько сложил нас всех на полку и доставал, когда ему нужно. Диктовал бы нам, как жить, словно мы малые дети. А ты ушел из Паранора, и ему тебя не достать. Этого он никогда тебе не простит.
Бреман пожал плечами:
- Старая история. Мне жаль только, что он не обратил должного внимания на мое предостережение. Башня Мудрых действительно в опасности. Чародей-Владыка придет сюда. Сапоги его солдат сровняют Паранор с землей.
- Что же нам делать? - настойчиво спросил Тэй, озираясь вокруг, словно опасался, как бы кто его не услышал. - Бреман, мы не бросили заниматься магией. Каждый из нас, и Риска и я, старался по-своему совершенствоваться в ней. Мы знали, что в один прекрасный день ты придешь за нами. И тогда она понадобится.
Бреман удовлетворенно кивнул. Не напрасно он верил, что эти двое продолжат изучение магии вопреки всем остальным. Конечно, они не достигли таких высот, как он, однако знали достаточно. Риска был неоспоримым авторитетом в оружии, отлично владел воинскими искусствами. Тэй Трефенвид изучал магические свойства веществ и силы, способные созидать и разрушать. И каждый из них, как и сам Бреман, умел привлекать колдовские чары для защиты и обороны. Заниматься магией в стенах Паранора строжайше запрещалось, за исключением тех случаев, когда они проходили под неослабным контролем, да и то в из ряда вон выходящих ситуациях, при крайней необходимости. Всякие прочие эксперименты осуждались, и каждый застигнутый за подобным занятием подвергался наказанию. Друиды не забыли прошлого, и мрачная тень Броны и его последователей все еще тяготела над ними. Считалось, что мятежные друиды погибли по своей вине из-за собственной беспринципности, не сумев найти смелость признать, что идут по ложному пути, который непременно погубит их.
- Вы не ошиблись, - ответил друзьям Бреман. - Я рассчитывал, что вы не бросите занятия магией. И теперь хочу, чтобы вы пошли со мной. Мне скоро понадобятся ваша сила и ваши знания. Скажите, можно ли положиться на кого-нибудь еще? Есть ли среди друидов такие, кто осознал необходимость использования магии?
Тэй и Риска обменялись быстрыми взглядами.
- Никого, - ответил дворф. - Придется тебе довольствоваться нами.
- Ладно, обойдемся, - произнес Бреман, и его старческое лицо печально сморщилось. Только эти двое присоединятся к ним с Кинсоном! Всего двое! Он вздохнул. Что ж, этого следовало ожидать. - Мне жаль, что приходится просить вас, - искренне произнес он.
- Я бы расстроился, если б ты этого не сделал, - фыркнул Риска, - Паранор и его старцы до слез надоели мне. Никому нет дела до того, чем я занимаюсь. У меня нет учеников. Все смотрят на меня, да и на Тэя как на зачумленных. Мы бы уже давно ушли, если бы не дали слово дождаться тебя.
Тэй согласно кивнул.
- Не стоит печалиться, тебе нужны товарищи в твоих странствиях, Бреман. Мы к этому готовы. Старик с благодарностью пожал обоим руки.
- Соберите свои вещи и ждите меня у главных ворот завтра утром, тогда я и расскажу вам, куда мы пойдем. Переночуем мы в лесу с моим товарищем Кинсоном Равенлоком. Вот уже два года мы странствуем вместе с этим незаменимым человеком. Он опытный следопыт и удачливый охотник, в общем, настоящий житель приграничья, мужественный и решительный.
- Раз он странствует с тобой, ему не нужны другие рекомендации, - сказал Тэй. - Ну, мы пошли. Каэрид Лок ждет тебя внизу, на лестнице. Он просил тебя спуститься к нему. - Тэй многозначительно помолчал и добавил:
- Хорошо было бы взять Каэрида с собой.
Старик кивнул:
- Знаю. Я попрошу его. Отдохните хорошенько. Увидимся на рассвете.
Дворф и эльф проскользнули через дверь в коридор и тихо закрыли ее за собой, оставив Бремана одного на площадке. С минуту он постоял, думая о том, что еще следует сделать. Его окружала глубокая непроницаемая тишина, царившая в стенах крепости.
Время шло. Ему осталось справиться всего с одной задачей, однако медлить не стоило.
Бреману нужен был Каэрид Лок.
Исполненный решимости довести свой план до конца, старик заторопился вниз по лестнице, прокручивая в уме отдельные детали. Из закрытого бокового прохода доносился запах плесени, и он невольно сморщил нос. Повсюду в главных коридорах и на лестницах Башни Мудрых воздух был чистым и теплым, подогретым с помощью котла, который не выключали круглый год. Заслонки и вентиляционные отверстия регулировали поток воздуха, однако в потайных ходах вроде этого они отсутствовали.
Капитан Гвардии друидов дожидался Бремана, стоя в потемках на лестничной площадке двумя маршами ниже. Увидев старика, он шагнул ему навстречу.
- Я подумал, что тебе будет приятнее разговаривать со своими друзьями наедине.
- Спасибо тебе, - ответил Бреман, тронутый его заботой. - Но ты бы нам не помешал, Каэрид. На рассвете мы уходим. Пойдешь с нами?
Каэрид слабо улыбнулся.
- Я так и думал. Риска и Тэй будут рады уйти из Паранора, это не секрет. - Он медленно покачал головой. - Но что касается меня, Бреман, мой долг - остаться здесь. Особенно если твои предположения верны. Должен же кто-нибудь защищать паранорских друидов, пусть даже они сами избрали свою участь. Я лучше всех подхожу для этого. Гвардия подчиняется мне, я формировал ее и обучал воинов. Нельзя мне покидать их сейчас.
Бреман кивнул:
- Думаю, ты прав. Хотя было бы хорошо, если бы ты пошел с нами.
Каэрид невесело улыбнулся:
- Я бы и рад пойти. Но выбор сделан.
- Тогда не смыкай глаз, Каэрид Лок, следи за всем, что происходит в этих стенах. - Бреман пристально посмотрел на него. - Старайся иметь под своим началом только преданных воинов. Подумай, нет ли среди них троллей? Нет ли таких, кто может предать тебя?
Капитан Гвардии друидов уверенно покачал головой:
- Ни одного. Все готовы стоять со мной до конца. И тролли тоже. Я жизнью готов поклясться, Бреман. Старик мягко улыбнулся.
- Тебе предстоит исполнить эту клятву. - Он огляделся, словно кого-то искал. - Он придет, Каэрид! Чародей-Владыка явится сюда со своими крылатыми слугами и приспешниками-мертвецами, а может, и еще с какими-нибудь тварями из Преисподней. Он обрушится на Паранор и постарается уничтожить тебя. Ты должен следить, что происходит у тебя за спиной.
- Он не застанет нас врасплох. - Эльф смотрел Бреману прямо в глаза. - Пора мне проводить тебя к воротам. Хочешь взять с собой еды?
Бреман кивнул:
- Да, возьму. - Он вдруг задумался. - Чуть не забыл. Можно мне сказать еще одно, последнее слово Кахлу Рису? Боюсь, между нами осталась некоторая недоговоренность. Мне хотелось бы исправить эту оплошность, прежде чем я уйду. Дай мне еще несколько минут, Каэрид. Я сразу же вернусь.
Немного поразмыслив над этой просьбой, эльф кивнул:
- Хорошо. Но, пожалуйста, не задерживайся. Я уже и так растянул время, предоставленное тебе Атабаской, до предела.
Бреман покорно улыбнулся и снова стал подниматься по лестнице. Он ненавидел ложь, но другого выхода не было. Капитан Гвардии друидов, невзирая на дружбу, ни при каких обстоятельствах не разрешил бы ему то, что он собирался сделать. Миновав два марша, Бреман прошел через дверь в запасной ход и, быстро дойдя до конца, через очередную дверь вышел на другую лестницу, более узкую и крутую, чем первая. Здесь он шел не торопясь, ступая очень осторожно. Нельзя было допустить, чтобы его заметили сейчас. То, что он хотел сделать, было запрещено. Если бы его обнаружили, Атабаске ничего не стоило бы навсегда заточить его в самое глубокое подземелье.
Дойдя до конца узкой лестницы, Бреман остановился перед тяжелой дверью, запертой на замки, укрепленные цепями толщиной с руку старика. Он осторожно потрогал замки один за другим, и они с легким скрежетом открылись. Друид вынул цепи из колец, толкнул дверь и со смешанным чувством облегчения и тревоги увидел, как она медленно открылась.
Он вошел внутрь и оказался на площадке, расположенной у подножия Башни Мудрых. Стены уходили вниз в черную шахту, про которую говорили, будто она достигает центра земли. Никому еще не удавалось спуститься вниз и вернуться назад. Никто не мог осветить ее настолько, чтобы увидеть, что же там внутри. То была отопительная шахта, которую называли огненной ямой. Сюда сбрасывали все отвергнутое временем или судьбой, будь то магия, наука, живое, мертвое, тленное или нетленное. Шахта существовала со времен волшебного царства. Как и озеро Хейдисхорн в Сланцевой долине, это было одно из мест, где этот мир соединялся с миром иным. Ходило множество легенд о том, что происходило здесь за долгие годы. Рассказывали об ужасных вещах, которые якобы поглотил этот колодец. Бремана сказки не интересовали. Он считал колодец путем, по которому магия уходила туда, где не бывала ни одна живая душа и где в гудящем пламени таилась сила, которой никто не отважился бы бросить вызов.
Стоя на краю, он воздел руки и принялся нараспев произносить заклинания. Его голос звучал ровно, но твердо, во всех действиях чувствовались умение и осторожность. Бреман произносил слова без тени неуверенности, поскольку один лишь намек на нее мог оборвать ворожбу и пустить на ветер все его усилия.
Закончив твердить заклинания, он сунул руку в складки одеяния, извлек оттуда щепотку зеленоватого порошка и бросил его в бездну. Частички порошка сверкнули недобрым огоньком, паря в воздухе, затем стали разрастаться и множиться. И вот уже несколько крупинок превратились в тысячи. На мгновение они зависли на месте, поблескивая почти черным светом, а затем вспыхнули и исчезли.

Предыдущая страница 2 Следущая страница


Терри Брукс

Тяжело дыша, Бреман быстро отступил и прислонился к каменной стене, чувствуя, как мужество покидает его. У него уже не было прежней силы, не было решимости. Стать бы молодым, вернуть силу и уверенность юности! Но нет, он стар и слаб, и бесполезно желать невозможного. Он должен заставить себя сделать задуманное с теми силами и с той уверенностью, которые у него есть.
Внизу раздался звук, будто кто-то скреб стену, - скрежет гвоздя или камня.
Точно кто-то карабкался вверх, силясь увидеть, здесь ли еще тот, кто произносил заклинания.
Собравшись с силами, Бреман шагнул через порог и с усилием плотно закрыл за собой дверь. Сердце продолжало отчаянно биться, лицо блестело от пота.
- Уходи отсюда, - донесся хриплый голос из-за двери, откуда-то из глубин бездны. - Уходи немедленно!
Дрожащими руками Бреман снова скрепил замки и запер их. Покончив с этим, он бросился через пустынные проходы Башни назад к Каэриду.

ГЛАВА 4

Бреман и Кинсон Равенлок провели ночь в лесу неподалеку от Паранора. Они отыскали густой ельник, где можно было надежно укрыться на случай появления крылатых тварей, шаривших по ночному небу. Поужинав хлебом, сыром и весенними яблоками, вымоченными в эле, они принялись обсуждать события минувшего дня. Вернее, Бреман рассказывал обо всем, что случилось с ним в Параноре, а Кинсон ограничился лишь понимающими кивками и несколькими разочарованными возгласами. У него хватило выдержки, чтобы не напоминать старику о том, что он считал попытку убедить Атабаску заведомо бессмысленной.
Утомленные долгим переходом из Стреллихейма, они рано легли спать. Им пришлось дежурить по очереди, поскольку даже здесь, по соседству с друидами, они не чувствовали себя в безопасности. Чародей-Владыка мог двинуться в любом направлении, а верные приспешники служили ему глазами и ушами в любом конце Четырех Земель. Бреману, дежурившему первым, показалось, что он уловил чье-то присутствие неподалеку от них. Только в полночь, когда вахта его подходила к концу и он уже начал подумывать о сне, это ощущение почти покинуло его. Острое чувство опасности вдруг исчезло так же внезапно, как и возникло.
Старик спал крепко, без сновидений, но проснулся задолго до рассвета и принялся обдумывать, что предпринять, дабы предотвратить угрозу, исходившую от Чародея-Владыки. В это время из темноты, ступая бесшумно, как кошка, появился Кинсон. Наклонившись к Бреману, он сказал:
- Там девочка. Она хочет тебя видеть.
Молча кивнув, Бреман приподнялся и сел. Ночные тени постепенно бледнели, становясь серыми, а небо на востоке вдоль горизонта уже слегка засеребрилось.
- Кто она такая? - спросил старик. Кинсон пожал плечами:
- Она не сказала, как ее зовут. Однако похожа на друида. На ней такое же одеяние с эмблемой.
- Так, так, - протянул Бреман, поднимаясь на ноги. Мышцы его ныли, суставы окостенели и не слушались.
- Она готова была ждать сколько потребуется, но я знал, что ты проснешься рано. Бреман зевнул:
- Я стал чересчур предсказуемым, впрочем, для меня же лучше. Так ты говоришь, девочка? Среди друидов не так уж много женщин, не говоря уж о девочках.
- Я даже не знал, что они там есть. В любом случае она, похоже, не опасна и очень уж хочет поговорить с тобой.
Судя по скептическому тону Кинсона, было ясно, что он не ожидал толку от этого визита. Скорее всего, бесполезная трата времени.
- Ты не заметил кого-нибудь из крылатых охотников во время дежурства? Кинсон помотал головой:
- Нет. Но я ощущал их присутствие. Без сомнения, они рыщут по всей округе. Так ты будешь с ней говорить?
- С девочкой? Конечно. - Бреман посмотрел на него. - Где она?
Кинсон вывел его из елового укрытия на небольшую полянку, находившуюся футах в пятидесяти. Вот и девочка - темная безмолвная фигурка, маленькая и хрупкая, в просторном одеянии с откинутым капюшоном. При появлении старика она не двинулась с места, а продолжала стоять, ожидая, пока он подойдет сам.
Бреман замедлил шаг. Интересно, как это ей удалось найти их. Они старательно выбирали среди деревьев такое место для ночлега, где никто не смог бы их заметить. А девочка отыскала их ночью, в темноте, если не считать луны и звезд, свет которых едва проникал под сень сомкнутых ветвей. Она либо очень уж хороший следопыт, либо воспользовалась магией.
- Оставь нас, я поговорю с ней наедине, - сказал он Кинсону.
Старик, слегка прихрамывая на негнущихся ногах, пересек поляну и приблизился к неожиданной визитерше. Она действительно оказалась очень молодой, но отнюдь не девочкой, как полагал Кинсон. Аккуратно подстриженные волосы обрамляли спокойное простодушное лицо с тонкими чертами и большущими темными глазами. Однако одета она была, как все друиды, на груди красовалась вышитая эмблема: поднятая рука с горящим факелом.
- Меня зовут Марет, - произнесла она, протягивая руку, когда он подошел ближе.
Пожатие ее маленькой руки оказалось сильным, а кожа жесткой, огрубелой от работы.
- Здравствуй, Марет, - поприветствовал девушку Бреман.
Твердо и прямо глядя старику в глаза, она сказала низким завораживающим голосом:
- Я ученица. Меня еще не приняли в орден друидов, однако мне дозволено заниматься в Башне Мудрых. Я пришла сюда десять месяцев назад. До этого несколько лет училась искусству врачевания в стране Серебряной реки, потом два года практиковалась в Сторлоке. Мои родители живут в Южной Земле, к югу от Ли.
Бреман кивнул. Если девушке разрешили учиться на лекаря в Сторлоке, значит, она талантлива.
- Что ты хочешь от меня, Марет? - ласково спросил он.
Темные ресницы дрогнули.
- Я хочу пойти с тобой.
- Но ты даже не знаешь, куда я иду, - слабо улыбнулся Бреман. Она кивнула:
- Не знаю, но это не важно. Мне известна цель, которой ты служишь. Я знаю, что ты берешь с собой друидов Риску и Тэя Трефенвида, и хочу пойти с вами. Подожди. Прежде чем дать ответ, выслушай меня. Я уйду из Паранора независимо от того, возьмешь ты меня с собой или нет. Ко мне здесь плохо относятся. В особенности Атабаска. Причина в том, что я решила изучать магию, хотя мне это запретили. Я должна быть просто лекарем, заявили они, и использовать только те навыки, которые Великий Круг считает подобающими.
"Для женщины", - добавил про себя Бреман то, чего она не договорила.
- Я научилась всему, что они могли мне дать, - запальчиво продолжала девушка. - Они не признают этого, но так оно и есть. Мне нужен новый учитель. Мне нужен ты - тот, кто больше всех знает о магии. Тебе известны все тонкости обращения с ней, известны неприятные последствия, которые подстерегают людей, решившихся использовать магию. Мне бы хотелось продолжить занятия с тобой.
Бреман медленно покачал головой:
- Марет, с тем, что мне предстоит, может справиться только опытный друид.
- Это опасно? - спросила она.
- Очень опасно, даже для меня. И тем более для Риски и Тэя, хотя они кое-что смыслят в магии. Что уж говорить о тебе, девочка.
- Нет, - спокойно возразила Марет, как будто заранее была готова услышать именно это. - Вовсе не так опасно для меня, как ты думаешь. Я тебе еще не все о себе рассказала. Есть одна вещь, о которой здесь в Параноре никто не знает, хотя, мне кажется, Атабаска кое о чем догадывается. Я не так уж неопытна. Раньше мне уже приходилось использовать магию. Я родилась с этим даром.
Бреман изумленно взглянул на нее:
- Врожденная магия?
- Ты мне не веришь, - тут же заметила она.
Он и в самом деле не поверил. О врожденной магии никто не слышал. Искусством магии овладевали в процессе учебы и упражнений. Оно не передавалось по наследству, по крайней мере в последнее время. Конечно, в бытность волшебного царства, когда магический дар наследовался, как часть характера, как строение тела и состав крови, все было иначе. Но ни один из обитателей Четырех Земель, сколько они себя помнили, не рождался с магическим даром.
Бреман продолжал удивленно смотреть на девушку.
- Понимаешь, я не всегда могу контролировать свои магические способности, - продолжала та. - Они приходят неожиданно, сопровождаясь приливом чувств, повышением температуры, сумятицей в мыслях и массой других неприятностей, а потом надолго исчезают. Обычно мне удается держать их в узде, но иногда я бываю не властна над собой.
Она задумалась, и в первый раз за время разговора на мгновение опустила взгляд, прежде чем снова посмотреть старику в глаза. Пока она говорила, ему показалось, будто он слышит нотки отчаяния в ее голосе.
- Мне приходится постоянно следить за собой, контролировать собственное поведение, сдерживать непроизвольные реакции, вплоть до самых невинных привычек. - Она сжала губы. - Не могу больше так жить. Я пришла в Паранор за помощью, но не нашла ее. Теперь я обращаюсь к тебе. - Она помолчала, потом добавила:
- Пожалуйста, помоги мне.
Эти последние слова ее были исполнены такой боли, что поразили Бремана в самое сердце. На какое-то мгновение девушка утратила самообладание и вышла из того образа человека с железной волей, который выработала в целях самозащиты. Старый друид еще не знал, верит ли он ей, но, похоже, склонен был поверить. Однако она действительно нуждалась в помощи - в этом Бреман не сомневался.
- Возьмите меня с собой, я сумею быть вам полезной, - тихо сказала Марет. - Я буду верным товарищем и сделаю все, что от меня потребуется, если вам придется противостоять Чародею-Владыке и его приспешникам. - Она едва заметно подалась вперед. - Магический дар очень силен, - едва слышно призналась она.
Старик взял ее руку в свои.
- Если ты согласна подождать до рассвета, то я готов обдумать твои слова, - сказал он ей. - Посоветуюсь с Риской и Тэем, когда они придут.
Марет кивнула и посмотрела ему через плечо:
- И со своим большим другом?
- Да, и с Кинсоном тоже.
- Но он же не владеет магическим искусством, как остальные?
- Нет, но зато умеет многое другое. Как ты узнала про него? Ты чувствуешь, что он не пользуется магией?
- Да.
- Скажи мне, ты отыскала нас здесь, в нашем убежище, с помощью магии?
Девушка отрицательно покачала головой.
- Нет. Это интуиция. Просто почувствовала, где вы. Я всегда это умела. - Она взглянула ему в лицо, стараясь поймать взгляд. - Это тоже магия, Бреман?
- Да. Не такая, которую сразу легко распознать, но, безусловно, магия. Врожденная магия - нет, вернее сказать, неосознанно приобретенное умение.
- Нет, это вовсе не приобретенное умение, - спокойно возразила его собеседница, пряча руки в складки одежды, как будто они вдруг замерзли.
С минуту Бреман задумчиво смотрел на нее.
- Посиди вон там, Марет, - наконец произнес он, указывая на возвышение позади нее. - Подождем, пока придут остальные.
Она сделала, как он просил. Дошла до холмика между деревьями, густо поросшего травой, и уселась, поджав под себя ноги и утонув в складках одежды, - маленькая темная статуя. Некоторое время Бреман наблюдал за нею.
- Что ей нужно? - спросил житель приграничья, тоже повернувшись и собираясь шагнуть под сень деревьев.
- Она хочет пойти с нами, - ответил Бреман. Кинсон изумленно поднял брови:
- Зачем ей это нужно?
Бреман остановился и обернулся к нему.
- Она мне еще не сказала. - Он посмотрел туда, где сидела девушка. - Ей удалось убедить меня в том, что надо обдумать ее просьбу, но она что-то скрывает.
- Так ты ей откажешь? Старик улыбнулся:
- Подождем остальных и все обсудим.
Ждать пришлось недолго. Солнце выглянуло из-за холмов и уже через минуту добралось до края леса, заливая светом темные уголки и отгоняя мрак все дальше. Земля снова полыхнула многоцветьем, радуя глаз тончайшими оттенками зеленого, коричневого и золотого. Проснувшиеся птицы громкоголосым хором пели гимн во славу нового дня. Сумрак еще цеплялся за потаенные ниши меж светлеющих деревьев, когда из-под туманной пелены, все еще окутывавшей стены Паранора, вынырнули Риска и Тэй Трефенвид. Оба сменили облачение друидов на дорожную одежду, за плечами у них болтались котомки с вещами. Эльф вооружился большим луком и тонким охотничьим ножом. Дворф - коротким двуручным мечом, боевым топориком, висевшим у него на поясе, и дубиной толщиной с собственную руку.
Направляясь прямо к Бреману, они не заметили Марет. Едва они приблизились к старику, девушка снова поднялась на ноги и застыла в позе ожидания.
Тэй, краем глаза уловивший неожиданное движение, оглянулся и увидел ее первым.
- Марет, - улыбаясь, произнес он.
Риска посмотрел в ту же сторону и хмыкнул.
- Она просится пойти с нами, - объяснил Бреман, предваряя возможные вопросы. - Утверждает, будто может оказаться нам полезной.
Риска снова хмыкнул, отворачиваясь от девушки.
- Она еще ребенок, - пробурчал он.
- Атабаска невзлюбил Марет за то, что она занималась магией, - пояснил Тэй, глядя на девушку. Лицо эльфа еще шире расплылось в улыбке. - Она подает надежды. Мне нравится ее упорство. Наш грозный Атабаска ее нисколько не пугает.
Бреман посмотрел на него:
- Ей можно доверять?
Тэй засмеялся:
- Странный вопрос. Доверять в чем? Что именно доверять? Как утверждают некоторые, "никому нельзя верить, кроме нас с тобой, а ручаться я могу только за себя".
Он замолчал и обернулся к Кинсону:
- Доброе утро, житель приграничья. Меня зовут Тэй Трефенвид.
Кинсон обменялся рукопожатием с эльфом, а потом поздоровался с Риской.
Бреман извинился за то, что забыл представить их друг другу. Равнодушно пожав плечами, житель приграничья ответил, что ему не привыкать.
- Хорошо. Так как быть с девушкой? - вернулся Тэй к прерванному разговору. - Мне она нравится, однако Риска прав - Марет очень молода. Не знаю, стоит ли тратить время на то, чтобы присматривать за ней.
Бреман поджал тонкие губы:
- Не похоже, чтобы она собиралась обременять тебя этим, ибо утверждает, что у нее магический дар. На этот раз Риска не удержался и фыркнул:
- Да она ученица. Пробыла в Параноре меньше девяти месяцев. Как она может что-то уметь?
Бреман взглянул на Кинсона и увидел, что житель приграничья уже принял для себя решение.
- Маловероятно, - ответил он Риске. - Ладно, давайте проголосуем. Она идет с нами?
- Нет, - тут же выпалил Риска.
Кинсон пожал плечами и кивнул в знак согласия.
- Тэй? - обратился Бреман к эльфу.
- Нет, - задумчиво вздохнул тот. Бреман довольно долго думал, прежде чем принять решение.
- Ладно. Хоть вы и проголосовали против, я полагаю, она должна пойти с нами.
Все уставились на старика. Его обветренное лицо лучилось улыбкой.
- Если бы вы могли себя видеть! Хорошо, сейчас объясню. Во-первых, я забыл упомянуть об одной интересной детали, связанной с ее просьбой. Она хочет заниматься со мной. Обучаться магии. И готова принять любые условия, чтобы добиться этого. Она способна пойти на любой отчаянный шаг. Она не просит, не умоляет, но в ее глазах отчаяние.
- Бреман... - начал было Риска.
- Во-вторых, - продолжал друид, жестом приказывая дворфу замолчать, - она утверждает, будто у нее врожденный магический дар. И мне кажется, что она не лжет. Если так, нам стоит разобраться в его природе и найти ему должное применение. И наконец, нас ведь только четверо.
- Но наше положение не настолько отчаянное, чтобы... - снова попытался возразить Риска.
- Нет, настолько, Риска, - оборвал его Бреман. - Именно настолько. Вчетвером против Чародея-Владыки с его крылатыми охотниками, потусторонними слугами и всем народом троллей - куда уж хуже! В Параноре никто не предложил нам свою помощь. Только Марет. Не думаю, что в нашем положении стоит пренебрегать кем бы то ни было.
- Но ты же сам говорил, что она была не совсем с тобой откровенна, - заметил Кинсон. - Это не способствует доверию, о котором ты печешься.
- У всех есть секреты, Кинсон, - ласково упрекнул друга Бреман. - В этом нет ничего странного. Марет мало знает меня. Почему она должна выкладывать все в первой же беседе? Девушка просто осторожна, не более того.
- Мне это не нравится, - угрюмо заявил Риска. Он уперся дубинкой в свою могучую ногу. - Может, она и обладает магическим даром, но мы о ней почти ничего не знаем. А не попадем ли мы, часом, в зависимость от нее? Мне лично такая возможность не улыбается, Бреман.
- Думаю, для начала мы должны поверить ей, - улыбаясь, возразил Тэй. - У нас еще будет время составить мнение, прежде чем ее мужество подвергнется испытанию. Кое-что, однако, можно поставить ей в заслугу уже сейчас. То, что она стала ученицей друидов и прослыла опытной целительницей, Риска, говорит само за себя. Нам может понадобиться ее умение.
- Пусть идет, - нехотя согласился Кинсон. - Все равно Бреман уже принял решение.
Риска мрачно насупился, вздернув плечи:
- Да, возможно, он уже определился, но это вовсе не значит, что принял решение за меня.
Он обернулся к Бреману и с минуту задиристо смотрел на старика. Тэй и Кинсон терпеливо ждали. Бреман так ничего больше и не добавил.
Под конец Риска сдался. Он с досадой тряхнул головой, пожал плечами и отвернулся:
- Ты главный, Бреман. Бери ее с собой, если хочешь. Но не жди, что я стану вытирать ей нос.
- Обязательно передам ей это, - ухмыльнулся Бреман, подмигнув Кинсону, и жестом пригласил девушку присоединиться к ним.

***

Вскоре они двинулись в путь: впереди Бреман, по обе стороны от него Риска и Тэй Трефенвид, Кинсон на шаг позади, Марет замыкала шествие. Солнце поднялось уже высоко и, перевалив с востока Зубы Дракона, освещало поросшую густым лесом долину. Безоблачное небо ярко голубело. Маленький отряд направлялся на юг, петляя давно никем не хоженными дорогами и тропами, пересекая широкие спокойные реки. Миновали они поросшие дубом предгорья, поднимавшиеся к ущелью Кеннон. Полдень застал их на пути из долины в ущелье, откуда дул резкий холодный ветер. Оглянувшись, можно было увидеть мощные стены Паранора, над которыми на скалистом постаменте в окружении вековых деревьев возвышалась Башня Мудрых. В ярком солнечном свете камень Башни казался совершенно гладким, а все сооружение напоминало ось в центре огромного колеса. Путники поочередно посмотрели назад, думая каждый о своем, вспоминая былые события и ушедшие годы. Одна лишь Марет не проявила интереса, ее взгляд был устремлен только вперед, а маленькое личико напоминало бесстрастную маску.
Потом они вошли в ущелье Кеннон, и суровые скалистые стены нависли над ними, подобно огромным каменным плитам, вырубленным медленными ударами топора времени, скрыв Паранор из виду.
Маршрут их знал только Бреман, державший эти сведения при себе до тех пор, пока, выйдя из ущелья и снова оказавшись под сенью леса, они не остановились на ночлег на берегу реки Мермидон. Кинсон уже однажды спрашивал об этом, оставшись со стариком наедине, а Риска - при всех, однако Бреман предпочел не отвечать. У него были на то свои причины, которые он не собирался объяснять спутникам. Оспаривать его решение никто не посмел.
Вечером они разожгли костер и приготовили еду - первую горячую пищу, которую Кинсон ел за многие недели.
- Теперь я скажу вам, куда мы идем, - спокойно произнес друид. - Наша цель - Хейдисхорн.
Они сидели вокруг маленького костра, закончив трапезу и занимаясь каждый своим. Риска точил лезвие своего широкого меча. Тэй, потягивая эль из бурдюка, веткой рисовал на земле картинки. Кинсон прилаживал полоску крепкой кожи к прохудившейся подошве башмака. Марет сидела в сторонке и наблюдала за ними цепким взглядом, который подмечал все, ничего не упуская из виду.
После слов Бремана воцарилась тишина, и четыре пары глаз вопросительно уставились на него.
- Я собираюсь поговорить с духами и узнать, как можно защитить народы. Заодно попытаюсь узнать, какова наша судьба.
Тэй Трефенвид слегка откашлялся.
- Хейдисхорн закрыт для смертных. Даже для друидов. Его воды отравлены. Один глоток, и ты мертв. - Он в задумчивости посмотрел на Бремана, потом отвел взгляд. - Но ты и сам это знаешь, верно?
Бреман кивнул:
- Посещение Хейдисхорна опасно. Еще опаснее вызывать духи умерших. Но я овладел магией, позволяющей преступить врата потустороннего мира. Я уже ходил теми дорогами, которые соединяют его с нашим миром, и возвращался живым. - Он улыбнулся эльфу. - Мне приходилось очень далеко путешествовать после того дня, когда мы расстались, Тэй.
Риска хмыкнул:
- Я не уверен, что хочу знать свою судьбу.
- Да и я тоже, - откликнулся Кинсон.
- И все-таки я постараюсь узнать побольше, - сказал Бреман. - Духи сами решат, что мне следует знать.
- Ты полагаешь, духи изъясняются словами, доступными твоему пониманию? - Риска покачал головой. - Сомневаюсь, что это так.
- Это не так, - согласился Бреман. Он придвинулся ближе к огню и протянул руки, чтобы погреть их. Даже здесь, у подножия гор, ночь выдалась холодной. - Духи мертвых, если они появляются, посылают видения, и эти видения говорят за них. У мертвых нет голосов. Их не слышно из потустороннего мира. Разве только... - Он, казалось, задумался над тем, что собирался сказать, и сделал непроизвольное движение, словно хотел отмахнуться от пришедшей мысли. - Короче, видение - это и есть то, что хотят сказать духи, если они вообще хотят говорить. Иногда они даже не появляются. Но мы должны пойти к ним и обратиться за помощью.
- Ты уже делал это раньше, - сказала вдруг Марет. Она не спрашивала, а утверждала.
- Да, - признался старик.
- Верно, - подтвердил Кинсон.
Он и сам был с Бреманом на Хейдисхорне в последний раз и теперь припомнил ту ужасную ночь с громом и молниями, когда по небу метались черные тучи, обрушивая на землю потоки дождя. Над поверхностью озера клубился пар, и оттуда слышались голоса, доносившиеся из подземных обиталищ мертвых. Он стоял на самом краю Сланцевой долины и смотрел, как Бреман, спустившись к воде, стал вызывать духи мертвых. Погода в ту ночь выдалась словно специально для этой жуткой цели. А видения предназначались не для Кинсона. Бреман же видел их, и они не предвещали ничего хорошего. Кинсон понял это по глазам старика, когда на рассвете тот наконец поднялся в долину.
- Все будет хорошо, - заверил соратников Бреман, и слабая усталая улыбка мелькнула в складках его угрюмого лица.
Они уже собирались ложиться спать, когда Кинсон подошел к Марет и присел рядом с ней.
- Возьми это, - произнес он, протягивая ей свой дорожный плащ. - Он защитит тебя от ночного холода.
Девушка посмотрела на Кинсона долгим взглядом, от которого тому стало не по себе, и покачала головой.
- Плащ нужен тебе самому, житель приграничья. Кроме того, не стоит относиться ко мне иначе, чем к другим.
Несколько секунд помолчав, он негромко произнес, глядя ей прямо в глаза:
- Меня зовут Кинсон Равенлок.
- Я знаю твое имя, - кивнула она в ответ.
- Мне дежурить первому, и в это время лишний вес и тепло мне не нужны. Так что я не предлагаю тебе ничего особенного.
Марет, видимо, начинала сердиться.
- Я тоже буду дежурить, - настаивала она.
- Да. Завтра. Мы будем дежурить по двое каждую ночь. - Он старался держать себя в руках. - Так ты возьмешь плащ?
Окинув Кинсона холодным взглядом, девушка согласилась.
- Спасибо, - произнесла она равнодушно.
Кивнув, он поднялся и отошел, думая о том, что не станет торопиться предлагать ей что-нибудь еще.
Ночь стояла на редкость спокойная и такая красивая, что дух захватывало: небеса удивительного густо-лилового цвета были сплошь унизаны звездами и посеребрены четвертушкой луны. Огромные и бездонно глубокие, без единого облачка и сполоха света, они выглядели так, словно их сначала подмели гигантской метлой, а затем присыпали бархатистую поверхность алмазной россыпью. В некоторых местах звездные скопления напоминали расплескавшееся молоко. Кинсон восхищенно смотрел на них. Время застыло в этой стеклянной глади. До его слуха доносились привычные звуки лесной жизни, но они казались приглушенными, будто лесные обитатели, зачарованные ночью, как и он сам, на время забыли про свои обычные занятия.
Ему вспомнилось детство, проведенное в девственных лесах приграничных земель к северо-востоку от Варфлита. Бывало, по ночам, когда родители, братья и сестры спали, он лежал без сна, глядя в небо, поражаясь его бескрайности и думая, сколько под этим небом мест, которые он никогда не видел. Иногда он становился перед окном спальни, как будто старался подойти к небесам поближе, чтобы как следует разглядеть. Кинсон всегда знал, что уйдет из дому, и не обращал никакого внимания на то, что его сверстники понемногу приспосабливались к оседлой жизни. Возмужав, они женились, переезжали в собственные дома, обзаводились детьми. Каждый находил себе дело: охотился, торговал или работал в поле там, где когда-то родился. А Кинсон все ходил с места на место, нет-нет да и поглядывая одним глазом на далекое небо, и не переставал клясться себе, что когда-нибудь увидит все, что лежит под этим небом.
Вот и теперь, когда более тридцати лет жизни остались позади, он все еще продолжал смотреть туда. Все старался отыскать нечто прежде не виданное, место, где никогда не был. Наверное, ему не суждено измениться. По крайней мере, сам он так считал.
Наступила полночь, и вместе с ней появилась Марет. Она неожиданно возникла из темноты, завернутая в плащ Кинсона. Девушка ступала так легко, что любой другой наверняка не заметил бы ее. Кинсон встретил ее удивленным возгласом - была очередь дежурить Бреману.
- Я попросила Бремана уступить мне свою очередь, - объяснила она, подойдя к Кинсону. - Не хочу, чтобы со мной обращались иначе, чем со всеми остальными.
Он молча кивнул.
Сняв плащ, девушка протянула его жителю приграничья. Без плаща она казалась совсем маленькой и хрупкой.
- Думаю, ты должен взять его, чтобы укрыться во время сна. Уже похолодало. Костер почти погас, и, наверно, лучше его больше не разжигать.
- Спасибо, - сказал Кинсон, принимая из ее рук плащ.
- Ты что-нибудь видел?
- Нет.
- Слуги Черепа еще не выследили нас? "Интересно, сколько она всего знает, - подумал он. - Известно ли ей, что нам предстоит?"
- Ты что, совсем не спала? Она покачала головой.
- Никак не могла отогнать мысли. - Ее огромные глаза смотрели в темноту. - Я очень долго ждала этого.
- Ждала, когда пойдешь с нами?
- Нет. - Она с удивлением взглянула на него. - Ждала встречи с Бреманом. Ждала возможности учиться у него, очень хотела, чтобы он стал моим наставником. - Она быстро отвернулась, словно сказала лишнее. - Тебе лучше пойти поспать. Я подежурю до утра. Доброй ночи.
Кинсон, не найдя что ответить, встал и побрел туда, где вокруг костра, завернувшись в плащи, спали остальные. Он улегся поудобнее, закрыл глаза, силясь понять, что представляет собой Марет. Так ничего и не решив, он стал гнать мысли о ней, однако все думал и думал, и прошло немало времени, прежде чем ему удалось заснуть.

ГЛАВА 5

Поднявшись с первыми проблесками рассвета, весь день до самого заката они шли на восток, берегом Мермидона вдоль подножия Зубов Дракона, стараясь держаться в тени гор. Бреман предупредил товарищей, что даже здесь небезопасно. Слуги Черепа чувствовали себя настолько уверенно, что вполне могли залететь сюда из Северной Земли. Армии Чародея-Владыки направлялись на восток в сторону ущелья Дженниссон, а это, по-видимому, означало, что они намереваются обрушиться на Восточную Землю. Уж если они отважились напасть на дворфов, то наверняка захватят и приграничные земли.
Теперь все члены маленького отряда зорко следили за небом, полутемными долинами и расселинами гор, погруженными в вечную беспросветную ночь, не доверяя ничему, что попадалось им на пути. В этот день крылатые охотники не показывались, и, кроме нескольких путников, мелькнувших на опушке дальнего леса и южнее, среди полей, они никого не видели. Сделав короткий привал, чтобы передохнуть и поесть, они больше не останавливались и спешно продолжали путь.
На закате отряд добрался до подножия гор, тянувшихся в направлении Сланцевой долины и Хейдисхорна. Они встали лагерем в лощине, открытой к равнинам, расположенным на юге. В этом месте от извилистого русла Мермидона в восточном направлении в сторону равнины Рэбб отделялся рукав, который, постепенно сужаясь, терялся в прудах и ручейках пустынных плоскогорий. Путники наскоро приготовили овощи и кролика, которого подстрелил Тэй, и закончили ужинать еще засветло, пока солнце, источавшее на небосклон кровь и золото, еще висело над горизонтом. Бреман сказал, что после полуночи они поднимутся в горы и будут ждать предрассветных часов, благоприятных для обращения к духам умерших.
С наступлением темноты они потушили костер и, завернувшись в плащи, приготовились поспать, если получится.
- Не беспокойся, Кинсон, - шепнул на ухо жителю приграничья Бреман, который, проходя мимо, заметил тень тревоги на его лице.
Но совет был напрасным. Кинсон Равенлок уже ходил к Хейдисхорну и знал, чего следует ждать.

***

После полуночи Бреман привел своих спутников к подножию Зубов Дракона, туда, где к ним примыкала Сланцевая долина. Они карабкались между скалами в такой темноте, что едва могли различить идущего впереди. После захода солнца по небу поползли низкие, тяжелые тучи, вскоре исчезли малейшие признаки луны и звезд. Бреман поторапливал товарищей, не желая подвергать их опасности. Шел он молча, сосредоточившись на том, что делал сейчас и что ему предстояло сделать затем, дабы избежать ошибок в том и в другом. Встреча с мертвыми требовала предусмотрительности и осторожности. Следовало собрать волю в кулак и преисполниться решимости, ведь после того, как контакт будет установлен, даже самая незначительная рассеянность могла оказаться губительной.
Они пришли на место за несколько часов до рассвета. С минуту задержавшись на перевале, путники стали спускаться в широкую, но неглубокую чашу долины. Откосы усеивали осыпавшиеся камни. От их черной блестящей поверхности, несмотря на густой туман, отражалось странное свечение озера. Широкий и непрозрачный Хейдисхорн лежал в самом центре чаши. Его неподвижная гладь мерцала исходящим изнутри светом, словно где-то в глубине пульсировала жизнь. Сланцевая долина, беззвучная и безжизненная, походила на черную дыру, на глаз, взирающий вниз, в мир мертвых.
- Подождем здесь, - предложил Бреман, усаживаясь на низкий плоский валун. Плащ обернул его худощавое тело, подобно савану.
Остальные кивнули в знак согласия, однако остались стоять, глядя вниз, словно не в силах оторвать глаз от чаши. Бреман не стал мешать им. Они чувствовали на себе гнетущую тяжесть тишины, царившей в долине. Прежде здесь бывал только Кинсон, но даже он не смог подготовиться к этому ощущению. Озеро было предвестником того, что ожидало всех их. Перед ними мерцало неотвратимое будущее, пугающий темный глаз смерти. Озеро говорило с ними, невнятно нашептывая непонятные слова. Оно открывало слишком мало, чтобы они сумели что-либо понять, но достаточно много, чтобы они не могли оторваться от него.
Старик бывал здесь уже дважды, и каждое посещение оставляло в его душе неизгладимый отпечаток. Встречи с умершими открывали ему неведомые доселе истины, делали его мудрее, однако за все надо было платить. Человек не мог заглянуть в будущее и уйти безнаказанным, ибо нельзя увидеть запретное, не причинив вреда зрению. Бреман не забыл свои ощущения во время предыдущих встреч. Он помнил холод, пробиравший его до самых костей, от которого потом не мог избавиться по несколько недель. Помнил всепоглощающую боль от осознания того, сколько возможностей он безвозвратно упустил за прошедшие годы. Даже теперь его не покидал страх, не заблудится ли он на той узкой тропке, которая отведена ему для проникновения в запретный мир, и бесконечность навсегда поглотит его, приговорив к существованию между жизнью и смертью, не давая ни того ни другого.
Однако жажда выяснить, как уничтожить Чародея-Владыку, узнать о возможности спасения народов, разгадать тайны прошлого и будущего, сокрытые от живых, но ведомые мертвым, многократно превосходила всякий страх и всякое сомнение. Эта потребность настолько подчинила его себе, что заставляла действовать вопреки собственному благу. Да, встреча будет опасной. Да, ему не удастся уйти невредимым. Однако при нынешнем положении вещей это не имело никакого значения, и даже сама его жизнь казалась приемлемой ценой за то, чтобы покончить с грозным противником.
Наконец и остальные, заставив себя отойти от края чаши, медленно двинулись к нему, чтобы сесть рядом. Стараясь ободрить их, Бреман улыбнулся каждому, приглашая всех, даже упрямого Кинсона, подойти поближе.
- За час до рассвета я спущусь в долину, - спокойно произнес он. - Там я буду вызывать духи мертвых. Я попрошу их показать мне будущее, открыть тайные силы, с помощью которых мы могли бы победить Чародея-Владыку. Попрошу наделить магической силой, которая поможет нам. На все это мне отведено лишь недолгое время, что остается до восхода солнца. Вы будете ждать здесь. Что бы ни случилось, вы не должны спускаться в долину и не вправе ничего предпринимать, даже если вам покажется, что это необходимо. Ничего не делайте, ждите, и все.
- Может, одному из нас стоит пойти с тобой, - с грубоватым упорством предложил Риска. - Спокойнее, когда ты не один, даже с мертвыми. Если тебе удается говорить с ними, это удастся и нам. Мы ведь все друиды, кроме жителя приграничья.
- Не важно, что вы друиды, - отрезал Бреман. - Даже для вас это слишком опасно. Есть вещи, которые я должен делать в одиночку. Вы будете ждать здесь. Дай мне слово, Риска.
Окинув его долгим тяжелым взглядом, дворф кивнул. Старик повернулся к остальным. Один за другим все нехотя кивнули. Встретившись взглядом с Марет, он прочитал в ее глазах тайное понимание.
- Ты уверен, что это необходимо? - мягко, но настойчиво спросил Кинсон.
Бреман сдвинул брови, и морщины на его лице стали еще глубже.

Предыдущая страница 3 Следущая страница


Первый король Шаннары

- Сумей я придумать что-нибудь другое, способное помочь нам, я бы немедля ушел отсюда. Я не такой уж глупец, Кинсон. И не герой. Мне известно, что значит прийти сюда. Известно, какой это причинит мне вред... - Тогда, может быть... - Но мертвые говорят мне то, чего не могут сказать живые, - перебив его, продолжал Бреман. - Нам нужны их мудрость, их знания, потому что они несут нам крупицы истинного понимания сути вещей. - Старик глубоко вздохнул. - Мы должны увидеть то, что видят они. И если за это знание я должен заплатить частью самого себя, пусть будет так.
Все молчали, обдумывая его слова и опасения, которые они порождали. Однако поделать они ничего не могли, Бреман сказал, что так надо, и к этому больше нечего было добавить. Возможно, потом, когда дело будет сделано, им удастся лучше понять старого друида.
Сидя в темноте, они опасливо посматривали на мерцающую поверхность озера, отбрасывавшую на их лица слабый свет, и вслушивались в тишину, ожидая приближения рассвета.
Когда Бреману пришло время отправиться к озеру, он встал, слегка улыбнувшись, посмотрел на своих товарищей и, ни слова не говоря, стал спускаться в Сланцевую долину.
И на этот раз он двигался очень медленно и осторожно. Ноги скользили на готовых в любую минуту осыпаться камнях с краями настолько острыми, что могли прорезать обувь. Старик тщательно выбирал дорогу, выверяя каждый шаг по этой ненадежной поверхности. Скрип и хруст камней под его башмаками гулким эхом отдавался в тишине. С запада, где клубились зловещие тучи, доносились громовые раскаты, возвещая о приближении бури. Ветра в долине не было, однако запах дождя уже пропитал мертвый воздух. Бреман взглянул вверх и увидел, как вспышка молнии разорвала черное небо, повторившись затем севернее, за горным перевалом. Похоже, в этот день рассвет предвещал не только восход солнца.
Старик спустился в долину и продолжал двигаться вперед. На ровной земле его шаг стал тверже, и он пошел быстрее. Впереди серебристым светом мерцал Хейдисхорн. Бреман чувствовал исходящий от него запах смерти, который невозможно спутать ни с каким другим, смрад тлена, тоскливое зловоние распада. Его так и тянуло оглянуться туда, где остались другие, но он знал, что не должен отвлекаться даже на самую малость. Старик уже приступил к ритуалу, которому должен был следовать, находясь на берегу озера. Слова, знаки, заклинания - он воспроизводил все, что требовалось, чтобы вызвать мертвых на разговор. И уже чувствовал, как каменеет от их приближения.
Вскоре Бреман уже стоял на берегу озера - невысокая худощавая фигурка, всего лишь старые кости, покрытые дряблой кожей, на огромной арене, образованной горами и небом. Он был силен только своей решимостью, своей железной волей. Позади вновь и вновь слышались громовые раскаты приближающейся бури. В небе над его головой уже начинали собираться тучи, гонимые ветром. Он ощутил, как вздрагивает земля у него под ногами, словно духи зашевелились, почувствовав его присутствие.
Бреман начал тихо говорить с ними - назвал свое имя, объяснил, зачем пришел и о чем хочет говорить. Руками он чертил в воздухе магические знаки, способные поднять духов из царства мертвых в мир живых. Увидев, что воды озера взволновались, он ускорил движения. Старик держался уверенно и твердо, зная, что произойдет дальше. Вначале послышался шепот. Тихий и отдаленный, он поднимался из воды подобно невидимым пузырькам. Потом раздались долгие, низкие стоны. Они звучали все чаще, становясь громче и поднимаясь до беспокойных высоких нот. Воды Хейдисхорна недовольно зашипели и закружились так же быстро, как тучи над ними, взбалтываемые надвигающейся грозой. Бреман жестом воззвал к ним, требуя ответа. Этому искусству он научился у эльфов, и теперь оно помогало ему, давая ту силу, ту опору, на которой строился магический ритуал общения с духами.
- Ответьте мне, - призывал он. - Откройтесь мне.
Из середины озера, воды которого теперь яростно бурлили, фонтаном взметнулись брызги, упали, потом поднялись снова. Внутри, под землей, словно недовольный вздох, раздался глухой рокот. Почувствовав, что в сердце закрались первые капли сомнения, Бреман, собрав все мужество и волю, старался не замечать их. Он ощутил, как вокруг него образовалась пустота, исходившая из озера и стремившаяся заполнить всю долину. Только мертвым был открыт доступ в этот круг: мертвым и тому единственному из живых, кто вызвал их.
И вот духи начали подниматься из озера: полупрозрачные волокна света принимали смутные, окруженные светящимися ореолами человеческие очертания. Мерцая в предгрозовом мраке, духи спиралью, подобно змеям, выползали из мглы водяных брызг, поднимаясь из темного мертвого воздуха своего загробного дома, чтобы ненадолго явиться в мир, где когда-то обитали. Хотя старику и удалось совершить магический ритуал и вызвать духов из небытия, Бреман чувствовал себя бессильным и уязвимым. Словно пытаясь защититься, он воздел вверх руки. По ним стремительно разлился холод, точно вены наполнила ледяная вода. Старик старался преодолеть страх, охвативший его, устоять перед теми, кто шепотом спрашивал его:
- Кто вызывает нас? Кто смеет?
Вдруг что-то огромное прорвало поверхность озера в самой середине его. Это была закутанная в черный плащ фигура, рядом с которой все остальные светящиеся тела сникли. Своим появлением она разметала их по сторонам, поглотила исходивший от них неверный свет и заставила кружиться вихрем, подобно листьям на ветру. Фигура поднялась и застыла над темными бурными волнами Хейдисхорна, и, хотя это был всего лишь силуэт бескостного и бесплотного духа, он казался более материальным, чем те мелкие создания, что роились вокруг него.
Бреман застыл на месте, глядя, как темная фигура приближается к нему. Это был тот, ради кого он пришел сюда, тот, кого он вызывал, хотя теперь старик уже не чувствовал уверенности в том, что поступил правильно. Фигура остановилась так близко от него, что закрывала собой все небо над долиной. Капюшон откинулся, но лица под ним не оказалось, под темным одеянием не было ничего.
Призрак заговорил, и в его голосе звучали раскаты недовольства:
- Знаешь ли ты, кто я... Эти обыденные бесстрастные слова, лишенные вопросительной интонации, долгим эхом повисли в тишине.
Бреман медленно кивнул в ответ.
- Знаю, - прошептал он.

***

С вершины хребта, окружавшего долину, за разворачивающейся драмой наблюдали четверо спугников друида. Они видели, как старик, стоя на берегу Хейдисхорна, вызывал духов умерших. Видели, как духи поднимались из кружащихся в стремительном водовороте вод, мелькали светящиеся очертания рук и ног, вращались тела в жутком танце обретенной на миг свободы. Как в центре озера поднялась огромная фигура в черных одеждах и встала перед Бреманом.
Однако они ничего не слышали. Ни шум кипящих волн, ни возгласы духов - ничто не достигало их. Голоса друида и фигуры в плаще, если они вообще что-нибудь говорили, тоже были не слышны. До них долетал только свист ветра да стук первых капель дождя о каменистую осыпь. Начинавшаяся буря гнала с запада скопище темных туч, и вот на путников обрушилась сплошная стена дождя. Гроза настигла их как раз в тот миг, когда фигура в плаще приблизилась к Бреману, и завеса ливня в один миг отгородила от их взоров происходящее. Озеро, духи, фигура в плаще, Бреман, долина - все исчезло в мгновение ока.
Риска в страхе что-то буркнул и окинул спутников быстрым взглядом. Они пытались укрыться от бури своими плащами, придавленные к земле, точно сгорбленные годами старики.
- Вы что-нибудь видите? - взволнованно спросил дворф.
- Ничего, - тут же ответил Тэй Трефенвид. - Они исчезли.
На минуту все замерли, не зная, что делать. Кинсон вглядывался в даль сквозь заливавший глаза поток, стараясь различить хоть какую-нибудь из фигур. Однако разглядеть что-либо с того места, где они стояли, не было ни малейшей надежды.
- Может быть, он в беде, - откликнулся Риска обвиняющим тоном.
- Он велел нам ждать, - заставил себя ответить Кинсон, который так беспокоился за старика, что с удовольствием забыл бы про все наставления, однако не в его правилах было нарушать данное слово. Внезапно дождь ударил им в лица с такой силой, что перехватило дыхание.
- У него все хорошо! - вдруг воскликнула Марет, смахивая потоки воды с лица. Все посмотрели на нее.
- Ты видишь их? - напористо спросил Риска. Опустив лицо так, словно хотела скрыть его от остальных, девушка кивнула:
- Да.
Кинсон, стоявший к ней ближе всех, заметил то, чего не видели его спутники. Если она и видела Бремана, то не глазами, ибо глаза ее сделались совершенно белыми. Житель приграничья решил, что это от страха.
В Сланцевой долине не было ни дождя, ни ветра. По крайней мере, так казалось Бреману, который не воспринимал ничего, кроме озера и темной фигуры, возвышавшейся над ним.
- Скажи, кто я... Бреман сделал глубокий вдох, стараясь унять дрожь в ногах и побороть холод, наполнивший грудь.
- Ты тот, кто когда-то был Галафилом.
Он знал эту часть ритуала. Вызванный дух невозможно удержать, если тот, кто его вызвал, не назовет его имени. Теперь дух мог оставаться здесь столько времени, сколько потребуется, чтобы ответить на вопросы, которые хотел задать Бреман, если, конечно, он вообще решит отвечать на них.
Внезапно тень беспокойно задвигалась.
- Что тебе от меня нужно?.. Бреман не колебался ни минуты.
- Я хочу знать все, что ты сможешь открыть мне о мятежном друиде Броне, ставшем Чародеем-Владыкой. - Голос старика дрожал так же сильно, как и руки. - Как уничтожить его? Что нас ждет в будущем? - Голос перешел в сухой шепот и замолк.
Хейдисхорн зашипел и вспенился в ответ на его слова, а ночь наполнилась какофонией резких криков и стонов мертвых. Бреман вновь почувствовал, как в груди, словно змея, свернувшаяся перед броском, зашевелился холод. Почувствовал, как годы навалились на него едва переносимой тяжестью. Ощутил предательскую немощь тела, не способного поддержать его решимость.
- Ты намерен уничтожить его любой ценой?..
- Да.
- Ты готов заплатить за это?..
Бреман почувствовал, как змея впилась в его сердце.
- Да, - в отчаянии прошептал он. Дух Галафила раскинул руки, словно хотел обхватить ими старика, чтобы защитить его.
- Смотри... Из-под темных очертаний плаща начали появляться видения, обретавшие форму внутри тела духа. Одно за другим они возникали из мрака, неопределенные и нематериальные, шипя, как воды Хейдисхорна. Бреман смотрел на проходившую перед ним череду образов, видя там себя, как видит свет человек, спрятавшийся в тени.
Видений было четыре.
В первом он увидел себя стоящим посреди Паранора. Вокруг царила смерть. Никто не уцелел в Башне Мудрых, все ее обитатели были предательски убиты, все разрушено. Тьма окутывала твердыню друидов, черные силуэты убийц, посланников смертоносной силы, затаились в темных закоулках. Однако сквозь эту черноту уверенным ярким блеском мерцал медальон предводителя друидов, ждавший его прихода, его прикосновения. Это было изображение поднятой руки, в которой зажат горящий факел - драгоценный Эйлт Друин.
Видение исчезло. Теперь он парил над бескрайними просторами Западной Земли. Бреман удивленно смотрел вниз, не в силах понять, что происходит. Сначала он не мог определить, где находится. Затем узнал долину Саранданон, а вдали голубой простор реки Иннисбор. Внезапно налетевшие облака закрыли от него картину. Потом все изменилось. Он увидел горы - то ли Кенсроу, то ли Разлом. Посередине массива возвышалась раздвоенная вершина, торчащая вверх, словно пальцы руки, сложенные в форме буквы V. Между ними виднелся проход, который вел к скоплению огромных пальцев, сжатых вместе, слепленных в одно целое. Внутри этих пальцев пряталась незаметная снаружи крепость, такая древняя, что трудно было даже вообразить, - цитадель времен волшебного царства. Бреман бросился вниз, в темноту, и увидел, что там его поджидает смерть, хотя он не смог разглядеть ее лица. Там же лежал Черный эльфинит.
Это видение тоже исчезло, и теперь он стоял на поле битвы. Вокруг лежали убитые и раненые всех племен и народов и существа, неведомые людям. Земля пропиталась кровью, крики сражавшихся и лязг оружия разносились в гаснущем свете вечернего неба. Перед ним, отвернувшись, стоял высокий светловолосый мужчина. Это был эльф. В правой руке он держал сверкающий меч. Неподалеку от него Бреман увидел Чародея-Владыку. Одетый во все черное, ужасный, неукротимый, бросающий вызов всему живому, казалось, он прислуживал высокому эльфу, но делал это неторопливо, уверенно, с достоинством. Высокий эльф двинулся вперед, высоко подняв меч, и под его рукой в перчатке на рукояти меча блеснула эмблема - Эйлт Друин.
Появилось последнее видение. Оно было темным, туманным, полным боли и отчаяния. Бреман снова стоял в Сланцевой долине на берегу Хейдисхорна. Перед ним опять возвышался дух Галафила, окруженный более мелкими и светлыми тенями, которые роились вокруг, подобно дыму. Рядом с ним стоял мальчик, высокий, стройный, темноволосый, лет пятнадцати, со скорбным, как на панихиде, лицом. Мальчик повернулся к Бреману, и друид посмотрел в его глаза... Его глаза... Побледнев, видения исчезли. Фигура Галафила уплотнилась. Бреман продолжал смотреть на нее, пытаясь осознать то, чему только что стал свидетелем.
- Неужели это произойдет? - шепотом спросил он дух Галафила. - Неужели этому суждено сбыться?
- Кое-что уже произошло... - С друидами, с Паранором?..
- Не спрашивай меня больше ни о чем... - Но что же мне... Тень жестом отмела вопрос. Бреман затаил дыхание, как будто железные кольца сдавили ему грудь. Но вот кольца ослабли, и он превозмог страх. Брызги сверкающим гейзером взметнулись над Хейдисхорном в черный бархат ночи.
Тень стала таять.
- Не забудь... Бреман поднял руку в тщетной попытке удержать своего собеседника.
- Подожди!
- Цена за каждое... Старик в недоумении затряс головой. "Цена за каждое? Что каждое? Цена для кого?"
- Помни... Хейдисхорн снова вскипел, и призрак стал медленно опускаться в бурлящие воды, увлекая за собой всех остальных более мелких и светлых духов, которые сопровождали его. Они погружались вниз, туда, где стремительно кружились брызги, во мглу, откуда слышались крики и стоны мертвых, в мир иной, откуда пришли. В том месте, куда они скрылись, вода поднялась огромным столбом, страшным плеском разорвав тишину и мертвый воздух.
И тут налетела буря, обрушившись на старика ветром и дождем, громом и молниями. В одно мгновение Бреман рухнул под напором ветра.
С открытыми глазами, устремленными вперед, он без чувств лежал на берегу озера.

***

Первой к нему подошла Марет. Мужчины шагали шире и тверже, однако по скользкой каменистой осыпи она ступала уверенней, как будто летела по ее отполированной поверхности. Быстро наклонившись, девушка обхватила старика руками. Дождь продолжал лить без устали, покрывая рябью ставшую теперь спокойной поверхность Хейдисхорна и вымывая до блеска черный ковер долины, в котором отражался бледный туманный рассвет. Он проникал сквозь плащ Марет, заставляя ее дрожать от холода, но девушка не обращала на это внимания. Черты ее маленького личика исказились от напряжения. Оно было обращено к темным небесам, глаза закрыты. Подойдя к ней, остальные остановились, не понимая, что происходит. Руки девушки сомкнулись вокруг Бремана. Потом все ее тело содрогнулось и подалось вперед. Мужчины бросились к ней, чтобы не дать ей упасть. Кинсон оттащил ее от Бремана, в то время как Тэй поднял старика, и они стали пробиваться сквозь пелену дождя назад, прочь из Сланцевой долины.
Когда рассвело, они укрылись в одном из гротов, который приметили по дороге к Хейдисхорну. Там, укутав в плащи, они положили девушку и старика на каменный пол. Здесь не было дров, чтобы развести костер, и им ничего не оставалось, как сидеть, дрожа от холода, и ждать, когда кончится дождь. Кинсон пощупал у обоих пульс и нашел, что он вполне нормален. Через некоторое время старик очнулся, и почти следом за ним пришла в себя девушка. Трое наблюдавших окружили Бремана, чтобы расспросить его о случившемся, однако старик, покачав головой, ответил им, что не желает об этом говорить, по крайней мере сейчас. Они в смятении отошли прочь.
Кинсон остановился перед Марет, намереваясь спросить ее, что она сделала с Бреманом. Но взглянув на него, девушка тут же отвернулась, так что он решил оставить расспросы.
Небо постепенно светлело, тучи уходили дальше. Кинсон разделил на всех еду, которую взял с собой. Один лишь Бреман не стал есть. Старик, глубоко погруженный в себя, видимо, мысленно все еще был там, в долине. Он смотрел в никуда, а его старческое лицо напоминало застывшую маску. Кинсон понаблюдал за ним некоторое время, стараясь догадаться, о чем тот думает, но так ничего и не понял.
Наконец старик поднял глаза, как будто только теперь заметил присутствие друзей и недоумевал, зачем они здесь, потом пригласил всех сесть рядом. Когда они уселись, он рассказал им о своей встрече с духом Галафила и о тех четырех видениях, которые тот послал ему.
- Я не понял, что означают эти видения, - закончил Бреман, и его усталый голос оборвался в тишине. - Было ли это предзнаменованием того, чему суждено произойти? А может быть, оно наступит только при определенных условиях? Почему призрак выбрал именно эти видения? Чего он ждет от меня?
- Ты чем-то должен заплатить за открытое тебе, - мрачно пробурчал Кинсон. - Не забывай.
Бреман грустно улыбнулся.
- Я сам просил об этом, Кинсон. Я взял на себя миссию защитника народов, который должен сокрушить Чародея-Владыку, а потому не вправе спрашивать, чего мне будет стоить победа. И все же, - он вздохнул, - мне кажется, я понял, что от меня требуется. Но мне будет нужна помощь каждого из вас. - Он оглядел друзей по очереди. - Боюсь, то, о чем я должен попросить вас, очень опасно.
Риска фыркнул:
- И на том спасибо. А то я уже начал думать, что из этой затеи ничего не выйдет. Говори, что мы должны делать.
- Да, пора отправляться в путь, - согласился Тэй, нетерпеливо подаваясь вперед.
Бреман кивнул. В его глазах светилась благодарность.
- Мы все едины в стремлении остановить Чародея-Владыку, пока он не поработил народы Четырех Земель. Нам известно, что некогда в прошлом он уже пытался это сделать, однако теперь стал сильнее и гораздо опаснее. Поэтому он непременно пожелает уничтожить друидов из Паранора. Я говорил об этом, и, исходя из первого видения, можно предположить, что я оказался прав. - Он помолчал. - Боюсь, что это уже произошло.
В наступившей тишине все присутствующие обменялись удивленными взглядами.
- Так ты думаешь, друиды уже мертвы? - тихо спросил Тэй. Бреман кивнул:
- Думаю, это вполне возможно. Очень хотелось бы ошибиться. Но в любом случае, живы они или мертвы, согласно первому видению, мне необходимо завладеть Эйлт Друином. Видения, взятые все вместе, свидетельствуют о том, что медальон поможет нам выковать оружие для уничтожения Броны. Это особый клинок, наделенный магической силой, перед которой не сможет устоять Чародей-Владыка.
- Что это за магия? - тут же спросил Кинсон.
- Я еще не знаю, - снова улыбнулся Бреман, качая головой. - Я почти ничего не знаю, кроме того, что необходимо особое оружие, и, если верить видению, этим оружием должен стать меч.
- И еще ты должен разыскать человека, который будет владеть им, - добавил Тэй. - Человека, чье лицо тебе не показали.
- Но последнее видение, та мрачная картина. Мальчик со странными глазами на берегу Хейдисхорна... - взволнованно заговорила Марет.
- Пусть ждет своего часа, - перебил ее Бреман. На сей раз в его голосе не было суровости. Он смотрел на девушку испытующим взглядом. - Всему свое время, Марет. Нельзя торопить события. Мы не можем позволить себе ограничиваться только нашими представлениями о вещах.
- Так чего же ты хочешь от нас? - настаивал Тэй. Бреман обернулся к нему:
- Нам следует разделиться, Тэй. Я хочу, чтобы ты отправился к эльфам и попросил Кортана Беллиндароша организовать экспедицию для поисков Черного эльфинита. Сдается мне, этому камню суждено сыграть ключевую роль в нашей борьбе против Броны. Об этом ясно говорит видение. Крылатые охотники тоже ищут его. Нельзя допустить, чтобы камень достался им. Нужно убедить короля эльфов помочь нам. Видение подсказало некоторые детали, используйте их и отыщите камень раньше Чародея-Владыки.
Затем Бреман обратился к Риске:
- Мне надо, чтобы ты отправился к дворфам, к Рабуру в Кальхавен. Армии Чародея-Владыки идут на восток, и я уверен, что они собираются напасть на них. Дворфы должны подготовиться, чтобы защитить себя и продержаться до тех пор, пока к ним подоспеет помощь. Употреби все свои таланты, чтобы убедить их в этом. Тэй поговорит с Беллиндарошем, чтобы эльфы объединились с дворфами. Если они это сделают, то их силы сравняются с армией троллей, на которую опирается Брона. Он сделал паузу.
- Но главное - нужно выиграть время, чтобы успеть выковать меч, который сокрушит Брону. Мы с Кинсоном и Марет вернемся в Паранор и выясним, в самом ли деле он пал. Я попытаюсь завладеть Эйлт Друином.
- Если Атабаска жив, он не отдаст медальон, - заявил Риска. - Тебе это известно.
- Может быть, - мягко ответил Бреман. - Во всяком случае, я должен разузнать, как выковать тот меч, который видел, и какой магией его следует наделить, чтобы он сделался несокрушимым. А потом мне нужно найти того, кому вручить этот меч.
- Похоже, тебе придется сотворить чудеса, - усмехнулся Тэй Трефенвид.
- Это предстоит каждому из нас, - тихо ответил Бреман.
В полумраке друзья понимающе переглянулись. За порогом убежища капли стихающего дождя мерно постукивали по каменистым выступам. К середине утра солнце пробилось сквозь прорехи в грозовых тучах и залило окрестности серебристым светом.
- Если все друиды в Параноре погибли, то мы последние, кто остался, - сказал Тэй. - Только мы впятером.
Бреман кивнул.
- Значит, пятерых должно хватить. - Он поднялся и выглянул наружу. - Нам пора.

ГЛАВА 6

В ту самую ночь, когда Бреман беседовал с духом Галафила, северо-западнее Хейдисхорна, в глубине каменного кольца Зубов Дракона, Каэрид Лок нес вахту на стенах Паранора. Приближалась полночь, когда он пересек открытый двор меж двух бастионов, обращенных на юг, и его внимание на мгновение привлекла странная вспышка света в небе. Он застыл на месте, всматриваясь и вслушиваясь в тишину. До самого горизонта клубились тучи. Скрывая луну и звезды, они окутывали тьмой всю землю. Вспышка повторилась еще раз, на мгновение расколов, словно стекло, ночное небо, и погасла. Вслед за ней пророкотал гром, долгим эхом отразившийся от горных вершин. Гроза бушевала южнее Паранора, но и здесь в воздухе пахнуло дождем, а тишина стала тягостной.
Капитан Гвардии друидов еще мгновение помедлил, а потом двинулся дальше и через дверь в стене вошел в Башню. Как человек долга, чье служебное рвение всегда оставалось неизменным, он, пренебрегая сном, совершал подобные обходы по несколько раз каждую ночь. Самым опасным он считал время перед полуночью и предрассветные часы. Именно в это время усталость и желание спать притупляют внимание и делают человека наименее осторожным, а потому возможного нападения, скорее всего, следовало ждать как раз в эти часы. Каэрид считал, что Бреман не стал бы пугать их понапрасну, и, будучи от природы весьма предусмотрительным, решил в ближайшие несколько недель нести дежурство с особой тщательностью. Он уже усилил посты во всех наблюдательных пунктах и начал укреплять крепостные ворота. В качестве дополнительной предосторожности эльф счел необходимым разослать по окрестным лесам ночные патрули, но его беспокоило, смогут ли служить стены надежной защитой для тех, кто находится внутри. Он командовал довольно многочисленной Интернациональной Гвардией, однако это была не армия. Он мог держать оборону, но не сумел бы дать бой за пределами крепости.
Спустившись по ступеням Башни, он вышел в передний двор. У стены расположилось полдюжины гвардейцев, которые охраняли ворота, подъемную решетку и дозорные Башни со стороны главного подхода к крепости. При его приближении они вытянулись по стойке "смирно". Поговорив с офицером, командовавшим караулом, Каэрид Лок удостоверился, что все в порядке, и отправился дальше. Пока он пересекал открытый двор, ночную тишину нарушил очередной раскат грома. Эльф взглянул на юг в поисках молнии, вызвавшей его, но ничего не увидел и решил, что она уже успела погаснуть. Он чувствовал смутное беспокойство, хотя и не больше, чем в любую другую ночь, однако был настороже, как, впрочем, и всегда при выполнении служебных обязанностей. Иногда Каэриду начинало казаться, что он слишком засиделся в Параноре, но он отлично справлялся со своей работой и знал, что, как никто другой, годится для нее. Он гордился своими солдатами: все гвардейцы, несущие сейчас службу, были отобраны и подготовлены им лично. Крепкая, надежная связка. Капитан знал, что на них можно положиться. Но годы шли, не делая его моложе и притупляя чувства, дававшие ему эту уверенность. А теперь еще Бреман принес известия о падении Северной Земли и слухи о Чародее-Владыке. Эльф чувствовал в воздухе запах беды, нависшей над Четырьмя Землями. Что-то страшное надвигалось на них, грозя смести друидов со своего пути, и Каэрид Лок сомневался, удастся ли ему распознать опасность, пока не будет слишком поздно.
Он прошел по переходу в глубине двора и спустился в коридор, ведущий к северной стене и расположенным в ней воротам. У крепости было четверо ворот, одни с каждой стороны. Кроме того, имелось несколько дверей поменьше, хитроумно скрытых от постороннего глаза. Конечно, если искать очень внимательно, их можно было обнаружить, но разве что при хорошем освещении да пройдя вплотную к стене, а этого не допустила бы стража. Тем не менее от захода солнца до рассвета Каэрид на всякий случай держал около каждой двери по часовому. Сейчас, направляясь по извилистому коридору к западным воротам, которые находились на расстоянии пятидесяти ярдов, он уже миновал двоих из них. Каждый из гвардейцев приветствовал его, коротко отдавая честь. "Мы начеку и готовы к неожиданностям", - говорил этот жест. Проходя мимо, Каэрид отвечал одобрительным кивком.
И все же, когда оба часовых скрылись из виду, он обеспокоенно нахмурился. Стражник у первой двери - тролль из Кершальта - старый опытный служака, однако второй - молодой эльф - был новичком. Каэрид предпочитал не предоставлять новобранцев самим себе и мысленно взял на заметку исправить это недоразумение в следующий раз.
Он настолько погрузился в свои размышления, что, проходя мимо задней лестницы, которая вела в спальни друидов, не заметил трех крадущихся теней.
Трое мужчин, тесно прижавшись к каменной стене, переждали, пока капитан Гвардии друидов, погруженный в свои размышления, пройдет мимо, и двинулись дальше. Все они были друидами, все прослужили Великому Кругу более десяти лет, но в душе каждого горела фанатичная вера в то, что он рожден для величия. Соблюдая принятые друидами обеты и правила, подчиняясь их диктату, они тем не менее считали их глупыми и бессмысленными. Жизнь для них не имела смысла без власти, без личной выгоды. Для чего заниматься научными изысканиями, если их нельзя применить на практике? Какой смысл раскапывать все эти магические тайны, если их действие никогда не будет опробовано? Все эти вопросы они задавали себе сначала каждый порознь и потом все вместе, решив осуществить то, во что верили. Конечно, они были не одиноки в своей неудовлетворенности. Но никто не обладал столь фанатичной одержимостью, присущей этим троим, обреченным на гибельное падение.
Их участь была предрешена. Чародей-Владыка давно уже наблюдал за ними, вынашивая планы мести друидам. Случайно обнаружив их, он подчинил себе эти порочные души. Мало-помалу он покорил их так же, как покорил тех, кто триста пятьдесят лет назад ушел за ним из Башни Мудрых. Такие люди существовали всегда, живя в ожидании, что их призовут, что ими воспользуются. Брона подбирался к ним тайком, поначалу не выдавая себя, позволяя лишь слушать свой голос, который звучал так, словно все это говорили они сами, раскрывая перед ними новые возможности, давая почувствовать запах власти, искушение магией. Он позволил им приковать себя к нему собственными руками, давая им самим отодвинуть засовы желаний и алчности, принять добровольное рабство через все возрастающее пристрастие к ложным мечтам и идолам.
И вот теперь они на цыпочках шли по коридорам Паранора, движимые темными замыслами, готовые сделать то, что погубит их. Они крались к той двери, где на страже стоял молодой эльф. Они держались в тени, куда не доходил свет факелов, используя маленькие колдовские приемы, которым обучил их хозяин (о сладкий вкус могущества!), чтобы укрыться от глаз молодого гвардейца.
Выждав удобный момент, они набросились на него. Один сильно ударил эльфа по голове, и тот, бесчувственный, осел на пол. Двое других отперли один за другим замки, запиравшие каменную дверь, поспешно сдвинули тяжелую железную решетку, потом сняли со своего места огромную балку и, наконец, отодвинули саму дверь. Паранор оказался открытым навстречу ночи и тем, кто ждал снаружи.
Когда первая из этих тварей вылетела на свет, друиды в ужасе попятились. Это был Слуга Черепа, огромный и сгорбленный, в черном плаще, из-под которого торчали когтистые лапы. Весь из острых углов и плоскостей, громадный и могучий, он заполнил собой коридор и, казалось, выпил весь воздух. Сверкнув красными глазами на троицу, что в страхе замерла перед ним, он грубо отпихнул их с дороги кожистыми крыльями и, с довольным шипением схватив молодого эльфа, разорвал ему горло и отбросил в сторону. Друиды содрогнулись, когда из раны на них брызнула кровь жертвы.
Слуга Черепа сделал знак собратьям, дожидавшимся в темноте, и в открытую дверь хлынули прочие твари. Зубастые и когтистые чудища, кривые и шишковатые, с торчащими клочьями темной шерсти, вооруженные и готовые напасть, быстро шныряя глазами и стараясь не нарушать тишины, одно за другим проникали внутрь. Некоторые когда-то были троллями. Другие бестии явились из мира иного и не имели ничего общего с людьми. Все они с захода солнца ждали в темноте возле наружных стен, где их невозможно было разглядеть с крепостных бастионов. Они скрывались там, зная, что этим троим предателям, трусливо дрожавшим перед ними, хозяин приказал открыть доступ в Башню.
Теперь они проникли в крепость и жаждали начать обещанную им кровавую трапезу.
Слуга Черепа послал одного из своих приспешников назад в ночь, чтобы он позвал остальных. В лесу, ожидая сигнала к наступлению, пряталось несколько сотен тварей. Со стен крепости заметили, как они выходят из-за деревьев, но сигнал тревоги прозвучал слишком поздно. К тому времени, когда защитникам Паранора удалось бы добраться до них, они уже были в Башне.
Слуга Черепа устремился в зал. Он не обращал внимания на троих друидов, они ничего для него не значили. Судьбу их решит хозяин. Крылатого охотника интересовала предстоящая бойня.
Нападавшие разделились на маленькие группки. Одни бросились по лестницам в спальни друидов. Другие свернули в запасной коридор, который вел в глубь Башни. Большинство следом за Слугой Черепа двинулись по проходу, ведущему к главным воротам.
Вскоре тишину ночи нарушили крики.

***

Когда прозвучал сигнал тревоги, Каэрид Лок бросился от северных ворот во двор. Сначала раздались крики, и лишь следом за ними послышался призыв боевого горна. Капитан Гвардии друидов сразу все понял. Сбылось предсказание Бремана. Чародей-Владыка пришел в Паранор. От этой мысли леденящий ужас пробрал его до костей. На бегу он скликал своих гвардейцев, надеясь, что еще не все потеряно. Они вбежали в нижний коридор Башни, который вел к двери, открытой предателями-друидами, и, повернув за угол, обнаружили, что проход перед ними забит черными уродливыми тенями, которые, корчась и извиваясь, лезли из ночной тьмы.
"Их слишком много", - мгновенно сообразил Каэрид. Он быстро отвел своих людей назад, но чудища заметили их и бросились в погоню. Гвардейцы покинули нижний этаж и побежали вверх по ступеням на следующий, закрывая за собой двери и опуская решетки, чтобы отрезать нападавших. Это была отчаянная игра, но ничего иного Каэрид Лок не мог предпринять.
Гвардейцам удалось перекрыть все входы на следующий этаж и подойти к главной лестнице. Здесь оказалось пятьдесят сильных, подготовленных бойцов, но этого было мало. Каэрид послал нескольких гвардейцев разбудить друидов и попросить их о помощи. Кое-кто из стариков разбирался в магии, а чтобы выжить, нужна была вся сила, которую они смогут привлечь. Он четко отдавал приказы своим людям, а мысли лихорадочно прыгали. Дверь не взломана. Значит, совершено предательство. Каэрид поклялся, что найдет виновных и сам разберется с ними.
На верхней площадке главной лестницы гвардейцы остановились. Эльфы, дворфы, тролли, один или два гнома - они выстроились плечом к плечу, готовые к бою, объединенные общей решимостью. Посередине, впереди их сомкнутых рядов, стоял Каэрид Лок с мечом наготове. Он не пытался обмануть себя. Лучшее, что они могли сделать, - это попытаться задержать нападавших, но в конечном итоге их ждало поражение. Он обдумывал, что предпринять дальше. Наружные стены уже потеряны. Внутренние помещения Башни на данный момент в их руках, входы заперты, люди готовы защищать их. Однако все эти усилия в лучшем случае лишь ненадолго сдержат врага. Существовало слишком много способов проникнуть внутрь этих стен - можно прорваться через двери, можно воспользоваться подземными ходами. Гвардия друидов долго не удержит их. Рано или поздно нападающие обязательно проникнут сюда, а когда это произойдет, думать придется лишь о том, чтобы спасти свои жизни.
Атака под командованием Слуги Черепа началась. По ступеням карабкались безобразные чудища - сплошной клубок зубов, когтей и оружия. Каэрид повел гвардию в контратаку, и закипела битва. Чудища предпринимали все новые и новые попытки завладеть Башней, а Гвардия друидов отбрасывала их назад. К этому времени уже половина оборонявшихся погибла, а заменить их было некем.
Каэрид Лок в отчаянии оглядывался по сторонам. Где же друиды? Почему не спешат на сигнал тревоги?
Чудища пошли в атаку в третий раз - ощетинившийся сгусток уродливых тел. Их конечности сокрушали все вокруг, словно крылья мельниц, из разинутых пастей вырывались крик, визг, шипение. Гвардейцы контратаковали еще раз, врезавшись в скопище чудищ, и оттеснили их с лестницы, оставив половину оставшихся бойцов бездыханными на скользких от крови ступенях. В полном отчаянии Казрид послал еще одного человека за помощью, может, ему удастся найти хоть кого-нибудь. В последний момент он схватил его за ворот и с силой притянул к себе.
- Найди друидов и скажи им, чтобы спасались, пока еще есть время! - шепнул он так, чтобы другие не могли услышать. - Скажи, что Паранор пал! Беги быстрей, скажи им это! А потом спасайся сам!
Гонец побледнел и, не сказав ни слова, бросился прочь.
В полумраке, царившем внизу, монстры готовили очередной штурм. И тут сверху, оттуда, где находились спальни друидов, донесся пронзительный крик.
Каэрид почувствовал, как у него оборвалось сердце.
"Все кончено", - подумал он, не столько испуганный или убитый горем, сколько раздосадованный.
Несколько секунд спустя слуги Чародея-Владыки вновь ринулись вверх по лестнице. Каэрид Лок и остатки гвардии встретили их с мечами в руках.
Однако на этот раз защитников Паранора было чересчур мало... Кахл Рис спал в библиотеке, когда его разбудили звуки начавшейся атаки. Накануне он заработался допоздна, составляя каталог отчетов о погоде и о ее влиянии на крестьянские урожаи за последние пять лет. Утомившись, он заснул прямо за письменным столом. Кахл очнулся ото сна, услышав крики раненых, лязг оружия и топот сапог. Приподняв поседевшую голову, он недоуменно посмотрел вокруг, потом встал и, через минуту окончательно придя в себя, вышел в коридор.
Теперь крики стали громкие. В коридор вбежали несколько гвардейцев.
"На Башню Мудрых совершено нападение", - догадался Кахл Рис.
Друиды остались глухи к предостережениям Бремана, и теперь пришло время платить за свою недальновидность. Кахл поразился тому, насколько точно Бреман предвидел все, что теперь происходило. Хранитель библиотеки уже понял, что не доживет до рассвета.
И все-таки Кахл Рис медлил, не желая даже теперь признавать очевидное. Сейчас в зале, где он стоял, никого не было, шум боя доносился откуда-то снизу. Он собрался было спуститься, чтобы получше разузнать, что происходит, но пока он раздумывал, со стороны задней лестницы появились неясно очерченные фигуры.
Приглядевшись, друид разглядел безобразных черных тварей, невиданных существ, монстров из самых жутких ночных кошмаров. Дыхание у него сперло.
Кахл Рис шагнул в библиотеку и запер дверь. Несколько мгновений он оставался на месте, не в силах двинуться. Перед его мысленным взором стремительно промчались те первые дни в Параноре, когда он только начинал учиться искусству друида, вспомнилось, как позже пребывал в должности переписчика, неустанно собирая и систематизируя рукописи, сохранившиеся со времен старого мира и волшебного царства. Как много всего произошло за его жизнь. Он сокрушенно покачал головой. Неужели все пролетело так быстро?
Визг раздался совсем близко, теперь он донесся прямо из-за двери, из зала, куда пробрались монстры. Времени оставалось совсем мало.
Он быстро открыл ящик стола и вынул обтянутую кожей шкатулку, в которую положил порошок, врученный ему Бреманом. Наверное, ему следовало уйти вместе со старым другом. Наверное, он мог бы спастись, если бы воспользовался его предложением. Но поступи он так, кто защитил бы летописи друидов? На кого еще мог положиться Бреман? Место Кахла Риса было здесь. Он слишком мало знал об окружающем мире, слишком давно покинул его и никому не был нужен вне этих стен. Здесь он, по крайней мере, мог еще послужить своему делу.
Старик подошел к книжному шкафу, служившему одновременно и потайной дверью в хранилище летописей друидов, и открыл защелку. Потом вошел в комнату и огляделся. Полки вдоль стен были заполнены огромными фолиантами в кожаных переплетах. Они стояли ряд за рядом - вместилища знаний, собранных друидами со времени основания Великого Круга. Часть собранных на страницах этих книг сведений была расшифрована, а часть все еще оставалась загадкой. Многие записи были старательно выведены рукой самого Кахла, слово за словом, строка за строкой в течение более сорока лет. Эти записи составляли особую гордость старика, венец труда всей его жизни.
Кахл подошел к ближнему ряду полок, глубоко вздохнул и открыл кожаную шкатулку. Он относился с недоверием ко всякой магии, однако выбора не было. Кроме того, Бреман никогда его не подводил. Их обоих беспокоила сохранность летописей. Эти тома должны пережить Кахла. Они должны пережить всех.
Взяв большую горсть сверкающего серебристого порошка, наполнявшего шкатулку, старик посыпал ею книги. Внезапно вся стена, вдоль которой они стояли, затрепетала, словно мираж во время летнего зноя. После минутных колебаний Кахл бросил еще пригоршню пыли. Полки с книгами исчезли. Он быстро двинулся вдоль полок, посыпая остальные тома летописей и изумленно наблюдая, как они постепенно исчезают.
Через некоторое время от летописей друидов не осталось и следа - только четыре голые стены и длинный стол для чтения посредине комнаты.
Кахл Рис удовлетворенно покачал головой. Теперь история в безопасности. Даже если комнату откроют, ее содержимое останется невидимым. Большего он не мог и желать.
Старик вышел из комнаты, внезапно почувствовав себя очень усталым. Он слышал, как когтистые лапы скребли дверь в библиотеку в попытке открыть ее. Кахл аккуратно затворил потайную дверь и запер ее. Он сунул почти пустую шкатулку в карман своего одеяния, подошел к столу и остановился. У него не было оружия. Ему некуда было бежать. Оставалось только ждать.
Снаружи в дверь ломились грузные тела, еще секунда-и она с треском распахнулась, ударившись о стену. В комнату ворвались три горбатые твари с красными узкими глазами, вспыхнувшими злобой при виде старика. Он, не дрогнув, наблюдал за их приближением.
Тот, что был ближе всех, держал короткое копье. Поведение стоящего перед ним человека разъярило монстра, и, подойдя к Кахлу, он всадил копье в грудь старика. Друид умер мгновенно.

***

Побоище в Параноре закончилось. Всех уцелевших гвардейцев переловили и перебили, оставшихся в живых друидов вытащили из щелей, где они скрывались, и согнали в зал заседаний Великого Круга. Здесь, под охраной монстров, стоя на коленях, они дожидались решения своей участи. Плененного Атабаску привели к Слуге Черепа. Тварь, посмотрев на величественного седовласого предводителя друидов, велела ему опуститься на колени и поклониться ей как хозяину. Когда же Атабаска, который даже в поражении держался с гордым презрением, отказался, тварь схватила его за шею и, взглянув в его испуганные глаза, выжгла их своим огненным взором.
В то время как Атабаска в мучениях корчился на каменном полу, на зал заседаний вдруг опустилась странная зловещая тишина. Шипение тварей, скрежет когтей и скрип зубов мгновенно стихли. Все взоры устремились на главный вход в зал, на двустворчатые двери, которые вдруг сорвались с петель и разлетелись в щепки.
Туда, в разбитый проем, спустилась тьма. Ширясь, разрастаясь, она медленно принимала очертания высокой фигуры. Фигура не стояла на полу, подобно обычному человеку, а парила в воздухе. С ее появлением в зале пахнуло холодом, леденящий ужас до самых костей пробрал пленных друидов. Один за другим их стражники рухнули на колени, их головы склонились, губы зашевелились, твердя одно слово:
- Хозяин, хозяин... Чародей-Владыка с явным удовлетворением посмотрел сверху вниз на поверженных друидов. Теперь они в его власти. Паранор принадлежит ему. Наконец-то час мести пробил.
Он дал знак своим приспешникам подняться, потом протянул руку, закутанную в плащ, к Атабаске. Невидимые путы подняли обессилевшего от боли, ослепленного предводителя друидов. Крича от ужаса, он повис в воздухе над остальными друидами. Чародей-Владыка повел рукой, будто повернул что-то, и Атабаска сделался неподвижен. Еще одно движение бестелесной фигуры - и он закричал страшным надтреснутым голосом:
- Хозяин, хозяин, хозяин!..
Друиды, толпившиеся вокруг него, отвернулись в сторону, сгорая от стыда и ярости. Отвратительные приспешники Чародея-Владыки одобрительно зашипели и подняли вверх свои когтистые лапы.
Потом Чародей-Владыка кивнул, и Слуга Черепа с чудовищной ловкостью вырвал живое сердце из груди Атабаски. В тот миг, когда его грудь разверзлась, предводитель друидов с воплем запрокинул голову, потом она поникла, и он испустил дух.
В течение нескольких долгих минут Чародей-Владыка продолжал держать его тело над толпой, как разорванную куклу. Кровь ручьем стекала вниз. Он мотал его из стороны в сторону, вперед-назад и наконец бросил истерзанное месиво из плоти и крови на каменный пол.
Потом он приказал увести всех пленных друидов из зала, загнать их, как стадо скота, в один из самых потаенных и глубоких подвалов Паранора и замуровать заживо.
Когда последний крик замер в тишине, Чародей-Владыка принялся шнырять по лестницам и коридорам Башни Мудрых в поисках летописей друидов. Он уничтожил друидов и теперь должен уничтожить их труды. Или попытаться извлечь из них сведения, которыми смог бы воспользоваться. Ему нужно было спешить, поскольку где-то в глубине бездонной огненной ямы под Башней поднималось волнение - это магические силы просыпались в ответ на его присутствие. В собственных владениях Чародею-Владыке подчинялось все. Здесь же, под крышей его злейших врагов, могла таиться угроза. Наконец он нашел библиотеку и, обшарив ее сверху донизу, обнаружил потайную комнату, но она оказалась пустой. Он догадался, что здесь не обошлось без магии, но так и не смог понять ее природы. От летописей друидов не осталось и следа.
Тем временем волнение в недрах ямы под Башней становилось все сильнее. С приходом Чародея-Владыки высвободилась какая-то сила, и теперь она поднималась, чтобы найти его. Уж не та ли это сила, что послана противостоять ему? Она не могла исходить от тех жалких друидов, которых он так легко одолел. Мертвецы не в состоянии вызвать эту силу. На это способен только тот единственный, кто недавно вторгся в его владения, на чей след напала одна из его тварей, - Бреман.
Чародей-Владыка поспешно вернулся в зал заседаний. Теперь его беспокоило только одно: убраться из Паранора как можно скорее, здесь его цель достигнута. В зале его ожидали трое друидов-предателей.
Вслух он не сказал им ни слова, этого они не стоили, заговорил с ними мысленно. Они раболепно распростерлись перед ним, словно овцы, глупые жалкие создания, возжелавшие стать чем-то большим, чем могли.
- Хозяин! - заискивающими голосами хныкали они. - Мы служим только тебе!
"Кто из друидов покинул крепость, кроме Бремана?"
- Только трое, хозяин. Дворф Риска, эльф Тэй Трефенвид и девушка из Южной Земли Марет. "Они пошли с Бреманом?"
- Да, с Бреманом.
"Кто еще спасся?"
- Никто, хозяин. Ни один.
"Они вернутся. Услышат о падении Паранора и захотят сами убедиться во всем. Вы будете ждать их. Закончите то, что начал я. Потом станете такими же, как я".
- Да, хозяин, да!
"Встаньте!"
Они поспешно, с готовностью поднялись - убогие душонки и умишки, ждущие его приказаний. Однако у них не хватило бы сил исполнить то, что от них требовалось, они нуждались в его помощи. Чародей-Владыка наслал на них свои магические чары, опутавшие их тончайшими, словно паутина, и прочными, как сталь, нитями, которые лишили их последних остатков человеческого облика.
Крики предателей гулким эхом отдавались в пустом зале, ноги и руки молотили воздух, головы болтались из стороны в сторону, а глаза вылезали из орбит.
Когда превращение окончилось, их уже нельзя было узнать. Такими он и оставил их и, вспомнив о своих приспешниках, преданно дожидавшихся, когда он наконец тронется обратно в Царство Черепа, покинул замок друидов и его обитателей - мертвых и умирающих.

ГЛАВА 7

На прощание Бреман протянул руку Риске, и дворф крепко пожал ее. Они стояли у входа в грот, в котором нашли убежище после того, как покинули Хейдисхорн с его призраками. Приближался поддень, дождь сменился мелкой моросью, а небо на западе, над темными вершинами Зубов Дракона, начало светлеть.
- Сдается мне, мы теперь не скоро увидимся, пути наши расходятся, - пробурчал Риска. - Неизвестно, как мы до сих пор ухитрялись оставаться друзьями. Сам не знаю, что нас связывает.
- Да просто у нас нет выбора, - предположил Тэй Трефенвид. - С другими у нас и вовсе нет ничего общего.
- Что верно, то верно. - Дворф невольно улыбнулся. - Ладно, это уж точно будет испытанием для нашей дружбы. Один - в Восточную Землю, другой - в Западную, потом еще невесть куда, и неизвестно, встретимся ли снова. - Он крепко стиснул руку Бремана. - Будь осторожен.
- Ты тоже, друг мой, - ответил старик.
- Тэй Трефенвид! - крикнул дворф через плечо, уже ступив на тропу. - Не забудь свое обещание! Собери эльфов и веди их на восток! Выступим вместе против Чародея-Владыки! Мы будем рассчитывать на вас!
- Непременно. А пока прощай, Риска! - крикнул Тэй ему вслед.
Дворф махнул рукой и взвалил свои пожитки на плечи. Сбоку побрякивал широкий меч.
- Удачи тебе, эльфийский ушастик. Не зевай! Будь начеку!
Они постоянно подтрунивали друг над другом. Эльф и дворф - старые друзья, которым было так хорошо вместе. За их шутками, колкостями и перебранками скрывалась глубокая привязанность. Кинсон Равенлок, стоя в сторонке, наблюдал эту словесную пикировку и невольно пожалел, что не успел поближе познакомиться с ними. Но что делать, с этим придется подождать. Риска уже ушел, а с Тэем они расстанутся у входа в ущелье Кеннон, где им предстоит свернуть на север, в сторону Паранора, а эльфу - идти дальше на запад, в Арборлон. Житель приграничья покачал головой. Как, наверное, тяжело Бреману. Два года он не видел Риску и Тэя. Может быть, пройдет еще два, пока он встретит их снова.
Когда Риска исчез из виду, Бреман повел свой поредевший отряд вдоль подножия скал и северного берега Мермидона на запад, тем же путем, каким они пришли сюда. Они шли до захода солнца и наконец разбили лагерь под сенью небольшого ольшаника, у затона, образовавшегося там, где Мермидон разветвлялся на западный и южный рукава. Небеса расчистились, и засияли звезды, отражаясь мириадами светящихся искр на гладкой поверхности воды. Усевшись на берегу, путники принялись за еду, глядя в ночную тьму. Говорили мало. Тэй предостерег Бремана, чтобы тот был осторожен в Параноре. Если видение, посланное ему, сбылось и замок друидов пал, есть все основания полагать, что Чародей-Владыка и его приспешники еще там. А если и нет, он наверняка оставил там ловушку, чтобы заманить друидов, которым удалось спастись и которые будут столь глупы, чтобы вернуться. Эльф говорил об этом с легкой небрежностью, и Бреман улыбнулся ему в ответ. Кинсон заметил, что оба предпочли не обсуждать вероятность падения Паранора. Такой исход был горек для обоих, однако ни тот ни другой не стали выказывать своих чувств. Они словно сговорились не касаться прошлого. Теперь имело значение только будущее.

Предыдущая страница 4 Следущая страница


Терри Брукс

Бреман довольно долго, в мельчайших деталях обсуждал с Тэем видение, связанное с Черным эльфинитом. Кинсон не особенно прислушивался к их беседе и время от времени поглядывал на Марет. Интересно, о чем она думала теперь, зная о возможной гибели друидов в Параноре? Сознавала ли, насколько изменится ее роль в отряде после этого? Она почти ничего не говорила с того времени, как они вышли из Сланцевой долины, только наблюдала и слушала. "Так же, как я", - подумал Кинсон. Она чувствовала себя отчасти посторонней и еще не определила свое место. Она не была друидом, как другие, ничем не доказала свою надежность, и ее пока не воспринимали как равную. Кинсон изучал ее, стараясь оценить ее твердость, ее выносливость. Вскоре ей понадобится и то и другое.
Позже, когда девушка уже спала, Тэй растянулся неподалеку, а Бреман остался дежурить, Кинсон, выбравшись из-под своего плаща, подошел к старику и сел рядом. Бреман, не сказав ни слова, продолжал смотреть в темноту. Кинсон устроился, скрестив перед собой длинные ноги. Ночь выдалась теплой, воздух благоухал будоражащим ароматом весенних цветов, молодой листвы и трав. С гор, шелестя ветками деревьев и волнуя воду в реке, дул легкий ветерок. Некоторое время двое мужчин сидели в тишине, прислушиваясь к ночным звукам и думая каждый о своем.
- Это очень рискованно - возвращаться туда, - наконец сказал Кинсон.
- Это необходимо, - возразил Бреман.
- Ты уверен, что Паранор пал, верно? Старик помолчал, сидя неподвижно, словно каменное изваяние, потом медленно кивнул.
- Но если так, то ты задумал опасное предприятие, - не унимался Кинсон. - Брона уже охотится за тобой. Возможно, ему известно о твоем визите в Паранор. Он наверняка будет ждать твоего возвращения.
Старик слегка повернул к своему молодому товарищу обветренное, потемневшее от солнца, изможденное годами борьбы и невзгод лицо.
- Я все это знаю, Кинсон. И тебе известно, что я знаю; так зачем мы спорим?
- Чтобы напомнить тебе об осторожности, - твердо заявил житель приграничья. - Видения обманчивы. Я им не слишком доверяю, и ты не должен. По крайней мере полностью.
- Полагаю, ты говоришь о видении Паранора? Кинсон кивнул.
- Башня Мудрых захвачена, друиды уничтожены. Казалось бы, все ясно. Но ощущение, будто тебя поджидает там какая-то опасность, - вот в чем загадка. Если это верно, то все произойдет совсем не так, как ты предполагаешь.
Бреман пожал плечами:
- Да нет, не думаю. Впрочем, это и не важно. Мне надо воочию убедиться в том, что Паранор действительно пал, а еще я должен найти Эйлт Друин. Без медальона нам не одолеть Чародея-Владыку. Видение ясно говорило об этом. Я имею в виду меч, Кинсон, меч, который мне предстоит выковать и в который я должен вдохнуть магическую силу - более мощную, чем магия Броны. Эйлт Друин - единственная из необходимых для этого вещей, которую мне показали, изображение медальона было ясно видно на рукояти меча. С него и надо начинать. Я должен отыскать медальон и понять, как его использовать.
С минуту Кинсон молча смотрел на него:
- У тебя уже есть план, верно?
- Только с чего начать, - улыбнулся старик. - Ты ведь меня знаешь, друг мой.
- Достаточно хорошо, чтобы догадаться, что именно ты задумал. - Кинсон вздохнул и перевел взгляд на реку. - Но от этого не легче убедить тебя быть осторожнее.
- Ну, не скажи.
Больше Кинсон спорить не стал, надеясь, что старик хоть немного прислушается к его предостережениям. Забавно, но теперь, на склоне дней, Бреман был гораздо более беспечным, чем его молодой товарищ. Кинсон провел жизнь в приграничных землях и твердо усвоил непреложную ИСТИНУ: любой неверный шаг может стоить жизни, и только знание, когда следует действовать, а когда - выжидать, сохранит тебя целым и невредимым. Бреман с гораздо большей легкостью бросал вызов судьбе. Кинсон подозревал, что все дело в магии. Он был более ловким и сильным, чем старик, обладал развитым инстинктом самосохранения, но Бреману помогала его магия, и она никогда не подводила. Только уверенность в том, что сверхъестественные силы защитят его друга, и давала Кинсону слабую надежду.
Подобрав под себя длинные ноги, он обхватил колени руками и откинулся назад.
- Что такое произошло с Марет? - неожиданно спросил он. - Там у Хейдисхорна, когда ты потерял сознание и она первая подошла к тебе.
- Интересная девушка эта Марет. - Голос старика смягчился. Он снова посмотрел на Кинсона, но взгляд был отсутствующим. - Помнишь, она заявила, будто обладает магическим даром? Так вот, она сказала правду. Однако это, наверно, не тот род магии, которым владею я. Я еще не уверен, но все же кое-что понял. Она умеет поставить себя на место другого, Кинсон. На этой способности и основано ее искусство целительницы. Она может почувствовать боль другого, как свою, и прислушаться к ней. Может принять на себя чужие раны и способствовать скорейшему выздоровлению. Это она и проделала со мной на берегу Хейдисхорна. Общение с призраками вызвало у меня шок, и я потерял сознание. Но она подняла меня, я почувствовал ее руки и очнулся вновь сильным и исцеленным. - Он моргнул. - Это же ясно. Ты ведь видел, что при этом сделалось с ней? Кинсон в задумчивости поджал губы.
- Казалось, она в одно мгновение лишилась сил, однако это продолжалось недолго. Но ее глаза... Там наверху, когда ты разговаривал с духом Галафила, мы потеряли тебя из виду за стеной дождя, а она сказала, что видит тебя. Тогда ее глаза сделались совершенно белыми.
- Похоже, ее магические возможности куда сложнее и обширнее, чем мне казалось.
- Ты говоришь, она может стать на место другого? Но это ведь не простое сочувствие?
- Нет. С магией Марет все непросто. Она обладает огромной силой. Может быть, она действительно родилась с ней и потом многие годы старалась усовершенствовать свой дар. Наверняка она пользовалась летописями друидов. - Он помолчал. - Интересно, знал ли Атабаска о ее возможностях? И знал ли о них вообще кто-нибудь?
- Она не из тех, кто много о себе говорит. Не хочет сближаться с кем бы то ни было. - Кинсон снова в задумчивости поджал губы. - Но похоже, она восхищается тобой. Она говорила мне, как важно для нее было отправиться с тобой в это странствие.
Бреман кивнул:
- Да, думаю, нам предстоит еще многое узнать о Марет. Нам с тобой непременно надо найти способ раскрыть ее секреты.
"Удачи тебе в этом", - хотел было сказать Кинсон, но оставил эту мысль при себе. Ему вспомнилось нежелание Марет принять от него даже такую малость, как плащ. Пожалуй, должно произойти что-нибудь совершенно необычное, чтобы она вдруг раскрылась.
Но впрочем, ничего обычного будущее им и не сулило.
Кинсон сидел рядом с Бремаиом на берегу Мермидона и глядел на воду. В темных уголках его сознания рисовались картины грядущего - одна страшнее другой.
Они поднялись с рассветом и весь день шли берегом Мермидона на запад. Тихое и теплое утро сменилось жарким влажным полуднем. Плащи были сняты, а вода поглощалась во все больших количествах. Ближе к вечеру они стали чаще останавливаться на отдых, однако еще засветло добрались до ущелья Кеннон. Здесь Тэй Трефенвид расстался с ними, чтобы продолжить путь по лесам и травянистым полям Арборлона.
- Когда найдешь Черный эльфинит, Тэй, не вздумай экспериментировать с ним, - предупредил его на прощанье Бреман. - Ни в коем случае. Даже если тебе будет угрожать опасность, не прибегай к его помощи. Он обладает такой силой, что может решить все проблемы, однако эта магия может оказаться весьма опасной. Цена за использование Черного эльфинита чересчур высока.
- Настолько высока, что может уничтожить меня, - закончил его мысль Тэй.
- Мы с тобой смертны, - спокойно произнес Бреман. - И нам следует вести себя очень осторожно во всем, что касается использования магии. Твоя задача состоит в том, чтобы отыскать Черный эльфинит и принести его мне. Мы не собираемся использовать его. Нам только нужно не допустить, чтобы им воспользовался Чародей-Владыка. Помни об этом.
- Я не забуду, Бреман.
- Предупреди Кортана Беллиндароша о том, какая опасность грозит нам. Убеди его послать свою армию на помощь Рабуру и дворфам. Смотри не подведи меня.
- Все будет сделано. - Эльф на прощанье сжал руку старика, потом помахал остальным. - Мы не забудем эту встречу, верно, друзья? Береги его, Кинсон. Будь осторожна, Марет. Удачи вам.
Весело насвистывая, Тэй двинулся в путь. Обернувшись, он в последний раз улыбнулся им, потом его шаг сделался еще шире, и вскоре эльф скрылся среди деревьев и скал.
Бреман, Кинсон и Марет посовещались, стоит ли идти дальше сейчас, или продолжить путь утром. Судя по всему, надвигалась гроза, однако если они останутся пережидать ее, то могут потерять еще день. Кинсон понимал, насколько не терпится старику добраться до Паранора и выяснить, что же там произошло. Они немного передохнули и были сыты, поэтому житель приграничья предложил идти дальше, Марет немедленно поддержала его, и Бреман, удовлетворенно улыбнувшись, повел свой маленький отряд вперед.
Они вошли в ущелье как раз в тот момент, когда солнце скрылось за горизонтом. Небо еще оставалось светлым, а воздух теплым, так что идти было легко и приятно. К полуночи они дошли до перевала и начали спускаться в долину, лежавшую перед ними. Ветер усилился, резкими порывами он налетал с юго-запада, взметая в воздух над дорогой небольшие вихри песка, пыли и тучи мелкого сора. Им пришлось идти, опустив головы, до тех пор, пока они не спустились к подножию гор, где ветер не так свирепствовал. Впереди, на фоне звездного неба, отчетливо виднелся силуэт крепости друидов с четко очерченными башнями и зубчатыми стенами. Ни в окнах, ни на бастионах не было видно света.
Спустившись в долину, Бреман и его друзья немедленно очутились под сенью леса. Луна и звезды освещали путь, помогая не сбиться с дороги к Башне Мудрых. Путников окружали огромные старые деревья, стволы их высились, словно колонны храма. Поляны устилали мягкие ковры густых трав, кое-где звенели небольшие ручейки. Ветер то и дело ударял неутомимой троице в лица, налетая короткими сильными порывами и шурша полами их плащей. Бреман вел спутников быстрым и твердым шагом, настолько не соответствующим его возрасту, что Кинсон и Марет невольно восприняли это как вызов их молодости. Казалось, друид черпает силу из какого-то тайного источника. Он стал тверд и несгибаем.
Еще до рассвета путники добрались до Паранора. Завидев крепость в просветах между деревьями, они замедлили шаг. Света в окнах по-прежнему заметно не было, не слышалось ни единого звука. Бреман жестом остановил жителя приграничья и целительницу под покровом лесных теней. Безмолвно, с каменным лицом он разглядывал стены крепости. Потом, не выходя из-под полога деревьев, он повел их влево, обходя крепость по периметру. Среди укреплений и спиралевидных башен с погребальным воем носился ветер.
Подойдя к главным воротам, путники остановились. Ворота были распахнуты, решетки подняты, вход чернел, напоминая широко раскрытый рот, застывший в предсмертном крике.
Возле разбитых дверей лежали скрюченные безжизненные тела.
Бреман решительно двинулся дальше, глядя на Башню и в то же время не видя ее. Его глаза были устремлены куда-то вдаль. Седые волосы развевались на ветру, как тонкие шелковые нити. Губы шевелились. Кинсон сунул руку под плащ и вытащил свой короткий меч. Глаза Марет широко раскрылись и потемнели, ее маленькое тело напряглось, готовое к броску.
Бреман повел их вперед. Они пересекли открытое пространство, отделявшее лес от крепости, не заботясь о том, чтобы ускорить свое приближение или сделать его незаметным. Кинсон со страхом посматривал то вправо, то влево, однако Бреман, видимо, не испытывал беспокойства. Дойдя до ворот, они остановились над телами убитых, чтобы понять, кто они такие. Это были гвардейцы друидов, большинство из них выглядели так, словно их растерзали дикие звери. Вся земля вокруг пропиталась их кровью. Оружие было искорежено и поломано. Очевидно, дрались они отчаянно.
Бреман шагнул в проем стены и там за распахнутыми воротами и поднятыми решетками увидел Каэрида Лока. Капитан Гвардии друидов лежал, прислонившись к двери сторожевой башни, его лицо было залито кровью, на теле зияли многочисленные колотые и рубленые раны. Он был еще жив. Каэрид приподнял вздрагивающие веки, его губы зашевелились. Бреман торопливо наклонился к нему в попытке что-нибудь услышать. Ветер заглушал слова, и до Кинсона не донеслось ни звука.
Старик поднял голову.
- Марет, - тихо позвал он.
Девушка тут же подошла и склонилась над Каэридом Локом. Она без слов поняла, что от нее требуется. Ее руки быстро заскользили по израненному телу эльфа. Однако, судя по ее раздосадованному лицу, было слишком поздно.
Бреман потянул Кинсона вниз, и они оказались так близко, что их лица почти касались друг друга. Над ними в изгибах стен и башен продолжал слабо завывать ветер.
- Каэрид сказал, что Паранор предали свои. Это случилось ночью, когда почти все спали. Это сделали трое друидов. Всех, кроме них, убили. Чародей-Владыка оставил их ожидать моего возвращения, он знал, что я вернусь. Они где-то здесь, внутри. Каэрид дополз до ворот, но дальше двинуться не мог.
- Ты ведь не пойдешь туда? - торопливо спросил Кинсон.
- Я должен. Мне необходим Эйлт Друин. - Морщинистое лицо друида застыло, взгляд сделался жестким и злым. - Вы с Марет будете ждать меня здесь.
Кинсон упрямо покачал головой. Очередной порыв ветра сдул из темного проема стены песок и пыль прямо ему в глаза.
- Это глупо, Бреман! Тебе понадобится наша помощь!
- Если со мной что-нибудь случится, ты будешь нужен мне, чтобы передать несколько слов остальным! - возразил Бреман. - Делай, что тебе говорят, Кинсон!
Вслед за тем он поднялся и пошел прочь. Его старческая фигура в развевающихся одеждах быстро скользнула от ворот через крепостной двор к внутренним стенам. Еще через несколько секунд он шагнул в дверной проем и скрылся из виду.
Кинсон с тоской смотрел ему вслед.
- Твари! - пробурчал он в ярости от собственной нерешительности.
Он взглянул на Марет. Девушка закрыла глаза Каэриду Локу. Капитан Гвардии друидов умер.
"Удивительно, что он протянул так долго", - подумал Кинсон. Обычный человек скончался бы на месте от любой из таких ран. То, что он дождался Бремана, говорило о необыкновенной твердости характера и решимости воина.
Марет поднялась на ноги и посмотрела на Кинсона.
- Пойдем за Бреманом, - произнесла она. Кинсон попытался возразить:
- Но он велел... - Я знаю, что он велел. Но если с Бреманом что-либо случится, будет уже не важно, расскажем мы об этом другим или нет.
Губы Кинсона сжались в тонкую линию. Они торопливо двинулись через пустой, выметенный ветром двор крепости.
Войдя в Башню, Бреман быстро пошел по пустым залам, двигаясь бесшумно, словно скользящее по небу облако. По пути он старался уловить каждый шорох, звук, запах. Все его чувства и инстинкты обострились до предела в попытке обнаружить опасность, о которой его предупредил Каэрид Лок. Однако он не находил ничего подозрительного. Либо подстерегавшие его хорошо замаскировались, либо сбежали.
"Осторожнее! - предупреждал он сам себя. - Будь начеку!"
Обитатели Башни были мертвы, в этом он успел убедиться. Все друиды и охранявшие их гвардейцы - все, кто жил, работал и учился здесь в течение многих лет, все, с кем он расстался всего четыре дня назад. У Бремана перехватило дыхание, силы оставили его, он был так потрясен, что не мог поверить в увиденное. Все мертвы. Он знал, что трагедии суждено случиться, ему было показано это в видении. Но действительность оказалась гораздо страшнее. Повсюду валялись тела, обезображенные смертью. Одни умерли от ударов меча. Других разорвали на части. Остальных, как он догадался, загнали в глубокие подвалы Башни и умертвили там. Никто не выжил. Ни одного удара живого сердца не донеслось до его слуха. Никто не позвал его. Никаких признаков жизни. Паранор превратился в склеп. В гробницу.
По гулким коридорам старик добрался до зала заседаний Великого Круга и там нашел Атабаску - лицо предводителя друидов застыло в предсмертной гримасе, тело было истерзано. Бреман остановился, ища глазами Эйлт Друин, но не увидел его. Он выпрямился и замер. Теперь Атабаска вызывал в нем только жалость и печаль. Увидев друидов мертвыми, а их крепость опустошенной, Бреман пожалел, что не приложил больших усилий, чтобы убедить их в обоснованности своих опасений. Его переполняло чувство вины, и он ничего не мог с этим поделать. На его стороне были сила и знание, а он не сумел воспользоваться ими. И вот результат. Бреман накрыл полами одеяния лицо Атабаски и отошел прочь.
Прижимаясь спиной к стене, он двинулся дальше по мертвой крепости и осторожно, прислушиваясь к каждому подозрительному звуку, поднялся в библиотеку. Она затаилась там, та опасность, о которой его предупреждали Каэрид Лок и видение: "Предатели друиды, превратившиеся неизвестно во что". Пусть так. Однако Чародей-Владыка ушел, и вместе с ним убрались из Паранора его монстры. Магический котел, в огненной яме под Башней, растревоженный пребыванием Бремана, бурлил и кипел достаточно сильно, чтобы напугать их и убедить не задерживаться.
Бреман и теперь еще слышал его слабое шипение - это в яме успокаивались магические силы, когда-то давшие жизнь Башне Мудрых, силы, которыми пользовались друиды. И на этот раз магический котел сделал свое дело, изгнав из Паранора мятежного друида.
Бреман вздохнул. Невелика победа, чтобы радоваться. Броне удалось отомстить: он уничтожил тех, кто противостоял ему, кто бросил ему вызов, он разгромил их обиталище. Теперь никто не мог остановить его, если не считать немощного старика да горстки его товарищей.
Как знать. Как знать.
Старик добрался до библиотеки и нашел там Кахла Риса. Увидев его, Бреман зарыдал, не в силах сдержаться. Он накрыл плащом тело старого друга, на которое не смог взглянуть больше одного раза, и через потайную дверь прошел в комнату, где хранились летописи друидов. В комнате совершенно ничего не было, кроме пустых полок, рабочего стола и стульев. На полу был рассыпан порошок, который старик дал Кахлу на крайний случай. Теперь порошок выглядел уныло и безжизненно, свидетельствуя о том, что им воспользовались по назначению. Бреман попытался представить себе последние минуты жизни Кахла. Слишком больно было думать об этом. Достаточно того, что летописи спасены. Что могло служить лучшей эпитафией его старому другу?
В это мгновение Бреман услышал звук, донесшийся откуда-то издалека, снизу. Звук был настолько тихим, что он уловил его, скорее, внутренним чутьем, чем ушами. Старик поспешно вышел из комнаты, поняв, что время, отпущенное ему на пребывание в Параноре, истекает. Ему нужно найти Эйлт Друин. Но где его искать? На груди Атабаски его не было. Возможно, его сняли с мертвого тела, но, по словам Каэрида Лока, нападение произошло ночью, неожиданно для всех. Скорее всего, Атабаску вытащили из постели и он не успел надеть медальон. Эйлт Друин наверняка остался где-нибудь в его покоях.
Бреман бесшумно поднялся по лестнице в кабинет предводителя друидов. Он перестал ощущать свой вес, свою материальность, самого себя. Оставил всякую осторожность, подобно безумцу, играющему с огнем, невзирая на то, что ему нечем будет лечить ожоги. Старик устал от собственного страха за судьбу мира. Не безнадежную ли задачу поставил он перед собой: завладеть магической силой, выковать меч, в который ее нужно вдохнуть, и найти героя, чтобы передать ему этот талисман. Сможет ли он справиться со всем этим? Смеет ли он надеяться?
Дверь в покои Атабаски оказалась открытой, и Бреман вошел туда. Он осмотрел полки и письменный стол, но ничего не обнаружил. В страхе, что пришел за медальоном слишком поздно, он торопливо прошел в спальню предводителя друидов.
На ночном столике, забытый в суматохе, лежал Эйлт Друин.
Бреман взял медальон и внимательно осмотрел его, точно самому себе не веря, что это действительно он. Отполированный металл блеснул ему в лицо. Друид провел пальцами по рельефной поверхности с изображением руки, сжимающей зажженный факел. Потом быстро сунул медальон в складки своего одеяния и торопливо вышел из комнаты.
Он снова шел по коридорам и лестницам, по-прежнему соблюдая осторожность, прислушиваясь и присматриваясь ко всему. До сих пор все складывалось благополучно. Может быть, ему удастся незамеченным ускользнуть от тех, кто караулит его? В полной тишине Бреман пробирался среди царивших вокруг мрака и смерти, мимо узких темных закоулков, мимо тел, валявшихся в проемах дверей и разбросанных по каменным плитам пола. Внезапно его внимание привлек слабый свет в восточной части неба, который он увидел сквозь стекло высокого решетчатого окна. Ночь кончалась, близился рассвет. Бреман глубоко вдохнул затхлый спертый воздух, и ему страшно захотелось снова ощутить свежесть весеннего леса.
Добравшись до главной лестницы, он начал спускаться. На середине пути старик уловил какое-то движение на широкой площадке внизу. Он замедлил шаг, потом остановился и стал ждать. В темноте что-то зашевелилось, и от стены отделилась неясная тень. Тварь, выползавшая из мрака, напоминала человека, но лишь отдаленно. Руки, ноги, торс и голова были сплошь покрыты густой черной шерстью, жесткой и блестящей; все члены - безобразно искривлены, точно ветки ежевичного куста, длинные и уродливые.
Когти и зубы, похожие на острые, обломанные края старой кости, поблескивали во тьме, в глазах сверкали красные и зеленые искры. Тварь что-то шептала, заискивающе просила с самым гнусным видом, звала его:
- Бре-е-ман, Бре-е-ман, Бре-е-ман.
Старик быстро оглянулся на верхнюю площадку, которая хорошо просматривалась с лестницы, и увидел, что там появилось еще одно существо. Монстр, как две капли воды похожий на первого, выползал из темноты.
- Бре-е-ман, Бре-е-ман, Бре-е-ман.
Обе твари двинулись по лестнице - одна спускалась, другая поднималась. Бреман оказался между ними. На лестницу не выходило никаких других дверей, и путь к отступлению был отрезан. Друид понял, что монстры ждали, когда он будет выходить. Они позволили ему сделать свое дело, найти то, что он искал, чтобы потом не дать уйти. Чародей-Владыка все продумал. Ему хотелось узнать, что так важно для Бремана, из-за чего он готов вернуться, что это за сокровище, ради спасения которого стоит так рисковать.
Бреман перевел взгляд с одного монстра на другого. Когда-то эти существа были друидами, теперь превратились в звероподобных тварей. Неистовые безумцы, создания, лишенные человеческого облика, они стали такими, чтобы исполнить свое последнее предназначение. Он не испытывал к ним жалости, ведь они были людьми, когда предали Башню Мудрых и ее обитателей, и обладали достаточной свободой, чтобы сделать свой выбор.
"Однако их должно быть трое, - вдруг вспомнилось ему. - Где же третий?"
Бреман оглянулся в тот самый миг, когда третий монстр бросился на него из каменной ниши в стене, где до этого прятался. Старик отскочил в сторону. Чудище со всего размаху шлепнулось на ступени. Однако монстр мигом вскочил, выставил когти, оскалил зубы и с шипением, брызжа слюной, вновь бросился на Бремана. Старик инстинктивно ответил огнем друидов, который, взвившись с его рук вверх, охватил бесноватую тварь голубым пламенем. Но и после этого решимости у нее не убавилась. Она упорно наступала, хотя черная шерсть ее пылала, как факел, кожа под ней вздувалась волдырями и лопалась. Бреман нанес еще один удар, однако с ужасом и удивлением увидел, что монстр не только устоял, но и вновь кинулся на него. Друид попытался увернуться, но упал на ступени и стал отчаянно отбиваться ногами.
Наконец силы оставили монстра. Он зашатался, потерял равновесие и рухнул с лестницы - только яркая вспышка мелькнула в кромешной тьме.
Обожженный пламенем и ободранный когтями чудовища Бреман поднялся на ноги. Двое других нападавших продолжали двигаться к нему, медленно преодолевая ступеньку за ступенькой, как кошки, вздумавшие поиграть с мышью. Старик попробовал призвать на помощь магию, однако чувствовал себя слишком измученным после первой атаки. На первого монстра он потратил слишком много сил. Теперь их почти не осталось.
Похоже, твари тоже знали это. Они подбирались к нему, утробно завывая.
Прислонившись спиной к стене, Бреман смотрел, как они приближаются.

***

Тем временем Кинсон и Марет бесшумно крались по коридорам Башни, стараясь отыскать друида. Повсюду лежали убитые, но следов старика не было. Кинсон все больше беспокоился. Если в крепости, поджидая их, и в самом деле затаилась какая-то нечисть, она наверняка обнаружит их гораздо быстрее, чем они отыщут Бремана, и тогда уже старику придется спасать их. А может быть, друид уже погиб? Неужели они пришли слишком поздно? Глупец, он ни за что не должен был отпускать Бремана одного.
Пробравшись меж тел убитых гвардейцев, принявших последний бой на лестничной площадке второго этажа, они продолжали подниматься. Им по-прежнему никто не попадался. Бесконечные ступени вели вверх, в темноту. Марет прижималась к стене, стараясь получше рассмотреть то, что было впереди. Кинсон смотрел назад, полагая, что нападения следует ждать именно оттуда. Его лицо и руки покрылись потом.
Где же Бреман?
Вдруг на следующей площадке послышалось какое-то движение, и в темноте они уловили смутные колебания теней. Кинсон и Марет застыли. Оттуда до них донеслись странные, еле слышные завывания:
- Бре-е-ман, Бре-е-ман, Бре-е-ман.
Обменявшись взглядами, они осторожно двинулись вверх.
Внезапно упав сверху, мимо них пролетело бесформенное тяжелое тело. Они не успели разглядеть его, но легко представили себе его размеры. Темноту внизу осветило голубое пламя, раздался глухой удар и свистящее шипение. Какое-то существо ударилось об пол внизу и корчилось теперь в предсмертной агонии.
Забыв осторожность, Марет и Кинсон бросились вперед. Взбегая по ступенькам, они увидели Бремана, стоявшего выше на лестнице меж двух отвратительных существ, которые подбирались к нему сверху и снизу. На теле старика виднелись кровь и ожоги, он выглядел обессиленным. Огонь друидов вспыхивал у него на кончиках пальцев, но никак не мог разгореться. Твари, которые подкрадывались к нему, ждали удобного момента, чтобы ринуться в атаку.
Заслышав приближение жителя приграничья и девушки, все трое удивленно обернулись.
- Нет! Уходите! - вскричал Бреман, завидев их.
Однако Марет с неожиданным проворством взлетела по ступеням на лестничную площадку, оставив удивленного Кинсона внизу. Она уперлась ногами в пол и сконцентрировалась, словно сжатая пружина. Руки ее поднялись и широко раскинулись, ладони повернулись вверх, как будто она обращалась к небесам за помощью. Кинсон задохнулся от страха и кинулся к ней. Что она делает? Монстр, стоявший ближе к девушке, угрожающе зашипел, завертелся и, выставив когти, бросился к ней. Кинсон закричал от ярости. Он был еще слишком далеко!
Потом ему показалось, что Марет взорвалась вспышкой света. Мощная ударная волна отбросила Кинсона к стене. Он потерял из виду и Марет, и Бремана, и монстров. Там, где стояла девушка, повис раскаленный голубой шар, источая белое пламя. Он разрезал на куски ближнего монстра и разметал их по сторонам. Потом нашел второго - тот как раз приближался к Бреману - и отбросил его в сторону. Тварь завизжала от злости, и пламя поглотило ее. Огонь двинулся дальше, обжигая ступени и стены, поглощая воздух и превращая его в дым.
Кинсон протер глаза и с трудом встал на ноги. Огонь вдруг исчез, пропал в одно мгновение. И только густое облако дыма заполняло теперь лестничный проем. Кинсон бросился вверх и нашел Марет, лежащую без сознания на площадке. Он поднял ее бесчувственное тело. Что с ней? Она была легкой как перышко, ее маленькое личико побледнело и покрылось хлопьями сажи, короткие темные волосы влажным шлемом обрамляли его. Глаза были полузакрыты, но Кинсон заметил, что они стали совершенно белыми. Он наклонился поближе. Казалось, девушка не дышит, не смог он нащупать и пульс.
Внезапно перед ним возник Бреман, появившийся из тумана весь взъерошенный, с безумными глазами.
- Уноси ее скорее отсюда! - закричал он.
- Но мне кажется, она... - попытался возразить Кинсон.
- Скорее, Кинсон! - оборвал его старик. - Если хочешь спасти ее, немедленно вынеси из Башни! Иди!
Кинсон повернулся и, не говоря ни слова, бросился вниз по лестнице, неся Марет на руках. Позади в измятом, разорванном одеянии шел Бреман. У самых дверей они замешкались, кашляя и чихая от дыма, вытирая слезящиеся глаза. И тут Бреман услышал, как внутри под землей что-то загрохотало.
- Беги! - крикнул Бреман еще раз, хотя поторапливать Кинсона уже не было нужды.
Друид и житель приграничья кинулись сквозь задымленный мрак мертвого Паранора к свету, к жизни.

Часть вторая

В ПОИСКАХ ЧЕРНОГО ЭЛЬФИНИТА

ГЛАВА 8

Расставшись с Бреманом, Тэй Трефенвид продолжил свой путь на запад, по течению Мермидона. Солнце село, и он остановился на ночлег под сенью горных склонов, чтобы с рассветом двинуться дальше. Новый день оказался ясным и тихим, ночные ветры чисто подмели землю, солнце сияло. Эльф спустился от подножия гор на луга, лежавшие южнее Стреллихейма, и намеревался пересечь их. Впереди виднелись леса Западной Земли, а еще дальше - покрытые вечными снегами вершины Скалистого Отрога. До Арборлона оставался всего день пути, так что он шагал не спеша, поглощенный размышлениями обо всем происшедшем с момента появления Бремана в Параноре.
Тэй Трефенвид знал Бремана почти пятнадцать лет, даже дольше, чем Риска. Они познакомились в Параноре. В то время Тэй был начинающим друидом, недавно прибывшим из Арборлона, а Бреман, уже тогда казавшийся стариком, славился своим непреклонным характером и острым языком. Бремана так и распирало от избытка знаний, от истин, самоочевидных для него, но непонятных всем остальным. Эта одержимость и привела к тому, что паранорские друиды вывели его из Круга. Только Кахл Рис и еще один или двое дорожили дружбой Бремана, с интересом выслушивали его, остальные же искали способ отделаться от старика.
Тэй не принадлежал к их числу. С самой первой встречи эльф почувствовал на себе гипнотическое воздействие Бремана. Перед ним был человек, который понимал, что мало говорить о проблемах Четырех Земель, изучения и обсуждения их недостаточно, необходимо еще и действовать. Бреман был убежден в правоте друидов первого Великого Круга, которые принимали активное участие в судьбах народов. Невмешательство он считал ошибкой, за которую придется дорого заплатить. Тэй понял это и поверил ему. Он, подобно Бреману, изучал древние рукописи, образ жизни обитателей волшебного царства, законы использования магии до Больших Войн. Как и Бреман, он понимал, что мятежный друид Брона жив, существует в другом обличии и непременно вернется, чтобы поработить и подчинить себе Четыре Земли. Такие взгляды не поощрялись, считались опасными и в конце концов стоили Бреману его места среди друидов.
Однако еще до того, как это случилось, Тэй стал его союзником. Они очень быстро сблизились, и старик, обладавший настолько обширными знаниями, что их невозможно было даже перечислить, сделал юношу своим учеником. Тэй выполнял все задания, изучал то, что ему рекомендовал Круг и старшие коллеги, однако все свое свободное время и весь свой энтузиазм отдавал Бреману. И хотя эльфов с раннего возраста знакомили с удивительной историей их народа и накопленной им мудростью, лишь немногие из них, придя в Паранор и решившись посвятить себя делу друидов, оказались столь же открыты к восприятию того, чем занимался Бреман. Кроме того, мало кто обладал подобным талантом. Тэй начал практиковаться в магии еще до своего появления в Параноре, но под руководством Бремана совершенствовался так быстро, что вскоре никто, кроме его наставника, не мог с ним сравниться. Даже присоединившийся к ним позднее Риска, чрезмерно увлеченный боевыми искусствами, не смог достичь подобных высот и до конца понять, насколько магия могущественнее любого оружия.
Первые пять лет в Параноре оказались для молодого эльфа исключительно интересными. Однако друиды запрещали индивидуальные занятия магией, за исключением разве что абстрактных исследований, и ему приходилось держать большую часть своих знаний и умений в секрете. Бреман считал запрет глупым и ошибочным, но, как всегда, оказался в меньшинстве, а решения Круга считались в Параноре законом. Когда Бремана изгнали и он решил идти в страну эльфов, чтобы там продолжить свои исследования, Тэй просился уйти с ним. Имел те же намерения и Риска, но старик отговорил обоих, посчитав, что для них важнее остаться в Параноре.
- Вы будете моими глазами и ушами. Старайтесь и дальше совершенствовать свои навыки и попытайтесь доказать остальным, что опасность, о которой я их предупреждал, вполне реальна. Настанет время, и я вернусь за вами.
Так он и сделал пять дней назад, благодаря чему Тэй, Риска и юная целительница Марет вовремя успели покинуть Башню Мудрых. Но остальные, все те, кого он пытался убедить, все те, кто сомневался и с презрением относился к его словам, - что стало с ними? Конечно, Тэй не мог знать наверняка, но сердце подсказывало: видение, посланное Бреману, уже сбылось. Пройдет немало времени, прежде чем эльфы смогут проверить, правда ли это, но Тэй уже сейчас был уверен - друидов больше нет.
Как бы там ни было, уход вместе с Бреманом означал, что больше в Параноре ему не жить. Погибли друиды или спаслись, он уже не вернется туда. Его место в миру, и, если народам суждено выжить, он поставит на службу им то, чему учил его Бреман.
Чародей-Владыка вышел из своего тайного убежища. Он идет на юг. Северная Земля, страна троллей, уже принадлежит ему, и теперь он попытается завоевать остальные. Поэтому от каждого из них: Бремана, Риски, Марет, Кинсона Равенлока и от него самого - зависит очень многое. Каждый должен закрепиться на вверенном ему рубеже и организовать сопротивление.
Тэй шел в Западную Землю. Впервые после пятилетней отлучки он возвращался домой. За это время младший брат женился и перебрался в Саранданон. У сестры родился второй ребенок. Многое изменилось за годы его отсутствия, и мир, куда ему предстояло вернуться, был уже не тем, из которого он когда-то уходил. Более того, он сам был вестником перемен, по сравнению с которыми все произошедшее было мелким и маловажным. Перемены коснутся жизни всех Земель, и наверняка найдутся многие, кому это придется не по вкусу. Вряд ли его ждет хороший прием, когда выяснится, с чем он пришел, такое дело требует осторожности. Прежде всего ему предстоит завоевать расположение соплеменников и найти единомышленников.
Впрочем, завязывать дружбу Тэй Трефенвид был большой мастер. Приветливый, легко сходившийся с людьми, он всегда интересовался их проблемами и старался по возможности помогать людям. Он не был забиякой, как Риска, или упрямцем, подобно Бреману. За время пребывания в Параноре ему удалось снискать всеобщую любовь, несмотря на свою дружбу с этими двумя отверженными. Тэй всегда руководствовался твердыми убеждениями и безупречной этикой, однако не ставил себя выше других и не пытался быть примером для кого-либо. Он принимал людей такими, какие они есть, стараясь найти в них что-то хорошее и использовать его во благо. Даже с Атабаской у него не возникало конфликтов. У Тэя были большие сильные руки и доброе нежное сердце. Держался он с достоинством так, что никому и в голову не приходило принимать его доброту за слабость. Тэй знал, когда проявить твердость, а когда лучше уступить. Он обладал превосходным даром миротворца, умением идти на компромисс, и именно эти качества должны были понадобиться ему в ближайшем будущем.
Эльф мысленно прошелся по списку дел, предстоящих ему, стараясь ничего не упустить.
Ему нужно убедить короля Кортана Беллиндароша снарядить экспедицию на поиски Черного эльфинита и уговорить его послать армию на помощь дворфам. Необходимо растолковать королю, что для Четырех Земель наступают времена, когда ходу событий суждено измениться решительно и навсегда.
Тэй пересек зеленый луг, посмотрел на север, на запад и, увидев леса, обозначавшие восточную границу страны эльфов, заулыбался и принялся насвистывать веселый мотив. Он еще не решил, как будет действовать, но это его не волновало. Что-нибудь придумает. Бреман рассчитывал на него, и Тэй не мог подвести старика.
День близился к концу, солнце скатилось по небосклону на запад и скрылось за далекими горами. У подножия Пикона на границе лесов, принадлежавших уже Западной Земле, он расстался с Мермидоном и повернул на север. Наступила ночь, и Тэй предпочел продолжить путь, скрывшись под деревьями. Ему помогало мастерство друида. Тэй был элементалистом, изучал, каким образом воздействуют наука и магия на основные стихии окружающего мира: землю, воздух, огонь и воду. Он старался достичь полного понимания того, как они связаны между собой, как взаимодействуют и каким способом при необходимости защищают друг друга. Эльф в совершенстве знал правила превращения одной стихии в другую, законы использования одной для уничтожения или воссоздания другой. В результате он приобрел весьма редкий дар - Тэй умел определять чье-либо присутствие по состоянию стихий. Он мог читать мысли. Используя самые разнообразные сведения, ему удавалось восстанавливать события прошлого и предсказывать будущее, причем исходил он из законов бытия, тех мощных связей, которые объединяют мир в одно целое, определяя действие и противодействие, причину и следствие. Камень, брошенный в спокойную воду, порождает круги. Точно так же любое событие, нарушающее равновесие в мире, ведет к переменам. Тэй научился улавливать эти изменения и понимать, что они означают.
Вот и теперь, двигаясь во мраке ночного леса, он по движению ветра, по запаху деревьев, по колебаниям поверхности земли определил, что незадолго до него по этой тропе прошел большой отряд гномов, которые теперь находились где-то впереди. Чем дальше он шел, тем сильнее чувствовал их присутствие. Стараясь найти их, он углубился в чащу и время от времени наклонялся к земле, чтобы, коснувшись ее, уловить тепло их тел. Он использовал магическую силу, поднимавшуюся у него в груди небольшими толчками и передававшуюся к кончикам пальцев.
Почувствовав что-то необычное, Тэй замедлил шаг и остановился. Теперь он стоял абсолютно неподвижно и ждал. В самой глубине его существа повеяло ледяным холодом, который безошибочно подсказал эльфу о том, что приближается к нему. Мгновение спустя в небе у него над головой, едва заметный сквозь кроны деревьев, появился крылатый охотник. Слуга Черепа, один из прислужников Владыки. Он медленно и грузно сновал по черному бархату неба в поисках добычи, не имея в виду, однако, кого-то определенного. Тэй не двигался с места, борясь с естественным желанием увернуться в сторону, и успокаивал себя тем, что тварь его не заметит. Слуга Черепа сделал круг и вернулся, взмахивая темными крыльями на фоне звезд. Тэй затаил дыхание, заставил сердце биться реже, сделал пульс едва заметным и скрылся в тиши темного леса.
Наконец тварь улетела в северном направлении.
"Похоже, он послан следить за гномами", - подумал эльф. То, что шпионы Чародея-Владыки так далеко углубились на юг и вторглись в королевство эльфов, показалось ему недобрым знаком. Это еще больше укрепило в нем уверенность, что друиды больше не представляют для них опасности. Вторжение Чародея-Владыки, которое предвидел Бреман, могло начаться в любой момент.
Тэй глубоко вздохнул и задержал дыхание. А что, если Бреман ошибся и нападение будет совершено не на дворфов, а на эльфов?
Он принялся обдумывать такую возможность, продолжая двигаться дальше в поисках гномов. Двадцать минут спустя Тэй обнаружил их лагерь на опушке Беличьего леса. Ни огней, ни часовых по углам. В небе над ним кружил Слуга Черепа. Судя по всему, гномов послали на разведку, однако Тэй даже представить себе не мог зачем. Здесь встречались разве что немногочисленные одинокие жилища, но они вряд ли могли заинтересовать пришельцев. И все же присутствие гномов из Восточной Земли так далеко на западе и так близко к Арборлону, не говоря уже о Слуге Черепа, вызвало у него неприятное чувство. Эльф подошел поближе, чтобы иметь возможность хорошенько рассмотреть лагерь гномов. Какое-то время он наблюдал, надеясь заметить что-нибудь особенное, однако так ничего и не увидел. Тогда он на всякий случай пересчитал их и удалился прочь. Отойдя на безопасное расстояние, Тэй выбрал небольшую хвойную рощицу, забрался под сень ветвей и уснул.
Когда он проснулся, уже наступило утро и гномы ушли. Тэй осторожно поискал их глазами из своего укрытия, потом выбрался оттуда и пошел к их лагерю. Следы гномов вели на запад, в Беличий лес. Слуга Черепа исчез вместе с ними.
Тэй задумался, не пойти ли за ними, и решил, что не стоит. Без помощника он едва ли мог что-нибудь предпринять. Кроме того, там, где есть один отряд разведчиков, могут оказаться и другие, и важно было как можно скорее предупредить об этом эльфов.
Поэтому Тэй, продолжая держаться под деревьями, широко шагая, поспешил на север. Еще до полудня он добрался до долины Ринн и, повернув на запад, пошел по образованному ею длинному широкому коридору. Попасть в Арборлон можно было только через долину Ринн, и эльфы всегда наблюдали за ее дальним концом. На востоке его глазам открывался чудный вид: меж двух гряд невысоких холмов расстилался нежный ковер лугов. Однако к западу долина резко сужалась, устремляясь вверх, а холмы становились выше, образуя крутые обрывы. Противоположный ее конец завершался узким проходом, зажатым с обеих сторон холмами. Для эльфов долина Ринн служила отличным естественным оборонительным укреплением на случай появления с востока неприятельской армии. Благодаря густым лесам и гористой местности, закрывавшим путь с севера и с юга, любая сколько-нибудь значительная армия могла пройти в Западную Землю или выйти из нее только через долину Ринн.
Долина постоянно охранялась, и Тэй конечно же знал, что его остановят. Ждать пришлось недолго. Не успел он пройти и половины зеленого коридора, как дорогу ему преградил конный отряд эльфов, которые встретили его грозными окриками, сменившимися приветственными восклицаниями, когда они подъехали ближе. Всадники узнали его, и встреча оказалась теплой. Командир отряда отправил в Арборлон сообщение о его прибытии. Тэй рассказал ему о гномах-разведчиках, не упомянув, однако, о Слуге Черепа. Эту информацию он решил приберечь для Беллиндароша. Командир не получал никаких донесений о гномах и немедленно отправил в южном направлении конный патруль с приказанием найти их. Он распорядился, чтобы Тэю принесли еды и питья, и, пока тот ел, сидел рядом, отвечал на его расспросы о нынешнем положении дела в Арборлоне.
До эльфов дошли слухи о передвижении троллей в Стреллихейме, однако ничего определенного они не знали. Что касается юга, то здесь не было замечено никаких тревожных признаков. Тэй избегал упоминаний обо всем, что касалось Чародея-Владыки или Паранора. Закончив есть, он попросил разрешения идти дальше. Командир дал ему лошадь и двух сопровождающих. Приняв первое и отказавшись от последнего, Тэй без промедления снова двинулся в путь.
Дорога, по которой он ехал через леса Западной Земли, вилась серпантином, аккуратно огибая островки старых деревьев, проходя по берегам небольших озер, вдоль извилистых ручейков, поднимаясь и опускаясь вместе с рельефом местности. Солнечные блики скакали по лесу, высвечивая то высокие стволы деревьев, то крохотные букетики лесных цветов. Пальцы светила тянулись в самую гущу лесного мрака. Казалось, сама природа, размахивая флажками и стягами, приветствует возвращение Тэя Трефенвида домой. В ответ эльф скинул плащ, позволяя теплому солнечному покрывалу лечь на его широкие плечи.
По дороге ему попадались и другие путешественники: мужчины и женщины, шедшие из одной деревни в другую, торговцы и ремесленники, которые в поисках работы бродили с места на место. Некоторые приветственно кивали ему и махали рукой, другие равнодушно проходили мимо, но все это были эльфы, а Тэй так давно не бывал в местах, населенных его соплеменниками. Теперь это показалось ему даже странным: так много похожих на него, и никого другого.
Тэй приближался к Арборлону в сумерках, в тот вечерний час, когда зной весеннего дня ощущался даже в прохладном лесу, и вдруг увидел впереди всадника. Тот появился на горизонте и галопом скакал к нему. Его плащ и волосы развевались на ветру. Всадник энергично взмахнул рукой, а его приветственный крик громом разорвал тишину. Тэй сразу же узнал его. Лицо друида расплылось в широкой улыбке, и он, радостно помахав в ответ, пришпорил свою лошадь. Поравнявшись в густом облаке пыли, они остановили лошадей, спешились и бросились друг к другу в объятия.
- Тэй Трефенвид, разрази меня гром! - Всадник обхватил рослого, долговязого Тэя, приподнял, как ребенка, покачал его туда-сюда и, промычав что-то нечленораздельное, снова поставил на землю. - Черт возьми! - проревел он. - Ты, видно, только и делал, что лопал все это время! Тяжелый, что твой конь!
Тэй стиснул руку своего лучшего друга.
- Это не я отяжелел! Это ты ослабел! Бездельник! - Тэй почувствовал, как его руку сдавили в ответ.
- Добро пожаловать домой. Я скучал без тебя!
Тэй отступил на шаг, чтобы получше разглядеть приятеля. Как и всех остальных, оставшихся в Арборлоне, он не видел Ярла Шаннару пять лет, и пожалуй, именно Ярла ему недоставало даже больше, чем родных. А все потому, что они были старыми друзьями, неразлучными товарищами с детских лет. Только Ярлу он мог рассказать абсолютно все, мог доверить ему свою жизнь. Их дружба возникла рано и пережила годы, которые они провели в разлуке, когда Тэй уехал в Паранор, а Ярл остался дома - двоюродному брату Кортана Беллиндароша была уготована королевская служба.
Ярл Шаннара был прирожденным воином. Среди других эльфов он выделялся необычайно крепким телосложением, высоким ростом, быстрой реакцией, удивительной при таком росте, и бойцовским характером. Едва научившись ходить, он начал упражняться с оружием, любил схватки и находил в них особый восторг и упоение. Но было в нем нечто большее, чем могучее телосложение и крепкие мышцы. Он был скор, ловок, неутомим в борьбе и исключительно справедлив. Ярл все старался делать как можно лучше, независимо от того, насколько важно задание и надзирает ли кто-либо за его действиями. Но самым главным качеством Ярла Шаннары было бесстрашие. Возможно, он родился таким, или причиной стало воспитание, либо и то и другое вместе, но только Тэй ни разу не видел, чтобы его друг спасовал перед чем бы то ни было.
Из них получилась довольно странная пара. Почти одного роста - оба выше среднего - и схожие внешне, они тем не менее были абсолютно разными. Тэй быстро сходился с людьми и в трудных ситуациях всегда умел найти взаимовыгодное решение. Ярл, напротив, отличался бурным темпераментом, вспыльчивостью и приходил в бешенство, если требовалось уступать в каком-нибудь споре. Тэя привлекла интеллектуальная сфера, он интересовался сложными вопросами, решением трудных задач, заводивших в тупик; Ярла, напротив, отличала физическая активность, он предпочитал, спортивные турниры и военные поединки, полагаясь больше на быстроту реакции и интуицию. Тэй мечтал уехать в Паранор, чтобы стать друидом и заниматься научными исследованиями; Ярл хотел стать капитаном Придворной Гвардии - элитного подразделения Эльфийских Охотников, которое охраняло короля и его семью. И все же, несмотря на такие разные характеры, наклонности и цели, их связывали узы дружбы, столь же прочные, как кровное родство или предначертания судьбы.
- Так, значит, ты вернулся, - произнес Ярл, отпуская Тэя и выпрямляясь. Огромной ручищей он пригладил свои светлые вьющиеся волосы и улыбнулся приятелю. - Неужто наконец одумался? Долго пробудешь?
- Не знаю. Но в Паранор я не вернусь. Все изменилось.
Улыбка на лице Ярла погасла.
- В чем дело? Рассказывай!
- Всему свое время. Дай мне сперва разобраться самому. Я здесь с особой целью. Бреман послал меня.
- Тогда дело наверняка серьезное. - Ярл познакомился с Бреманом, когда тот жил в Арборлоне. И теперь он задумался. - Уж не связано ли это с тем, кого называют Чародеем-Владыкой?
- Ты всегда быстро соображал. Да, связано. Он ведет свои войска на юг, чтобы напасть на дворфов. Тебе это известно?
- Ходят слухи о каком-то передвижении троллей в Стреллихейме. Мы считали, что они могут пойти на запад, чтобы напасть на нас.
- Сначала на дворфов, потом на нас. Я послан, чтобы уговорить Кортана Беллиндароша отправить эльфов им на подмогу. Думаю, в этом деле мне не обойтись без твоей помощи.
Ярл Шаннара взялся за поводья своей лошади.
- Давай-ка отойдем с дороги, сядем в тень и все обсудим. Полагаю, ничего страшного не случится, если мы двинемся в город чуть позже.
- Да, я хотел бы сначала поговорить с тобой с глазу на глаз.
- Вот и хорошо. С каждым разом, когда я тебя встречаю, ты делаешься все больше похож на свою сестру.
Они отвели лошадей под деревья и привязали их к высокому ясеню.
- Можешь считать это комплиментом.
- Я так и считаю, - улыбнулся Тэй. - Как она?
- Счастлива, устроена, довольна своей семьей. - Ярл бросил на него тоскливый взгляд. - В конечном счете она неплохо обходится без меня.
- Кира никогда тебе не подходила. И ты это прекрасно знаешь. Посмотри на свою жизнь. Что бы ты с ней делал? Что бы она делала с тобой? У вас нет ничего общего, кроме воспоминаний детства.
Ярл фыркнул:
- Все это верно, и все же мы остались близкими людьми.
- Близкими, но не женатыми. Это совсем другое.
Тэй устроился на траве, согнув перед собой длинные ноги. Ярл присел на пень, гладко отполированный временем и непогодой, и уставился на свои сапоги, словно видел их впервые в жизни. Он скрестил коричневые от загара руки, все испещренные белыми шрамами и свежими красными ссадинами и царапинами. Сколько Тэй себя помнил, они всегда так выглядели.
- Ты по-прежнему капитан Придворной Гвардии? - спросил он друга.
Ярл покачал головой:
- Нет. Теперь я считаюсь слишком ценным для такой малости. Я советник Кортана по военным вопросам. Генерал де-факто и без пяти минут настоящий генерал. Не могу сказать, что сейчас от этого много проку, поскольку мы ни с кем не воюем. Но полагаю, ситуация может измениться. Не так ли?
- Бреман убежден, что Чародей-Владыка предпримет попытку завоевать все народы, начиная с дворфов. У троллей очень сильная армия. Если народы не объединятся против Чародея, они будут раздавлены один за другим.
- Но друиды не допустят этого. Какими бы дохлыми они ни были сейчас, Тэй, они не станут спокойно смотреть на его деяния.
- Бреман полагает, что Паранор пал и друиды уничтожены.
Услышав новость, Ярл Шаннара невольно выпрямился и крепче сжал губы.
- Когда это случилось? Мы ничего не слышали.
- День-два назад, не раньше. Бреман пошел назад в Паранор, чтобы все проверить, а меня послал в Арборлон, так что у меня нет точных сведений. Было бы хорошо послать туда кого-нибудь посмотреть, верно ли это, прежде чем я буду говорить с королем. Кого-нибудь надежного.
- Я это сделаю, - медленно кивнул в ответ Ярл. - Неужели все друиды погибли? Неужто все?
- Все, кроме меня, дворфа по имени Риска и молоденькой девушки-ученицы из Сторлока. Мы вместе ушли из Паранора перед самым нападением. Возможно, кому-то еще удалось спастись.
Ярл кинул на него острый взгляд:
- Так, значит, ты вернулся, чтобы предупредить нас о падении Паранора и просить помощи против Чародея-Владыки и троллей?
- Есть еще кое-что очень важное. Именно в этом мне больше всего понадобится твоя помощь, Ярл. На свете существует Черный эльфийский камень, обладающий огромной магической силой. Этот эльфинит самый опасный из всех магических талисманов, поэтому еще во времена существования волшебного царства его спрятали в Разломе. Бреману удалось кое-что разузнать о том, где находится камень, но Чародей-Владыка и его приспешники тоже ищут эльфинит. Мы должны найти его первыми. Я собираюсь просить короля снарядить экспедицию. Но мне думается, он отнесется к просьбе более благосклонно, если она будет исходить от тебя.
Ярл громко расхохотался:
- Ты так считаешь? Думаешь, я способен помочь? Нет, дружище, лучше тебе держаться от меня подальше! Я успел пару раз наступить на его любимые мозоли и не уверен, что в данный момент он ставит мое мнение слишком высоко! Конечно, он любит посоветоваться со мной по поводу перемещения войск и оборонительной стратегии, но дальше этого дело не идет! - Он перестал смеяться и вытер глаза. - С тобой не соскучишься, Тэй. А впрочем, ты всегда был таким.
Тэй улыбнулся:
- Это жизнь не дает нам скучать. Я, как и ты, всего лишь путник на этой дороге.
Ярл Шаннара наклонился вперед, они снова крепко пожали друг другу руки и какое-то время не размыкали их. Тэй почувствовал огромную силу своего друга, и ему показалось, что часть ее перетекла к нему.
Не отрывая руки, он поднялся на ноги и потянул Ярла за собой.

Предыдущая страница 5 Следущая страница


Первый король Шаннары

- Пора ехать, - сказал он.
Тот кивнул и улыбнулся своей широкой, искренней, полной озорства улыбкой.

ГЛАВА 9

По прибытии в Арборлон Тэй остановился в доме стариков родителей, которые теперь, на склоне дней, больше всего беспокоились о благополучии собственных детей. Родители принялись было расспрашивать его о жизни в Параноре, но быстро утомились и не стали углубляться в детали. О Чародее-Владыке и Слугах Черепа они ничего не знали. О войсках троллей до них доходили только слухи. Они жили в маленьком домике на краю Садов Жизни, тянувшихся вдоль Каролана, и проводили дни за работой в своем крошечном садике или за ремеслом: отец расписывал ширмы, мать ткала. За этими занятиями они и беседовали с Тэем, по несколько раз в день задавая одни и те же вопросы, и, поглощенные своим делом, слушали ответы вполуха. Маленькие, слабые, увядающие прямо на глазах, они напоминали ему о бренности его собственной жизни, в безопасности которой он не сомневался до самого последнего времени. В то же время он с нетерпением ждал от Ярла Шаннары подтверждения сведений о падении Паранора и гибели друидов. Прощаясь с Тэем, Ярл заверил его, что обязательно пошлет кого-нибудь проверить, оправдались ли предположения Бремана, а когда все станет известно, организует ему встречу с королем эльфов Кортаном Беллиндарошем и Большим Советом. Тэю представится возможность высказать просьбу о военном союзе с дворфами и об организации экспедиции для поисков Черного эльфинита. Ярл обещал поддержать его. Пока же ни говорить о будущем, ни действовать не представлялось возможным.
Тэю нелегко было мириться с таким положением дел, ведь он живо помнил, насколько неотложной считал Бреман необходимость добиться помощи от Беллиндароша. В шуршании башмаков о подвернувшийся камень, в голосах случайных прохожих, всюду, даже во сне ему мерещился тихий голос старика. Однако сам Бреман не появлялся и не давал о себе знать, и Тэй понимал, что ничего не выиграет, если проболтается до того, как будут получены сообщения о том, что произошло в Параноре. Официально Беллиндарош почти сразу выразил удовлетворение по поводу его возвращения, но до встречи с королем и с Большим Советом делать какие-нибудь выводы было преждевременно. Так что все, кроме Ярла Шаннары, причину приезда Тэя приписывали вполне естественному желанию погостить у родных и встретиться с друзьями.
Брат Тэя с семьей жил в Саранданоне, в нескольких милях к юго-западу, поэтому Тэй постарался узнать о нем от родителей. Они с братом никогда не были близки и не виделись уже больше восьми лет, однако ему приятно было слышать, что у брата на ферме все благополучно.
С сестрой Кирой дело обстояло иначе. Она жила в Арборлоне, и в первый же день по приезде, отправившись повидать ее, Тэй нашел сестру за шитьем одежды для младшего ребенка. Она выглядела по-прежнему молодой и свежей, ее энергия била через край, а теплый обворожительный смех звенел, как птичьи трели. Кира бросилась брату на шею и долго его тискала. Потом она отвела Тэя в кухню и, усадив на старую треногую скамью, угостила холодным элем, одновременно засыпая расспросами о его жизни и рассказами о своей. Они поговорили о родителях, вспомнили детство и не успели заметить, как стемнело. На следующий день они встретились снова и вместе с мужем Киры и детьми отправились на прогулку в лес, расположенный на берегу Поющего Родника. Кира спросила, виделся ли он с Ярлом Шаннарой, и, получив утвердительный ответ, больше о нем не вспоминала. Дети, наигравшись с ним вволю, устали и уселись на берегу реки, бултыхая ногами в холодной воде. Тэй тем временем увлекся беседой с их родителями о переменах, происходящих в мире. Его зять был мастером по изготовлению всевозможных предметов из кожи и вел торговлю с жителями других стран, В последнее время, после покорения народов Северной Земли, он перестал посылать туда торговцев. Зять поведал ему, что ходят слухи о дьявольских созданиях, крылатых чудищах и мрачных призраках, о хищных тварях, готовых растерзать любого, кто похож на эльфа или человека. Тэй выслушал его и кивнул - мол, тоже слышал нечто подобное. Он всячески старался не смотреть на Киру, не желая, чтобы сестра что-либо прочла в его глазах.
Встречался Тэй и с друзьями юности. Некоторые из них были совсем молоды, когда он видел их последний раз. С другими его связывала давняя близость, однако их жизненные пути слишком далеко разошлись, чтобы можно было вернуть ее. У них не осталось ничего общего, кроме воспоминаний. Печально, но неудивительно. Время унесло былое прочь и ослабило связующие нити. От дружбы остались лишь рассказы о прошлом и ни к чему не обязывающие обещания на будущее. Но такова жизнь, она разводит людей по разным дорогам до тех пор, пока в один прекрасный день каждый не останется совсем один.
Арборлон тоже показался Тэю незнакомым, но не в том смысле, в каком он ожидал. Внешне город остался прежним: все та же большая деревня, расположенная на перепутье дорог Западной Земли, полная всевозможных развлечений и увеселений. Двадцать лет бурного роста сделали Арборлон главным городом западной части Четырех Земель. И хотя город и его окрестности по-прежнему были хорошо знакомы Тэю, пусть он и редко бывал здесь, друид не мог отделаться от ощущения, будто он здесь чужой. Теперь Тэй уже не чувствовал, что здесь его дом, да Арборлон и не был его домом вот уже пятнадцать лет. Прошло слишком много времени, и этого уже не изменить. И даже если Паранор действительно разрушен, а друиды погибли, он все равно вряд ли когда-нибудь сможет вернуться сюда насовсем. Арборлон стал частью его прошлого, и он испытывал ощущение неловкости при каждой очередной попытке заново вписаться в жизнь города.
"И до чего же быстро все меняется, когда не обращаешь на это внимания, - не раз думал Тэй в эти первые дни после возвращения. - Не успеешь оглянуться, а жизнь уже не та".
Поздно вечером на четвертый день к нему явился Ярл Шаннара в сопровождении Преи Старл. Тэй еще не успел повидать Прею, хотя не раз думал о ней. Она была, пожалуй, самой удивительной женщиной, которую он когда-либо знал, и, если бы вместо Ярла Шаннары она полюбила Тэя, его жизнь могла бы сложиться совершенно иначе. Она выглядела по-прежнему красивой: мелкие точеные черты лица, светло-коричневые волосы и глаза того же цвета. Ее смуглая кожа поблескивала, как гладкая поверхность воды в солнечных лучах, а линии тела струились и изгибались с податливым кошачьим изяществом. На первый взгляд трудно было догадаться, что при удивительной женственности Прея отличалась не меньшей воинственностью, была опытным следопытом, поднявшимся в своем искусстве выше всех, кого встречал Тэй. Она умела выследить хорька на болоте. Могла точно назвать число, размеры и пол коз, промелькнувших среди скал. Для нее не составляло труда неделями жить в необитаемой местности, питаясь лишь тем, что она добывала сама. А вот привычный образ жизни, которому следовала большая часть эльфийских женщин, стремившихся к домашнему уюту, вовсе не прельщал Прею. Она как-то сказала Тэю, что вполне довольна той жизнью, которую ведет. Все остальное может прийти к ней только вместе с Ярлом Шаннарой. А до тех пор пока он не готов к этому, она будет ждать.
Ярла, похоже, это вполне устраивало. Тэй всегда считал его чувство к Прее двойственным. По-своему он любил ее, но не мог справиться с давним чувством к Кире, которую не забыл даже через столько лет. Прея знала об этом, однако она никогда ничего не говорила. Тэй ожидал, что за время его отсутствия их отношения изменились, но, судя по всему, они остались прежними. В разговорах с ним Ярл ни разу не упомянул о ней. Прея до сих пор находилась за пределами той крепости самодостаточности и независимости, которую Ярл Шаннара воздвиг вокруг себя. Она покорно продолжала ждать, когда ее пропустят внутрь.
Прея с улыбкой подошла к Тэю, разглядывавшему лежащие на маленьком столике в родительском саду карты Западной Земли. Он поднялся и почувствовал, как при взгляде на эту женщину у него перехватило дыхание, наклонился для приветственного объятия и поцелуя.
- Хорошо выглядишь, Тэй, - сказала она, отступив назад, чтобы получше рассмотреть его, но все еще продолжая держать руки у него на плечах.
- Это оттого, что я снова вижу тебя, - ответил он, сам удивившись серьезному тону своего ответа.
Прея и Ярл увели его из дому на Каролан, где можно было поговорить без посторонних. Они уселись на опушке Садов Жизни, поглядывая с обрыва на вершины высоких деревьев, которые росли за Поющим Родником. Ярл выбрал уединенную круглую скамейку, чтобы все могли сидеть лицом друг к другу, и прохожие не мешали им. С момента появления в доме Тэя он держался холодно и озабоченно и почти ничего не говорил. Теперь он первый раз оказался с Тэем лицом к лицу.
- Бреман был прав, - произнес он. - Паранор пал. Все друиды, находившиеся там, мертвы. Если кто и спасся, кроме ушедших с тобой, то они где-то скрываются.
Тэй молча смотрел на друга, пока не справился с той тяжестью, которой это сообщение навалилось на него, потом перевел взгляд на Прею. Он не заметил на ее лице удивления. Она уже все знала.
- Ты посылал в Паранор Прею? - быстро спросил он, повинуясь внезапной догадке.
- А кого можно найти лучше ее? - ответил Ярл вопросом на вопрос. И он был прав. Тэй сам просил послать человека надежного, а надежнее Преи никого не сыскать. Однако задание было очень опасным, и сам Тэй наверняка выбрал бы кого-нибудь другого. - Расскажи, что ты видела, - тихо попросил ее Ярл.
Она обернулась к Тэю и посмотрела на него мягким ободряющим взглядом:
- Через Стреллихейм я прошла без приключений. Там были тролли, но никаких признаков гномов и Слуг Черепа, которых ты видел. На рассвете второго дня я добралась до Зубов Дракона и двинулась прямиком к Башне Мудрых. Ворота оказались открыты, внутри - ни единой живой души. Я проникла туда без труда. Всех гвардейцев перебили, одни скончались от оружейных ран, другие - от когтей и клыков, как будто их растерзали дикие звери. Друиды лежали внутри, мертвые. Некоторые погибли в бою, а остальных загнали в подвалы и замуровали. Мне удалось обнаружить их следы и найти места, ставшие их гробницами. - Прея замолчала, заметив выражение ужаса и горя в глазах Тэя, вспомнившего всех, кого оставил там. Тонкая рука легла на его руку. - Кроме того, я заметила следы еще одной схватки. Кто-то дрался на ступенях лестницы, идущей от главного входа, с несколькими тварями. Схватка произошла гораздо позже, через несколько дней после главного сражения. Там не обошлось без магии. Вся стена лестничного проема покрыта копотью, как будто после пожара, а от убитых чудищ остались только угли.
- Бреман? - спросил Тэй. Она покачала головой.
- Не знаю. Может быть. - Ее рука сжала руку друида. - Мне очень жаль, Тэй. Он кивнул:
- Да, я старался подготовиться к подобным вестям, и все же мне тяжело слышать твой рассказ. Все мертвы... Все, с кем я жил и работал столько лет. От этого внутри делается так пусто.
- Ладно. Все кончено, и ничего не поделаешь. - Ярл уже собрался уходить. Он встал. - Мы должны сейчас же обсудить это на Совете. Я пойду к Беллиндарошу и договорюсь о встрече. Он, конечно, начнет кочевряжиться, но я найду способ заставить его выслушать нас. А за это время Прея расскажет все остальное, что тебе необходимо знать. Держись, Тэй. В конце концов наша возьмет.
Он не оглядываясь ринулся прочь, как делал всегда, получив повод для активных действий. Тэй посмотрел ему вслед, потом обернулся к Прее:
- Как твои дела?
- Хорошо. - Она испытующе посмотрела на него. - Ты удивился, что именно я ходила в Паранор. Верно?
- Да. Конечно, это глупость с моей стороны.
- Приятная глупость, - улыбнулась она. - Я рада, что ты снова дома, Тэй. Мне тебя недоставало. С тобой всегда было интересно разговаривать.
Он скрестил свои длинные ноги и взглянул в сторону Каролана - туда, где махина Черной Башни подходила к Садам.
- Боюсь, теперь уже не так интересно. Я больше не знаю, о чем говорить. Прошло всего четыре дня после моего возвращения, а я уже подумываю об отъезде. Здесь я чувствую себя не у дел.
- Что ж, тебя так долго не было. Все должно казаться тебе чужим.
- По-моему, мне здесь больше не место, Прея. Теперь, когда Паранора нет, я вообще не знаю, где мое место.
Она тихо засмеялась:
- Мне знакомо это чувство. Подобных сомнений не бывает только у Ярла, и то потому, что он не позволяет себе сомневаться. Его место там, где он хочет, чтобы оно было. Он может заставить себя. Я так не умею.
Они замолчали. Тэй старался не смотреть на нее.
- Через несколько дней, когда король даст тебе разрешение, ты уедешь на запад искать Черный эльфинит, - наконец произнесла она. - Может, тогда тебе станет легче.
Он улыбнулся:
- Ярл тебе рассказал.
- Он мне все рассказывает. Я его постоянный спутник в жизни, хотя он этого и не признает.
- Глупо с его стороны. Она рассеянно кивнула:
- Когда ты отправишься в экспедицию, я пойду с тобой.
- Нет, не пойдешь. - Теперь он смотрел прямо ей в глаза.
Прея улыбнулась, забавляясь его смущением:
- Ты не можешь мне запретить, Тэй. Никто не может. Я никому этого не позволяю.
- Прея!..
- Ну конечно, скажи, что это слишком опасно, что путешествие будет слишком тяжелым, и придумай еще какое-нибудь "слишком". - Она вздохнула, однако в ее вздохе не прозвучало недовольства. - Все это я уже слышала, Тэй, хотя говорили мне об этом люди, которые вовсе не так пекутся обо мне, как ты. - Их глаза встретились. - И все же я пойду с тобой.
Он восхищенно покачал головой и непроизвольно улыбнулся:
- Перечить тебе бесполезно. А Ярл не будет возражать?
Прея ослепительно улыбнулась, ее лицо сияло нескрываемым удовольствием.
- Вообще-то он еще ничего не знает о моих планах, а когда узнает, пожмет плечами, как обычно, и скажет: "Милости просим". - Она задумалась. - Он легче, чем ты, принимает меня такой, какая я есть. Ярл относится ко мне, как к ровне. Понимаешь?
Тэй заерзал на скамейке, сомневаясь в том, что действительно понимает ее.
- По-моему, Ярлу крупно повезло, что у него есть ты, - сказал он. Потом откашлялся и продолжил:
- Расскажи мне обо всем поподробней. Ты заметила в Параноре нечто такое, что, на твой взгляд, может представлять для меня интерес?
Прея поджала под себя ноги, словно хотела уменьшить боль от тех слов, которые собиралась произнести, и начала рассказ... Когда она ушла, Тэй еще некоторое время сидел, стараясь представить себе лица друидов, которые больше никогда не увидит. Очень странно, но в памяти некоторые из них уже потускнели. "Вот что делает время даже с теми, кто был мне ближе всех", - грустно подумал он.
Близился вечер. Тэй встал и вышел на Каролан полюбоваться закатом. Свет начал постепенно меркнуть, а небо окрасилось золотом и серебром. Он дождался, когда за его спиной в городе зажглись осветительные факелы, и пошел назад к дому родителей, унося с собой чувство одиночества и неприкаянности. Уничтожение Паранора сорвало его с привычного якоря и бросило дрейфовать в открытое море. Все, что ему оставалось, - это исполнить наказ Бремана и отправиться на поиски Черного эльфинита, и он намеревался сделать это. А потом предстояло начать жизнь заново. Тэй сам не знал, справится ли он с этой задачей.
Он почти добрался до дому, когда из темноты вышел королевский посланец с известием о том, что ему предписано немедленно явиться во дворец. Срочность не вызывала сомнений, так что Тэй даже не пытался возражать. Он свернул с дорожки и вслед за посланцем двинулся в сторону Каролана и резиденции короля, а также его многочисленного семейства. Кортан Беллиндарош был пятым в своей династии, и с каждой новой коронацией численность королевской семьи росла. Сейчас во дворце жили не только король с королевой, но и пятеро их детей со своими мужьями и женами, больше дюжины внуков и огромное число тетушек, дядюшек, двоюродных братьев и сестер. Одним из них был Ярл Шаннара, хотя тот большую часть времени проводил в казармах Придворной Гвардии, где чувствовал себя гораздо более уютно.
Впереди, сияя огнями на фоне темного задника Садов, показался дворец. Когда они приблизились к парадному крыльцу, посланец повел Тэя налево по дорожке, которая вела к летнему дому, расположенному в боковой части дворцового ансамбля. Тэй посмотрел на противоположную сторону широкой темной площадки, пытаясь отыскать взглядом солдат Придворной Гвардии, охранявших дворец. Он чувствовал их присутствие и при помощи магии мог бы даже сосчитать их число, но никого не видел. Во дворце, в проемах ярко освещенных окон, подобно безликим призракам, появлялись и исчезали тени. Посланец вел Тэя мимо главного корпуса, туда, где Беллиндарошу было угодно с ним встретиться. Тэй гадал о причине столь внезапного вызова. Не случилось ли еще чего-нибудь? Уж не произошла ли где-нибудь очередная трагедия? Он с трудом заставил себя не строить домыслов, а ждать ответа на свои вопросы.
Посланец довел его до главного входа в летний дом и велел идти внутрь. Тэй вошел один, миновал прихожую и следовавшие за ним жилые покои и увидел Ярла Шаннару, который тоже чего-то ожидал.
Приятель пожал плечами и уныло развел руками:
- Я знаю не больше твоего. Меня вызвали, и вот я здесь.
- Ты уже рассказал королю о том, что нам известно?
- Я сказал ему, что тебе нужна срочная аудиенция в Большом Совете и что у тебя есть новости, не терпящие отлагательства. Больше ничего.
Глядя друг на друга, они пытались сообразить, что произошло. Но тут дверь перед ними распахнулась и появился Кортан Беллиндарош. Тэю стало любопытно, откуда он пришел: из главного корпуса или из сада, предварительно постояв и послушав у окна, о чем они говорили. Кортан был непредсказуем. В его внешности не было ничего примечательного - мужчина среднего роста и телосложения, лет шестидесяти, слегка сутуловатый, с проседью на висках и в бороде, лицо и шею которого уже избороздили глубокие морщины. Кортан не обладал ни даром оратора, ни обаянием лидера и быстро смущался, когда ему приходилось играть эту роль. Королем он стал самым обыкновенным образом; будучи старшим сыном предыдущего короля, так что сам он не искал власти, но и не уклонялся от нее. Пожалуй, единственной отличительной чертой этого отца эльфийского народа стала репутация человека, не склонного к экстраординарным поступкам и резким крутым переменам, так что в народе он слыл этаким добрым дядюшкой.
- Добро пожаловать домой, Тэй, - поздоровался он. Кортан безмятежно улыбался, и, когда он подошел к молодому эльфу, чтобы пожать ему руку, Тэй не заметил на его лице и тени озабоченности или беспокойства. - По-моему, имеет смысл обсудить твои новости наедине прежде, чем ты предстанешь перед Большим Советом. - Он провел рукой по своей густой шевелюре. - Я предпочитаю сводить сюрпризы, которые преподносит мне жизнь, к минимуму. А если тебе нужен союзник, то, возможно, я смогу стать им. Нет, не смотри на своего приятеля. Он не сказал мне ни слова. Да если бы и сказал, я не стал бы слушать. Слишком ненадежен. Ярл здесь только потому, что я не помню случая, чтобы у вас были друг от друга секреты. Так что можешь начинать. Давайте сядем здесь, в эти мягкие кресла, - жестом пригласил он. - Спина меня немного беспокоит. Старость не радость. И оставим официальный тон. Будем называть друг друга по имени. Мы слишком давно знакомы, чтобы соблюдать излишние формальности.
"Это верно", - подумал Тэй, усаживаясь рядом с Ярлом напротив короля.
Кортан Беллиндарош был старше на добрых двадцать лет, но это никогда не мешало им быть друзьями. Ярл все время жил при дворе, так что Тэй проводил там массу времени и постоянно виделся с Кортаном. Когда они были еще детьми, Кортан брал их с собой охотиться и ловить рыбу. По праздникам и другим особым дням они частенько появлялись вместе. Тэй присутствовал и на коронации Кортана. Каждый из них знал, чего можно ожидать от другого.
- Признаться, я с самого начала сомневался в том, будто ты вернулся только для того, чтобы навестить нас, - произнес король со вздохом. - Ты всегда был слишком целеустремленным, чтобы посещать нас ради одних только светских удовольствий. Думаю, ты не станешь отрицать этого. - Он откинулся назад. - Так что за новости ты принес нам? Давай выкладывай все.
- Есть многое, о чем надо рассказать, - ответил Тэй, наклоняясь вперед, чтобы лучше видеть глаза собеседника. - Меня послал Бреман. Почти две недели назад он явился в Паранор, чтобы предупредить друидов об опасности, которая им угрожает. Он побывал в Северной Земле и убедился в существовании Чародея-Владыки. Ему удалось выяснить, что это мятежный друид Брона, оставшийся в живых и протянувший несколько сотен лет благодаря магии, совершенно преобразившей его. Брона нашел способ объединить троллей и подчинить их себе, так что теперь их войско преданно служит ему. Причем, прежде чем прийти в Паранор, Бреман проследил, что эта армия идет в сторону Восточной Земли. - Тэй помолчал, осторожно подбирая слова. - Круг друидов не прислушался к нему. Атабаска отослал Бремана прочь, и с ним ушли еще несколько человек, в том числе я. Бреман предлагал Каэриду Локу идти с нами, но тот отказался. Он остался, чтобы защитить Атабаску и всех остальных.
- Хороший воин, - произнес король, - очень способный.
- Вслед за Бреманом, который вел нас, мы пошли в Сланцевую долину. Там, на берегу Хейдисхорна, Бреман говорил с духами мертвых. Я присутствовал при этом. И вот что они открыли ему. Во-первых, Паранору и друидам суждено погибнуть. Во-вторых, Чародей-Владыка совершит нападение на Четыре Земли, и для того, чтобы его уничтожить, необходимо изготовить волшебный талисман. Третье видение касалось Черного эльфинита, магического камня, который разыскивает Чародей-Владыка, но первыми его найти должны мы. Когда духи удалились, Бреман отправил Риску предупредить об опасности дворфов, а меня послал, чтобы предупредить тебя. Он наказал мне во что бы то ни стало уговорить тебя послать войска на восток через приграничные земли, чтобы объединиться с воинством дворфов. Только общими усилиями мы сможем разгромить армию Чародея-Владыки. Еще он поручил мне просить твоей помощи в поисках Черного эльфинита.
Беллиндарош больше не улыбался.
- Только по большой наивности можно было взяться за такие поручения, - произнес король с нескрываемым удивлением. - Не ожидал, что ты так прямолинейно станешь просить моей помощи.
Тэй кивнул:
- Но именно таковы мои намерения. И я сделал бы то же самое, если бы говорил с тобой перед лицом Большого Совета. Однако получилось иначе - мы беседуем наедине. Нас только трое, и, как ты заметил, мы достаточно давно знакомы, а потому не надо хитрить.
- Есть и более важная причина, - неожиданно вмешался в разговор Ярл. - Скажи ему, Тэй.
Тэй сложил руки перед собой, однако не опустил взгляда:
- Я откладывал разговор с тобой, поскольку хотел получить подтверждение предсказаний Бремана относительно Паранора и друидов. Для этого я попросил Ярла послать туда кого-нибудь посмотреть, что произошло, чтобы быть полностью уверенным. Он так и сделал. Ярл послал Прею Старл. Сегодня вечером она вернулась и говорила со мной. Паранор действительно пал. Все друиды вместе с гвардией, которая их охраняла, перебиты. Каэрида Лока больше нет. Атабаски тоже нет. Кортан, не осталось никого из тех, кто обладает достаточной силой, чтобы противостоять Броне.
Кортан Беллиндарош долго смотрел на него, не говоря ни слова, потом поднялся, подошел к окну, взглянул на улицу в ночь, вернулся назад и снова сел.
- Плохие вести, - сказал он тихо. - Когда ты рассказал мне о видениях Бремана, я решил, что это какая-то хитрость, уловка, что угодно, но только не правда. Что угодно... Так ты говоришь, все друиды мертвы? Среди них было столько наших соплеменников! И теперь их нет! Всех! В это невозможно поверить.
- Но их нет, - твердо сказал Ярл, не желая, чтобы король впал в излишнее возбуждение. - И нам надо действовать быстро, чтобы нас не постигла та же участь.
Король эльфов погладил бороду.
- Но не чересчур быстро, Ярл. Давайте хоть немного подумаем. Если я сделаю то, о чем просит Бреман, и двину войска на восток, мне придется оставить Арборлон и всю Западную Землю без защиты. Действовать так крайне опасно. Я достаточно хорошо знаю историю Битвы Народов, чтобы не допустить впредь подобных ошибок. Необходимо соблюдать осторожность.
- Осторожность означает промедление, а у нас нет времени, - выпалил Ярл.
Король осадил его ледяным взглядом:
- Не пытайся давить на меня, кузен. Тэй не мог допустить, чтобы в такой момент между ними вспыхнула ссора.
- Что ты предлагаешь, Кортан? - быстро вмешался он.
- Все рассказанное тобой, Тэй, представляется мне весьма убедительным, только не пойми мой ответ как возражение. Я доверяю словам Бремана. Если он говорит, что Чародей-Владыка существует и это мятежный друид Брона, значит, так оно и есть. Если он говорит, что вся магия земли брошена на службу дьяволу, значит, это правда. Но я знаю историю, и мне известно, что Брона совсем не прост, а потому мы даже предположить не можем, как он поступит и чего нам ожидать. Он наверняка знает, что Бреман жив, и постарается остановить его. У него повсюду есть глаза и уши. Он может узнать о наших намерениях раньше, чем мы успеем подумать о них. Поэтому, прежде чем действовать, необходимо во всем убедиться.
В наступившей тишине собеседники короля пытались осмыслить его слова.
- Так что ты намерен делать? - наконец спросил Тэй.
Кортан ответил ему отеческой улыбкой:
- Пойти с тобой на заседание Большого Совета и поддержать тебя, конечно. Необходимо заставить Совет понять, что те новости, которые ты принес, вынуждают нас действовать. Это будет нетрудно. Думаю, известия о падении Паранора и гибели друидов вполне достаточно, чтобы убедить их. Не вижу никаких препятствий тому, чтобы твоя просьба об организации поисков Черного эльфинита была одобрена немедленно. Нет оснований тянуть с этим. Твоя тень, я имею в виду моего кузена, конечно, будет настаивать на том, чтобы пойти с тобой, и, как ты сам понимаешь, я предпочту не отказывать ему. - Он встал, остальные поднялись вместе с ним. - Что касается просьбы послать наши войска на помощь дворфам, боюсь, с этим придется повременить. Я отправлю разведчиков, чтобы они поискали какие-нибудь неопровержимые следы присутствия Чародея-Владыки в Четырех Землях. После того как мы получим донесения, я обдумаю этот вопрос, а Большой Совет обсудит его. Тогда будет принято решение. Он замолчал, ожидая реакции Тэя.
- Благодарю тебя, мой государь, - немедленно произнес тот. Это и вправду было гораздо больше, чем он ожидал.
- Так помоги мне, представив Большому Совету как можно более веские аргументы. - Король положил руку Тэю на плечо. - Его члены уже ждут нас в зале, и им непременно надо дать понять, что их не напрасно лишили приятного вечера в семейном кругу. - Он взглянул на Ярла. - Кузен, ты можешь пойти с нами, но только в том случае, если пообещаешь держать свой язык в узде.
Ярл кивнул в знак согласия. Они вышли из летнего дома в ночной сад и направились в зал Большого Совета эльфов. Впереди и сзади, словно из пустоты, возникли воины Придворной Гвардии - темные силуэты на фоне факельных огней, освещавших дворец. Король, казалось, не замечал их тихой поступи и с умильным видом всматривался в звездное небо. Тэя удивило, но в то же время обрадовало, что король действует так быстро. Он вдохнул ночной воздух, ощутив запах жасмина и лилий, и сосредоточился на том, что ожидало его впереди. Тэй уже разработал план экспедиции на запад, продумал, что им понадобится, по какому маршруту они пойдут и как будут действовать. Сколько человек взять с собой? Дюжины хватит. Вполне достаточно для того, чтобы чувствовать себя в безопасности, и в то же время не настолько много, чтобы привлекать к себе внимание. Он понимал, что значит иметь своей правой рукой Ярла - непоседу, к тому же себе на уме. Впрочем, хорошо, что он будет рядом - верный, надежный друг. Тэй погрузился в воспоминания о том времени, когда они были еще детьми. Всюду их поджидали приключения, постоянно дававшие пищу для размышлений, бросавшие им все новые и новые вызовы. "Жаль, что это время ушло, - подумал он. - Хорошо бы вернуться туда". В первый раз за все время после возвращения у него возникло смутное ощущение, что он дома.
В этот вечер он говорил на Большом Совете с удивительной уверенностью и убедительностью, превзойдя самого себя. Он выполнил все, о чем просил его Бреман. Именно Бреман, пусть даже отсутствующий, решил все дело. Старика любили и уважали в Арборлоне, а за то время, что он провел здесь, работая над восстановлением эльфийской истории и магии, у него появилось много друзей. Коль скоро он попросил помощи у эльфов, в особенности после сообщения об уничтожении Паранора и гибели друидов, он получит ее - решили члены Совета. Руководить экспедицией, которой предстояло отыскать Черный эльфинит, Тэю поручили совместно с Ярлом Шаннарой. В ответ на просьбу военной помощи дворфам Тэй получил уверения в том, что данный вопрос будет рассмотрен незамедлительно. Совет поддержал его очень горячо, с большим энтузиазмом, чем предполагал Кортан Беллиндарош. Видя, какое впечатление произвели слова Тэя на членов Совета, король также выразил свою поддержку, однако особо заострил внимание присутствующих на необходимости все тщательно взвесить и разведать обстановку, прежде чем отправлять помощь дворфам.
В полночь в заседании Большого Совета был объявлен перерыв. Тэй с Ярлом Шаннарой, выйдя из зала, обменялись молчаливыми рукопожатиями, поздравляя друг друга. Король с улыбкой прошел мимо них и скрылся. Над головами простиралось звездное небо, лица нежно ласкал теплый ветерок. Настроение у Тэя было приподнятое. Все складывалось удачно, и у него возникло инстинктивное желание немедленно рассказать об этом Бреману. Ярл говорил без умолку. Бравый воин сиял от восторга, предвкушая увлекательное путешествие на запад, новые приключения и радуясь возможности сбежать от скуки и рутины придворной жизни в Арборлоне.
В этот момент друзьям казалось, что нет ничего невозможного и все будет хорошо.

ГЛАВА 10

Когда все остальные разошлись, Тэй с Ярлом двинулись в сторону дворца. Этот вечер принадлежал им. Оба находились в состоянии эйфории от своего успешного выступления на Большом Совете и не могли сразу пойти спать. Ночь стояла тихая, вокруг лежал спящий город, и мир казался созданным для отдыха и грез. У входов в дома и на перекрестках горели факелы, а огни на сторожевых башнях сдерживали отчаянный натиск темноты, ставшей еще гуще после того, как поблекла луна над южным горизонтом. Строения выступали из мрака, словно большие звери, свернувшиеся во сне. Сотни лесных деревьев, обрамлявших дорожки и дома эльфов, тесно прижимались друг к другу в потемках. Окинув небрежным взглядом открытое пространство и тенистые уголки, Тэй ощутил странное чувство покоя, как будто кто-то заботливо наблюдал за ним, оберегая от невзгод. Ярл говорил и говорил, перескакивая с одной темы на другую в нетерпеливом желании поскорее обсудить все. Он размахивал руками и раскатисто смеялся. Тэй не перебивал его. Вполуха слушая приятеля, он мысленно был далеко, не переставая удивляться, сколь тесно его прошлое переплелось с настоящим, и думал о том, что оставшееся позади, возможно, еще понадобится снова.
- Нам понадобятся лошади, чтобы пересечь Саранданон, - размышлял вслух Ярл. - Но через лес, который тянется к долине, и в отрогах Разлома мы сможем быстрее двигаться пешком. Так что придется брать с собой снаряжение и провиант для каждого участка пути.
Тэй молча кивнул. Ответа не требовалось.
- Мы прихватим с собой по меньшей мере дюжину человек, хотя, возможно, две дюжины даже лучше. На тот случай, если нас остановят и придется принять бой. - Он засмеялся. - Впрочем, о чем это я? Разве посмеет кто-нибудь встать у нас с тобой на пути!
Тэй пожал плечами, глядя перед собой на дорогу туда, где за деревьями проглядывали огни дворца:
- Надеюсь, нам не придется выяснять это.
- Ладно, мы будем осторожны, можешь не сомневаться. Уйдем тихо, а по пути станем держаться под покровом деревьев подальше от опасных мест. Но... - Он замолчал и повернул Тэя лицом к себе. - Не стоит заблуждаться: Чародей-Владыка и его крылатые твари начнут на нас охоту. Они знают, что, даже если Бреману не удалось выбраться живым из Башни Мудрых, горстка его друзей ускользнула.
Вполне возможно, они знают, что он побывал в их убежище в Северной Земле, и догадаются о наших намерениях отыскать Черный эльфинит. Тэй задумался:
- Надо ожидать худшего, тогда им не удастся застать нас врасплох. Верно?
Ярл Шаннара с посуровевшим лицом кивнул:
- Вот именно.
Они снова двинулись по дорожке.
- Что-то мне совсем не хочется спать, - вдруг посетовал гигант. Он снова остановился. - Куда бы нам пойти пропустить по стаканчику эля? Отпраздновать успех.
Тэй пожал плечами:
- Можно во дворец?
- Нет, только не во дворец! Терпеть его не могу! Повсюду снуют эти родители со своими детьми, деваться некуда от родственников. Нет, только не туда! А если к тебе?
- Старики спят. Потом я там чувствую себя таким же чужим, как ты во дворце. А как насчет казарм Придворной Гвардии?
Ярл просиял:
- Идет! Стаканчик-другой - и в постель. Нам надо о многом поговорить, Тэй.
Они пошли дальше и, проходя мимо дворца, одновременно посмотрели на него. Внизу все было темно и тихо. Нигде ни малейшего движения. Лишь наверху в одном из зашторенных окон горел огонек - это в детской обещанием будущего дня светилась ночная свеча.
Вдалеке несколько раз резко вскрикнула ночная птица. Крик слабо повторился эхом и замер.
Ярл замедлил шаг и вдруг так резко остановился, что Тэй чуть не налетел на него. Тот не сводил глаз с дворца.
- В чем дело? - немного подождав, спросил Тэй.
- Я не вижу ни одного стражника. Тэй посмотрел туда же:
- Ни одного стражника? Я думал, их и не должно быть видно.
Ярл покачал головой:
- Это тебе не должно, а мне должно.
Тэй вгляделся пристальнее, но так ничего и не разглядел ни на фоне темного здания, ни на обрамленном деревьями газоне. Ничего похожего на человека. Он попытался уловить какое-нибудь движение, но не заметил ничего. Эльфийские Охотники умели исчезать и появляться незаметно. Придворные гвардейцы владели этим искусством еще лучше. Однако Тэй все равно должен был заметить их с той же легкостью, что и Ярл.
Друид решил воспользоваться своим магическим даром: внутренним взором он обшарил весь дворец, словно ощупал его пальцами. Теперь Тэй уловил движение - торопливое, крадущееся, враждебное.
- Там что-то не так, - тут же сказал он.
Ярл Шаннара без единого слова бросился к дверям дворца, все ускоряя свой бег. Подспудно чувствуя какой-то необъяснимый страх, Тэй поспешил за Ярлом. Он постарался определить, что же так пугает его, откуда исходит этот ужас, но ощущения ускользали. Тэй принялся обследовать темное пространство. Он ощупывал руками воздух - кончики пальцев друида плели незримую магическую сеть. Тэй почувствовал, как эта сеть накрыла нечто, однако это нечто увернулось, сжалось, словно червяк, и выскользнуло прочь.
- Гномы! - воскликнул он.
Ярл понесся бегом, на ходу выхватывая из-за пояса свой короткий меч. Выпущенная на свободу сталь слабо блеснула в темноте. Ярл Шаннара никогда не ходил без оружия. Тэй старался не отставать. Оба молчали, бок о бок приближаясь к центральному входу, и с опаской озирались по сторонам, готовые ко всему.
Двери оказались открытыми. Свет внутри не горел, так что с дорожки ничего нельзя было разобрать. Ярл влетел в двери, держа меч наготове. Тэй - за ним. Впереди, словно вход в пещеру, тянулся коридор. Повсюду валялись трупы, разбросанные, как груды старого платья, окровавленные и неподвижные. Эльфийские Охотники, смертельно опасные для людей, были с легкостью уничтожены гномами. Пол был скользким от их крови. Друзья стремительно бросились к лестнице, ведущей наверх. Ярл молчал. Он не спрашивал, нужно ли Тэю оружие, не пытался указывать ему, что делать. В этом не было нужды. Друид сам все знал.
Подобно призракам, взлетели они по ступенькам, вслушиваясь в тишину в надежде, что какой-нибудь звук выдаст убийц. Ничего. Добравшись до верхней площадки лестницы, друзья оглядели темные коридоры. Там тоже лежали убитые гвардейцы. Тэй не мог оправиться от потрясения. Ни одного крика! Как могло случиться, что все эти мужчины, опытные Эльфийские Охотники, погибли, не сумев даже подать сигнала тревоги?
Коридор разветвлялся, уходя в темные крылья дворца, где находились спальни членов королевской семьи. Ярл мрачно сверкнул глазами на Тэя, давая ему знак идти направо, а сам пошел налево. Тэй посмотрел вслед другу, на секунду притаился во мраке, словно кот, потом быстро повернул в другую сторону.
Он двигался вперед, стиснув кулаки и собрав в ладонях сгустки магической энергии, которая билась там мощным пульсом, готовая вырваться наружу. Его охватил ужас. Теперь Тэй слышал звуки: плач и короткие крики, замиравшие, едва успев начаться. Забыв обо всем, он бросился туда, откуда они доносились. Едва Тэй свернул за угол, как увидел впереди движущиеся тени. Слабо поблескивая стальными клинками, к нему приближались уродливые фигурки. Гномы. Он остановился и, не долго думая, нанес удар. Его правая рука взметнулась вверх, разжалась - и магическая энергия ударила по нападавшим, поднимая их в воздух и швыряя о стены с такой силой, что Тэй услышал, как ломаются их кости. Он миновал открытые двери и увидел тела обитателей дворца, скорчившиеся в предсмертной судороге. Матери, отцы, дети - все без разбору. Тэй устремился к еще закрытым дверям - туда, где еще оставалась надежда.
Очередная группа нападавших бросилась на него из укрытия и, повиснув на нем, повалила на пол. Мечи с отчаянной решимостью взлетели вверх, опустились острыми разящими лезвиями. Но Тэй был друидом и уже успел подготовиться к атаке. Сталь отскакивала от его тела, как от кольчуги, а руки железной хваткой стискивали крепкие тельца и отбрасывали их прочь. Сильный и без магии, с нею он стал совершенно неуязвим для гномов. Почти мгновенно Тэй снова оказался на ногах, магический огонь вспыхнул вокруг него смертоносным куполом, сбивая тех, кому еще удалось устоять.
Крики раздались снова, и друид бросился вперед, замирая от ужасной догадки. Это было спланированное нападение с целью уничтожить всю эльфийскую королевскую семью. Тэй уже догадался, что перед ним отряд гномов, который он встретил, когда пересекал Стреллихеймские равнины, однако они вовсе не разведчики, как он подумал тогда, а убийцы, и где-то рядом находится Слуга Черепа, приведший их.
Одну за другой Тэй открывал двери в спальни и везде видел Беллиндарошей: взрослых и маленьких, умерших во сне или сразу же после пробуждения. После того как воины Придворной Гвардии были уничтожены, уже ничто не могло помешать гномам исполнить свою кровавую миссию. Друид застонал от отчаяния. Здесь не обошлось без магии. Иначе убийцам ни за что не удалось бы проникнуть во дворец, столь легко одолев стражу. Добежав до очередной двери, он увидел гномов, убивающих мужчину и женщину, которых они прижали к стене спальни. Тэй пустил в ход магический огонь и сжег убийц живьем. Словно в ответ на это, как последнее предупреждение ему, снова раздались крики, но не из его крыла, а из другого, где должен был вести бой Ярл Шаннара.
Не в силах помочь жертвам, Тэй оставил мужчину и женщину, лежащих около стены. Впереди оставалось всего несколько дверей. Он вдруг понял, что одна из них вела в спальню Кортана Беллиндароша.
В полном отчаянии от подошел к первой, теряя надежду, что успеет спасти хоть кого-нибудь. Миновав закрытую дверь слева, Тэй отворил правую. Ему навстречу, сверкая желтыми глазами, шагнули два гнома с окровавленными мечами в руках. На их хитрых лицах читалось удивление.
Тэй взмахнул рукой в их сторону, и гномы исчезли во вспыхнувшем пламени прежде, чем успели что-либо сообразить. Тэй почувствовал, что, расходуя магическую энергию, теряет силу. До сих пор он ни разу не подвергался подобному испытанию, и ему следовало соблюдать осторожность. Бреман не раз предупреждал его, что магическая сила небесконечна. Надо поберечь ее до момента, когда она понадобится по-настоящему.
Тут он увидел, что дверь в королевскую спальню не заперта, она даже слегка треснула там, где ее взламывали.
Тэй не колебался ни секунды. Он кинулся к двери и, с шумом распахнув ее настежь, влетел в спальню. Свет в комнате не горел, но сквозь широкое окно в дальней стене проникал слабый свет уличных факелов. На портьерах и драпировках вздымались огромные причудливые тени. Кортан Беллиндарош лежал возле боковой стены. На его тело падал уличный полусвет, лицо и грудь кровоточили, одна рука страшно и неестественно согнулась, глаза часто моргали. Шагах в десяти от него стоял Слуга Черепа, завернутый в складки своих кожистых крыльев, словно в плащ с капюшоном. Он сжимал когтистой лапой безжизненное, изломанное тело королевы. При появлении Тэя тварь небрежным движением отшвырнула королеву прочь и, злобно шипя, повернулась к друиду. В это же время на Тэя набросились выскочившие из темноты гномы, однако друид, прихлопнув их как комаров, обратил всю свою магическую силу против вожака убийц. Слуга Черепа совершенно не ожидал этого. Он решил, что перед ним еще один гвардеец - очередная беспомощная жертва. Магическая энергия обрушилась на монстра вспышкой пламени и выжгла ему половину лица. Слуга Черепа завопил от ярости и боли, в бессилии вонзив когти в обгоревшую кожу, а потом бросился на Тэя. К такому стремительному броску Тэй оказался не готовым. Тварь навалилась на него, прежде чем он успел отреагировать, отбросила в сторону и выскочила в дверь.
Тэй поднялся на ноги, быстро глянул на Кортана Беллиндароша и ринулся вдогонку.
Друид снова спустился в темный коридор, стараясь не наступать на мертвые тела и не поскользнуться в их крови. Он изо всех сил напрягал слух и зрение, чтобы вовремя обнаружить присутствие нападавших. Впереди в полумраке неясной тенью возвышался Слуга Черепа. Снаружи доносились крики, топот ног и бряцание оружия - это придворные гвардейцы, явившиеся по тревоге из казарм, окружали дворцовый парк. Тэй бежал, ощущая, как пульс стучит в ушах. Он сбросил плащ, чтобы двигаться свободнее. Там, где коридор поворачивал, Слуга Черепа инстинктивно бросился в сторону противоположного крыла, стараясь избежать встречи с Эльфийскими Охотниками, мчавшимися вверх по лестнице. Устремляясь следом за ним, Тэй позвал соплеменников на помощь.
Кликнул он и Ярла Шаннару. Слуга Черепа обернулся, и внезапная вспышка факела осветила жидкое красное месиво его обезображенной морды. Тэй крикнул, вызывая его на бой, и крик сорвался от ярости и злости. Однако крылатый охотник, не замедляя хода, повернул в сторону узкой лесенки, уводящей на крышу. Монстр двигался проворней Тэя и стал быстро удаляться. Друид в бешенстве выругался.
Внезапно в дальнем конце коридора показалась одинокая фигура, вынырнувшая из мрака, - с тигриной легкостью и быстротой она пробралась меж мертвых тел и повернула к лесенке за Слугой Черепа. Это был Ярл.
Тэй бросился вперед, стараясь бежать как можно быстрее, - у него срывалось дыхание, в ушах свистел ветер. Он добрался до лесенки несколькими мгновениями позже своего друга и последовал за ним. В кромешной черноте лестничного проема он споткнулся и упал, но немедленно вскочил и кинулся дальше.
У парапета Тэй увидел Ярла Шаннару, бившегося со Слугой Черепа. Крылатый охотник был более могуч, чем эльф, однако одержимость Ярла Шаннары сравняла их силы. Эльф боролся так отчаянно, словно для него не имело никакого значения, останется он в живых или нет, лишь бы противник не смог ускользнуть. Они перемещались взад-вперед по площадке перед балюстрадой, то выскакивая на свет, то скрываясь в тени. Ярл обхватил руками крылья монстра, чтобы не дать ему улететь. Слуга Черепа рвал когтями тело эльфа, но тот словно не замечал этого.
С криком Тэй устремился на помощь другу. Он собрал в кончиках пальцев магическую энергию, призывая ее, как учил Бреман, и ощутил, как тело наполняется силой, обогащаясь всеми стихиями мира, в котором он был рожден. Слуга Черепа заметил его приближение и повернулся так, чтобы Ярл оказался между ними и друид не смог бы воспользоваться магической энергией. Стоявшие внизу у стен дворца Эльфийские Охотники только что заметили сражавшихся и узнали Ярла. Они достали из колчанов стрелы и до упора натянули тетивы луков, готовясь к бою.
Монстру тем временем удалось вырваться из объятий Ярла и вскочить на балюстраду. На секунду он застыл в лучах света: огромный и черный, как ночной кошмар, спешащий сорваться в небо. Тэй, собрав все силы, послал в ненавистную тень разящий огонь друидов. Снизу загудели луки, и десятки стрел вонзились в тело твари. Слуга Черепа дрогнул, зашатался и взлетел, словно подожженный бумажный змей. Лучники обрушили на него вторую порцию стрел. На этот раз одно крыло отказало, и в последнем отчаянном усилии чудище бросилось на верхушки деревьев. Но тело его больше не слушалось, и он с грохотом рухнул на землю, где на него набросились гвардейцы с мечами.
И даже после этого умер он не сразу.
Поиски в парке, городе и окрестных лесах не выявили никаких следов нападавших. Похоже, все были перебиты. Возможно, они заведомо шли на смерть, зная, чем закончится их набег на королевский дворец Арборлона. Теперь это уже не имело значения, ибо миссию свою они исполнили - уничтожили семью Беллиндарошей. Мужчины, женщины и дети - Беллиндароши погибли во сне или едва проснувшись и не успев осознать, что происходит. Масштабы трагедии потрясали. Кортан Беллиндарош уцелел, но жизнь едва теплилась в нем. Целители трудились над ним всю ночь, однако надежды на выздоровление было совсем мало. Избежал трагической участи и один из его сыновей, Алитен, который накануне отправился с друзьями на охоту. Выжили также два малолетних внука короля, спавшие в детской, мимо которой прошел Тэй, направляясь в королевскую опочивальню. Гномы не успели добраться до них, и малыши даже не проснулись во время нападения. Старшему едва исполнилось четыре года, младшему не было и двух лет.
Всего за несколько часов город превратился в военный лагерь. Эльфийские Охотники, распределившись по кварталам, несли караул. По всем дорогам и тропам долины Ринн были разосланы патрули, чтобы при необходимости подать сигнал тревоги. Никто не знал, что может произойти дальше. Убийство членов королевской семьи в собственных постелях повергло эльфов в ужас и смятение. Казалось, теперь все возможно, и каждому надлежало быть готовым к любой катастрофе.
К рассвету погода переменилась - похолодало, небо затянули облака, а воздух сделался стылым и тяжелым. Чуть спустя слабый ветерок наполнил его туманом и сыростью.
Тэй сидел с Ярлом Шаннарой у окна в маленьком алькове неподалеку от входа во дворец и смотрел на дождь. Тела убитых уже унесли. Все помещения дважды обыскали в поисках прячущихся убийц. Кровавые следы нападения смыли. Все это было сделано в темноте, до рассвета, словно для того, чтобы скрыть происшедшее от самих себя, спрятать свой страх. Теперь дворец стоял пустой. Даже маленьких внуков Беллиндароша переправили в другие дома до тех пор, пока не будет решено, что с ними делать.
- Знаешь, зачем все это сделано? - неожиданно спросил Ярл Тэя, нарушив долгую тишину. Тэй взглянул на него:
- Ты об убийствах? Ярл кивнул.
- Чтобы спутать нам карты. Вывести из равновесия. Помешать мобилизовать армию. - Голос его звучал устало. - Короче, не дать нам послать помощь дворфам. Если Кортан умрет, эльфы ничего не станут предпринимать, пока не изберут нового короля. Чародей-Владыка знает это, потому и послал в Арборлон убийц с приказом уничтожить королевскую семью. К тому времени, когда мы достаточно оправимся, чтобы принять решение, с дворфами будет покончено. Восточная Земля падет.
Тэй тяжело вздохнул:
- Мы не можем допустить этого. Ярл насмешливо фыркнул.
- Мы не можем предотвратить это! Дело сделано! - Он безнадежно махнул рукой. - Кортану Беллиндарошу очень повезет, если он доживет до завтра. Ты же видел, что с ним сделали. Он и без того не богатырь, Тэй. Меня удивляет, что он до сих пор жив.
Ярл оперся спиной о стену и положил ноги на сиденье стоявшего напротив стула. В такой позе он чем-то напоминал маленького мальчика, которого держат взаперти против воли. Одежда его была вся в пятнах - он так и не переоделся после боя. Слева по подбородку спускалась глубокая рана. Ярл промыл ее и тут же о ней забыл. Он выглядел совершенно подавленным.
Оглядев себя самого, Тэй понял, что у него вид ничуть не лучше. Им обоим не мешало помыться и выспаться.
- Как ты думаешь, что еще он предпримет, чтобы остановить нас? - тихо спросил Ярл. Тэй покачал головой.
- Здесь - ничего. Что уж хуже можно сделать? Думаю, он станет преследовать Риску и Бремана. Возможно, он уже в пути. - Тэй перевел взгляд на дождь за окном и прислушался к стуку капель по стеклу. - Если бы я мог предупредить их. Если бы знать, где сейчас Бреман.
Он задумался над тем, что произошло в эту ночь с эльфами - королевская семья уничтожена, ощущение безопасности и душевный покой утрачены. Тэй вовсе не был уверен в том, что это удастся вернуть. Ярл прав. До тех пор пока король не поправится, а в случае его смерти, пока не будет избран новый король, Большой Совет не возьмет на себя ответственность помочь дворфам. Алитен может попытаться занять место отца, но это маловероятно. Не отличавшийся отцовской твердостью, беспечный, импульсивный юнец до сей поры не участвовал в решении государственных вопросов. Он лишь изредка помогал отцу, исполняя то, что ему говорили. У него совсем не было опыта правления страной. Если Кортан умрет и Алитен станет королем, Большой Совет не будет спешить поддерживать его решения, да он вряд ли и сможет быстро принять их. Из боязни допустить ошибку он будет излишне осторожным и нерешительным, а Чародей-Владыка тут же воспользуется этим.
Сложность задачи подавляла. Эльфы знали, кто в ответе за нападение. Прежде чем Слуга Черепа был убит, его ясно видели многие, да и гномов опознали. Все они служили Чародею-Владыке. Однако вездесущего Брону никто в Четырех Землях не видел. Откуда исходит темная сила? Он лишь миф, легенда, и никто не знает, как обнаружить его. Он здесь, но его нет. Он существует, но кто он? Как бороться против него? Теперь, когда друидов в Параноре уничтожили, не осталось никого способного подсказать эльфам, что делать, дать им совет; нет никого, кто пользовался бы достаточным уважением. Двумя молниеносными ударами Чародей-Владыка разрушил равновесие сил в Четырех Землях и парализовал самый сильный из народов.
- Мы не можем вот так в бездействии сидеть здесь, - настойчиво произнес Ярл, словно читая мысли Тэя.
Тэй кивнул. Пока он раздумывал, время шло, и он вдруг испугался, что не сможет выполнить поручения Бремана. Друид снова взглянул на дождь; серый туман сделал мир за окном нереальным. И то, что прежде казалось таким ясным, теперь вызывало одни лишь сомнения.
- Если мы ничем не сумеем помочь дворфам, то должны хотя бы позаботиться о себе, - тихо ответил Тэй, глядя Ярлу прямо в глаза. - Нам нужно идти искать Черный эльфинит.
С минуту друг внимательно смотрел на него, потом медленно кивнул:
- Да, мы можем пойти, верно? Кортан ведь уже дал свое согласие. - В тяжелом взгляде его синих глаз сверкнула искорка радости. - Так у нас будет чем занять себя, пока здесь что-нибудь прояснится. А если мы найдем камень, это даст нам оружие против Чародея.
- Или по меньшей мере лишит его оружия, которое он может использовать против нас. - Тэй не забыл о предостережениях Бремана насчет силы Черного эльфинита. Он выпрямился, стряхнул с себя уныние и вновь поверил в свое предназначение.
- Ну вот, дружище, - глядя на него, произнес Ярл. - Таким ты мне нравишься больше. Тэй беспокойно вскочил:
- Когда мы сможем выступить?
В уголках губ Ярла Шаннары заиграла улыбка:
- А сколько тебе надо на сборы?

ГЛАВА 11

Они отправились на рассвете следующего дня: Тэй, Ярл и те немногие, кого они избрали себе в попутчики. Город покидали тихо, когда жители только пробуждались и вряд ли обратили внимание на их уход. Отряду из пятнадцати человек не понадобилось особого труда, чтобы проскользнуть незамеченным. Лишь накануне вечером Тэй и Ярл оповестили остальных членов маленького отряда. Они поступили так из разумной предосторожности. Чем меньше людей знали об их экспедиции или видели, как они уходят, тем меньше лишних слухов. Даже праздная болтовня может быть подслушана врагом. Большой Совет знал об их планах. Алитену, который еще не вернулся с охоты, должны были сообщить о них позже. И все. Даже в их семьях не знали, куда они идут и зачем. После того, что случилось с Беллиндарошами, никто не хотел новых неожиданностей.
Отряд покидал город в неспокойное время. Беллиндарош находился в тяжелейшем состоянии, и до сих пор не было ясности, выживет ли он. В его отсутствие, согласно эльфийским законам, делами государства управлял Большой Совет, но, похоже, он не собирался предпринимать активных действий, пока не решится судьба короля. Место отца, видимо, все же предстояло занять Алитену, единственному из его сыновей, оставшихся в живых, но до официальной коронации его правление было бы лишь номинальным. Жизнь продолжалась, однако государственная деятельность почти полностью замерла. Армия пребывала в состоянии повышенной готовности, командиры делали все необходимое для защиты города и его жителей, а также эльфов, населявших окрестности Арборлона. И все же действия армии носили сугубо оборонительный характер, и не нашлось никого, кто высказался бы за ее использование за пределами Западной Земли до тех пор, пока не поправится Беллиндарош или его место не займет сын. Это означало, что никакой помощи дворфам послано не будет. Большой Совет отказался даже послать дворфам весть о случившемся. Тэй и Ярл, каждый в отдельности, просили Совет сделать это, однако им было сказано лишь, что просьбы будут рассмотрены. Тэй и Ярл не могли изменить положения вещей, а раз так, то решили не откладывать свой уход. Останется король жить или нет, займет его место сын или этого не случится, решит Большой Совет послать известие дворфам или предпочтет хранить молчание - все это разрешится раньше или позже, но их присутствие в Арборлоне ничего не меняло. Уж лучше отправиться на поиски Черного эльфинита, чем терять время на пустое ожидание.
Были и другие причины, побудившие их удалиться из города. После резни выявились неожиданные обстоятельства, одно касалось Тэя, другое имело отношение к Ярлу. И оба способствовали тому, чтобы они постарались покинуть город как можно быстрее.
Нашлись люди, которые стали во всеуслышание интересоваться, почему нападение на эльфийскую королевскую семью совпало с возвращением Тэя из Паранора. Друиды пользовались уважением, но они же вызывали и подозрения. Недоверчивых было немного, однако перед лицом такого страшного преступления их голоса стали привлекать все больше внимания. Друиды обладали властью, и их пути были неисповедимы - такое сочетание по сути своей вызывало беспокойство, в особенности если учесть принятое ими после Битвы Народов решение изолироваться. Раздавались голоса, шепотом задававшие вопрос: "А вдруг друиды каким-то образом замешаны в том, что случилось с Беллиндарошами? " Недаром Тэй явился для встречи с королем и выступил на заседании Большого Совета в тот самый вечер, накануне резни. Не произошло ли там ссоры, разозлившей Тэя, а вместе с ним и всех друидов? Не он ли первым вошел в комнату короля, как раз в тот момент, когда совершалось злодеяние? Было ли это простым совпадением? Видел ли кто-нибудь, что там произошло? Что друид там делал? Клеветников не волновало, что эти вопросы уже возникали в различных собраниях, уже задавались дотошными чиновниками, и ни у кого ни в Большом Совете, ни в армии поведение Тэя не вызывало сомнений. Важно было лишь то, что ясных ответов на эти вопросы никто не дал, неопровержимых фактов не представил, а значит, они неизбежно порождали самые дикие домыслы.
Положение Ярла Шаннары оказалось еще менее приятным. После того как вся семья Беллиндарошей была сметена с лица земли, в народе заговорили, что, если Кортан Беллиндарош тоже умрет, королем может стать Ярл Шаннара. Конечно, хорошо, когда соблюдаются правила наследования, однако Алитен слаб, нерешителен и не слишком любим теми, кем ему предстоит править. А в случае, если он не справится, власть перейдет к четырехлетнему ребенку, что будет означать многие годы никому не нужного регентства. Времена же наступают опасные, тяжелые. Требуется сильный правитель. Нападение на королевскую семью - сигнал о грядущей беде. Чародей-Владыка со своими крылатыми охотниками и демонами-приспешниками уже завоевал Северную Землю, и что, если он повернет к эльфам? Ходили слухи, будто его армия на марше и движется к югу. Ярл Шаннара приходился королю двоюродным братом, и в случае исчезновения Беллиндарошей он становился ближайшим претендентом на трон. Возможно, было бы лучше именно ему править теперь, невзирая на то, что у Кортана есть прямые наследники. Бывший капитан Придворной Гвардии, главный стратег в высшем руководстве армии, советник короля и член Большого Совета, он прекрасно подходил для этого. Может быть, стоит сделать такой выбор без оглядки на прецеденты и протокол, да поторопиться с этим?!
Тэй и Ярл довольно наслушались подобных речей, видели, к чему они ведут, и понимали, что наилучший способ разделаться с ними - исчезнуть из города до тех пор, пока все не утрясется. Эта досужая болтовня послужила для них побудительной причиной ускорить отъезд. За сутки они собрали отряд, подготовили снаряжение и лошадей.
Когда они покидали Арборлон, шел дождь. Холодная туманная морось начала сыпать за несколько часов до рассвета и, судя по всему, прекращаться не собиралась. Дороги и тропинки уже успели раскиснуть, а стволы и ветки деревьев напитались влагой. Туман выползал из леса и нависал над еще теплой землей, клубясь в оврагах и впадинах. Отряд двигался в предрассветной полутьме, сырой и мглистой, словно призрак, спешащий вслед за уходящей ночью. Они шли пешком, неся с собой только оружие, теплую одежду и запас провианта на ближайшие сутки. До прибытия в Саранданон, до которого было около трех дней пути, им предстояло добывать пропитание охотой. Там их должны были ждать лошади и припасы для дальнейшего путешествия к Разлому.
Отряд был весьма разнородным. Всех его участников, кроме одного, подбирал Ярл Шаннара. Действовал он с согласия Тэя, поскольку тот слишком долго отсутствовал в Арборлоне и вообще в эльфийской земле, чтобы знать, кто наилучшим образом подойдет им в попутчики. Нужны были Эльфийские Охотники - воины наивысшего класса, и Ярл выбрал десятерых. Прея Старл, как всегда уверенная в себе, безапелляционно объявила, что пойдет с ними, и Тэй с Ярлом не решились ей возражать. Ярл отобрал еще одного следопыта, закаленного ветерана по имени Рэттен Кипп, прослужившего в Придворной Гвардии без малого тридцать лет. Второй следопыт мог понадобиться на случай, если придется пристально следить не только за тем, что ждет впереди, но и за происходящим у них за спиной. Кроме того, если с Преей Старл что-нибудь случится, понадобится замена. Тэю неприятно было слышать такие слова, однако пришлось признать их справедливость.
Таким образом их стало четырнадцать. Тэй предложил еще одну кандидатуру.
Человека, которого он хотел взять с собой, звали Берн Эридден. На первый взгляд выбор казался странным, и Ярл не преминул сказать ему об этом. Среди эльфов Берн Эридден не пользовался большим авторитетом. Тихий угрюмый отшельник, он мало чем интересовался, кроме своей работы. Берн был искателем, телепатом и занимался поиском пропавших людей и предметов. Деятельность его служила постоянным источником споров. Одни верили ему безоговорочно. Другие считали глупцом и путаником. Его терпели, поскольку время от времени он добивался бесспорного успеха, к тому же эльфы, испытавшие на себе многолетнюю подозрительность со стороны других народов, вообще с пониманием относились к различным чудачествам. Сам Берн Эридден не афишировал своих достижений. Однако старания доброжелателей так и не принесли ему славы.
Тэй знал Берна Эриддена довольно близко, хотя никогда никому об этом не говорил. Если бы Берн захотел, он тоже мог бы стать друидом. Его искусство давало такую возможность, и Тэй не отказал бы в рекомендации. Они оба обладали особыми талантами, отточенными годами практики: Тэй - элементалист, Берн - искатель. Однако талант Тэя проявлялся ярче, поскольку, опираясь на науку и магию, он умел брать у земли энергию, обуздывать ее силу. В его возможностях никто не сомневался. Талант же Берна Эриддена таился в глубине его существа, доказать его существование было сложнее. Телепаты работали с помощью подсознания, интуиции и предчувствий, развитых гораздо сильнее, чем у обычных людей, однако все эти качества невозможно было увидеть. В свое время в волшебном мире обладание ими было для эльфов и других его обитателей делом обычным, искусство искателей считалось неоспоримым. Теперь же их осталась лишь горстка, прочие исчезли вместе со старым миром и с необратимыми изменениями в природе магии. Но Тэй был знатоком старины и понимал происхождение дара Берна Эриддена.
Он пришел повидаться с искателем вечером накануне отправления экспедиции и застал его во дворе склонившимся над грудой карт и записей. Маленькая, худощавая фигурка Эриддена благоговейно склонилась над ними. Когда Тэй вошел в ворота небольшого неприметного домика, Берн поднял голову и близоруко уставился на него. Солнце и все ухудшающееся зрение заставили искателя прищуриться. Поговаривали, что с каждым годом зрение его утрачивает остроту, однако пропорционально этому росла его интуиция.
- Это Тэй Трефенвид, - поспешно произнес друид, стараясь встать так, чтобы свет падал на его лицо.
Берн Эридден смотрел на него не узнавая. Тэй отсутствовал пять лет, так что, вполне возможно, Эридден уже забыл его. Да и одет был Тэй не как подобало членам его ордена, а в самый обычный эльфийский костюм, поэтому искатель мог просто не узнать в нем друида.
- Мне нужна твоя помощь в поисках одной вещи, - решительно продолжил Тэй. Узкое лицо искателя слегка напряглось. - Если согласишься помочь мне, у тебя будет возможность спасти многие жизни, в том числе и жизни эльфов. Эта вещь станет самой важной находкой на твоем веку. Если у тебя получится, никто больше не усомнится в тебе.
Берн Эридден вдруг удовлетворенно улыбнулся:
- Это серьезное предложение, Тэй.

Предыдущая страница 6 Следущая страница


Терри Брукс

- В моем положении приходится делать серьезные предложения. Завтра я отправлюсь в Саранданон и дальше. Мне нужно убедить тебя пойти со мной. У меня нет времени на долгие уговоры.
- Что ты ищешь?
- Черный эльфинит, который пропал сотни лет назад, когда рушился волшебный мир.
Маленький человечек посмотрел на него. Он не спрашивал Тэя, почему тот пришел к нему, не задавал вопросов о том, верит ли он ему. Тем не менее в его глазах засветилось любопытство и одновременно промелькнула тень сомнения.
- Дай мне руки, - сказал он. Тэй протянул руки, и Берн Эридден сжал их. Пожатие оказалось на удивление сильным. Его глаза встретились с глазами Тэя, задержались на секунду, а затем взгляд проник, казалось, глубже, в сами мысли друида. Он долго стоял неподвижно, как каменный, словно стараясь разглядеть в Тэе что-то глубоко скрытое. Потом моргнул, разжал руки и снова сел. На его тонких губах заиграла слабая улыбка.
- Я пойду с тобой, - произнес искатель как бы невзначай.
Он спросил, где они встретятся и что нужно взять с собой, а потом, не сказав больше ни слова и словно забыв о предмете разговора, вернулся к своим картам и записям. Тэй немного подождал и, убедившись, что оставаться дольше незачем, ушел.
Итак, ранним предрассветным утром, когда они покидали Арборлон, их было пятнадцать. Шел тихий дождь, одетые в плащи с капюшонами, они затерялись во мгле. О целях экспедиции они знали, так что ни теперь, ни впредь никто не собирался обсуждать это. А может быть, все понимали, что пустые разговоры уже ничего не изменят, - решение принято. Вооружившись такой уверенностью, они повернули в сторону от Каролана туда, где меж своих берегов пенился Поющий Родник. Пересекли его на плоту, который горожане использовали в качестве парома, и двинулись на запад тенистыми коридорами древних лесов.
Весь день они шагали под нескончаемым дождем. Дважды отряд останавливался, чтобы перекусить, и дважды - чтобы наполнить бурдюки родниковой водой. Никто не чувствовал усталости, даже Берн Эридден. Эльфы вообще привычны к длительным переходам, все участники экспедиции были достаточно подготовленными, чтобы поспевать за размеренным шагом Ярла Шаннары. Дорога раскисла, путь стал неверным, и им неоднократно приходилось искать переправу через оврага, которые наполнились дождевой водой.
Они разговаривали мало. Даже остановившись, чтобы поесть, члены отряда садились поодаль друг от друга, укутавшись плащами от непогоды, и каждый думал о своем. Один раз Тэй остановил Берна Эриддена, чтобы выразить ему свою благодарность за решение идти с ними. Но тот посмотрел на друида так, словно Тэй сошел с ума или сказал самую большую нелепость за всю историю.
Они держали курс в сторону Саранданона. С наступлением ночи разбили лагерь. Костры разводить не стали, ужин съели холодным. Под деревьями было темно и тихо, только по листьям мерно стучал дождь. Оставался еще примерно день пути, прежде чем кончатся леса и они выйдут на открытые луга. Там, в сельскохозяйственных районах, которые давали урожай, кормивший весь эльфийский народ, их ждала совсем другая местность. А впереди, примерно в неделе конного пути, лежал Разлом - конечный путь экспедиции.
После еды промокший и озябший Тэй сидел, погрузившись в свои мысли, и глядел во мглу. Он прокручивал перед мысленным взором видение о Черном эльфините, явленное Бреману у берегов Хейдисхорна, в надежде обнаружить что-нибудь упущенное. Сейчас, когда подробности видения уже стали казаться привычными и слегка стерлись, стоило заново освежить их в памяти и обдумать на досуге. Бреман описал ему место, где спрятан талисман, таким, каким показал его дух Галафила, и теперь оставалось лишь отыскать его в реальности. Для этого имелось несколько способов. Черный эльфинит могли обнаружить следопыты Прея Старл и Рэттен Кипп на основании физических примет. Тэй, как элементалист, мог найти его, фиксируя разрывы в энергетических линиях, вызванные магическим воздействием талисмана. Наконец, Берн Эридден мог отыскать его, используя подсознание и интуицию, точно так же, как он делал, обнаруживая другие пропавшие предметы.
Тэй взглянул на искателя. Тот уже спал. Остальные тоже спали или укладывались. Даже Ярл Шаннара вытянулся, завернувшись в одеяло. И только один Эльфийский Охотник нес караул, прохаживаясь в тумане по периметру лагеря, словно ночное привидение. Тэй снова перевел взгляд на Берна Эриддена. Непонятно как, но искатель добрался до видения Бремана в первый же вечер их встречи. Он сделал это, пока держал руки Тэя в своих. Теперь Тэй окончательно уверился в этом, хотя в свое время не догадался. Берн решил идти с ними после того, как увидел затерянное во времени место, где таился магический камень, переживший ушедший мир и сохранивший древнее знание, которое предстояло открыть заново. Тэя восхитило, с какой легкостью Эридден проделал это. Далеко не каждый смог бы подобрать ключ к сознанию друида.
Через некоторое время он поднялся, все еще не испытывая желания спать, и пошел постоять с часовым. Эльфийский Охотник заметил его, однако не сделал ни одного шага навстречу, по-прежнему продолжая совершать свои круги. Тэй оглядел намокшие деревья и, по мере того как его глаза привыкали к темноте, царившей в отсутствие луны и звезд, стал различать сквозь пелену дождя причудливые тени и очертания. Он заметил, как мимо, навострив уши и осторожно озираясь, прошел олень, казавшийся в тумане маленьким и хрупким. Увидел ночных птиц, стремительно перелетавших с ветки на ветку, - хищники охотились с поразительной быстротой, ныряя в нижний этаж леса, а затем взмывали вверх, крепко зажав в когтях или клюве маленькую жертву. В несчастных созданиях ему виделась участь эльфов в случае победы Чародея-Владыки. Он представил себе, насколько беспомощными будут они, когда Брона начнет свою охоту. Его уже сейчас преследовало ощущение, что за ними наблюдают, что они жертвы. И как ни прискорбно было сознавать, но Тэй полагал, что это чувство отступит не скоро.
Он все еще обдумывал, что бы это значило, когда рядом с ним словно из-под земли появилась Прея Старл. У Тэя невольно перехватило дух, но, заметив, как улыбка слегка изогнула уголки ее губ, он взял себя в руки. Весь день ее не было. Еще на рассвете они с Рэттеном Киппом отправились на разведку. Никто не знал, когда они вернутся. Следопыты вольны были делать то, что считали нужным, и придерживаться собственного графика. Заметив, как удивление сменилось на его лице досадой, Прея прищурилась. Она молча взяла его за руку и повела назад в лагерь. Девушка была одета в свободный дорожный костюм, который дополняли перчатки и мягкие сапоги. Она насквозь промокла, дождь прибил к голове ее курчавые, коротко стриженные волосы и струйками стекал по лицу, но ей все было нипочем.
Прея усадила его в нескольких ярдах от спящих участников экспедиции, выбрав под дубом сухой кусочек земли, поросший мягкой травой. Сняв пояс, на котором болтались длинные ножи, и лук, висевший за плечами, она уселась рядом с ним.
- Не спится, Тэй? - негромко спросила она, пожав его руку.
Он согнул в коленях длинные ноги и покачал головой.
- Где ты была?
- Вокруг да около. - Прея вытерла мокрое лицо и улыбнулась. - Ты меня не видел? Тэй бросил на нее печальный взгляд:
- А ты как думаешь? Неужели тебе доставляет удовольствие сокращать другим жизнь, пугая их? Если я и раньше с трудом засыпал, то как смогу заснуть теперь?
Она с трудом сдержала смех.
- Надеюсь, как-нибудь с этим справишься. В конце концов, ты же друид, а друиды могут все. Бери пример с Ярла. Всегда спит как младенец. Он откажется бодрствовать, даже если мне придется не спать. - Поняв, что проговорилась, Прея моргнула и быстро отвела взгляд. Немного погодя она сказала:
- Кипп ушел вперед в Саранданон убедиться, что лошади и провизия готовы. Я вернулась, чтобы рассказать тебе о гномах.
Тэй пристально, с ожиданием смотрел на нее.
- Две большие группы, - продолжала Прея, - обе к северу от нас. Возможно, есть и еще. Там полно следов. Не думаю, что они про нас знают. Но надо соблюдать осторожность.
- Можешь сказать, что они здесь делают? Девушка покачала головой:
- Думаю, охотятся. По крайней мере, об этом говорят следы. Гномы держатся неподалеку от Кенсроу, в северных лугах. Но не исключено, что они изменят свои планы, особенно если узнают про нас.
С минуту Тэй молча обдумывал слова девушки. Он чувствовал, что Прея ждала ответа, разглядывая во мгле его лицо. Кто-то из спящих захрапел, потом закашлялся, и скрюченная фигура приподнялась. Капли дождя стали реже барабанить по черному покрывалу ночи.
- Слуг Черепа не видела? - наконец спросил он. Она снова покачала головой:
- Нет, не заметила.
- А каких-нибудь странных следов?
- Тоже нет.
Он кивнул. Может быть, Чародей-Владыка оставил своих монстров дома и гномы-охотники - это все, что им угрожает.
Прея подвинулась ближе к нему и приподнялась на коленях.
- Тэй, передай мое донесение Ярлу. Мне пора уходить.
- Сейчас?
- Лучше раньше, чем позже, если хочешь уберечься от неприятностей. - Она усмехнулась. - Помнишь, ты сам так говорил? Ты все время повторял это перед тем, как уйти в Паранор. Так ты пытался дать нам понять, что защитишь нас, своих бедных друзей, которые остаются дома.
- Я помню. - Тэй взял ее за руку. - Есть хочешь?
- Уже поела.
- Почему бы тебе не остаться до рассвета?
- Нет, нельзя.
- Неужели ты не хочешь сама передать донесение Ярлу?
Несколько мгновений Прея испытующе смотрела на Тэя, о чем-то размышляя:
- Я хочу, чтобы ты сделал это за меня. Согласен?
Ее тон изменился. Прея не собиралась обсуждать это. Он молча кивнул и отпустил ее руку. Девушка встала, снова пристегнула пояс с ножами и мечом, взяла лук и улыбнулась ему на прощание.
- Подумай сам, о чем ты меня только что спросил, Тэй, - сказала она.
Прея скользнула в туман и через секунду исчезла. Тэй остался сидеть на месте, размышляя над сказанным ею, потом поднялся на ноги и пошел будить Ярла.
На следующий день дождь полил непрерывным потоком. Отряд продолжал идти по лесу, держась начеку и присматриваясь, не появятся ли гномы. Время от восхода до заката тянулось нестерпимо медленно. Весь день прошел в сером полусвете, едва пробивавшемся сквозь толщу облаков и набухших от воды ветвей. Им пришлось сбавить темп. В лесу они никого не встретили. В сырой мгле не было заметно никакого движения.
Ночь пришла и ушла, но ни Прея Старл, ни Рэттен Кипп не возвращались. На рассвете третьего дня отряд подошел к Саранданону. Дождь прекратился, небо начало расчищаться. Сквозь просветы в тающих облаках проглянуло солнце, и из яркой голубизны полились потоки света. Воздух потеплел, а от подсыхающей земли стал подниматься пар.
Посреди ярко освещенной солнцем поляны на ковре из лесных цветов они наткнулись на сломанный лук Преи Старл. Никаких других следов эльфийской девушки не было.
А вот следы гномов-охотников виднелись повсюду.

ГЛАВА 12

Дневной свет уже начал угасать, а со стороны Анара подступала темнота, когда арьергард несметных полчищ Чародея-Владыки, миновав ущелье Дженниссон, вышел на луга в северной части Рэбб. Ущелье было узким и длинным, и армии, которую сопровождал растянувшийся почти на две мили караван вьючных животных и повозок, понадобился целый день, чтобы выйти из Стреллихейма. Боевые части шли с разной скоростью: кавалерия, пришпоривая лошадей, стремительно мчалась вперед, легкая пехота, лучники и вооруженные пращами воины шли гораздо медленнее, а тяжело вооруженные солдаты-пехотинцы и вовсе неспешно двигались за остальными. И все же ни одна из частей не ползла так медленно и мучительно, как караван, который барахтался в ущелье с удручающей беспомощностью, останавливаясь на каждом шагу из-за ломавшихся колес и осей, постоянной необходимости распутывать поводья и поить животных и из-за всевозможных столкновений, путаницы и неразберихи.
Наблюдая за этим из своего укрытия в полумиле к югу под сенью Зубов Дракона, Риска испытывал мрачное удовлетворение. Он приветствовал все, что хоть сколько-нибудь препятствовало силам Тьмы. Все, что могло задержать продвижение этих полчищ на юг, к его родным местам.
Большую часть армии составляли тролли, бесстрастные и толстокожие, они походили больше на зверей, чем на людей. Самыми огромными и свирепыми были горные тролли, их рост превышал шесть футов, а весили они несколько сот фунтов. Они составляли ядро армии, и их чеканный, выверенный шаг говорил о том, насколько страшны они в бою. Другие тролли использовались в основном для того, чтобы заполнять бреши между ними. Гномы преобладали в кавалерии и легкой пехоте. Маленькие, жилистые, они держались племенами, как и тролли, однако несколько уступали последним в воинском искусстве и выносливости. В армию Чародея-Владыки они пошли по двум причинам. Первая и главная - гномы панически боялись магии, а магическая сила Чародея превосходила все, с чем они когда-либо сталкивались. Вторая, и немногим менее убедительная, причина заключалась в том, что они знали о незавидной участи более крупных, свирепых и хорошо вооруженных троллей, попытавшихся сопротивляться. Поэтому гномы решили перейти на сторону Броны, пока с ними не случилось то же самое.
Были там и существа, не имевшие названия, выходцы с того света, твари, выползшие из темных нор, куда их низвергли сотни лет назад. Теперь благодаря магии Чародея-Владыки они обрели свободу. При свете дня эти отверженные всеми уроды таились под покровом плащей с низко надвинутыми капюшонами и казались смутными призраками в поднимавшихся из-под ног клубах пыли. Но когда наступали сумерки и тени становились длиннее, они сбрасывали покрывала и являлись в своем истинном обличье чудовищных, безобразных монстров, от которых бежало все живое. Среди них были и Слуги Черепа, крылатые охотники, - ближайшие подручные Броны. Когда-то они были людьми, друидами, но из-за слишком частого и длительного соприкосновения с магией подверглись перевоплощению. Только теперь, в угасающем свете дня, они могли оторваться от земли и отправиться в полет, чтобы утолить свой голод.
А в центре, в квадрате, очерченном посередине этих полчищ, неумолимо несших его вперед, словно плот на вспененных штормом волнах, возвышался огромный крытый черным шелком паланкин самого Чародея-Владыки. Тридцать троллей несли его сквозь ряды воинов. Его покровы были непроницаемы даже для самого яркого света, железные опоры окованы шипами и снабжены острыми лезвиями, штандарты украшены изображениями белых черепов. Риска заметил, что все, кто находился поблизости, склонялись и старались прикоснуться к паланкину, понимая, что, хотя они не видят своего хозяина, он легко видит каждого.
Сейчас, когда с наступлением ночи армия пересекла границы Северной Земли, чтобы походным маршем двинуться на юг, завоевать Анар и покорить дворфов, Риска продолжал сидеть в своем убежище среди скал, скрытый в ночной темноте. Бреман оказался прав, прав во всем. Брона пережил Битву Народов и все эти годы скрывался только затем, чтобы обрести силу и снова броситься в бой. И вот он вернулся, на этот раз под именем Чародея-Владыки, и все тролли и гномы, покоренные и превращенные в преданных слуг, принадлежат ему. Если, как предвидел Бреман, друиды уничтожены - а теперь Риска был в этом уверен, - то не осталось никого из владеющих магией, кто мог бы выступить на стороне свободных народов. Один за другим, все они падут: дворфы, эльфы и люди. Одна за другой, все Четыре Земли будут завоеваны. И это случится скоро. Пока никто не верит, что такое может произойти, а к тому моменту, когда поверят, будет слишком поздно. Теперь Риска своими глазами видел несметную армию Чародея-Владыки. Безжалостную, неумолимую, чудовищную. Только объединившись, свободные народы могли бы надеяться на победу. Однако, если пустить дело на самотек, на это уйдет слишком много времени. Политики станут тормозить принятие любого решения: эгоизм рождает излишнюю осторожность. Начнутся обсуждения, споры - и свободные народы превратятся в рабов, прежде чем сумеют осознать, что с ними происходит.
Бреман предвидел все это, а теперь осталась лишь горстка тех, кто верил в его старания предотвратить катастрофу.
Риска дотянулся до своего мешка, достал кусок вчерашнего хлеба, купленного на окраине приграничного селения, и принялся рассеянно жевать его. Он оставил Бремана и остальных членов маленького отряда три дня назад у берегов Хейдисхорна, а сам двинулся на восток, чтобы передать дворфам весть о приближении Чародея-Владыки и предупредить их об опасности. Но к тому времени, когда Риска достиг западной границы Рэбб, он решил, что ему будет легче справиться с этой задачей, если он сообщит, что видел приближающуюся армию собственными глазами. Тогда он сможет приблизительно оценить ее численность и призывы его будут выглядеть более убедительно. Он повернул на север и к концу второго дня добрался до ущелья Дженниссон. Третий день он провел в убежище у подножия Зубов Дракона, наблюдая, как из Стреллихейма прибывают полчища Чародея-Владыки. Их становилось все больше и больше, так что казалось, не будет конца. Риска считал части и отряды, прикидывая число животных и повозок, племенных знамен и боевых штандартов, пока не сбился со счету. Похоже, весь народ троллей явился по приказу хозяина. Это была самая большая армия, которую он когда-либо видел. Дворфам ни за что не устоять перед ней. Они могли бы замедлить ее продвижение, задержать ее, но остановить - никогда. Даже приди эльфы им на помощь, все равно численное превосходство осталось бы на стороне Чародея. Кроме того, никто из них не обладал магией, сравнимой с той, которой владел Брона, Слуги Черепа и порождения Тьмы. Остались только Бреман, Тэй Трефенвид да он сам - последние из друидов.
Риска покачал головой, продолжая жевать и глотать хлеб. Ставки слишком высоки. Надо найти способ выравнять шансы.
Он доел хлеб и сделал большой глоток из бурдюка, висевшего у него на плече. Потом поднялся и двинулся назад к обрыву, откуда мог наблюдать за армией, располагавшейся на ночлег. Костры уже горели, заставляя отступить беспросветную темноту ночи, сполохи пламени осветили равнину, а воздух наполнился густым запахом дыма. Армия растянулась почти на милю, повсюду кипела деятельность, слышался многоголосый шум. Воины готовили пищу, расстилали подстилки для сна, чинили одежду и оружие. Риска с тоской и злобой смотрел со своего обрыва вниз. Если бы сила воли и ярость могли остановить это безумие, у него хватило бы и того и другого. Он заметил парочку Слуг Черепа, круживших в черном небе над освещенной территорией в поисках шпионов, и пригнулся за скалой, превратившись в еще один камень, еще один кусок бесцветной грубой породы. Смерив глазами длину и ширину лагеря, он снова вернулся взглядом к черному шелковому паланкину, где отдыхал Чародей-Владыка. Теперь паланкин опустили на землю и установили в самой гуще войска, окружив цепочкой троллей и других существ, еще менее похожих на людей, - маленький островок тишины в море бурной деятельности. Возле него не горели костры. Никто не приближался к нему. Тьма заполняла пространство вокруг паланкина, словно озеро.
Лицо Риски посуровело. Все напасти начинались и кончались там, где появлялся монстр, скрывавшийся под этим пологом.
"Чародей-Владыка - вот голова чудища, которое угрожает всем нам, - думал он. - Отсечь ее - и зверь умрет. Убить Чародея - и нет никакой опасности. Убить Чародея-Владыку!.." Это была внезапная дикая и безрассудная мысль, и Риска не позволил себе даже сосредоточиться на ней. Он отогнал ее прочь и заставил себя вспомнить о своей миссии. Бреман полагался на него. Он должен сообщить об этой армии дворфам, чтобы те смогли подготовиться к нападению на их земли. Он должен убедить дворфов выступить против полчищ, во много раз превышающих их армию, в битве, которую у них нет даже малейшей надежды выиграть. Он должен убедить Рабура и старейшин из Совета дворфов, что непременно будут найдены средства, способные уничтожить Чародея, и что дворфы ценой своих жизней должны оплатить время, которое на это понадобится. Таков жестокий приказ. Он потребует больших жертв. И ему, воину-друиду, способному противостоять любому существу, которое бросит против него Чародей-Владыка, предстоит повести их в бой.
Ведь Риска рожден для боя, только это он и умеет. Он вырос и возмужал в Рейвенсхорне в семье дворфов, которые всю жизнь прожили в самых диких местах Восточной Земли. Его отец был разведчиком, мать - следопытом. У отца было восемь братьев и сестер, у матери - семь. Почти все они жили в нескольких милях друг от друга. Риска воспитывался по очереди у каждого из них. В детстве ему доводилось бывать с родителями не чаще, чем с дядюшками и тетушками. В их роду ответственность за воспитание детей несли все члены семьи. Дворфы, жившие на этой территории, вели непрерывную войну с племенами гномов и подвергались постоянной опасности. Однако Риска родился для того, чтобы принять вызов судьбы. Он рано научился драться и охотиться и вскоре понял, что и то и другое отлично удается ему. В мастерстве следопыта Риске не было равных, он мог обнаружить то, чего другие не замечали. Он был скор, ловок и силен не по годам и в совершенстве владел искусством выживания. Он оставался живым, побывав в таких переделках, в каких остальные не имели ни малейшего шанса.
Когда ему было двенадцать, на него напал коден, и Риска убил зверя. В тринадцать он и еще двадцать мальчиков угодили в засаду, устроенную гномами. Ускользнул только он один. Когда его мать во время разметки границы была убита, Риске только исполнилось пятнадцать, но он выследил убийц и в одиночку расправился с ними. А когда в результате несчастного случая на охоте погиб отец, он затащил его тело далеко в самое сердце страны гномов и похоронил там, чтобы дух отца и после смерти сражался с врагами. К тому времени половина его братьев и сестер уже умерли от болезней или пали в бою. Риска жил в жестоком, не знающем пощады мире, полном опасностей. Но он выжил. Тогда-то и пошел слух, которого он не мог не слышать, - будто еще не выкована сталь, способная сразить его.
Когда ему исполнилось двадцать, Риска пришел из Рейвенсхорна в Кальхавен и нанялся на службу к недавно коронованному королю дворфов Рабуру, который сам слыл замечательным воином. Однако Рабур, лишь недолго продержав Риску в Кальхавене, отправил его в Паранор к друидам. Король заметил его особые таланты и решил, что народу дворфов будет больше пользы, если этот юноша с сердцем воина и инстинктом охотника пройдет выучку у друидов. Рабур, как и эльфийский Кортан Беллиндарош, знал Бремана и восхищался им. Так что старику было отправлено письмо с просьбой обратить на юного Риску особое внимание. С этим письмом Риска явился в Паранор в Башню Мудрых и остался там, став усердным приверженцем Бремана и поверив в пользу магии.
Думая о том, каким образом он может использовать магию, Риска не сводил глаз с черного шелкового покрова паланкина во вражеском лагере. Он был вторым по могуществу после Бремана, возможно, теперь стал даже сильнее, если противопоставить его молодость и выносливость возрасту старика. Риска свято верил в это, хотя и знал, что Тэй Трефенвид наверняка не согласился бы с ним. Как и Тэй, Риска твердо усвоил уроки Бремана и после его изгнания из Паранора снова и снова продолжал работать над собой. Он учился и тренировался практически в одиночку, поскольку среди друидов никто больше, даже Тэй Трефенвид, не считал себя воином и не стремился совершенствоваться в боевых искусствах. Для Риски же магия имела лишь одну-единственную цель - защищать себя и своих друзей и уничтожать врагов. Все остальные способы использования магии, как-то: врачевание, сотворение чудес, овладение подсознанием, способность вселяться в других, проникновение в тайны науки, элементализм, история и колдовство - его не интересовали. Его страстью были крепость рук и сила оружия.
Нахлынувшие воспоминания отступили, и мысли Риски снова вернулись к настоящему. Что делать? Он не мог пренебречь возложенными на него обязанностями, но не мог также и забыть, кто он такой. Ему показалось, что черный покров паланкина слегка дрогнул в отсветах пламени. Нужно нанести всего лишь один удар. Как просто решатся все проблемы, если ему удастся сделать это!
Риска глубоко вдохнул и медленно выдохнул. Он не боялся Броны. Сознавал, как он опасен, как могуществен, но не испытывал страха. Достаточно хорошо владея магией, Риска считал, что в открытом бою никто не сможет противостоять ему.
Он закрыл глаза. К чему даже помышлять об этом? Ведь если он проиграет, некому будет предупредить дворфов! Он отдаст свою жизнь даром!
А если все-таки победит... Он сбросил походный плащ и стал доставать оружие. Убить Чародея-Владыку и положить конец безумию. Он, как никто, подходит для этого. Да и момент самый подходящий. Армия Северной Земли еще не успела далеко отойти от своих границ, и Брона не ожидает нападения. Даже ценой собственной жизни стоит попытаться одолеть его. Риска готов пожертвовать собой. Воин всегда готов к этому.
Оставшись в сапогах, штанах и рубахе, он пристегнул к поясу кинжал, взял в руку боевое копье и двинулся вниз. К тому времени, когда он спустился к подножию гор и пошел через луг, была почти полночь. Слуги Черепа все еще кружили в вышине, но окутанный покровом магии Риска стал незаметен для их настороженных глаз. Они осматривали окрестности в поисках врагов, но не могли увидеть его. Ступая легко и осторожно, он бесшумно двигался в темноте, а свет походных костров только помогал ему проскользнуть незамеченным. Охрана была расставлена на редкость бездарно. По периметру стояли на страже отряды гномов и троллей, однако располагались они слишком далеко друг от друга и слишком близко к свету, чтобы заметить кого-либо, выходящего из темноты. Дым плотной пеленой повис в воздухе, и даже самый зоркий глаз не смог бы уловить движение на окружающих равнинах.
И все же Риска не стал полагаться на удачу. Когда трава и кустарник поредели, он пошел, низко пригнувшись к земле, тщательно выбирая дорогу в направлении одного из гномов-караульщиков. Оставив копье в высокой траве, он двинулся вперед с одним только кинжалом. Караульный гном так и не успел заметить его. Проткнув его насквозь, Риска оттащил тело в траву и спрятал там, а сам, завернувшись в плащ солдата и набросив капюшон, чтобы скрыть лицо, снова взял копье и двинулся вперед.
Другой бы десять раз подумал, прежде чем вот так запросто войти во вражеский лагерь. Риска же, напротив, отбросил всякие размышления. Он знал: если хочешь застать кого-нибудь врасплох, лучше всего идти прямо, поменьше обращая внимание на то, что у тебя прямо перед глазами, и стараться получше разглядеть то, что скрывается по бокам. Расчет его был прост: люди всегда пренебрегают тем, что кажется им бессмысленным, а что может быть более бессмысленным, чем одинокий враг, забравшийся в самый центр хорошо охраняемого вражеского лагеря.
И все же, пробравшись внутрь, Риска старался держаться подальше от костров и получше укрыться плащом. Он не отворачивал и не опускал головы, что могло бы показаться подозрительным. Дворф шел, как свой, не изменяя направления движения. Миновав внешнее кольцо стражи и костры, он направлялся к центру лагеря. Кругом расстилался дым, и Риска пользовался им как экраном. Отовсюду доносились крики и хохот, солдаты ели, пили, рассказывали истории и небылицы. Бряцало и скрежетало оружие, вьючные животные храпели и били ногами в темноте. Риска шел мимо них, не замедляя шага и ни на минуту не теряя из виду свою цель - паланкин, края которого вздымались на опорах, а черные штандарты реяли над копошащимися толпами. Дворф нес свое копье сбоку, низко опустив его, и под покровом магии походил на обычного солдата, какого-нибудь гнома, бредущего по своим, никому не интересным делам.
Риска углубился в лабиринт костров и солдат, повозок, окаймлявших лагерь, и мешков с провиантом, привязанных вьючных животных и шорников, чинящих поводья и сбрую, огромных решетчатых подставок с пиками и копьями, острия которых торчали в небо. Он старался держаться в тех частях лагеря, где располагались гномы, но время от времени ему приходилось проходить сквозь отряды троллей. Дворф сторонился их, как сторонились гномы, стараясь идти осторожно и не подходить близко, не показывать страха, но и не выглядеть вызывающе, уступал им дорогу, чтобы не смотреть в их грубые, бесстрастные лица, не встречать их посуровевших в битвах глаз. Он чувствовал, как их взгляды на мгновение задерживались на нем, а потом устремлялись прочь. Однако никто не остановил и не окликнул его. Он остался неузнанным.
Пот струился у него по спине, и совсем не от ночной жары. Теперь солдаты понемногу укладывались спать возле костров, они укутывались плащами и затихали. Риска ускорил шаг. Ему были необходимы шум и суета, чтобы не привлекать к себе внимания. Если все заснут, его движущаяся фигура окажется явно не на месте. Он все ближе подходил к убежищу Чародея-Владыки и уже видел впереди возвышающийся во тьме балдахин. Костры стали редеть, да и число солдат вокруг них уменьшилось. Никому не разрешалось приближаться к логову Чародея, да никто и не стремился. Риска остановился у последнего костра, вокруг которого спала дюжина солдат. Это были тролли, огромные суровые воины. Рядом с каждым лежало оружие. Разглядывая открытое пространство впереди, дворф даже не обратил на них внимания. Около сотни футов отделяли со всех сторон черный паланкин от засыпающей армии. Никакой стражи видно не было. Риска засомневался. Почему нет стражи? Он внимательно огляделся вокруг, ища ее, но никого не обнаружил.
В какое-то мгновение он чуть было не повернул назад. Что-то тут не так. Он чувствовал это. Здесь должна была стоять стража. Может быть, часовые в паланкине? А может, схоронились так ловко, что он их не видит? Чтобы выяснить это, ему нужно пересечь открытое пространство между ближайшим костром и паланкином. Место достаточно хорошо освещено, так что ему придется воспользоваться магическим покровом. Там он будет совсем один и ему негде будет спрятаться.
В голове проносились мысли. А вдруг там Слуги Черепа? Неизвестно, все ли они улетели на охоту, или кто-нибудь остался охранять хозяина. А может быть, в карауле стоят другие твари?
Вопросы жгли его мозг, оставаясь без ответа.
Риска помедлил еще минуту, озираясь по сторонам, прислушиваясь, принюхиваясь. Потом крепче стиснул боевое копье и двинулся вперед. Он призвал магию скрыть его, помочь ему смешаться с ночью, слиться в единое целое с темнотой, стать всего лишь тенью, так чтобы не вызвать подозрений даже у тех, кто знаком с чародейством. Решимость переполняла его. Он сможет сделать это. Он должен. Бесшумно, словно летящее по чистому небу облако, Риска пересек открытое пространство. Ни единого звука не донеслось до его ушей. Взгляд не уловил ни малейшего движения. Даже теперь он не обнаружил вокруг паланкина никакой охраны. Очутившись совсем рядом с убежищем Чародея-Владыки, Риска почувствовал, что окружающий воздух стал мертвенно-неподвижным, все звуки, запахи, возня солдат бесследно исчезли. Он стоял рядом с черным шелком в ожидании, что инстинкт подскажет ему, где ловушка. Когда этого не произошло, он подсунул острый как бритва конец копья под черную кожу полога и откинул его.
До него донесся какой-то звук, напоминающий вздох или тихий стон. Риска быстро вошел внутрь.
Глаза дворфа мгновенно привыкли к темноте под пологом, и он обнаружил, что внутри ничего не было: ни живых существ, ни мебели, ни постели - никаких признаков жизни. Паланкин был пуст.
Риска не верил своим глазам.
В этот миг в тишине раздалось шипение, низкое и угрожающее, и воздух перед ним зашевелился. Тьма сжималась и уплотнялась, образуя очертания существа из плоти там, где только что не было ничего. В воздухе стала вырисовываться фигура, закутанная в черный плащ. Наконец Риска догадался, что происходит, и жуткий холод пробежал по всему его телу. Все это время Чародей-Владыка был здесь, здесь в темноте, невидимый, он следил и ждал. Возможно, он даже знал о приближении Риски. Он был совсем иным, нежели представлял его себе дворф, - вовсе не существом из плоти и крови, которое можно убить обычным оружием. С помощью магии он вырвался из телесной оболочки и теперь мог принимать любую форму или вообще не иметь никакой. Неудивительно, что стражи не оказалось. Она была не нужна.
Чародей-Владыка потянулся к нему. Секунду Риска не мог двинуться с места, и ему показалось, что он так и погибнет, даже пальцем не пошевелив. Потом пламя решимости прорвалось сквозь страх и воодушевило его. Риска угрожающе заревел на страшную черную тень, простирающую к нему бесплотную руку и пожирающую его красными кровяными глазами. В этом возгласе прозвучало отчаяние за собственный страх, за предательство судьбы. Боевое копье поднялось вверх в могучем замахе, многократно усиленном магической энергией. Чародей-Владыка сделал движение рукой, и Риска почувствовал, как вокруг его тела сомкнулся железный обруч. Чудовищным усилием он разжал его и метнул копье. Сталь ударилась о темный силуэт и разлетелась мелкими искрами.
Риска не стал дожидаться, что будет дальше. Он инстинктивно понял, что этого сражения ему не выиграть, - чтобы справиться с этим противником, мало силы рук и воинского искусства. Едва выпустив из рук копье, Риска нырнул под откинутый полог, вскочил на ноги и рванулся на свободу. Со стороны костров уже доносились крики, солдаты просыпались и вскакивали. Риска не оглядывался, но чувствовал, как Брона, подобно черному облаку, высунулся наружу, стараясь затащить его обратно. Риска пронесся через открытое пространство и перемахнул ближайший костер, сбивая догорающее пламя и разметав во все стороны искры и головешки. Он выхватил у спящего солдата меч и бросился влево, в густой дым от разворошенного костра.
Отовсюду неслись сигналы тревоги. Рука Чародея-Владыки все продолжала тянуться за ним, сжимая его грудь, однако чем дальше он убегал, тем слабее она становилась. В голове у Риски все смешалось, и он постарался прийти в себя. Впереди появился тролль и с грозным видом преградил ему путь. Не замедляя бега, Риска вонзил кинжал в его шею. Он действовал инстинктивно, не в силах заставить себя ясно мыслить. Вокруг него метались солдаты, не понимающие, в чем дело, и пока не догадывающиеся, что поднял этот переполох именно он. Риска заставил себя сбавить ход, стараясь не обращать внимание на лихорадочно колотившееся сердце и теснение в груди. Скорее в тень! Осталось совсем немного! Дворф продолжал двигаться быстро, но уже не бежал. Он сконцентрировал всю свою магическую энергию, о которой забыл в тот момент, когда бросился бежать, и только теперь осознал, что почти утратил контроль над ней, дав волю страху. Он быстро набросил на себя магический покров и повернул налево, в сторону открытых равнин в направлении, противоположном тому, откуда пришел и где его, скорее всего, не станут искать. Если его заметят, придется пробиваться с боем и он наверняка погибнет. Их слишком много. Слишком много на одного, не важно - друид он или нет.
Риска спешил покинуть лагерь. После встречи с Чародеем-Владыкой его охватил такой жар, что казалось, он вот-вот задохнется. Он заставил себя дышать реже и не обращать внимание на суматоху в разбуженном лагере, крики, вопли, топот ног сотен солдат, посланных во все стороны. Впереди он уже видел черную равнину, лежащую за пределами кольца лагерных костров. По всему периметру стояла стража, но ее внимание было обращено в темноту в ожидании нападения именно оттуда. Риска почувствовал почти непреодолимое желание оглянуться, чтобы увидеть, не преследует ли его кто-либо, но интуиция подсказала ему, что если он сделает это, то выдаст себя. Может быть, Чародей-Владыка, увидев его глаза, узнает его даже под магическим покровом. И этого будет достаточно, чтобы уничтожить его. Риска не стал оборачиваться. Он продолжал идти вперед, слегка замедляя шаг, чтобы выбрать наиболее подходящее место, где пересечь границу лагеря.
- Ты и ты, - решительно приказал он двум гномам, поспешно проходя мимо, чтобы они не смогли увидеть его лицо. Риска обратился к ним на их языке, на котором свободно говорил с десяти лет. - Идите со мной, - кивнул он.
Гномы не задавали вопросов. Солдаты вообще редко задают их. Они приняли Риску за офицера и без разговоров пошли за ним. Он уверенно двинулся в темноту, как будто у него было какое-то задание и он точно знал, куда и зачем идет. Отведя гномов подальше, Риска приказал им идти на разведку в разные стороны, а сам преспокойно пошел прочь. Друид не стал возвращаться за своим оружием и плащом, понимая, что это слишком опасно. Ему посчастливилось остаться в живых, и он не собирался еще раз испытывать судьбу. Риска глубоко вдыхал ночной воздух, стараясь унять биение сердца. Интересно, сознавал ли Бреман природу своего врага? Понимал ли, каким могуществом обладает Чародей-Владыка? Должно быть, знал, ведь он ходил в логово монстра и следил за ним. Риска немало вопросов задал бы старику, если б мог с ним встретиться. Сделай он это раньше, ему никогда бы не пришло в голову пытаться в одиночку уничтожить Брону. Он бы точно знал, что для этого нужно совсем другое оружие. Неудивительно, что Бреман ищет талисман. Неудивительно, что он верит видениям, посланным духами мертвых.
Риска взглянул в небо в поисках Слуг Черепа, но не увидел их. И все же он продолжал идти под покровом магии. Вступив на равнину Рэбб, друид повернул на юго-восток, в сторону Анара. Прежде чем утренние лучи позволят врагам заметить его, он будет уже в безопасности под сенью деревьев. В этот день ему не пришлось вступать в бой, и он с полным правом мог считать себя счастливцем, что остался в живых.
Но как биться с таким врагом, как Чародей? Что сказать дворфам, чтобы дать им надежду?
Ответов не было. Риска уходил все дальше и дальше в ночь, надеясь все-таки найти их.

ГЛАВА 13

Спустя два дня армия Северной Земли стояла в двадцати милях от Сторлока. Полчища беспрепятственно пересекли равнины и, повернув на восток в сторону Анара, окруженного со всех сторон дремучими лесами, гигантским неповоротливым червяком неуклонно приближались к благословенной земле дворфов. На фоне сумеречного неба ярко горели сторожевые огни, от которых на несколько миль вокруг по равнине расстилался светло-желтый дым. Даже с оконечностей Зубов Дракона, прилегавших к самому входу в Сланцевую долину, Кинсон Равенлок видел их свет.
"Весь вечер у них уйдет на переправу через реку Рэбб. На рассвете армия снова двинется на юг, а значит, к завтрашнему рассвету она окажется прямо напротив селения сторов", - думал Кинсон.
А это, по мнению жителя приграничья, означало, что они с Марет должны пересечь равнину Рэбб этой ночью, чтобы опередить армию, если, конечно, они не хотят быть пойманными.
Стоя неподвижно в темной расщелине футах в пятидесяти над равниной, Кинсон поймал себя на мысли, как хорошо было бы добраться сюда днем раньше. Тогда им не пришлось бы пересекать равнину ночью. Он знал, что с наступлением темноты крылатые охотники Броны начнут рыскать над ней и переход будет небезопасным. Не слишком приятная мысль. Он обернулся туда, где, растирая ноги в попытке унять боль от тяжелого дневного перехода, сидела Марет. Ее башмаки и плащ небрежно валялись на земле рядом с их скудной поклажей. Конечно, они не могли дойти сюда раньше. Ему и так приходилось постоянно подгонять девушку. Она была еще слаба после того, что произошло с ней в Башне Мудрых, силы ее быстро таяли, и ей приходилось часто отдыхать. И все же она ни разу не пожаловалась на усталость, даже когда он настоял, чтобы они не делали привала на ночлег, пока не дойдут до Сторлока.
Он снова оглядел равнину, посмотрел на сторожевые огни, которые поворачивали в темноте на восток, сливаясь в непрерывную ленту. Значит, сегодня ночью. Хорошо бы и ему иметь волшебный дар, чтобы прикрыть их во время перехода, но с таким же успехом он мог пожелать научиться летать. Кинсон не должен был просить Марет прибегнуть к помощи магии. Бреман запретил. А сам старик до сих пор не появился, значит, ждать помощи неоткуда.
- Иди поешь, - позвала его Марет.
Девушка расставила на траве тарелки с хлебом, сыром и фруктами и налила в железные кружки эля.
Продукты они выменяли вчера вечером у крестьянина в окрестностях Варфлита, и это было все, что у них осталось. Кинсон сел напротив Марет и принялся есть, в задумчивости опустив глаза. Два дня назад они покинули поверженный Паранор, миновали ущелье Кеннон и, повернув на восток вдоль берега Мермидона, протекавшего у подножия Зубов Дракона, вышли сюда. Бреман послал их вперед, строго-настрого приказав идти без него до равнин Рэбб, а потом к Сторлоку. Там они должны были отыскать человека, жившего, по сведениям друида, где-то в дикой части Восточной Земли, о котором Кинсон никогда прежде не слышал, а потом ждать, пока к ним не присоединится Бреман. Друид не стал объяснять им, ни чем сам намерен заниматься все это время, ни зачем нужно искать незнакомца. Старик просто передал поручение Кинсону, поскольку Марет еще спала, а потом исчез за деревьями.
Наверняка он вернулся в Башню Мудрых, и Кинсон в который раз задавал себе вопрос зачем. Когда они бежали из Паранора, замок сотрясали выпущенные на свободу магические силы: одна - разбуженная Марет, другая - исходившая из недр Башни. Казалось, они разбудили зверя, который вот-вот сожрет их. Кинсон слышал, как тот дышит ему в спину, чувствовал когти, тянущиеся к нему. Они убежали в лес и затаились в сгустившейся ночной тьме, покуда бешенство зверя не выплеснулось и отголоски его не замерли вдали. Весь следующий день они не покидали своего убежища, давая Марет возможность поспать. Вначале Бреман ухаживал за девушкой с явным беспокойством, но, когда она очнулась, выпила кружку воды и снова уснула, его волнение улеглось.
- Марет наделена магическим даром, который слишком силен для нее, - объяснил он Кинсону.
Поздним утром Марст проснулась и опять погрузилась в сон, а они продолжали дежурить возле нее. Солнце стояло уже высоко, и мрачные воспоминания прошедшей ночи начали потихоньку бледнеть. За деревьями возвышался безмолвный Паранор, там царил мертвый покой - ни единого признака жизни.
- Очевидно, она пришла к друидам, чтобы найти способ разобраться в себе. Но мне думается, Марет пробыла с ними слишком мало времени, чтобы успеть сделать это. Наверное, она попросилась пойти с нами в надежде, что мы сможем ей помочь.
Он покачал седой головой.
- Видишь ли... Стоило ей призвать свою волшебную силу, чтобы защитить меня от тварей, которых Брона оставил караулить, как она сразу же потеряла контроль над ней! Похоже, девушка не в состоянии соизмерить магическую энергию. А может быть, она далее не пытается этого сделать, и вызванная ею сила ведет себя как той заблагорассудится. Она выплескивается, словно безудержный поток! В Башне Мудрых она поглотила тех тварей, как мошек, оказавшись такой мощной, что могла на равных соседствовать с магической силой, которая таится в Башне и защищает ее, а это - сила самой земли, загнанная в яму под Башней первыми друидами. Я испытал ее, когда приходил в Паранор, чтобы убедиться, способна ли она еще противостоять попытке уничтожить Башню. Мне не удалось спасти друидов от Чародея-Владыки, но я смог защитить Паранор. Магическая сила, вызванная Марет для уничтожения приспешников Броны, оказалась такой всепроникающей, что каким-то образом призвала себе на помощь волшебную энергию земли.
- Ты как-то говорил, что Марет получила свой удивительный дар от рождения, - задумчиво произнес Кинсон. - От кого же он ей достался?
Старик поджал губы:
- Возможно, от какого-нибудь друида. От эльфа, сохранившего в крови древнюю магическую силу. От существа из волшебного царства, пережившего старый мир. Все может быть. - Он вопросительно приподнял бровь. - Сомневаюсь, что она сама знает ответ.
- Интересно, расскажет ли она нам, если знает его, - отозвался Кинсон.
До сих пор Марет почти не касалась этой темы. К тому времени, когда она проснулась, старик уже ушел. Кинсону было велено передать ей, чтобы она больше не прибегала к своему магическому дару, пока не вернется Бреман и они не посоветуются.
Выслушав наказ, девушка ответила едва заметным кивком. Она ни словом не обмолвилась о том, что произошло в Башне. Казалось, совершенно забыла об этом.
Закончив есть, Кинсон поднял глаза на Марет. Девушка пристально смотрела на него.
- О чем ты думаешь? - спросила она. Он пожал плечами.
- Думаю о том человеке, на поиски которого нас послали. Интересно, зачем он так нужен Бреману? Она медленно кивнула:
- Коглин.
- Ты знаешь, как его зовут? Девушка не ответила. Сделала вид, будто не расслышала вопрос.
- Может быть, кто-нибудь из твоих друзей в Сторлоке сумеет помочь нам.
Ее глаза ничего не выражали.
- У меня нет друзей в Сторлоке. Какое-то время Кинсон смотрел на нее, ничего не понимая:
- Но мне помнится, ты говорила Бреману... - Я солгала. - Она вздохнула и отвела взгляд. - Я солгала ему. Я лгала всем в Параноре. Это был единственный способ добиться, чтобы меня приняли. Мне так хотелось учиться у друидов, но я знала, что они не разрешат, если я не приведу им веские причины. Поэтому я сказала, что обучалась у сторов. Даже представила письменные рекомендации, чтобы обосновать свою просьбу, но все они были поддельными. - Она подняла глаза. - Но теперь я не хочу лгать и готова рассказать правду.
Вокруг царила полная темнота. Последние лучи дневного света растаяли, так что житель приграничья и девушка сидели, завернувшись в плащи, едва различая друг друга. Этой ночью им предстояло пересечь равнины Рэбб, поэтому Кинсон не стал возиться с костром. Теперь он пожалел об этом, ибо тогда смог бы лучше видеть ее лицо.
- Мне кажется, - медленно произнес он, - сейчас самое время для этого. Но откуда мне знать, что ты станешь говорить правду, а не соврешь еще раз?
На лице Марет появилась слабая печальная улыбка.
- Ты поймешь.
Кинсон не сводил с нее глаз.
- Ты лгала ради своего волшебного дара, верно? - предположил он.
- Ты очень проницателен, Кинсон Равенлок, - ответила она. - Это мне нравится. Да, ложь была необходима из-за моего магического дара. Мне нужно было научиться... - Она задумалась в поисках подходящего слова. - Научиться ладить с собой. Я слишком долго боролась с собственной силой и в конце концов устала и отчаялась. Иногда меня одолевало желание покончить с собой из-за того, что со мной происходило.
Она помолчала, глядя в темноту.
- Волшебный дар у меня с рождения. Я врожденный маг, как и сказала Бреману. Это действительно правда. Отца своего я не знаю. Мать умерла при моем рождении. Если у меня и были родственники, то они никогда не объявлялись. Меня вырастили чужие люди, суровые и молчаливые. Почему они взяли меня на воспитание, я так и не узнала. Думаю, на них лежали какие-то обязательства, но они никогда не рассказывали мне, откуда эти обязательства взялись. Когда мне исполнилось двенадцать, я ушла от них и стала ученицей гончара. Меня определили в мастерскую - подносить материал и убирать готовые изделия. Я могла наблюдать за работой хозяина, если мне интересно, но в основном должна была делать то, что скажут. Уже тогда я обладала магической силой, но она еще не сформировалась, как и я сама, и проявлялась очень слабо.
Когда я выросла, магический дар расцвел вместе со мной. Однажды гончар попытался побить меня. Защищаясь, я инстинктивно призывала на помощь волшебную силу. Бедняга едва остался жив, а я отправилась в приграничные земли на поиски нового места для себя. Некоторое время жила в Варфлите. - Она снова улыбнулась. - Не исключено даже, что наши пути когда-то пересекались. Или ты к тому времени уже ушел оттуда? Наверное, ушел. - Она пожала плечами. - Год спустя на меня снова напали. На сей раз несколько мужчин, и на уме у них было кое-что похуже битья. Я снова призвала волшебную силу, но не смогла справиться с ней. Двое оказались убиты. Мне пришлось покинуть Варфлит, и я ушла на восток.
Ее улыбка сделалась саркастической и горькой:
- Думаю, ты уже догадался, что было дальше. Я перестала доверять себе, мне стало казаться, будто я не смогу ужиться ни с кем. Я бродила из селения в селение, от одной фермы к другой, перебиваясь как могла. И все же это время не пропало зря. Я узнала много нового о своем даре. Оказывается, он мог не только разрушать, но и созидать. Я выяснила, что могу перевоплощаться в других людей. Мою магическую силу можно было использовать, чтобы исцелять раненых. Мне удалось сделать это, когда человек, которого я знала и любила, упал и разбился так сильно, что ему грозила смерть. Магия, к которой я прибегла в тот раз, оказалась вполне управляемой, и это открытие дало мне надежду. Неизвестно почему, но когда я призывала ее, чтобы исцелять, а не разрушать, то легко справлялась с нею. Возможно, злость от природы менее управляема, чем сочувствие. Не знаю.
Тогда я и пришла к сторам, чтобы жить с ними, и попросила разрешить мне учиться у них искусству врачевания, учиться пользоваться своим даром. Но они меня не знали и не приняли в свой орден. Гномы ни одному инородцу никогда не разрешали учиться у них, отказали они и мне. Несколько месяцев я жила в их селении, наблюдая, как они работают, когда мне разрешали, ела с ними и пыталась убедить их изменить свое решение.
Однажды к сторам пришел человек. Он хотел, чтобы они открыли ему знания, и они, ничуть не сомневаясь, сделали это. Меня как молнией поразило. Я месяцами просила о самой малости, но не получила ничего. А тут человек является неизвестно откуда, не гном, инородец из Южной Земли, и сторы из кожи вон лезут, чтобы помочь ему. Я решила узнать у него, в чем дело.
Марет поковыряла землю носком башмака, словно стараясь докопаться до истоков происшедшего.
- Он выглядел странно: высокий, тощий, кожа да кости, лицо рябое, волосы взлохмачены. Казалось, он постоянно поглощен своими мыслями, а вести простую беседу для него - самая трудная вещь на свете. Но я заставила его поговорить со мной. Заставила выслушать мою историю. Как только я начала рассказ, то сразу же поняла, что мой собеседник хорошо разбирается в магии, и поведала ему обо всем. Я доверилась ему. До сих пор не знаю почему, но доверилась. Он сказал, что сторы не возьмут меня в ученицы и нет смысла оставаться в их селении. И предложил мне отправиться в Паранор к друидам. Я рассмеялась. Сказала, что они тоже не возьмут меня. Но он уверял, что возьмут, и научил, как говорить с ними. Помог мне сочинить историю и написал бумаги, благодаря которым меня должны были принять, однако не велел ссылаться на него, ибо когда-то давным-давно и сам был друидом, но потом оказался в немилости.
Звали этого человека Коглин. По его мнению, друиды были уже не те, что прежде. Никто из них, кроме Бремана, сказал он, больше не бывает в Четырех Землях, а потому они поверят в ту историю, которую он сочинил для меня, если я смогу продемонстрировать им свою способность исцелять. Друиды очень доверчивы и ничего проверять не станут. Он оказался прав. Я сделала все, как он велел, и меня приняли в Паранор. - Она вздохнула. - Теперь понимаешь, почему я попросила Бремана взять меня с собой? Изучение магии в Параноре не поощрялось ни в каком виде. Пожалуй, только Риска и Тэй действительно разбирались в ней. У меня не было возможности научиться контролировать мою магическую силу. Стоило мне хоть раз обнаружить ее, и меня тут же выгнали бы вон. Друиды боятся магии. Впрочем, вернее сказать, боялись, поскольку теперь их больше нет.
- Твоя магическая сила еще возросла? - спросил Кинсон, когда Марет умолкла. - Она стала еще более неуправляемой? И это выяснилось, когда ты призвала ее там, в Башне?
- Да. - Марет плотно сжала губы, и внезапно у нее на глазах выступили слезы. - Ты видел. Она совсем захлестнула меня, как потоп, который грозил меня уничтожить. Я не могла дышать!
- Так, значит, ты искала Бремана, чтобы он помог тебе найти способ справляться с ней. Искала единственного из друидов, способного понять ее могущество.
Девушка посмотрела Кинсону прямо в глаза:
- Я не собираюсь извиняться за то, что сделала. Он смерил ее долгим взглядом:
- Я вовсе и не думал, что ты будешь извиняться. Да и не мое дело судить тебя. У каждого своя жизнь. Но мне кажется, нужно покончить с ложью. Думаю, когда ты снова увидишь Бремана, должна будешь рассказать ему все, что рассказала мне. Если рассчитываешь на его помощь, нужно, по крайней мере, быть абсолютно честной с ним.
Марет кивнула, сердито вытирая глаза:
- Я и собиралась так поступить.
Девушка выглядела маленькой и беззащитной, но голос ее звучал сурово. Кинсон понял, что больше она ничего о себе не расскажет. И без того она, должно быть, жалела, что разоткровенничалась.
- Мне можно верить, - вдруг сказала она, точно читая его мысли.
- Во всем, кроме того, что касается твоей магии, - уточнил Кинсон.
- Нет, даже в этом. Можешь не сомневаться, я не стану прибегать к ней, пока Бреман не разрешит.
Какое-то мгновение он разглядывал ее, не говоря ни слова, потом кивнул:
- Вот и славно.
Внезапно у него возникла странная мысль, что они во многом похожи. Оба пустились в длительное странствие, чтобы избавиться от прошлого, и для обоих это путешествие еще далеко не закончилось. Оба связали свою судьбу с Бреманом, их жизни каким-то таинственным образом переплелись с его жизнью, а теперь обоим казалось, что иначе и быть не могло.
Кинсон взглянул на небо и поднялся на ноги:
- Пора в путь.
Они обмазали сажей лица и руки, поплотнее связали все металлические предметы и оружие, чтобы те не гремели, спустились из своего горного убежища и двинулись через просторы равнин Рэбб.
Ночной воздух был приятно прохладным, легкий ветерок доносил с гор терпкие запахи шалфея и кедра. Месяц и звезды разливали вокруг рассеянный свет, лишь изредка проглядывая сквозь проплывавшие над головой облака. В такую ночь любой звук разносится далеко, поэтому Кинсон и Марет ступали по высокой траве мягко и осторожно, стараясь случайно не задеть камень и не выдать себя. К северу от них огни расположившейся на ночлег армии ярким дымным пламенем озаряли тьму, заполнявшую пространство между Зубами Дракона на западе и Анаром на востоке. Кинсон частенько останавливался и прислушивался, стараясь различить среди обычных ночных звуков те, что могли показаться подозрительными. Марет молча шла сзади. Кинсон, не глядя, чувствовал ее присутствие, словно тень за спиной.
Бежали часы, а равнине не было конца, так что временами им начинало казаться, будто они топчутся на месте. Кинсон следил за облачным небом, опасаясь крылатых охотников, рыскающих в ночи. Он делал это вразрез со своими привычками. По опыту житель приграничья знал, что прежде почувствует их. Когда это произойдет, нужно немедленно прятаться, если же дожидаться, пока увидишь монстров, будет слишком поздно. Однако сейчас он не ощущал ни неприятного звона в ушах, ни внезапной леденящей дрожи, предвещающих о приближении опасности, и продолжал идти вперед. Марет послушно следовала за ним.
Один раз они остановились, чтобы промочить горло из своих бурдюков, спустились в извилистый овраг, поросший низким кустарником, и уселись, тесно прижавшись друг к другу. Кинсон вдруг подумал о том, каково этой девочке без семьи, без друзей. Из-за своего магического дара она стала отверженной, а обстоятельства и сделанный ею выбор лишили ее крова. Нужно было обладать мужеством и настойчивостью, чтобы не бросить все, когда это было так просто сделать. Но Марет не пошла на компромисс ни с собой, ни с другими и не свернула со своего пути. Интересно, думал ли обо всем этом Бреман, принимая решение разрешить ей идти с ними? Удалось ли девушке обмануть старика? Кинсон подозревал, что вовсе не в той мере, как она думала. По собственному опыту он знал, что Бреман видел людей насквозь, словно они были из стекла, и ничто не могло укрыться от его взгляда. Это была одна из причин, благодаря которой он и оставался жив все эти годы.
После полуночи в небе над ними возник один из Слуг Черепа. К удивлению Кинсона, считавшего, что опасность может угрожать только с севера, он появился с востока, оттуда, куда они направлялись. Почуяв тварь, житель приграничья тут же бросился под куст лицом вниз, увлекая за собой Марет. По выражению ее лица он догадался: девушка поняла, что происходит. Лежа под кустом, он крепко прижал ее к себе.
- Не смотри вверх, - шепнул он. - Не смей даже думать о том, кто пролетает над нами. Иначе он почует нас.
Тварь подлетала все ближе, а они лежали на земле, и страх становился все сильней и сильней, пока не заполнил их существо, словно полуденная жара. Кинсон заставил себя успокоить дыхание, вспоминая давние дни, когда ребенком ходил на охоту с братьями. Он лежал тихо, не шелохнувшись, расслабившись и закрыв глаза. Прижавшись к нему, Марет приняла ту же позу и старалась дышать с ним в такт. Слуга Черепа кружил над ними. Кинсон чувствовал это и по опыту, который приобрел, проводя разведку в Северной Земле, где крылатые охотники частенько прочесывали землю, мог сказать, на каком расстоянии от них находится тварь. Бреман научил его, как спрятаться и уцелеть. Невозможно было избавиться от страха, который порождали монстры, но его можно было перетерпеть. Сами по себе эти ощущения не причиняли вреда. Марет поняла это. Она не двигалась и не дрожала в кольце его рук, не пыталась подняться и выбежать из укрытия. Так же как и Кинсон, она лежала спокойно, зная, что делает.
Наконец Слуга Черепа полетел дальше, в другую часть равнины. Все еще напуганные, они тем не менее вздохнули с облегчением.
"Вот так всегда", - подумал Кинсон, поднимаясь на ноги. Он ненавидел свой страх, ненавидел стыд, который вызывала в нем необходимость прятаться, съеживаться. Но смерть он ненавидел еще больше.
Житель приграничья ободряюще улыбнулся Марет, и они двинулись дальше в ночь.
До Сторлока они добрались перед самым рассветом, мокрые и грязные от внезапного ливня, застигшего их всего в миле от селения. Меланхолические, почтительные, одетые во все белое, сторы вышли встретить их и провели внутрь. Они не сказали ни единого слова, да в словах и не было нужды. Сторы узнали их обоих и не задавали вопросов.
"Наверное, они нас помнят с прежних времен", - подумал Кинсон, когда его проводили в дом. Марет жила среди сторов, а он бывал у них несколько раз с Бреманом. Во всяком случае, это упрощало дело. Несмотря на некоторую отчужденность и постоянную озабоченность, сторы всегда щедро делились едой и кровом. Вот и сейчас они принесли горячий суп, сухую одежду и постелили путникам в комнатах для гостей, расположенных в главном здании селения. Можно было подумать, будто их ждали. Через час Кинсон и Марет уже спали.
Когда они проснулись, день клонился к вечеру. Дождь перестал, и молодые люди вышли на улицу осмотреться. В селении царил покой, а окрестные леса казались необитаемыми. Пока они прогуливались по улицам из конца в конец, мимо них проходили похожие на призраков безмолвные сторы, не обращая никакого внимания на чужестранцев. Никто не подошел к ним, никто не заговорил. Кинсон и Марет заходили в лечебницы, где трудились целители, лечившие людей, стекавшихся к ним из разных мест Четырех Земель. Казалось, их присутствие никого не волновало. Никто не просил их уйти. Марет остановилась поиграть с двумя малышами-гномами, лечившимися от ожогов, полученных на кухне, а в это время Кинсон вышел на улицу и, глядя на темнеющие в сумерках деревья, задумался об опасности, которую несли с собой приближавшиеся полчища Северной Земли.
За обедом он поделился своим беспокойством с Марет. Армия должна была пройти по равнине в непосредственной близости от селения. Если войскам потребуется провизия и фураж, в чем практически всегда есть необходимость, то в Сторлок будут посланы разведчики и местные жители подвергнутся серьезной опасности. Большинство обитателей Четырех Земель знали о целительском даре сторов и уважали их уединенную жизнь. Но у вояк Броны были совсем иные установки, иные правила, и, вероятнее всего, церемониться они не будут. Что станет со сторами, если сюда нагрянет какой-нибудь Слуга Черепа? У целителей нет никаких средств защиты, они совсем не умеют драться. Сторы полагались только на свой нейтралитет, на невмешательство в политические дела, тем самым надеясь обеспечить себе безопасность. Но будет ли этого достаточно, когда в дело вмешаются крылатые охотники?
Кинсон и Марет принялись расспрашивать о Коглине и почти сразу же получили ответ, где его можно найти. Похоже, из этого не делали большого секрета. Коглин поддерживал со сторами постоянные контакты, предпочитая получить все необходимое от них и не связываться с торговыми фортами, возникшими в последнее время в дикой местности, куда он удалился. Бывший друид поселился в самом сердце Анара, в непроходимой лесной чаще, прозванной Темным Пределом, возле скалы, что зовется Каменный Очаг. Даже Кинсон никогда не слыхал о Каменном Очаге, хотя дебри Темного Предела были ему знакомы и он считал их местом, куда лучше не соваться. Там обитали гномы-пауки, существа, мало похожие на людей, свирепые и примитивные, общавшиеся с духами и приносившие жертвы древним богам. Темный Предел являл собой мир, застывший во времени и не менявшийся со времен Больших Войн, и Кинсона совсем не радовала мысль о том, что им, возможно, придется отправиться туда.
После обеда сторы ушли по своим делам, а житель приграничья с девушкой остались сидеть на жесткой скамье у входа в обеденный зал, наблюдая, как сгущаются сумерки. В голову лезли неприятные мысли. Бреман не появился. Возможно, он еще в Параноре. А может быть, оказался в ловушке на противоположной стороне равнины Рэбб, отрезанный неприятельской армией. Кинсона раздражала неопределенность и вынужденное бездействие в ожидании друида - он предпочел бы действовать. Уж лучше бы Бреман послал его искать Коглина, пусть для этого и пришлось бы отправляться в Темный Предел. А так они только зря теряют время.
Из зала вереницей вышли сторы в плащах с капюшонами, таинственные и сосредоточенные. Они спустились по ступенькам крыльца и двинулись к зданию на противоположной стороне улицы. Их белые силуэты медленно таяли в серой мгле сумерек, словно призраки в ночи. Кинсон дивился их ограниченности, странному сочетанию фанатичной преданности работе и полной отстраненности от остального мира, бурлившего за пределами крохотного селения. Взглянув на Марет, он попытался представить ее одной из них. Интересно, хочет ли она и теперь быть принятой в их орден? Что для нее лучше, изоляция, запрет пользоваться своим волшебным даром или угроза, что он вырвется наружу? Где бы она чувствовала себя свободнее, здесь или в Параноре? Загадочная жизнь Марет мучительно интересовала Кинсона, и он вдруг обнаружил, что думает о ней, как никогда ни о ком не думал. В ту ночь он плохо спал, мучимый сновидениями, в которых кишели жуткие безликие твари. Когда незадолго до рассвета Кинсон проснулся, не успев еще сообразить, что делает, он уже стоял с мечом в руке. Снаружи раздавались низкие грубые голоса и слышалось бряцание оружия. В одно мгновение Кинсон понял, что происходит. Он не стал надевать башмаки, взяв только меч, вышел из спальни и проскользнул в ведущий к входным дверям коридор. Там было несколько окон, выходивших на главную улицу. Держась в тени, он выглянул наружу.
К небольшой группе сторов, сгрудившихся на ступеньках главной лечебницы, расположенной на другой стороне улицы, подступал поисковый отряд вооруженных троллей. Судя по угрожающим жестам и возгласам, тролли намеревались проникнуть внутрь. Злобные голоса принадлежали троллям, сторы же отвечали на угрозы незваных гостей молчанием. Кинсон не знал, чего добивались тролли. Возможно, речь шла о фураже и припасах, а может быть, и о чем-то большем. Однако он с уверенностью мог сказать, что они не собирались отступать от своих требований, отлично понимая, что в селении нет никого, способного оказать им сопротивление.
Кинсон смотрел из неосвещенного здания на тенистую улицу, на открытую дорогу, пытаясь сообразить, что же предпринять. Остаться на месте в надежде, что ничего не случится? Но поступив так, он отдавал сторов на милость троллей. Напасть на троллей сзади и убить четверых или пятерых прежде, чем остальные одолеют его? Не много проку! Как только его убьют, а его обязательно убьют, рассвирепевшие вояки смогут сделать со сторами все что захотят. Отвлечь их на себя? Но нет никакой гарантии, что ему удастся выманить из деревушки всех троллей и что они не вернутся позже.
Он вдруг вспомнил о Марет. Она обладает достаточной силой, чтобы спасти этих несчастных. Ее магическая энергия настолько велика, что испепелит весь отряд прежде, чем тролли успеют глазом моргнуть. Но Бреман запретил ей прибегать к магии, а без нее девушка была такой же беззащитной, как и сторы.
На противоположной стороне улицы один из троллей, угрожающе опустив острие огромной пики, начал подниматься по ступенькам на крыльцо. Сторы следили за ним, словно овцы за приближением волка. Кинсон крепче стиснул рукоять меча и подошел к входной двери, стараясь осторожно приоткрыть ее. Что бы он ни собирался делать, действовать надо было быстро.
Кинсон уже намеревался сделать шаг из темного проема, как вдруг из-за спины осажденных сторов раздался вопль. Некто вышедший из здания, которое они охраняли, пытался протолкаться сквозь их ряды. Показалось шаркающее полуодетое создание, трясущееся и извивающееся, словно одержимое безумием. За ним волочились лохмотья и бинты, свалившиеся с открытых мокнущих язв. Лицо несчастного создания было покрыто болячками, тело исхудало от долгой болезни так, что кости отчетливо выступали из-под сморщенной кожи.
Пробившись сквозь кучку сторов, это жалкое подобие человека, отчаянно причитая, подошло к краю крыльца. Тролли на всякий случай приготовили оружие к бою, а стоявшие ближе всех невольно отступили на шаг.
- Чума! - завыло полуразложившееся создание, и это жестокое и страшное слово зазвенело в тишине. Со спины больного с отвратительным жужжанием взлетела стайка насекомых. - Чума, повсюду чума! Бегите! Спасайтесь!
Существо зашаталось и рухнуло на колени, от которых тотчас отвалился кусок плоти, и из открытой раны на деревянные ступени брызнула кровь, от которой в холодном ночном воздухе поднялся пар. Кинсон содрогнулся от ужаса. Больной буквально распадался на глазах!
Для троллей этого зрелища оказалось более чем достаточно. Закаленные в боях солдаты были храбры перед лицом видимого врага, однако боялись невидимого, словно смиренные торговцы. Они в беспорядке отступили назад, стараясь не показать страха, но не имея ни малейшего желания хоть на миг оставаться вблизи несчастного, который умирал перед ними на ступенях. Командир троллей жестом, преисполненным отвращения, указал на сторов и их селение. Отряд в полном составе заспешил по дороге в направлении равнин Рэбб и вскоре скрылся за деревьями.
Когда тролли ушли, Кинсон вышел на свет, опуская меч по мере того, как успокаивался его пульс и остывала разгоряченная кровь. Он снова взглянул через дорогу на сторов и увидел, что они толпятся вокруг странного создания, не обращая внимания на болезнь, обезобразившую его. Заставив себя преодолеть страх, Кинсон пересек улицу, чтобы посмотреть, не может ли он чем-нибудь помочь.
Подойдя к сторам, он увидел стоявшую среди них Марет.
- Я не сдержала слова, - удрученно сказала она. На ее нежном лице и в темных глазах светилось беспокойство. - Прости, но я просто не могла допустить, чтобы им причинили вред.
- Так это было волшебство, - с удивлением догадался Кинсон.
- Лишь самую малость. Только то, которым я пользуюсь для лечения, когда вселяюсь в больного. Я могу сделать так, что сама буду выглядеть как больной.
- Выглядеть?
- Ну, в основном. - В ее голосе не было уверенности.
Теперь Кинсон заметил, как она ослабела, увидел темные круги вокруг глаз, следы отступающей боли, застывшие в уголках рта. Лоб Марет покрывали бусинки пота. Пальцы свела судорога.
- Пойми, Кинсон. Это было необходимо.
- И очень опасно, - добавил он.
Веки девушки дрогнули. Она была на грани настоящего обморока.

Предыдущая страница 7 Следущая страница


Первый король Шаннары

- Уже все в порядке. Мне только надо поспать. Ты не мог бы помочь мне дойти?
Он озабоченно покачал головой, не говоря ни слова, поднял Марет на руки и отнес ее в комнату.
На следующий день армия Северной Земли снялась с места и тронулась на юг. А еще через день появился Бреман. Марет уже оправилась от последствий своего магического перевоплощения и снова выглядела крепкой и здоровой, однако теперь ее место занял старик. Усталый и изможденный, насквозь пропыленный и забрызганный грязью, он был к тому же не на шутку зол. Друид поел, вымылся, надел чистую одежду, а потом рассказал, что задержало его. Убедившись, что магическая сила, хранившая Башню Мудрых, вернулась в свое убежище, он снова пошел к Хейдисхорну поговорить с духами мертвых. Бреман хотел разузнать побольше насчет тех видений, которые были посланы ему в прошлый раз. Однако духи не стали говорить, они даже не появились, а воды озера пришли в такую ярость в ответ на его призывы, что едва не увлекли его вниз, в глубину, за дерзкое вторжение. Голос старика чуть не сорвался, когда он рассказывал о том, как с ним обошлись. Сомнений не оставалось - рассчитывать на дальнейшую помощь они не могли. Теперь их будущее зависело только от них самих.
Соратники спросили старика, не пора ли отыскать Коглина, но он отрезал, что с этим можно и подождать. Сейчас от них требовалось только терпение, чтобы дать старику спокойно выспаться, а ему потребуется несколько дней для восстановления сил. Кинсон с Марет и сами понимали это, так что спорить никто из них не стал.
Однако на следующее утро еще до восхода солнца друид поднял их с постелей и полусонных вывел в глубокой предрассветной тишине из селения сторов в направлении Темного Предела.

ГЛАВА 14

Они приближались к Саранданону, и в отсутствие Преи Старл и Рэттена Киппа роль разведчика в маленьком арборлонском отряде взял на себя Тэй Трефенвид. Ярл Шаннара возражал против этого, однако не слишком настойчиво, поскольку не мог не согласиться с доводами Тэя, который уверял, что как нельзя лучше подходит для этого. Тэй раскинул вокруг тонкую магическую паутину, дабы ее нити, подобно нервным окончаниям, предупреждали его об опасности, подстерегающей впереди. Пользуясь своими навыками, друид попытался выявить присутствие незваных гостей.
Никого.
Остальные члены отряда, поглядывая по сторонам, разбрелись у него за спиной в разные стороны. Становилось все теплее, сырость двух прошедших дней постепенно исчезала, а деревья впереди поредели настолько, что сквозь них проглянула долина Саранданон, широкие просторы которой простирались вокруг, сливаясь на западе с горами.
В голове у Тэя царила сумятица. Впервые после возвращения из Паранора он позволил себе задуматься о том, что значило для него потерять Прею Старл. Мысль казалась тем более странной, что в действительности девушка никогда не принадлежала ему. Уж если считать, что она вообще кому-нибудь принадлежала, так это Ярлу Шаннаре. Так было всегда, и Той знал об этом. И все же он давно и крепко любил Прею, не испытывая неприязни к Ярлу и принимая привязанность девушки к своему лучшему другу как данность, довольный уже тем, что, храня ее образ в памяти, может вызывать его и восхищаться им, пусть и не обладая ею в действительности. Он был друидом, а друидам не полагалось жениться, они посвящали свою жизнь поискам и распространению знаний. Они жили уединенно и умирали в одиночестве. Однако их чувства ничем не отличались от чувств других мужчин и женщин, и Тэй понимал, что любовь к Прее всегда действовала на него вдохновляюще.
Так что же с ним будет, если она погибла?
Ему едва хватало сил мысленно произнести этот вопрос, не говоря уж о том, чтобы дать на него ответ. Тэй всегда был готов к тому, что может потерять ее, но совсем иначе. В один прекрасный день она выйдет замуж за Ярла. Они заживут своей жизнью, пойдут дети... Тэй давным-давно смирился с этим и не представлял себе другой возможности. Он расстался с ней, когда ушел, чтобы жить среди друидов, стать членом их ордена, и понимал, что его чувствам к Прее не суждено осуществиться в реальной жизни, они навсегда останутся мечтой, заточенной в его воображении, а Прея всегда будет для него не более чем близким другом.
Но мысль о том, что она мертва, что ее больше нет, заставила его осознать скрываемую от самого себя истину - в нем всегда жила надежда, пусть и очень слабая, что когда-нибудь произойдет невозможное, она разлюбит Ярла и будет принадлежать ему.
Осознание этого поразило его с такой силой, что он на минуту забыл, где находится, выпустил из рук магические нити, перестал мысленно обшаривать темные уголки, которые ждали их впереди, и стал глух ко всему, кроме этой единственной истины. "Прея моя". Он бережно хранил эту мечту в самом потаенном уголке своего существа. И никогда не переставал желать ее.
В следующее мгновение Тэй пришел в себя, вновь собрал нити магической паутины и двинулся дальше. Нельзя позволять себе таких мыслей. Он больше не должен думать о Прее Старл. Ему вспомнились наставления Бремана. Слова старика, словно тяжелые железные доспехи, сковали Тэя по рукам и ногам. "Убедить эльфов прийти на помощь дворфам. Найти Черный эльфинит". Вот цель его жизни. Остальное не важно. От его усердия, настойчивости, решимости зависело гораздо большее, чем его жизнь и жизнь тех, кого он любил. Тэй вгляделся в туманную долину, лежащую впереди, и усилием воли заставил себя отвлечься от настоящего и думать о будущем.
К полудню они ступили на землю Саранданона. Еще дважды им попадалась многочисленные следы гномов, однако самих гномов они не видели. Эльфы с беспокойством и раздражением ждали, когда же наконец они доберутся до обещанных лошадей, чтобы поскорее покинуть эти места. Случись им напороться здесь, на открытой равнине, на превосходящего числом врага, и они оказались бы в серьезной переделке. В поисках гномов Тэй обследовал землю и воздух и повсюду обнаружил их следы, однако их самих поблизости не было. По-видимому, в поисках эльфийского отряда гномы обшарили всю восточную часть долины вдоль и поперек. Если они обнаружили Прею, то, конечно, догадались, что она пришла не одна. За следопытом всегда следует отряд. Неужели Прея попалась? И он должен смириться с этим? Вывод казался неизбежным после того, как они нашли ее сломанный лук в окружении вражеских следов.
И вновь перед ним вставал неумолимый вопрос, которого он так отчаянно старался избежать.
Ярл знал все сторожевые посты, где держали лошадей для Эльфийских Охотников, и вел их к самому ближнему. Там, где кончались возделанные поля, лежала холмистая местность, поросшая густыми травами, у подножия холмов и пролегал их путь. Когда до цели оставалось не больше мили, Тэй вдруг резко ощутил присутствие гномов и остановил отряд. Где-то впереди, совсем близко, - ловушка. Оставив остальных дожидаться их возвращения, Тэй с Ярлом пошли вперед, двигаясь сначала к югу, а потом снова повернув на север, чтобы подобраться к посту с той стороны, откуда их не ждали. Магический дар Тэя скрыл их от чужих глаз. Когда они приблизились к нескольким домикам сторожевого поста, Тэй понял, что засада находилась именно здесь. Ветерок, обдувавший им лица, донес до них отчетливый запах врага - грубую смесь пота и земли, тяжелую и едкую. Различить ее можно было безо всякого труда. Тэй инстинктивно забеспокоился. Обычно гномы-охотники проявляли большую осторожность. Эльфы отползли в сторону, чтобы видеть часть амбара и загон для лошадей. Никого.
Загон был пуст. Во дворе - ни единого движения. В доме - ни звука.
И все-таки там кто-то прятался. Тэй точно знал это.
Уходить, так ничего и не выяснив, не хотелось, к тому же оба, не сговариваясь, подумали, что все это могло быть как-то связано с Преей Старл. Они прошли по сточной канаве, отделявшей выгон, на котором росла пшеница, чтобы увидеть переднюю часть дома и амбара. Теперь Тэй почувствовал скрытое движение в обоих строениях. Гномы-охотники. Ждут! Он попытался уловить, нет ли там еще кого-нибудь более опасного. Никого. Вздохнув с облегчением, он пошел следом за Ярлом, бесшумно скользившим впереди. Тэй вслушивался в слабый шелест пшеницы на ветру, и в сердце его закрадывалось тягостное ощущение, подобное тому, что он испытал, когда они с Ярлом входили в дом Беллиндарошей в ночь резни, - дурное предчувствие, словно он слышал гибельный шепот судьбы.
Наконец, все еще скрытые пшеницей, они оказались достаточно близко, чтобы видеть переднюю часть дома. Ярл слегка приподнял голову и тут же быстро опустил ее. Его лицо стало смертельно бледным. Несколько секунд Тэй смотрел на него, потом осторожно выглянул сам.
На двери амбара висел распятый Рэттен Кипп, руки и ноги которого были прибиты к доскам гвоздями. Капавшая из ран кровь застывала на растрескавшемся дереве. Его волосы и одежда болтались, словно лохмотья пугала. Вдруг голова Киппа слегка приподнялась. Старый следопыт был еще жив, хотя и при последнем издыхании.
Тэй опустился вниз и на мгновение закрыл глаза. Ужас и ярость охватили его, грозя вырваться из-под контроля сознания. Неудивительно, что гномы не особенно пытались скрыть свое присутствие. На такую приманку, как Рэттен Кипп, эльфы непременно должны были попасться. Взяв себя в руки, Тэй мрачно посмотрел на Ярла Шаннару.
Наклонившись ближе, он увидел в голубых глазах своего друга ужас.
- Неужели Прея тоже у них? - прошептал тот.
Тэй не ответил. Он закрыл глаза и с помощью нитей волшебной паутины принялся обшаривать дом и амбар в поисках эльфийской девушки. Это было рискованно, но другого выхода Тэй не видел. Он постарался проникнуть как можно глубже в каждое строение, чтобы удостовериться полностью. Потом снова открыл глаза и выдохнул:
- Ее там нет.
Ярл кивнул, но ни одна черточка его лица не выдала, что он чувствует. Его губы скривились. Слова прозвучали едва слышно:
- Мы не можем спасти Рэттена, но и оставлять его так нельзя.
Он выжидающе уставился на Тэя. Друид кивнул. Он знал, о чем говорит Ярл.
- Понимаю, - тихо шепнул он.
Тэй знал, что это опасно. Гномы могли и не почувствовать присутствие его волшебной силы, но Слуги Черепа наверняка заметят ее. Пока Тэй искал Прею, он не заметил ни одного из них, однако они могли надежно замаскироваться. Возможно, ловушка была устроена специально для него, одного из друидов, за которым они охотились, чтобы захватить его и заставить говорить. Если все-таки Слуга Черепа здесь и Тэй сделает то, о чем просит Ярл, они пропали. И все же выбора нет. Ярл прав. Они не могли бросить Киппа умирать в муках.
Призвав свою магическую силу, Тэй окутал себя покровом темноты, заряжая окружающий воздух своей энергией, и ощутил, как жар страсти разгорается у него в груди. Теперь он не закрывал глаза: на этот раз волшебство требовало, чтобы он все видел и направлял его. Лицо друида преобразилось и стало похоже на маску смерти. Он видел, как Ярл в смятении отшатнулся от него. И немудрено.
Тэй приподнял голову, чтобы видеть изломанный силуэт замученного Рэттена Киппа, и направил магическую силу прямо на него, на ту ровную тугую нить, что привязывала его к жизни. Тэй продвигался осторожно, ощупывая окружающий воздух, однако ничего подозрительного не обнаружил и продолжал двигаться вперед. Добравшись до Рэттена, почувствовав его боль и страдание, ощутив его прерывистое дыхание, как свое собственное, друид приостановил поток воздуха, поступавшего в легкие старика, и стал терпеливо ждать, пока дыхание не остановилось.
Когда все кончилось, он рухнул рядом с Ярлом. Его лицо блестело от пота. В глазах стояли слезы.
- Готово, - прошептал он. Ярл Шаннара положил руку ему на плечо и тихонько стиснул его.
- Так надо, Тэй. Он мучился. Мы не могли бросить его.
Тэй беззвучно кивнул, разделяя правоту Ярла и в то же время зная, что не его приятелю, а ему придется жить с памятью о том, как жизнь Рэттена Киппа слабо пульсировала у него между пальцами, а потом затихла. Он чувствовал пустоту и холод. Чувствовал себя раздавленным и брошенным.
Ярл махнул ему рукой, и они стали пробираться назад вдоль канавы, а потом через поля, оставив позади сторожевой пост со всеми его обитателями: живыми и мертвыми.

***

Почти час они добирались до своих товарищей. Дело шло к вечеру, и солнце уже спускалось к зазубренным вершинам Разлома. Его палящее сияние чуть не ослепило их, когда, выйдя из тени холмов и пшеничных полей, отряд двинулся по голой равнине. Тэй снова шел первым, прощупывая местность сетью магических нитей. Он проверил, не послана ли за ними погоня от сторожевого поста, но ничего не обнаружил. Тем не менее почти на каждом шагу они натыкались на следы гномов-охотников. Тэй не мог определить численность этих групп, но, очевидно, их было несколько. Может быть, стоило переждать до темноты? Однако, обсудив такую возможность, они решили, что оставаться на одном месте еще опаснее, чем идти вперед. Ярл шел рядом с ним, показывая дорогу ко второму посту, находившемуся несколькими милями дальше, в надежде, что гномы еще не добрались туда. Все молчали. Остальные члены отряда с опаской озирались по сторонам в поисках врага.
Внезапно совсем рядом с Тэем возникла маленькая щуплая фигурка Берна Эриддена с выражением нетерпения на узком лице.
- Вон там! - Он указал налево. - Лошади... с десяток, а то и больше... спрятаны в лощине!
Тэй с Ярлом остановились и, ничего не замечая, уставились на череду полей, густо поросших молодыми побегами кукурузы.
Искатель с явным беспокойством переводил взгляд с одного лица на другое.
- Не тратьте зря время! Их отсюда не видно!
- Так откуда же ты знаешь? - выпалил Ярл.
- Интуиция! - огрызнулся Берн. - А как же иначе?
Гигант взглянул на него с сомнением:
- Впереди сторожевой пост, куда мы идем. Может, там тоже есть лошади?
В голосе Берна Эриддена послышались жесткие нотки раздражения:
- Я знаю только то, что подсказывает мне интуиция! В лощине за холмами спрятаны лошади! - повторил он с нажимом.
Ярл Шаннара нахмурился, рассерженный его упорством:
- А что, если ты ошибаешься, искатель? Сколько нам идти до этой лощины, которую никто из нас не видит?
Тэй быстро схватил Эриддена за руку, чтобы не дать ему ответить. Какое-то время он молчал, взвешивая все "за" и "против", потом еще раз взглянул в сторону полей.
- Так ты уверен насчет лошадей? - спокойно спросил он маленького человечка.
Тот бросил на него испепеляющий взгляд. Слегка улыбнувшись, Тэй кивнул:
- Мне кажется, стоит посмотреть, что там слева.
Не обращая внимания на недовольство Ярла, они изменили курс и пошли через поля. Перед ними огромной чашей расстилалась центральная часть Саранданона. Вспаханные поля, чередуясь с необработанной землей и участками жнивья, сливались в одно пестрое лоскутное одеяло. Теперь отряд двигался по открытой равнине на виду у любого возможного преследователя. И никакого укрытия! Куда бы они ни пошли, всюду их было видно. Тэй призвал все самообладание, ведь теперь они удалились от сторожевого поста, и если Берн Эридден ошибся или был введен кем-то в заблуждение, их шансы выбраться отсюда приближались к нулю. Тэй изо всех сил старался не волноваться. В конце концов, именно из-за этого он и взял с собой искателя - из-за его способности почувствовать то, что не под силу даже волшебству друида. Не будь маленький человечек уверен в своем предчувствии, он не стал бы ничего говорить. Он не хуже Тэя понимал, чем они рискуют.
В поисках врагов магическая сеть Тэя расползалась все шире, и наконец он обнаружил их. С севера стремительно приближался конный отряд гномов. Они были еще далеко, однако неслись по равнине на полном скаку. Тэй пока не мог разглядеть их, но вряд ли ошибался в их намерениях. Коротким криком он предупредил Ярла, и маленький отряд бросился бежать. Впереди поля упирались в невысокие холмы. У Тэя мелькнула мысль, что лощина должна быть за ними. Он молил судьбу, чтобы там оказались лошади.
Появился еще один отряд гномов. Они выползали из своего укрытия возле сторожевого поста, который был еле виден сквозь заросли кукурузы. Эти гномы двигались пешком, явно намереваясь отрезать путь эльфам и задержать их, пока не подоспеют конные соплеменники. Тэй заскрежетал зубами на бегу. Значит, и от этого поста нечего ждать помощи. Остается только чутье Берна Эриддена да лощина.
Мимо него легко промчался Ярл Шаннара, его ноги летели по вспаханной земле, тело рассекало ряды кукурузы. Ярл несся в сторону холмов. Другие, обогнав Тэя, тоже оказались впереди. Стараясь бежать изо всех сил, так что каждый вздох острой болью отдавался в груди, друид вдруг ощутил смертельный страх. Что, если лошади, которых почуял Берн Эридден, - это очередная ловушка? Что, если на них сидят гномы и ждут? Обезумев от ужаса, Тэй попытался растянуть свою магическую сеть еще дальше, за холмы, чтобы понять, там ли кроется причина его внезапного страха, однако сил ему не хватило.
Со стороны преследовавших их гномов раздавались резкие хриплые крики. Тэй не обращал на них внимания. С ним поравнялся Берн Эридден, бежавший с гораздо большей прытью, чем Тэй мог ожидать. Тэй окликнул его, но Берн, похоже, не расслышал. Обогнав Тэя, он умчался вперед. Теперь Тэй был последним. "Вот расплата за сидячий образ жизни", - с иронией подумал он.
Миновав кукурузное поле, Ярл Шаннара стал взбираться на холм. И тут же из-за гребня раздалось нетерпеливое ржание и стук копыт. В прозрачном вечернем воздухе взметнулся столб пыли. Не зная, что там впереди, Ярл замедлил ход и быстро выхватил меч. Эльфийские Охотники спешили к нему. Стальные клинки засверкали на солнце, на их гладких лезвиях внезапной россыпью света заиграли лучи.
В следующую секунду из солнечного сияния шумным и ярким взрывом вырвалась вереница лошадей. Их было около дюжины, а то и больше. Связанные одной веревкой, они, словно мираж, галопом неслись по истомленной дневным зноем земле.
Впереди, низко пригнувшись к седлу, скакал единственный всадник.
Тэй Трефенвид замер как вкопанный. Сердце бешено колотилось, в голове стучала кровь.
Во всаднике он узнал Прею Старл.
Она, не замедляя хода, промчалась мимо Ярла Шаннары и бросила ему в руки поводья. Проскакав вперед, она по очереди оставляла лошадей Эльфийским Охотникам. Прямо перед Тэем девушка натянула поводья своего коня и резко остановилась.
- Садись, Тэй Трефенвид, и бежим! Гномы повсюду!
Ее лицо и рубаха были забрызганы кровью. На лице Тэй заметил ссадины и синяки. Прея так резко развернула коня, что чуть не сшибла друида с ног.
- Садись же скорее! - нетерпеливо крикнула она Думать было некогда. Остальные члены отряда уже вскочили на коней и мчались прочь. Тэй поставил ногу в стремя, которое освободила Прея, и взгромоздился сзади нее.
- Держись за меня крепче! В вихре пыли, конского ржания и стука копыт они рванулись вслед за остальными.

***

Это была сумасшедшая скачка. Пешие гномы, вооруженные пращами и луками, рассеялись по полю перед ними, пытаясь не дать им уйти. С севера уже показалась их кавалерия. Вместе они превосходили эльфов числом почти в четыре раза.
Ярл Шаннара, скакавший первым, направил коня прямо на пеших гномов. Причина такого решения была очевидна. Единственная надежда эльфов состояла в том, чтобы избежать встречи с конными гномами, а единственный способ сделать это - прорваться и держать дистанцию. Свернуть влево, куда пытались загнать их пешие гномы, значило снова оказаться среди холмов и потерять скорость. Свернуть вправо - оказаться лицом к лицу с конными преследователями. И уж конечно, никакого смысла не было возвращаться назад. Оставалось одно - двигаться вперед, прорвать ряды пеших гномов и скакать на запад, ибо, как известно всем, и эльфам и гномам, еще не родился тот гном, который смог бы верхом догнать эльфа.
Эльфийские Охотники рассеялись по кукурузному полю, растянувшись как можно шире, чтобы по возможности разрядить шеренгу вражеских лучников и солдат с пращами, спутать их строй и вырваться из западни. Гномы с дикими криками заметались, стараясь не упустить добычу. Эльфы низко пригибались к седлам, чтобы в них труднее было попасть. Один лишь Ярл, бросая вызов судьбе, поднимался в стременах и, как безумный, ревел на стоявших перед ним гномов, размахивая над головой мечом, словно смертоносной косой. Находившийся далеко слева Тэй догадывался, зачем Ярл врывается в самую сердцевину гномьих рядов, безрассудно гарцуя по вспаханным бороздам. Его друг старался оттянуть на себя как можно больше гномов, чтобы облегчить задачу своим товарищам.
Внезапно Прея зашипела на Тэя, приказывая пригнуться ниже, и огромный гнедой конь, на котором они скакали, резко свернул в неглубокий овраг, рассекавший поле у самого подножия холмов. Тэю показалось, что мимо его головы со свистом пронесся какой-то предмет. Склонившись над узкой спиной Преи, он прикрыл ее собой и крепко прижал к себе. Тэй чувствовал, как ее тело покачивалось под ним, наклоняясь то в одну, то в другую сторону, и каждый раз конь выполнял ее безмолвные приказы. Внезапно впереди мелькнула фигура, бегущая прямо на них - смутные очертания среди кукурузных стеблей, - а потом что-то маленькое и твердое ударило Тэя в плечо, и он почувствовал, как у него отнялась рука. Он отпустил Прею и подумал, что вот-вот упадет, но девушка помогла ему удержаться в седле. Они добрались до западного края поля, перескочили через сточную канаву на широкую полосу луговой травы и галопом помчались по ней. Тэй рискнул оглянуться через плечо. Гномы, опустившись на колено на самом краю кукурузного поля, в ярости метали свои камни и выпускали стрелы. Однако ни то ни другое уже не долетало до цели.
Тэй снова посмотрел вперед. Эльфийские всадники, выстроившись широкой цепью, неслись вслед заходящему солнцу, мимо пустых строений сторожевого поста в сторону простиравшихся впереди лугов. Друид попытался сосчитать их, поискал глазами Ярла, желая убедиться, все ли с ним в порядке. Однако ничего не разглядев за висевшей над землей пеленой пыли и садившегося на землю вечернего тумана, бросил это занятие и сосредоточился на том, чтобы не свалиться с лошади.
Немного отъехав от поста, эльфы снова собрались вместе и принялись успокаивать лошадей, разгоряченных скачкой. Каким-то чудом всем удалось ускользнуть живыми и невредимыми. Ярл Шаннара оказался слегка поцарапан. Тэю в плечо угодил камень, выпущенный из пращи, и на коже проступил темный синяк. Онемение уже почти прошло, сменившись ноющей болью. Выяснив, что кости целы, Тэй перестал об этом думать. Конные гномы, повернув на запад, продолжали преследование, пока не поняли, что противнику удалось прорваться через засаду в кукурузных полях. Их лошади были слишком утомлены длительной скачкой, чтобы продолжать преследование, к тому же они знали местность гораздо хуже эльфов. Ярл Шаннара, снова возглавивший отряд, выбрал самую удобную дорогу. Он родился в этих местах и хорошо знал их. Если местность вдруг начинала резко снижаться, он находил тропу, ведущую поверху. Стороной обходил опасные топи и трясины. Безошибочно указывал брод на быстрых широких реках. Преследование продолжалось, но гномы все сильнее отставали, а с наступлением темноты и вовсе скрылись за темным горизонтом.
Тем не менее, уже успокоив лошадей и перейдя на шаг, чтобы случайно не поранить животных во тьме безлунной ночи, они какое-то время продолжали ехать вперед, не желая подвергать себя риску быть обнаруженными. Ярл вел их на север по руслу ручья, чтобы скрыть следы в том месте, где они изменили направление. Тьма укрыла их, словно верный друг. Дневная жара спала, и воздух стал прохладным. Небольшой дождик покапал и перестал. Они ехали в тишине, если не считать плеска воды, а потом, когда они выбрались из ручья, - приглушенного стука копыт по мягкой земле.
Выждав момент, когда никого не было рядом, Тэй наклонился к самому уху Преи и шепнул:
- Что с тобой произошло?
Оглянувшись, она посмотрела на него, и ее глаза показались ему удивительно яркими на исцарапанном лице.
- Засада. - Голос девушки звучал, словно тихое злое шипение. - Кипп ушел вперед, чтобы проверить лошадей на первом посту. Я должна была позаботиться о том, чтобы нас не нашли гномы-охотники, которых мы обнаружили на этой территории. Но они уже поджидали нас. Мне повезло. Киппу нет.
- Мы с Ярлом нашли Киппа, - тихо произнес он.
Она кивнула в ответ. Тэй хотел было рассказать ей, что ему пришлось сделать и почему, но так и не сумел произнести эти слова.
- Откуда они узнали? - настойчиво спросил он и почувствовал, как Прея пожала плечами.
- Скорее всего, догадались - сторожевые посты ни для кого не секрет. Гномы знали, что мы пойдем искать Черный эльфинит, и ждали нас. Думаю, они устроили засады на всех постах. - Она умолкла. - Знай они наши планы в точности, поймали бы нас всех, как Киппа. Но мне удалось обнаружить их раньше, чем они заметили меня.
- И все же тебе пришлось пробиваться с боем. Мы нашли твой лук. Она покачала головой:
- Этого-то я и боялась. Но ничего не смогла поделать.
- Мы подумали... - Я бросила его, убегая от гномов, - перебила его Прея, прежде чем он успел сказать, что именно они подумали. - Потом я пошла за Киппом. Там-то и пришлось драться. У поста, сразу после того, как они схватили его. Но мне ничего не удалось сделать - их было слишком много. Я вынуждена была оставить его.
В последних словах слышалась горечь. Ей непросто было произнести их.
- Нам тоже пришлось оставить его, - признался Тэй.
- Живым? - не оборачиваясь, спросила она. Он медленно покачал головой и почувствовал, как Прея вздохнула.
- Я не могла вернуться, чтобы предупредить вас. Повсюду кишели гномы. Нужно было идти вперед и попытаться раздобыть лошадей. Я знала, что без лошадей мы пропали. И надеялась, что смогу увести нескольких. - Ее смешок прозвучал тихо и глухо. - Напрасные надежды. И все же прошлой ночью, пока они спали, мне удалось выкрасть одну лошадь прямо у них из-под носа. Я доскакала на юг до поста в долине, который, как я полагала, они еще не обнаружили, взяла там лошадей - мы сейчас едем на них, - отогнала их назад и спрятала до вашего появления.
Тэй удивленно уставился на Прею:
- И как же, черт возьми, ты умудрилась все успеть за один день? Она пожала плечами.
- Это было не слишком трудно. - Последовала длинная пауза, и только тихий стук копыт нарушал ее. - Не так трудно, как то, что выпало на твою долю. - Она снова обернулась к нему с печальной неуверенной улыбкой. - Ты все правильно сделал, Тэй.
Он заставил себя улыбнуться в ответ:
- Ты справилась лучше меня.
- Мне бы не хотелось тебя потерять, - вдруг сказала она и отвернулась.
Тэй молча сидел позади нее, так и не найдя что ответить.

***

Всю ночь напролет они продолжали ехать и лишь перед восходом солнца устроили привал в неглубоком овраге, густо поросшем стройными ясенями и белоствольными березками. Поспав всего несколько часов, эльфы поднялись, поели и отправились дальше. Снова начался дождь, точнее, мелкая морось, смешавшись с туманной мглой, повисла над землей мутным серым покрывалом. Мгла и дождь укрыли их от глаз возможных преследователей, так что весь этот день и следующий до глубокой ночи они упорно продвигались вперед. Тэй с Преей ехали впереди, и друид с помощью своего волшебного дара прощупывал густой туман, опасаясь не столько того, что гномы-охотники выследят его, сколько случайной встречи с ними. Большую часть пути они вели лошадей под уздцы, чтобы сохранить их силы до того времени, когда они понадобятся, и не дать им оступиться на раскисшей от дождя почве.
Тэй и Прея не разговаривали, внимательно осматривая окрестности. Но когда пошел дождь, они тесно прижались друг к другу, и Тэй забыл обо всем. Он дал волю воображению, мечтая о том, что когда-нибудь их отношения станут гораздо ближе, чем теперь. Бесцельное занятие, но на какое-то время Тэй почувствовал себя так, словно нашел себе место в мире после Паранора. Если хорошо постараться, возможно, он сумеет снова обрести себя, даже без Преи, подумалось ему. Конечно, она не пойдет за ним, но может быть, поможет ему найти свой путь. Тэй слегка придерживал девушку, прикрывая собой от непогоды и ощущая, как тепло ее тела передается ему. Почему жизнь сложилась именно так? Почему он выбрал такую судьбу? Случись ему начать жизнь с начала, возможно, выбор был бы иным.
Они улеглись спать на рассвете третьего дня, на сей раз найдя приют под высокими деревьями, примыкавшими к лощине на границе горной гряды Кенсроу. Отряд ушел далеко на север от того места, где вступил в долину, и теперь находился вблизи ее западной границы. Впереди лежала темная гладь озера Иннисбор и Вход Баена - ущелье, которое должно было вывести их к Разлому. Тэй не нашел никаких следов гномов. У него зародилась надежда, что им удалось оторваться от преследователей, и теперь те окончательно потеряют их в лабиринте горных троп.
Проснувшись рано утром, Тэй увидел, что Ярл Шаннара уже поднялся и стоит на краю лагеря, наблюдая рождение нового дня. Погода не изменилась, и день снова обещал быть пасмурным и туманным. Заслышав его шаги, гигант обернулся:
- Тэй? Ночь была слишком коротка, верно? Друид пожал плечами:
- Я выспался.
- Но все же не так, как привык. Это тебе не в Параноре: в мягкой постели да в сухой теплой комнате, где ждет горячий завтрак, когда проснешься.
Тэй подошел ближе и, стараясь не смотреть на него, произнес:
- Друиды погибли. Паранора больше нет. Эта часть моей жизни кончена.
Проницательные голубые глаза друга изучали его:
- Тебя что-то тревожит. Я слишком хорошо тебя знаю, чтобы не замечать этого. В последние дни ты выглядишь расстроенным. Это из-за Рэттена Киппа? Из-за того, что ты сделал, чтобы избавить его от боли?
- Нет, - чистосердечно признался Тэй. - Все гораздо сложнее.
- Мне гадать дальше или оставим эту тему? - после паузы спросил Ярл.
Тэй помолчал, не зная, хочется ли ему отвечать.
- Это связано с моим возвращением и с тем, что происходит, когда отсутствуешь слишком долго, - наконец ответил он, тщательно подбирая слова. - Я ушел из Западной Земли пятнадцать лет назад. Теперь я вернулся, но уже не чувствую себя своим. Не знаю, куда идти, что делать, как себя вести. Не подвернись эта экспедиция, я бы совсем пропал.
- Возможно, на сегодня и этого достаточно, - деликатно предположил Ярл. - Со временем все станет на свои места.
Тэй покачал головой:
- Не думаю. Мне кажется, я изменился и уже не смогу стать прежним. Годы, проведенные в Параноре, тому причиной. Раньше я не понимал этого. А теперь у меня такое чувство, будто я зажат между прошлым и настоящим, между собой прошлым и настоящим. Сам не пойму, кто я.
- Но ты ведь только вернулся, Тэй. Нельзя ждать, что жизнь сразу же потечет, как прежде. Естественно, ты чувствуешь себя не в своей тарелке.
Тэй посмотрел на приятеля:
- Боюсь, Ярл, что мне снова придется уйти, когда все кончится.
Ярл Шаннара отбросил со лба прядь светлых волос. На его лице блестела морось.
- Если так случится, мне будет очень жаль. - Он помолчал. - Но я пойму тебя, Тэй. И мы все равно останемся друзьями.
Он положил руку Тэю на плечо и не отнимал ее. Тэй улыбнулся в ответ.
- Мы всегда будем друзьями, - согласился он.

***

И снова они скакали на запад сквозь влажную мутную пелену. Днем дождь припустил сильнее. Путь лежал через последний участок Саранданона. Окутанные туманом всадники едва различали друг друга, как будто тот мир, откуда они пришли, и тот, куда направлялись, исчез, испарился. И не осталось ничего, кроме маленького клочка земли, по которому ступали их кони. Возникая впереди, он тут же исчезал позади и никак не увеличивался в размере, существуя ровно столько времени, сколько нужно было, чтобы сделать следующий шаг.
Отряд подошел ко Входу Баена, ведущему сквозь горы Кенсроу к Разлому, уже в сумерках, а когда они вошли в ущелье, гасли и последние отблески света. Здесь эльфы опять наткнулись на гномов-охотников. Большая группа расположилась в лощине, полностью перекрыв проход. Это был не тот отряд, который напал на них в восточной части долины. Чувствовалось, что эти гномы обосновались здесь давно, к такому выводу пришла Прея Старл, проведя разведку и обнаружив их лагерь. Цепь сторожевых постов протянулась вдоль всего входа в ущелье, где уж тут было незаметно миновать их. Конечно, можно было обойти ущелье стороной, но это удлинило бы путь на целых три дня, а эльфы не могли позволить себе такую задержку и, значит, должны были найти способ пробиться здесь.
После недолгих обсуждений приняли план, рассчитанный в основном на внезапность. Дождавшись полуночи, они сели на лошадей и поскакали прямо к ущелью. Закутанные в плащи с капюшонами, под покровом ночи и непогоды всадники с трудом различали друг друга. Они двигались непринужденно, не спеша, стараясь создать впечатление, будто идут свои. Когда они приблизились ко входу в ущелье настолько, чтобы их голоса могли услышать часовые, Тэй, который за время пребывания в Параноре выучил несколько языков, позвал гномов на их наречии.
- Подкрепление, - небрежно бросил он, и эльфы подъехали ближе.
К тому времени, когда гномы решили разобраться, что же все-таки происходит, эльфы уже поравнялись с ними и, пришпорив лошадей, помчались вперед в ущелье. Они проскакали прямо через лагерь, разметав по сторонам костры и самих гномов с таким криком, словно их была не горстка, а целая сотня. Гномы повскакивали, ничего не понимая спросонья, и устремились вдогонку, но эльфов и след простыл.
Однако потом удача изменила им. В качестве меры предосторожности на случай подобного прорыва гномы выставили вторую цепь в дальнем конце ущелья, и эти охотники, заслышав крики своих товарищей, ждали во всеоружии. Стрелы, копья и камни, выпущенные из пращей, полетели в эльфов. У них не было времени, чтобы предпринять какой-нибудь маневр, оставалось только пригнуться пониже в надежде прорваться вперед. Ярл Шаннара без колебаний и страха устремился направо, в самую гущу нападавших. Вокруг взметнулись клинки, и налетел целый рой стрел, грозя опрокинуть его. Однако Ярл был неуязвим, как всегда, и каким-то чудом сумел удержаться на лошади, а лошадь устояла на ногах. Он бросился на гномов, и Тэй Трефенвид увидел, как тела врагов полетели в разные стороны, словно щепки. Вскоре вокруг Ярла Шаннары не осталось никого.
Тэю и Прее тоже удалось прорваться. Могучий конь девушки-следопыта промчался мимо толпы атакующих по левому краю и перескочил через заграждение. Крики преследователей и преследуемых смешались со ржанием лошадей. Мимо стрелой проносились всадники. Их смутные силуэты метались в тумане. В отчаянии Тэй решил прибегнуть к помощи магии и, чтобы спрятать уцелевших эльфов от гномов, окутал их волшебным покровом.
Несмотря на это, вновь собравшись в нескольких милях от ущелья, они недосчитались шестерых. Теперь их осталось только восемь, а сотни гномов, рыщущих по Саранданону, наверняка сойдутся в ущелье и двинутся следом за ними к Разлому.
И будут преследовать их, пока не отыщут.

ГЛАВА 15

К вечеру следующего дня эльфы уже углубились в горы. Всю прошлую ночь, после того, как им удалось прорваться через засаду, устроенную гномами-охотниками у Входа Баена, они не слезали с коней, поднимаясь к каменистым предгорьям, лежавшим перед Разломом. Отряд шел до тех пор, пока на востоке не забрезжил солнечный свет, заливая чашу Саранданона. Тогда они сделали привал на несколько часов, поели и двинулись дальше. Дождь кончился, но небо по-прежнему оставалось серым и пасмурным, а над горами густой пеленой висел туман. В воздухе ощущалась сырость, пахло мокрой землей и гниющим деревом. Когда они поднялись выше, холмы стали каменистыми и голыми. Воздух сделался холодным, свежим и чистым, туман начал отступать. После полудня, миновав предгорья, извилистой тропой эльфы начали подниматься в горы. Ярл Шаннара уже объявил всем, что они будут идти до темноты, чтобы как можно дальше оторваться от преследователей, и остановятся только там, где на земле не будет видно следов, по которым их можно отыскать. Никто не возражал. Эльфы послушно скакали сквозь безмолвный мрак, глядя, как рассеивается туман и перед ними вырастают горы. Вот он, Разлом, - стена зубчатых скал, вершин, исчезающих в облаках, хитросплетение отвесно обрывающихся на тысячи футов вниз пропастей, гигантских выходов породы и причудливых расселин, возникших под напором земных сил в те далекие времена, когда мир только зарождался. Горы устремлялись к небесам, словно хотели оторваться от земли, напоминая застывших великанов с поднятыми руками. С севера на юг, насколько хватало глаз, эльфы видели только Разлом - барьер, преграждавший путь, крепость, защищавшую от вторжения.
Они молча взирали на горы и перед лицом величественного зрелища как никогда ясно ощущали бренность своего существования.
К ночи, миновав череду сравнительно невысоких гор, они уже не могли видеть ни предгорий, по которым поднимались сюда, ни лежавшую за ними долину Саранданона. Лагерь разбили в ельнике, зажатом в узком ущелье меж двух остроконечных пиков, припорошенных сверкающим снегом. Там нашлась и свежая вода, и трава для лошадей, и дерево для костра.
Как только они расседлали лошадей и поели, Прея Старл отправилась назад по их следу, выяснить, нет ли погони. В ожидании ее возвращения Тэй рассказал Ярлу и Берну Эриддену о видении, в котором Бреману открылось местонахождение Черного эльфинита. Он в очередной раз пересказал все приметы этого места, не забыв ни малейшей детали из того, о чем поведал ему Бреман. Ярл Шаннара слушал внимательно, его лицо напряглось, немигающий взгляд уставился в одну точку. У Берна Эриддена, напротив, был чуть ли не равнодушный вид, словно ему совсем неинтересно, он то и дело отводил глаза куда-то в сторону, в темноту, точно пытаясь рассмотреть там нечто такое, чего Тэй все равно не разглядит.
- Я никогда не бывал в этой части Западной Земли, - заметил он, когда друид кончил рассказ. - Совсем не знаю ее географии. И чтобы угадать место, которое мы ищем, мне нужно сначала подойти к нему поближе.
- Прекрасно, - раздраженно буркнул Ярл. Он тоже следил за искателем, и ему явно не понравилось его поведение. - И это все, на что ты способен?
Берн Эридден пожал плечами.
Ярл пришел в ярость:
- Не мешало повнимательнее слушать, о чем говорил Тэй!
Искатель, близоруко сощурившись, посмотрел на него. В его глазах мелькнул слабый огонек.
- Послушай, что я тебе скажу. Когда Тэй Трефенвид пришел ко мне за помощью, я проник в его сознание. Иногда мне это удается. Мне открылось видение Бремана, то самое, которое Тэй только что описал, и я отлично помню его. Место, о котором идет речь, существует в действительности, друг мой. В этом я совершенно уверен, иначе не был бы здесь. И все же, чтобы найти его, мне нужно знать больше, чем известно сейчас!
- Ярл, ты много раз бывал в этих местах, - решительно вмешался Тэй, желая предотвратить возможную ссору. - Неужели ничто в моем рассказе не показалось тебе знакомым?
Гигант покачал головой, и его широкое лицо посуровело.
- Большинство моих походов ограничивалось ущельями: Клином Хельса и Желобом Ворла, а также землями, лежащими сразу за ними. А что до той картины, которую ты описал - раздвоенная вершина, торчащая, как два пальца, - так я видел дюжины подобных вершин.
- И ты не можешь сказать, какая именно нам нужна?
- А ты как думаешь? - огрызнулся Ярл.
- И куда же нам тогда идти? - не унимался Тэй. Он никак не мог взять в толк, в чем причина странной реакции его друга.
Ярл вскочил на ноги.
- Откуда мне знать? Пусть наш уважаемый искатель даст тебе ценный совет!
- Минутку, - вмешался Берн Эридден, тоже поднимаясь. Он встал лицом к лицу с Ярлом, и его маленькая щуплая фигурка оказалась в тени гиганта, однако искатель не испытывал ни малейшего смущения. - Не желаешь ли попробовать? Возможно, я смогу помочь тебе вспомнить, видел ли ты именно эту вершину.
Тэй тоже вскочил, в одно мгновение догадавшись, что затеял искатель.
- Ты можешь сделать с Ярлом то же самое, что проделал со мной? - быстро выпалил он. - Можешь проникнуть в его память, как в видение Бремана?
- Что это вы тут несете? - фыркнул Ярл, переводя взгляд с одного на другого.
- Как знать, вдруг что-то и получится, - ответил Берн Эридден Тэю, потом взглянул на Ярла Шаннару. - Я уже говорил тебе, иногда мне удается читать чужие мысли. Я уже проделал это с Тэем и смог проникнуть в видение Бремана. Могу попробовать выяснить, не хранит ли твое подсознание память о той вершине, которую мы ищем.
Ярл вспыхнул:
- Пробуй свое колдовство на ком-нибудь другом! Он отвернулся и пошел прочь, но Тэй схватил его за руку и потащил назад.
- Но ведь нам никто больше не может помочь. Разве не так, Ярл? Ты что, боишься?
Гигант уставился на него, едва сдерживая ярость. Ночное небо прояснилось, и вся его ширь засверкала звездами. Их сияние почти ослепляло. Странно, но, стоя под этим небом в тени гор, под впечатлением неожиданной стычки с другом, Тэй чувствовал себя на удивление незащищенным.
Ярл осторожно высвободил руку.
- Я ничего не боюсь, и ты это знаешь, - тихо произнес он. Тэй кивнул:
- Да, конечно, знаю. Тогда, пожалуйста, дай Берну попробовать.
Они снова сели, молча придвинувшись ближе друг к другу. Берн Эридден взял Ярла Шаннару за руки, не сжимая их, и пристально уставился ему в глаза. Потом закрыл свои. Тэй с беспокойством наблюдал за ними. Ярл сидел в напряжении, словно кошка перед прыжком. Искатель, напротив, казался спокойным и отрешенным, особенно сейчас, когда ушел в себя в поисках заветной цели. Так они просидели несколько минут, слившись в странном союзе и ничем не выдавая, что происходит.
Потом Берн Эридден отпустил руки Ярла Шаннары и коротко кивнул:
- Готово. Во всяком случае, я знаю место, откуда надо начать. У тебя очень хорошая память. Двойная вершина в форме буквы V называется Клещи - по крайней мере ты ее так называешь.
- Теперь вспомнил, - тихо сказал гигант. - Лет пять-шесть тому назад, отыскивая проход в Седые Низины, я забрел далеко в горный массив к северу от Желоба Ворла. Прохода там явно не было, поэтому мы бросили поиски. Но место я помню. Точно, помню!
Его воодушевление вдруг пошло на убыль, сменившись прежним раздражением.
- Ну, хватит, - коротко кивнул он, обращаясь больше к себе самому, чем к собеседникам, и встал. - Теперь мы знаем, откуда начинать. Надеюсь, все довольны. Могу теперь пойти поспать.
Он повернулся и пошел прочь. Тэй и Берн Эридден молча смотрели ему вслед.
- Обычно он не такой, - наконец сказал Тэй. Искатель встал:
- Он только что потерял шесть человек, которые доверили ему свои жизни, и упрекает себя в недостаточной предусмотрительности. - Тэй посмотрел на Эриддена, а тот пожал плечами. - Сейчас он думает именно об этом. И не может скрыть от меня своих мыслей, хотя явно хотел бы этого.
- Но те люди погибли не по его вине, - возразил Тэй. - В этом никто не виноват.
Искатель прищурившись взглянул на него:
- Ярл Шаннара считает иначе. Поставь себя на его место.
Он повернулся и отошел, оставив Тэя размышлять в одиночестве.

***

С наступлением дня отряд двинулся в путь, пробираясь среди гор на север к Желобу Ворла. Возвратившаяся ночью Прея Старл сообщила, что в близлежащих окрестностях признаков преследователей не обнаружено. Тем не менее никому и в голову не приходило считать, что они в безопасности, - просто отвоевали еще какое-то пространство, чтобы дышать чуточку спокойнее. Гномы продолжали искать их, однако найти эльфов в этих горах, где тропки исчезали в нагромождениях валунов и извилистых ущельях, было совсем непросто. Если им повезет, они найдут то, зачем пришли, раньше, чем гномы обнаружат их самих.
"Пустые мечты", - думал Тэй, однако ничего иного не оставалось, как надеяться. Весь остаток дня они шли к северу глубокими извилистыми ущельями, разрезавшими восточную оконечность гор до самого входа в Желоб Ворла. Преследователи как будто отстали. Лагерь разбили на плоской площадке, с которой просматривались ущелья и долины, ведущие из Саранданона. Теперь до того места, где Ярл видел V-образную вершину, которую он назвал Клещами, оставалось уже недалеко. В тот день настроение у него немного улучшилось. Он держался замкнуто и был задумчив, но уже не так груб - возможно, оттого, что теперь лучше представлял себе, куда они идут. Он извинился перед Тэем, правда, весьма своеобразным способом, посетовав на досадную несдержанность своего нрава. Берну Эриддену Ярл ничего не сказал, однако Тэй решил не докучать другу нравоучениями.
Прея Старл, казалось, не замечала перемены в поведении Ярла и продолжала говорить с ним как ни в чем не бывало. Тэй решил, что она, должно быть, достаточно хорошо изучила его причуды и умеет находить нужный подход в каждом случае. Внезапно друид почувствовал жгучую ревность к этой близости между ними. Ему снова напомнили о том, что он посторонний, вернувшийся домой из другого мира и, несмотря на все старания, еще не ставший своим. Тэй не мог понять, почему это так беспокоит его. Возможно, потому, что его жизнь в Параноре кончилась безвозвратно, а существование здесь вращалось вокруг двойственных отношений с Преей и Ярлом. Его нельзя было обвинить в непорядочности, поскольку свои чувства к Прее он изо всех сил скрывал от них обоих. Или думал, будто скрывает. Возможно, они о многом догадывались и просто не показывали виду, а он, как ребенок, делал секрет из того, что было известно всем.
С восходом солнца они поскакали дальше и к полудню добрались до Клещей. Тэй сразу же узнал вершину, она в точности соответствовала видению, посланному Бреману. Гора вздымалась над горизонтом двумя острыми зубцами, разделенными глубокой пропастью, перед которой теснились невысокие скалы, разрушенные временем и непогодой и почти голые, если не считать редких куп сосен и ольхи да пробивавшихся кое-где островков травы и диких цветов. Впереди, в просвете между зубцами, стеной поднимались горы, покрытые таким густым туманом, что их невозможно было разглядеть.
Ярл остановил отряд в нижней части ущелья, ведущего к двуглавой горе, и велел всем спешиться. Над головой, в небесной голубизне, расправив крылья, большими кругами плавно парили хищные птицы в поисках добычи. День был светел и ясен, дождевые облака ушли на восток к Саранданону. Подняв голову, Тэй ощутил на лице теплое, ласкающее прикосновение солнца. Он смотрел на бескрайнее нагромождение скал и пропастей и думал о тайнах, которые они скрывают.
- Мы оставим лошадей здесь, а дальше пойдем пешком, - объявил Ярл. Увидев огорченное лицо друида, он ухмыльнулся. - В любом случае мы можем проехать на них лишь немногим дальше, Тэй. Но там они окажутся на виду у каждого, кто идет по нашим следам. А здесь их можно спрятать в лесу. Возможно, они нам понадобятся прежде, чем мы успеем осуществить свою цель.
Прея поддержала его, а Тэй, хотя и понимал, что они правы, все же чувствовал некоторую неуверенность, оставляя животных, которые столько раз выручали их. К тому же за них заплачено слишком дорогой ценой. Однако его несколько успокоила мысль, что, если преследователи доберутся сюда, им тоже дальше придется идти пешком.
Ярл подозвал одного из Эльфийских Охотников, седого ветерана по имени Обанн, и велел ему спрятать лошадей и дожидаться возвращения отряда Обанн намеревался присоединиться к остальным, спрятав лошадей, но Ярл не разрешил ему этого. Могла возникнуть необходимость перевести лошадей в другое место, если поисковый отряд гномов подойдет слишком близко, или пригнать их эльфам, если они подвергнутся атаке на обратном пути во время спуска. Обанн нехотя согласился и, забрав лошадей, ушел.
Теперь их осталось всего семеро - Ярл, Тэй, Прея, Берн Эридден и трое Эльфийских Охотников. Шаннара повел свой малочисленный отряд вверх сквозь нагромождение камней и заросли деревьев в направлении темной расселины Клещей.
Весь остаток дня они карабкались по горам. По пути Тэй вдруг осознал, что стал по-новому смотреть на задачу, стоящую перед ними. Конечно, можно было придерживаться мнения, что все члены отряда в равной степени разделяют ответственность за успех поисков Черного эльфинита, но факт оставался фактом - Бреман давал поручение именно Тэю, а не им. Более того, Тэй - друид, единственный друид в отряде, и только он обладает магическим даром, реально способным помочь им, значит, именно он лучше всех подготовлен к тому, чтобы найти и сохранить эльфийский камень. Не забыл он и той части видения Бремана, которая указывала на опасность, окружавшую место, где спрятан эльфинит, предостережение о темных силах, сторожащих камень. Он понимал, что найти Черный эльфинит - это лишь полдела. Не менее сложно и рискованно сохранить его. Уж если все прошедшие века никто не потревожил волшебный камень, значит, он наверняка хорошо охраняется. Конечно, Берн Эридден и Прея Старл должны помочь найти его, а Ярл Шаннара со своими Эльфийскими Охотниками - вынести отсюда. И все же главная задача лежит на нем.
Впрочем, так и должно быть. Именно к этому он готовился все пятнадцать лет жизни в Параноре, да что там пятнадцать лет - всю свою сознательную жизнь. Все его прежние достижения не шли ни в какое сравнение с тем, что от него требовалось теперь. Как и другие друиды, Тэй посвящал все свое время занятиям, скрупулезным поискам знаний. Полтора десятилетия он прожил в уединенной, отгороженной от остального мира крепости, не принимая участия в происходящем за ее стенами. Теперь судьба его изменилась раз и навсегда, и новая жизнь для него начиналась здесь, в этих горах, хранивших талисман, который не видел никто со времени появления человеческого рода.

Предыдущая страница 8 Следущая страница


Терри Брукс

Он обязательно должен справиться. Потерпеть неудачу значило бы лишиться всяких надежд победить Властелина Тьмы, потерять последнюю возможность создать оружие, которое в состоянии уничтожить его, и почти наверняка это означало конец для самого Тэя. В таких делах не бывает второй попытки, нельзя отступить и начать с начала. Именно сейчас наступал самый ответственный момент за все годы веры в магию и занятий ею. Момент, который решит все.
Тэй с тревогой вернулся к действительности. Его спутники устали от постоянного страха быть застигнутыми, устали убегать, прятаться и прорываться через засады, устали от недосыпания и долгих переходов. Уже неделю они не могли как следует поесть из-за того, что не получили продовольствие, на которое рассчитывали, и съели все, добытое охотой. Они чувствовали себя подавленными из-за потери товарищей и от страха, исподволь подтачивавшего их решимость и уверенность в том, что поиски завершатся успехом. Об этом никто не говорил, однако все это с очевидностью читалось на лицах, в глазах, угадывалось в движениях.
А между тем время шло, утекало как вода между пальцами, и Тэй подумал, что, если не поторопиться, можно опоздать.
К ночи они дошли до перевала и остановились на ночлег в реденькой ольховой рощице с подветренной стороны гор. Здесь на склонах уже ощущалась свежесть, но настоящего холода еще не было - за день скалы сильно нагревались и долго сохраняли тепло. Воды у них было еще много, так что они наскоро поужинали и, завернувшись в плащи, спокойно заснули.
С рассветом двинулись дальше. Солнце, хлынувшее в долину, ложилось на тропинку полупрозрачными лентами света, вспыхивавшими над восточным горизонтом, словно маяки. Впереди шла Прея Старл. Она проводила разведку, опережая отряд футов на сто, и периодически возвращалась, чтобы сообщить, нет ли каких-нибудь препятствий, и посоветовать, какой путь самый удобный и безопасный. Тэй шел рядом с Ярлом, но они почти не разговаривали. Отряд поднялся из долины в ее западном конце и, выйдя из тени двугорбой вершины, сразу же обнаружил, что дальнейший путь преграждает массивный уступ, как будто сложенный из огромных каменных плит, вырванных из скал и собранных вместе руками волшебных гигантов. Впереди к небу вздымалась стена Разлома. Те же гигантские руки как попало свалили в груды его разрушенные вершины. Казалось, горы ждут того, кто разберет их и снова поставит на место. Прея вернулась и повела их налево, где почти в миле от уступа проходила тропа, извилистой лентой убегающая вверх, в сторону зубчатых скал. На этом скудные воспоминания Ярла иссякли, и теперь им ничего не оставалось, как только идти вперед до тех пор, пока не обнаружится какая-нибудь деталь из видения Бремана. Они вскарабкались на уступ, старательно обходя зияющие черные трещины и держась подальше от тонких обрывистых краев и скользких отвесных склонов, где каждый неверный шаг мог стоить жизни. Тэй понял, насколько прав был Ярл, оставив лошадей внизу. Здесь они бы только мешали. На гребне уступа они наткнулись на едва заметную среди камней извилистую тропку, ведущую через узкое ущелье к скалам, высящимся впереди. Отряд осторожно двинулся по тропе, выслав Прею вперед. Легко ступая сквозь переплетение света и тени, эльфийская девушка уже через несколько мгновений скрылась из виду.
Когда они снова догнали ее, Прея стояла в конце ущелья и смотрела вперед на горы. Заслышав их приближение, она обернулась с выражением нескрываемой радости. Девушка взмахнула рукой, и Тэй сразу же увидел слева от того места, где они стояли, горный массив: острые шпили, пронзавшие небосвод под разными углами, окруженные у оснований широким кольцом крупных камней.
Как сжатые пальцы, воткнутые в общий постамент.
Тэй устало улыбнулся. Именно этот ориентир они искали - изломанное скопление вершин, в искореженной глубине которого таилась крепость, затерянная со времен волшебного царства, где, согласно видению Бремана, был спрятан Черный эльфинит.
Найти двуглавую V-образную вершину, а потом горный массив, похожий на сжатые пальцы, оказалось легче, чем Тэй ожидал. Берн Эридден прочитал забытые воспоминания Ярла, а усилия следопыта Преи Старл привели их к цели с быстротой и точностью, противоречащими обычной логике. Если бы не вмешательство гномов-охотников, они добрались бы сюда практически без усилий.
Однако трудности не заставили себя долго ждать. Весь этот день и следующий они потратили на поиски входа в цитадель, затерянную среди горных вершин, но ничего не нашли. Огромные валуны и плиты со всех сторон окружали основание каменных пальцев, маня внутрь многочисленными отверстиями, которые никуда не вели. Медленно и мучительно погружаясь в холодный мрак, члены маленького отряда обследовали каждый вход, пока не натыкались на очередной оползень, обрыв или трещину. Поиски продолжались и на третий день, потом на четвертый, но без намека на успех.
Проделать долгий путь, который дался им такой дорогой ценой, и оказаться в тупике - это было почти невыносимо. Энтузиазм эльфов угасал, сменяясь тягостным ощущением, что время уходит и опасность в лице гномов-охотников, настойчиво продолжающих поиски, приближается. Надежда таяла, уступая место разочарованию.
Однако Ярл Шаннара держался на редкость стойко. Вопреки опасениям Тэя он не впал в уныние, больше не проявлял раздражительности, как в случае с Берном Эридденом после потери шестерых Эльфийских Охотников у Входа Баена. Он оставался твердым, спокойным и преисполненным решимости. Ярл никого не жалел, даже Тэя. Он настаивал на продолжении поисков, заставлял тщательно заметать следы, требовал снова и снова заглядывать в каждое отверстие среди камней. Своей неукротимой волей к победе он вселял надежду в сердца своих спутников. Тэй мысленно признавал, что как командир Ярл вел себя великолепно.
А вот Берн Эридден не предлагал никакой помощи, на которую так надеялся Тэй. Его не посещали ни видения, ни предчувствия, ни инстинктивные порывы - ничего, что позволило бы увидеть, где находится крепость или вход в нее. Но это, казалось, совсем не беспокоило искателя, напротив, он выглядел вполне уверенно. Тэй решил, что Берн привык к неудачам, смирившись с тем, что его дар не подчиняется приказам, а проявляет себя когда и где захочет сам. Однако Эридден не сидел и не ждал, когда его осенит. Он, как и все остальные в отряде, вел поиски - осматривал ниши, образованные упавшими камнями, исследовал все закоулки, щели и трещины.
Наконец Прее Старл повезло - она сделала открытие. Несмотря на то что участок, который обследовали эльфы, был достаточно большим и походил на лабиринт, через четыре дня они облазили его вдоль и поперек. К тому времени всем стало ясно, что если видение не обмануло их, то крепость спрятана каким-то недоступным их пониманию способом. На пятый день поисков Прея поднялась до рассвета и спустилась, чтобы осмотреть разрушенное основание монолитов, от отчаяния решив заново изучить ландшафт. Девушка уселась лицом на восток в тени отвесной скалы, наблюдая, как свет пробивается из-за вершин-пальцев и приподнимает завесу мрака, сменяя серые краски уходящей ночи серебром и золотом нового дня. Она смотрела, как яркие лучи солнца падают сквозь вздымающиеся ввысь громады гор, стекая по склонам обрывов, словно краска по деревянной стене, заливая все темные щели, обрисовывая рельеф и форму каждой скалы.
А потом она увидела птиц - больших угловатых белых птиц-рыболовов. Они поднимались из глубокой расселины в скалистом склоне вершины, расположенной в центре, в нескольких сотнях футов над тем местом, где она сидела. Птицы, а их было больше дюжины, появились почти одновременно, взлетев как по команде с первыми лучами солнца. Они покружили в небе и теперь улетали на восток.
Прея Старл тут же с удивлением подумала, что делают морские птицы в этих бесплодных горах.
Девушка поспешила в лагерь сообщить об этом открытии соратникам. Не успела Прея поведать обо всем, добавив, что считает нужным выяснить, в чем тут дело, как Берна Эриддена осенило и он вскричал:
- Да, да, это как раз то, что мы искали!
Отряд охватило всеобщее воодушевление. Забыв о ломоте в ногах и в спинах, не гнущихся от долгих поисков и спанья на голых камнях в течение пяти ночей кряду, они двинулись из лагеря вверх в горы, полные вдохновенной решимости.
Половина утра ушла на то, чтобы добраться до расселины, откуда вылетели белые птицы. Прямой дороги не нашлось, а тропа, по которой им пришлось идти, причудливо извивалась по склону - каждый шаг по ней требовал осмотрительности и осторожности. Прея, которая, как всегда, шла впереди, первой добралась до отверстия и исчезла в нем. К тому времени, когда остальные дошли до узкой площадки перед входом в расселину, она уже вернулась назад с сообщением о проходе, прорезавшем скалу насквозь.
Вытянувшись в цепочку, путники пошли вперед. По мере их продвижения в глубь стены расселины сужались. Тепло солнечного дня сменилось сырым холодным мраком. Вскоре навесы и выступы стен слились в общий свод. Если в тоннеле и оставался какой-то свет, то лишь за счет того, что свод был испещрен трещинами, и даже слабый луч, попадавший внутрь, проникал буквально в каждый уголок. Вскоре глаза эльфов привыкли к темноте, и они смогли продолжить путь. Понятно, что птицы без труда могли летать в верхней части тоннеля, где стены заметно расширялись. Путникам то и дело попадались белые перья, клочья старой травы и веточки, вероятно принесенные для гнезд. Сами гнезда, похоже, располагались дальше, где было больше света и воздуха. Отряд упорно двигался вперед.
Через некоторое время своды стали такими низкими, что им пришлось идти согнувшись. Потом тоннель разветвился на левый и правый. Прея попросила своих спутников подождать и пошла направо. После довольно продолжительного отсутствия она вернулась и повела их налево. Вскоре проход снова расширился, и они смогли выпрямиться. Свет впереди становился все ярче. Отряд приближался к концу тоннеля.
Через пять ярдов расселина распахнулась, выведя их на берег огромного озера. От неожиданности все застыли на месте, безмолвно глядя на него. Озеро покоилось в гигантском кратере, широко раскинув неподвижные воды, которые не тревожила ни малейшая рябь. Сверху безоблачным голубым куполом висело небо, наполнявшее кратер теплом и светом. Солнечные лучи отражались от озерного зеркала, и в нем можно было во всех подробностях разглядеть окружавшие его каменные стены. Тэй осмотрел склоны и высоко среди камней обнаружил гнезда морских птиц. Самих птиц он не увидел. Под сенью каменных стен и над гладкой поверхностью озера не было заметно ни малейшего движения - стояла тишина, полная, безграничная и хрупкая как стекло.
После недолгой беседы с Ярлом Прея Старл повела их по самому берегу озера. Идти приходилось по обломкам камней и плоских плит. Каждый стук камня, выскользнувшего у них из-под ног, гулким эхом отдавался в пещеристых глубинах кратера. Тэй снова раскинул свою магическую сеть, стараясь обнаружить, не подстерегает ли их опасность. Однако он почувствовал лишь линии земной энергии, настолько сильной и древней, что они вскоре прорвали его тонкую сеть, и Тэю пришлось заново восстанавливать ее. Он подозвал к себе Ярла и предупредил его, что в этом месте действует могучая волшебная сила, древняя и непоколебимая, как само время. Она охраняла кратер и все, что таилось внутри. Тэй не ощущал какой-либо опасности, исходившей от нее, однако не мог найти ни ее источник, ни цель. Пожалуй, преждевременно пугаться не стоило, но и расслабляться было опасно.
Они шли вперед, пока не миновали почти половину озера. До сих пор не было заметно никаких признаков жизни. Ни Тэй со своей магией, ни Берн Эридден с его искательским даром не могли обнаружить того, что искали. Солнце выплыло из-за края обрыва и огненным шаром повисло над их головами. Сияние его нестерпимо слепило глаза, так что приходилось идти, низко опустив головы.
И тогда Тэй увидел тень.
Он на минутку отошел подальше от воды и поднялся чуть выше, стараясь разглядеть противоположный берег сквозь сверкание солнечных бликов на гладкой поверхности озера. Отыскивая удобное для наблюдения место, он заметил, как выступ в скале отбросил длинную тень, упавшую через озеро на склон обрыва на высоте нескольких сот ярдов. Верхний край тени скользнул вверх по каменной стене до узкой трещины и остановился. Что-то в этой трещине привлекло внимание друида. Он протянул туда магическую нить, чтобы ощупать вход.
Сверху на каменной поверхности он обнаружил надпись.
Тэй поспешил догнать Прею, и они вместе повернули отряд от озера. Через несколько мгновений все семеро стояли перед расселиной и, подняв головы, молчаливо разглядывали непонятную надпись, сделанную на языке эльфов, но на каком-то незнакомом диалекте. Надпись была древней и так стерлась от времени, что стала почти неразличимой.
Потом вперед вышел взволнованный Берн Эридден, Тэй с Ярлом помогли ему подняться, и он, дотянувшись до надписи, принялся водить по ней пальцами. На какое-то мгновение он застыл с закрытыми глазами, руки его замерли, потом забегали вновь. Наконец он соскользнул вниз, словно в трансе, нагнулся к скале, на которой они стояли, и, казалось, не глядя, что делает, вперив взгляд куда-то вдаль, стал обломком камня писать на гладкой поверхности слова.
Тэй наклонился, чтобы прочитать их.
"ЭТО ВЕЛИКАЯ ЧУ. МЫ ВСЕ ЕЩЕ ЖИВЕМ ЗДЕСЬ.
НИЧЕГО НЕ ТРОГАЙ. НИЧЕГО НЕ БЕРИ.
НАШИ КОРНИ ГЛУБОКИ И СИЛЬНЫ.
БЕРЕГИСЬ".
- Что это значит? - прошептал Ярл.
Тэй покачал головой:
- Магическое заклинание, охраняющее то, что находится за этим входом. Любое вторжение повлечет за собой неминуемую кару.
- Здесь говорится, что они все еще живы, - недоверчиво прошипел Берн Эридден. - Не может быть! Взгляните на надпись! Она относится к временам волшебного царства!
Они стояли, глядя то на надпись, то на расселину, то друг на друга. За спиной ждали Эльфийские Охотники и Прея Старл. Все молчали. Они вдруг почувствовали, как утекает время, как соединяются прошлое и настоящее, поднимаясь над их жизнью и историей. Как будто стоишь на краю обрыва, зная, что каждый неверный шаг немедленно приведет к смерти. Тэй с такой остротой чувствовал присутствие магической силы, словно кожей ощущал ее прикосновение. Древняя, могучая, непоколебимая, явившаяся без причины и цели, она постепенно овладевала его чувствами, грозя захлестнуть все существо.
- Мы проделали такой долгий путь не для того, чтобы ни с чем повернуть назад, - тихо произнес Ярл Шаннара, глядя на него. - И нет такой причины, которая заставит нас сделать это.
Тэй, преисполненный не меньшей решимости, согласно кивнул. Он посмотрел на Берна Эриддена, Прею Старл и Эльфийских Охотников, наконец, снова на Ярла и криво улыбнулся своему другу. Потом глубоко вздохнул и шагнул вперед, в темную пасть расселины.

ГЛАВА 16

Расселина почти сразу же становилась шире, превратившись в коридор, по которому эльфы смогли идти по двое в ряд. Ступеньки вели вниз в такую полнейшую черноту, что даже Тэй Трефенвид с его острым зрением не мог ничего разглядеть впереди. Он продвинулся вперед на несколько ярдов, держась вдоль стены, и наткнулся на металлическую плиту. Едва он коснулся ее, как плоская поверхность засветилась холодным бледно-желтым светом. Друид удивленно уставился на плиту - с таким волшебством ему никогда не приходилось сталкиваться. Свет озарил еще одну плиту, расположенную на самой границе мрака, простиравшегося впереди. Подойдя к ней, он положил на нее руку, и она тоже начала светиться. Удивительно. Тэй услышал приближающиеся шаги остальных членов отряда. Интересно, что они обо всем этом подумают. Но все молчали, и друид не стал оборачиваться. Он продолжал идти вперед, дотрагиваясь до металлических плит и освещая своим спутникам путь по темному коридору.
Спуск занял довольно много времени. Тэй не мог сказать, сколько именно, потому что сосредоточился лишь на том, чтобы с помощью своей магии выискивать скрытые ловушки. Металлические плиты, излучавшие свет, демонстрировали изощренность, которой он не ожидал. Магия волшебного царства не была толком изучена, поскольку большая часть знаний оказалась со временем утраченной, но Тэй всегда считал, что она в большей степени основывалась на природных силах, нежели на технике. Плиты доказывали, что Тэй заблуждался, и от этого он чувствовал себя тревожно. Друид еще раз сам себя предупредил, что здесь ничему нельзя доверять. Оседлав воздушные потоки, проскальзывая сквозь трещины в скалах, проникая сквозь клубы пыли, поднимавшейся у них из-под ног, подвластная ему магическая сила вела свою охоту. Быстро и точно Тэй находил - и разгадывал секреты мира, в котором они оказались. Ему не попалось следов человека, хотя, прочитав предостережение над входом, можно было предположить обратное. Он понял, что сюда никто не заходил долгие годы, возможно даже века, но, несмотря на это, испытывал острое чувство, что за ним наблюдают, присматриваются к нему, его не покидало ощущение, будто впереди ждет нечто неумолимое в своих намерениях.
Ступени обрывались у тяжелой железной двери. На ней не было замков. Никакая волшебная сила не стерегла ее. Вверху, над ржавой шероховатой поверхностью, на камне были выбиты слова "ВЕЛИКАЯ ЧУ" - только эти два слова и ничего больше из того, что было написано над входом, через который они проникли в расселину. Все члены маленького отряда сгрудились возле дверей. Опустившись на колени, Прея Старл обследовала землю перед дверьми, затем поднялась и покачала головой. Никто не проходил здесь уже очень давно.
Тэй осмотрел двери и пространство возле них. Ничего. Он шагнул вперед, ухватился за огромные железные ручки и потянул их вниз. Ручки легко поддались, и двери распахнулись внутрь, как будто петли их только что смазали маслом. Из проема хлынул неясный свет, разливаясь вокруг неземным мерцанием, словно проникал сквозь стекло, забрызганное дождем.
Перед ними возвышалась мощная крепость, сложенная из таких древних камней, что их края стали гладкими от времени, а поверхность, словно паутиной, покрылась сетью мелких трещин. Сооружение было поистине удивительным: над зубчатыми стенами непонятно как балансировали башни, а узкие спиралевидные мостики напоминали сложные переплетения ковра, вытканного на ткацком станке. Замок оказался так высок, что верхушки шпилей были едва различимы. Крепость окружали горы, вздымавшиеся к небу сквозь завесу облаков и тумана. Их каменистые склоны густо поросли деревьями и кустарниками, ветви и побеги которых склонялись внутрь в направлении крепостных шпилей, давая возможность дневному свету спутанными нитями проникать вниз. Именно из-за этого освещение приобретало весьма странный вид и, просачиваясь сквозь лиственный купол и клубящийся туман, окутывало крепостные камни влажным мерцанием.
Войдя в двери, Тэй очутился в обширном внутреннем дворе, простиравшемся во все стороны, в том числе и к главной башне. Теперь он понял, что стоит за наружными стенами крепости, которые упираются прямо в горы. Друид с удивлением оглядел стены, догадавшись, что с течением времени горы росли, сближались и сдавливали древнюю крепость, пока стены ее наконец не треснули и не начали разрушаться. Мало-помалу горы заполняли собой долину, где была построена крепость. В один прекрасный день они окончательно сомкнутся над ней.
Эльфы двинулись в глубь двора, опасливо озираясь по сторонам. Воздух дышал сыростью и зловонными запахами болота и гнили, что казалось странным для горной местности. Однако они достаточно долго спускались с тех пор, как вошли в расселину в стене кратера, и Тэй решил, что они вполне могли оказаться на уровне моря, достаточно глубоко, чтобы попасть в болотистые места. Он снова взглянул вверх на деревья, кустарники и стелющиеся растения, покрывавшие склоны высоко над ними, и вдруг понял, что туман почти перешел в дождь. Тэй почувствовал влагу у себя на лице. Он посмотрел на двери и окна крепости - на эти черные дыры в серой мгле. Железные петли и засовы бесцельно болтались в пустоте, дерево давно сгнило. Сырость с одинаковым успехом разъедала и камень, и связующий раствор, изнашивая и разрушая их. Тэй подошел к стене ближайшей башни и провел рукой по камню. Поверхность рассыпалась под его пальцами, как песок. Эта древняя цитадель, эта Великая Чу оставляла неприятное ощущение сооружения, готового рухнуть от мало-мальски сильного ветра.
Тэй вдруг обратил внимание на Берна Эриддена. Искатель стоял на коленях в центре двора, свесив голову между плечами и опершись о землю раскинутыми руками, как будто изо всех сил старался не упасть, в почти полной тишине слышалось его хриплое прерывистое дыхание. Друид поспешил к нему и опустился рядом. Потом подошла Прея, а за ней Ярл, оба с обеспокоенными, серьезными лицами.
- Что с тобой? - спросил Тэй скорчившегося эльфа. - Тебе плохо?
Искатель быстро кивнул и вцепился в Тэя, пытаясь опереться на него. Он весь дрожал, словно его пронзил страшный холод.
- Это место! - прошипел он. - О духи... неужели ты ее не чувствуешь? Тэй прижал его к себе.
- Нет. Ничего. А что чувствуешь ты?
- Такая сила! Дьявольская, грубая... как песок по коже! Я ничего не чувствовал, и вдруг... она везде! Она захлестнула меня! На мгновение я задохнулся!
- Откуда она исходит? - быстро спросил Ярл, наклонившись поближе. Искатель покачал головой:
- Не могу сказать! Это совсем не похоже на все то, с чем я сталкивался прежде! Не видение, не предчувствие... Это тьма, волна черноты, а потом ощущение... Он глубоко вздохнул, закрыл глаза и замер. Тэй торопливо опустил взгляд, решив, что искатель потерял сознание. Однако Прея тронула его за руку и покачала головой - Берн Эридден просто отдыхал. Тэй не стал тревожить его. Он продолжал стоять на коленях, поддерживая искателя, а остальные ждали. Наконец обессиленный эльф снова открыл глаза, издал долгий глубокий вздох и, высвободившись из рук Тэя, поднялся на ноги. Он твердо стоял напротив друида, но руки у него все еще дрожали.
- Черный эльфинит здесь, - прошептал он. - Вот что я почувствовал. Он источник дьявольской силы. - Берн мигнул, потом посмотрел на Тэя. - Его мощь огромна!
- Ты можешь сказать, где он? - спросил Тэй, стараясь сохранить спокойствие.
Искатель покачал головой, прижимая руки к груди, словно хотел защититься.
- Где-то там. В башне.
Эльфы пошли вперед, осторожно приближаясь к самой крепости. Тэй снова пошел первым, раскидывая перед собой магическую сеть, которая должна была предупредить его об опасности. Они прошли через двери главной башни и стали блуждать по коридорам. Тэй чувствовал рядом локоть Ярла, следом чуть позади шла Прея. Друид догадался, что они охраняли его. Он покачал головой. Его смущало то, что он совсем не ощущал близости Черного эльфинита, тогда как Берн Эридден так ясно чувствовал ее. Магический дар подвел друида. Но почему? Может быть, здесь, в башне, его магия бессильна? Но нет. Ведь чувствовал же он раньше, у входа, чей-то взгляд, следивший за ним. Так чей же он? Эльфинит не мог обладать разумом, значит, здесь явно обитало нечто живое. Что это могло быть?
Они пробирались по крепости, углубляясь в ее лабиринты. Все вокруг было окутано мраком и замшелым бархатом разрушения. При каждом шаге из-под ног поднимались тучи пыли. Мебель, служившая когда-то украшением замка, развалилась. Не сохранилось ничего, лишь обломки металла да обрывки тканей. На стенах там, где раньше висели картины и гобелены, торчали гвозди. В давние времена здесь работали художники и ремесленники, но от шедевров их мастерства ничего не осталось. Комнаты распахивали свои двери в холлы и коридоры, и все они были пусты и безжизненны. Вдоль стены коридора, по которому они шли, стояли скамьи, но когда Тэй дотронулся до одной из них рукой, та рассыпалась в прах. В нишах валялись осколки разбитого стекла. Оружие превратилось в бесполезные обломки сгнившего дерева и ржавого металла. Потолки покрывала серая пелена, а окна зияли пустыми глазницами слепца. Повсюду царили могильный покой и тишина.
На пересечении нескольких широких коридоров Берн Эридден внезапно остановил отряд. Он схватился рукой за голову, боль исказила тонкие черты его лица, а щуплое тело застыло в напряжении.
- Налево! - с трудом выдохнул он, слабо взмахнув рукой.
Они повернули туда, куда он указывал. Прея Старл подала ему руку, чтобы искатель мог опереться на нее. Он снова часто задышал, глаза замигали, как будто от едкого дыма. Тэй оглянулся на него, потом снова посмотрел вперед. Он по-прежнему ничего не ощущал. Им овладело странное чувство беззащитности, словно магический дар покинул его и он больше не мог на него рассчитывать. Скрипнув зубами от сознания собственного бессилия, друид заставил себя идти дальше. Не может быть, чтобы магия изменила ему, убеждал он себя. Никогда!
Они стали спускаться по широкой лестнице, которая вилась вдоль стены огромной ротонды. В глухой тишине тихим эхом отдавались их шаги, и Тэй снова почувствовал на себе взгляд, только теперь он стал еще пристальней, еще настойчивей. То, что обитало в крепости, таилось где-то поблизости.
Спустившись вниз, отряд остановился. Перед ними открылся просторный внутренний двор, освещенный туманным, но довольно ярким солнечным светом. Тени отступили, распались и улетучились. Гнилая затхлость темных коридоров развеялась. Пыль и прах, висевшие в спертом воздухе, исчезли.
Посреди двора располагался сад. Был он прямоугольной формы, вокруг шла широкая дорожка, выложенная камнем и плиткой, которая до сих пор сохранила сочные цвета. Сад обрамлял бордюр из великолепных ярких, незнакомых Тэю цветов. В центре поднималась купа высоких деревьев и кустов, разросшихся так густо, что между ними почти не было просвета, их листья блестели яркой зеленью, а стволы и ветви переплелись в причудливом узоре.
Сад! Тэй застыл от восхищения. Восторг переполнял его. Сад! Здесь, в самом сердце этой древней крепости, где, казалось, ничего не могло расти, куда даже солнечный свет не должен был проникать! Он не верил своим глазам!
Друид не раздумывая сбежал со ступенек и быстро пошел в направлении сада. До цели оставалось всего несколько ярдов, когда Ярл Шаннара схватил его за руку и с силой потянул назад.
- Не торопись, Тэй, - предупредил он друга.
Тэй с удивлением взглянул на него, потом увидел Берна Эриддена, снова опустившегося на одно колено и медленно покачивавшего головой из стороны в сторону. Его поддерживала Прея. Друид вдруг осознал, какая огромная сила влекла его вперед, как страстно ему хотелось осмотреть сад. Тэй понял, что совсем забыл о мерах предосторожности. Друид так увлекся, что, сам того не заметив, сбросил защитный покров магии.
Не говоря ничего, он быстро подошел к коленопреклоненному Берну Эриддену. Искатель мгновенно ухватился за него, не увидев, а, скорее, почувствовав его приближение.
- Черный эльфинит, - прошептал искатель сквозь зубы, стиснутые от какой-то внутренней боли, - лежит здесь!
Дрожащей рукой он указал в сторону сада.
Прея мягко тронула Тэя за руку, пытаясь привлечь его внимание. Имбирные глаза девушки смотрели серьезно и настороженно.
- Он упал, как только ты спустился со ступеней, точно его что-то сразило. Что происходит? Тэй покачал головой:
- Не знаю.
Он потянулся к Берну Эриддену и взял его за руки. Искатель вздрогнул и снова затих. Тэй призвал на помощь свою магическую силу, способную исцелять, и направил ее поток через слабые руки в тщедушное тело. Берн Эридден вздохнул и затих, уронив голову.
Прея смотрела на Тэя, приподняв одну бровь.
- Подержи его минутку, - сказал он девушке. Потом поднялся и снова подошел к Ярлу.
- Как ты думаешь, зачем здесь этот сад? - негромко спросил он.
Его друг покачал головой.
- Ничего хорошего, если Черный эльфинит действительно лежит здесь. Я бы на твоем месте туда не ходил.
Тэй кивнул.
- Но иначе мне не добраться до эльфинита.
- Мне кажется, тебе не добраться до него, даже если ты это сделаешь. Ты же сам говорил, видение предостерегало, что кто-то охраняет камень. Может быть, этот сад. Или некто живущий в нем.
Они стояли рядом и смотрели на переплетение ветвей и побегов, стараясь определить, где притаилась опасность, которую они оба чувствовали. На мгновение слабый ветерок пробежал по блестящим листьям, однако больше ничего не шевельнулось. Тэй протянул руку, выбрасывая перед собой незримые магические щупальца, чтобы обследовать сад изнутри. Щупальца, извиваясь, поползли вперед, тщательно изучая все вокруг. Однако они нашли только то, что он видел и без них, - высокие деревья и лианы с блестящими листьями да землю, на которой они росли.
И все же Тэй чувствовал, что в саду есть живое существо, оно притаилось среди растений - сильное, древнее, смертоносное.
- Пойдем со мной, - наконец сказал он Ярлу.
Оставив отряд на месте, они начали медленно и осторожно обходить сад по периметру. Дорожка оказалась достаточно широкой, и это давало им возможность хорошо все вокруг разглядеть. Сад занимал несколько сот футов в длину и сотню в ширину. Со всех сторон он выглядел одинаково: по краю - цветы, в центре - деревья и лианы. Никаких дорожек. Никаких намеков на кого-либо живого. Никаких признаков Черного эльфинита.
Когда они вернулись на прежнее место, Тэй снова подошел к Берну Эриддену. Искатель уже пришел в себя и сидел, прислонившись к Прее. Его открытые глаза не отрываясь глядели на сад, хотя Тэю почудилось, будто тот видит что-то совсем другое.
Друид опустился на колени рядом с ним.
- Ты уверен, что Черный эльфинит здесь? - спокойно спросил он. Искатель кивнул.
- Где-то в той чаще, - прошептал он низким и хриплым от страха голосом. Внезапно Берн поднял глаза на Тэя. - Но ты не должен туда ходить! Ты не вернешься назад, Тэй Трефенвид! Обитатель этого дворца, который сторожит эльфинит, поджидает тебя! Он прижал руку, стиснутую в кулак, к искаженному болью лицу:
- Послушай меня! Тебе не справиться с ним! Тэй поднялся и подошел к Ярлу Шаннаре.
- Сделай одно одолжение, - произнес он. Друид говорил тихо, чтобы Берн Эридден не смог его услышать. - Позови Охотников. Прея пусть остается с искателем.
С минуту Ярл испытующе смотрел на него, потом жестом позвал Эльфийских Охотников. Когда они подошли, он вопросительно взглянул на Тэя.
- Я хочу, чтобы вы держали меня за руки, - сказал тот. - По двое с каждой стороны. Держите крепко, не отпускайте меня и не обращайте внимания на мои слова. Лучше даже не смотрите на меня, если сможете. Вы готовы выполнить это?
Эльфийские Охотники переглянулись и кивнули.
- Что ты собираешься делать? - потребовал объяснений Ярл.
- Хочу с помощью магии найти то, что скрывается в этом саду, - ответил Тэй. - Если вы выполните мою просьбу, со мной ничего не случится.
- Я все сделаю, и остальные тоже, - заверил его друг. - Но мне твоя затея не нравится.
Тэй улыбнулся. Сердце его гулко стучало в груди.
- Мне и самому не очень нравится.
Он закрыл глаза и мысленно отгородился от остальных. Призвав магическую силу, друид погрузился в себя. Там, в сокровенной глубине собственного существа, он создал своего двойника - чистый Дух, лишенный плоти, и долгим медленным выдохом отправил его вперед.
Незримая тень отделилась от живого тела и легким облачком скользнула на бледно-сером фоне древней крепости. Она пролетела мимо Ярла Шаннары и Эльфийских Охотников, мимо Преи Старл и Берна Эриддена в сторону густой зеленой чащи безмолвного сада. Чем дальше двигался Тэй-дух, тем отчетливее он чувствовал присутствие другой волшебной силы. Древняя и коварная, она пустила корни глубже, чем деревья и лианы, скрывавшие ее. Из невидимого центра во все стороны тянулись охранявшие цитадель нити, паутиной оплетая и камень, и железо - все от внешних стен до самых отдаленных уголков, от высоких шпилей до бездонных колодцев. Они тянулись вдоль крутых горных склонов и упирались в небо гигантским сгустком мысли, чувства и силы. Подлетев к этой паутине, Тэй-дух осторожно скользнул внутрь, не касаясь ее.
Он оказался в саду и стал пробираться сквозь чащу в сердцевину душного благоухающего переплетения ветвей и лиан. Однако картина не менялась. Всюду был один и тот же густой, таинственный, завораживающий сад. Легкий бесплотный дух ловил воздушные потоки, избегая магических нитей, протянувшихся повсюду, и стараясь не потревожить незримого стража, которого могло насторожить его присутствие.
Пробираясь все дальше и дальше, Тэй-дух решил, что почти прошел сад насквозь, как вдруг заметил странное сгущение магических нитей. Казалось, свет в этом месте угасал, уступая место мраку. Не стало уже ни деревьев, ни лиан. Здесь царила тьма. Голая земля, на которой ничего не росло, казалось, впитывает слабый свет, как губка воду. В подрагивании воздуха ощущались пульсации чего-то невидимого, биение живого сердца, спрятанного под магическим покровом, окутанного пеленой защищавшей его волшебной силы.
Тэй Трефенвид стал подходить ближе, вглядываясь в густую темень, пробираясь сквозь нити стерегущей паутины. Он затаился так, что даже биение его сердца и шелест дыхания почти замерли. Лишь малая часть его существа продолжала жить, слившись с темнотой.
И тут друид увидел его. В старинной металлической оправе, украшенной руническими свитками и изображениями невиданных существ, покоился чернильно-черный камень, такой непроницаемый, что свет не отражался от его гладкой поверхности. Черный эльфинит ждал.
Ждал его.
О духи! Его!
Как мошка, летящая к огню, эльф, забыв обо всем на свете, потянулся к камню, охваченный внезапным непреодолимым порывом. Он бросился вперед с отчаянием утопающего, и на этот раз рядом не было Ярла Шаннары, который смог бы остановить его. Чистый дух, бесплотная тень, он не думал о том, что делает, разум оставил его.
Тэя спасло лишь то, что все это происходило с его двойником. Стоило его руке приблизиться к камню, и он был обнаружен. Друид увидел, как волшебные нити блеснули в ответ на его приближение, почувствовал, как они задрожали и предупреждающе зазвенели. Он попытался отпрянуть, но спасения не было. Страж, которого он так и не распознал, тот, который жил в развалинах Великой Чу, внезапно обрел страшную форму. Земля задрожала от его пробуждения, а лианы, которые росли в саду и еще мгновение назад казались нежными и слабыми, взвились черными кольцами смерти. Сбылось предостережение Галафила. В поисках врага лианы вползали в прогалины между деревьями, извиваясь, как змеи. Их вела магическая сила, она питала их, давала им жизнь, и бестелесный дух Тэя сразу же понял, какова их цель. Со всех сторон они тянулись к нему, кольцами обвивались вокруг его рук и ног, тела и головы. Лианы опутали его и начали душить. Тэй почувствовал, как они сжимаются, хотя бесплотная тень не должна была испытывать боли. Однако магическая сила сада настигла его даже в этой бесплотной форме. Магия побеждала мага, магия, способная уничтожить даже друида. Тэю показалось, будто его раздирают на части. Он закричал от боли - живой боли, пронзившей бесплотную тень. Тогда Тэй-дух сжался до размеров крохотной частички и рванулся сквозь просветы в смертоносном клубке лиан назад, к жизни.
В одно мгновение он снова очутился в своем живом теле, которое извивалось и кричало, словно сраженное молнией, и с такой силой старалось вырваться, что ни Ярл Шаннара, ни Эльфийские Охотники не могли удержать его. Наконец Тэй судорожно глотнул воздух, вздрогнул и без сил рухнул им на руки. Он взмок от пота, одежда в клочья изорвалась от борьбы. Перед ним лежал оживший сад - смертоносная трясина, из которой никому не вырваться.
И все же ему это удалось.
Тэй крепко зажмурил глаза.
- О духи! - шепнул он, силясь отогнать воспоминания о цепких лианах, обвивших его сверху донизу.
- Тэй! - В хриплом голосе Ярла звучало отчаяние. Гигант обхватил друга руками и прижал к себе. - Тэй, ты слышишь меня?
Вместо ответа Тэй Трефенвид сжал ему руку, открыв глаза.
"Теперь все в порядке", - сказал он сам себе и с облегчением вздохнул. Друид снова вернулся к жизни, изведав ужас темной силы Черного эльфинита.
Не усматривая причины скрывать что-либо от остальных членов отряда, Тэй собрал своих соратников и поведал о происшедшем с ним в саду. Однако он постарался не показывать, насколько напуган, хотя во время рассказа страх вновь захлестнул его, словно огромная река, широкая и глубокая. Друид старался говорить спокойно, уверенно и кратко. Закончив, он добавил, что теперь ему нужно время, чтобы обдумать дальнейшие действия.
Все разошлись, остался лишь Берн Эридден. Искатель отвел его в сторонку и, как только они отошли достаточно далеко, чтобы другие не смогли услышать их, взял Тэя за руку.
- Ты ничего не сказал о том, кто стережет камень. Не назвал его, хотя наверняка знаешь, кто это. - Тонкие сильные пальцы сдавили руку. - Я чувствовал, что он ждет тебя, именно тебя, как будто ты предназначен ему. Скажи мне, кто он.
Они поднялись по винтовой лестнице и уселись рядом в гулкой тишине крепости. Лежавший перед ними сад успокоился, став снова лишь садом и ничем больше. Как будто ничего не случилось.
Взглянув на искателя, Тэй отвел глаза в сторону:
- Я скажу, но пусть это останется между нами. Никто не должен узнать. Берн Эридден кивнул.
- Это Чародей-Владыка? - прошептал он. Тэй отрицательно покачал головой.
- Сила, обитающая в саду, гораздо древнее. Это сгусток жизней, соединение существ из волшебного царства, в основном эльфов, которые многие века назад жили в этом замке и были такими же, как мы с тобой. Но они попали под власть Черного эльфинита. Эльфы захотели овладеть им, и эта жажда оказалась такой сильной, что они не смогли устоять. Они попытались воспользоваться камнем, возможно все вместе, возможно каждый по отдельности, и были уничтожены. Не могу сказать как, но эта история открылась мне. Я ощутил их страх, их безумие. Эльфы превратились в сад - существо с общим разумом, общей силой, их волшебство поддерживает то, что осталось от крепости, а сами они пустили в нем корни, став деревьями и лианами.
- Неужели они были людьми? - с ужасом спросил искатель.
- Прежде да, но они больше не люди, ибо утратили все человеческое, соприкоснувшись с силой Черного эльфинита. - Тэй не отрываясь смотрел на него. - Бреман предупреждал меня об опасности. Он говорил: что бы ни случилось, я не должен пытаться использовать эльфинит. Наверное, он знал, чего это будет мне стоить.
Берн Эридден опустил голову, и на его узкое лицо легла тень. Он часто заморгал.
- Я уже говорил тебе о своих ощущениях: то, что обитает здесь, поджидает тебя. Но зачем? Может быть, оно ищет себе подобного, того, кто тоже обладает магическим даром? Или боится его? Что движет им? Мне это недоступно. Думаю, потому, что мои магические способности лишены силы и определенности. Мой дар - предчувствие, интуиция, он здесь бессилен. Но духи, я чувствую эту темную силу!
Он снова повернулся к Тэю:
- Ты обладаешь магией, твой дар друида гораздо сильнее. Ты должен знать ответ.
Мысли стрелой пронеслись в голове Тэя:
- Они охраняют Черный эльфинит, поскольку он дает им силу. И жизнь. Когда я вошел в сад, то напугал их, потревожив магическую сеть, которую они там раскинули. Догадались ли они, что я друид? Не знаю.
- Они почувствовали в тебе врага. Это очевидно, раз тебя пытались уничтожить. Поняли, что ты человек, ты не перерожден. - Искатель медленно, хрипло выдохнул. - Сад будет ждать тебя, Тэй, чтобы предпринять новую попытку. Если ты вернешься туда, они тебя погубят.
Эльфы молча посмотрели друг на друга.
"Они почувствовали в тебе врага, - мысленно повторил Тэй слова искателя. - Поняли, что ты не перерожден". Внезапно мелькнуло смутное воспоминание. Друид напряг память. Бреман изменял свою внешность, свой облик, само свое существо, чтобы проникнуть в логово Чародея. Он обернулся одним из тех чудовищ, что обитали там.
Сможет ли он сделать то же самое?
У Тэя перехватило дыхание, и он отвернулся, не желая, чтобы Берн Эридден увидел его глаза. Друид даже представить себе не мог, что такая мысль придет ему в голову. Это безумие!
Но есть ли у него выбор? Тэй уже знал, что другого пути нет. Он посмотрел на соратников, сидевших кучкой возле смертоносного сада. Они проделали долгий путь, чтобы найти Черный эльфинит, и никто из них не свернет назад. Об этом нельзя и думать. Ставки слишком высоки, цена слишком дорога, чтобы отступить. Они, скорее, умрут.
Но должен же быть другой путь! Голову сдавило, точно железным обручем. Как это сделать? Стоит лишь немного ошибиться - и на этот раз ему не уйти. С ним будет покончено... Тэй встал. Перед лицом такого решения ему пришлось встать. Встать, чтобы отогнать страх. Он спустился с лестницы, оставив потрясенного искателя смотреть ему вслед, и отошел в сторону от Ярла, от Преи, от Охотников - ото всех, чтобы остаться наедине с самим собой и взвесить свои силы. Высокий, нескладный, он чувствовал себя таким же опустошенным, усталым и уже неподвластным времени, как окружавший его камень. Тэй знал свое предназначение. Он - друид, был им, есть и будет. Один из горстки уцелевших, один из последователей ордена, который при любом раскладе событий обречен на исчезновение. Мир меняется, и некоторые реалии должны уйти навсегда. Уйдут и они: Бреман, Риска и сам Тэй.
"Но мы не должны исчезнуть покорно, - подумал он со злостью. - Не должны уйти, как тени, растаявшие в тумане нового дня, как бессознательные существа, жившие лишь наполовину.
Мы должны быть теми, кто мы есть".
Воодушевленный этой мыслью и силой убежденности, Тэй собрал все свое мужество и позвал Ярла Шаннару.

ГЛАВА 17

- Есть способ добраться до Черного эльфинита, - спокойно сказал Тэй Ярлу. - Но только я могу сделать это, и притом лишь в одиночку.
Они стояли в стороне от остальных, и Тэй постарался за кривой улыбкой скрыть ком, застрявший у него в горле. День начинал клониться к вечеру, солнце уже ушло на запад, перевалив за вершины гор, окружавших их. Ему не хотелось, чтобы его застали врасплох в темноте.
Ярл с минуту внимательно смотрел на него, не говоря ни слова:
- Тебе потребуется твоя магия, я полагаю.
- Да.
Проницательные глаза остановились на нем:
- Чтобы замаскироваться?
- Да, нечто в этом роде. - Тэй помолчал. - Пожалуй, не стоит вдаваться в подробности, лучше просто поверь мне. Мне нужно быть одному, и, что бы ни случилось, никто не должен приближаться ко мне, пока я не разрешу. Это будет нелегко, поскольку тебе обязательно захочется сделать иначе.
- Это опасно. - Ярл произнес эти слова утвердительно. Тэй кивнул.
- Мне надо пойти в сад. Если я не вернусь, ты с отрядом отправишься в Арборлон. Нет, подожди, - остановил он Ярла, пытавшегося протестовать. - Если меня убьют, никто другой не сможет сделать это. У тебя храброе сердце, Ярл, но ты не маг, а без магии не одолеть того, кто живет в саду. Ты должен вернуться в Арборлон и ждать Бремана. Он сумеет помочь. Мы нашли Черный эльфинит, осталось только выяснить, как забрать его. Если мне не удастся, Бреман сделает это.
Ярл Шаннара упер руки в бока и отвел недовольный взгляд:
- Мне не по душе стоять в стороне, когда кто-то другой рискует жизнью, особенно если речь идет о тебе. Тэй сложил руки на груди и опустил глаза:
- Я понимаю. На твоем месте я чувствовал бы то же самое. Ждать тяжело. Но я должен просить тебя об этом. Мне понадобится твоя сила, потом, когда моя иссякнет. И еще одно. Когда я выйду назад, окликните меня по имени, даже если вам покажется, что это не я.
- Тэй Трефенвид, - послушно повторил Ярл.
Они смотрели друг на друга, вспоминая годы дружбы и взвешивая все то, в чем могли не оправдать взаимные ожидания друг друга.
- Ладно, - наконец произнес Ярл. - Иди. Делай то, что должен.
По просьбе Тэя он увел всех остальных членов отряда вверх по винтовой лестнице, подальше от границ сада. Только один раз Тэй взглянул на них и, на мгновение встретившись глазами с Преей Старл, отвернулся. С тех пор как они пришли в Великую Чу, он старался не думать о ней, понимая, что не может позволить себе отвлекаться. Так же он поступил и теперь, сосредоточившись на своей жизни в Параноре, вспоминая те годы, которые посвятил совершенствованию своего дара, изучению тех дисциплин, того искусства, которым решил овладеть. Он представил себе Бремана: худое морщинистое лицо, властный взгляд, в каждой черточке сознание своего предназначения. Он еще раз повторил про себя наказ старика, то поручение, ради которого пришел сюда.
Потом Тэй повернулся лицом к саду - к сплетению смертоносных лиан, к незримой живой силе, поджидавшей где-то в глубине. Друид притушил в себе все проявления жизни, замедлил биение сердца, угомонил мысли, окутал себя покрывалом покоя. Он воззвал к стихиям, питавшим его магический дар: к земле, воде, воздуху и огню, чтобы получить от них все, что требовалось ему для свершения магического ритуала. Взяв все, что смог, и отпустив их на волю, друид закружился в стремительном круговороте, медленно начиная меняться.
Тэй действовал очень тщательно, чтобы получить именно тот результат, которого желал. Терпеливо, шаг за шагом он повторял магические действия и постепенно преображался. Друид слой за слоем снимал с себя все, что было ему присуще, стирал свои черты, уничтожал свой облик. Он соскреб его начисто, не осталось ни малейшего сходства. Потом погрузился в себя, чтобы изменить свою сущность. Тэй наглухо запер свои мысли, чувства, верования, правила поведения, представления о жизненных ценностях - все, что делало его тем, кем он был, запер так глубоко, что никто не смог бы их обнаружить и вернуть к жизни, только Ярл Шаннара, назвав его имя.
Потом Тэй начал создавать себя заново. Он втягивал в себя вещество сада, забирая его у тех созданий, что когда-то были людьми, но перестали ими быть. Друид докапывался до их сущности, до самой сердцевины того, во что их превратила волшебная власть Черного эльфинита, и взращивал это в себе. Он становился таким же, как они, - безнадежно погибшим, опустошенным и бесплодным, таким же порождением зла и безумия. Лишь малую толику собственного "я" сохранил Тэй, чтобы иметь возможность двигаться среди них. Теперь только один шаг отделял его от них, один почти неуловимый шаг.
Эльфы, издали наблюдавшие за друидом, видели, как он преображался. Видели, как его высокая сутуловатая фигура сникла и закрутилась кольцом, а длинные руки и ноги стали узловатыми и кривыми. Они чувствовали, что его наполняло нечто темное, порочное. До них донесся запах распада, тлена. Все доброе, человеческое покинуло его, и даже Ярл Шаннара при всем своем мужестве, увидев, во что превращается его друг, в ужасе отшатнулся.
Безумный звон зазвучал в голове Тэя Трефенвида. Он стал излучать разлагающие флюиды темной магии сада, обуявшие тех, чьи жизни воплотились в нем, тех, для кого он стал домом. На мгновение Тэю показалось, будто он проник в тайну, понял, как действует волшебство Черного эльфинита, однако близость прозрения вселила такой страх в последние остатки здравого, в то крошечное ядрышко, которое вело его к цели, что он вынужден был отступить.
Тэй пошел в сад. Теперь он ничем не отличался от существ, которых тот поглотил. Он шел смело, ему нечего было бояться. Шел, как один из них, однако в нем еще жило сознание долга, которое утратили они, изменив свой облик. Он все еще принадлежал миру, покинутому ими навсегда. Тэй скользил между деревьями, змеей пробирался сквозь нежные лианы. Его наполнял тот же яд, что и их, от него не исходило флюидов лучше и светлее тех, что испускали они. Он проникал в темные глубины, дававшие им приют, извивался в их бездушных объятиях.
Сад и существа, питавшие его, отнеслись к Тэю именно так, как он и рассчитывал. Они приветствовали его, обнимали, точно своего давнего, доброго знакомца. Он погрузился в их порочный круг, в лоно распада, позволяя щупальцам их общего разума проникать в его сознание, чтобы они могли видеть его намерения. И признали в нем хранителя, садовника в их саду. Он явился, чтобы принести им нечто благое, дать новый импульс их росту, удовлетворить их невысказанные нужды. Он пришел освободить их.
Тэй проник в сад так глубоко, что совсем заплутал. Теперь, если он не выйдет отсюда, всему пережитому в прежней жизни будет суждено растаять, не оставив даже воспоминаний. Какой-то сгусток черной энергии извивался в нем, выдавливая жизнь маленькими алыми капельками. Его охватили безумие и жажда, навязчивая идея разрушения, в которой не было ни следа былого мироощущения Тэя. Казалось, он навсегда отрешился от всего, чем дорожил.
Но нет. Его вело неизменное, властное сознание цели, которой он посвятил себя. Он пришел за Черным эльфинитом, и даже в безумии Тэй был полон решимости добыть его. С единственной мыслью он неудержимо стремился к нему. Нити магической паутины раздвигались перед ним, лианы взлетали вверх, но не от злобы, а от радости. Сад сам открыл ему дорогу к эльфиниту, разрешил взять его в руки, прижать к груди. Они видели, что Тэй пришел, чтобы заботиться о камне. Пришел добыть у него новую порцию магической силы и разделить ее с ними, утолить их голод.
Именно такую личину надел на себя Тэй. Существа, составлявшие сад, не могли больше вызывать силу, которая разрушила и извратила их, не могли пользоваться ею, они были заперты в неволе, пойманы в ловушку в виде деревьев и лиан, навечно пустивших корни на этом прямоугольном клочке земли под сенью крепости, где когда-то жили. Они стерегли камень, как замок своей темницы, в ожидании того времени, когда найдется ключ и они выйдут на свободу. Тэй стал для них хранителем ключа. Их шансом, надеждой, обещанием, которое подсказывало безумие.
И так шаг за шагом он шел назад через сад, неся в руках - вернее, в том, что можно было считать руками, - Черный эльфинит. Магические линии тянулись за ним, вся паутина, опутывавшая сад, пришла в движение, освобождая ему место и убирая свои нити, чтобы он мог пройти. Нити с тихим звоном лопались от его шагов, и Тэй чувствовал, как сад содрогался от боли. Но эта боль возвращалась к нему новой силой, и сад наслаждался ею. Боль обещала скорый конец, конец и перевоплощение. Тэя несла какая-то темная сила, наполняя его сердце, заставляя быстрее двигаться вперед среди теней. Она воздействовала на его порочную оболочку, испытывала его, и он чувствовал, как шелковые пальцы касаются его кожи. Это пробуждалась к жизни дремавшая магия Черного эльфинита. Потревоженная надеждой снова вырваться наружу, она проснулась и давала ему понять, какие возможности таятся в ней. Она ласкала Тэя, как любовника, проникала в его полуистлевшее тело и наполняла его радостью.
- Я могу стать твоей, - нашептывала она. - Приказывай, и я дам тебе все, что пожелаешь.
Тэй рвался из темноты сада к свету, стремясь освободиться от лиан, от голосов, от прикосновений тех, кто обитал в нем. Жуткое, погибшее создание, не имевшее ничего общего с человеком, он казался таким мерзким порождением Тьмы, что никто не смог бы узнать его. Он припал к земле и, словно грязная жижа, вытек на мощеную дорожку, прижимая к себе Черный эльфинит. Магические линии по-прежнему незримо тянулись за ним, как нити, только ему одному видимые, как путы, которые в одно мгновение могли затянуть его назад. Спереди на него с ужасом взирали эльфы, пришедшие с ним в Великую Чу. При его приближении они с криком выхватили мечи, Тэй смотрел на них и не узнавал. Смотрел, но ему не было до них никакого дела.
Ярл Шаннара поднял руку, приказывая своим товарищам придержать оружие. Один, без сопровождающих, он пошел вперед, не сводя глаз с призрака, маячившего перед ним. Когда между ними оставалось всего несколько ярдов, он остановился и хриплым, дрожащим, полным отчаяния голосом прошептал:
- Тэй Трефенвид?
Мелодия собственного имени вернула Тэя к жизни. Повинуясь магической силе друидов, спрятанное в самой глубине неприкосновенное ядро его существа высвободилось и вновь заполнило его. Магия освободила его от той личины, которую он надел на себя, извлекла из окутывавшего мрака, из трясины, куда он погрузился. Она выжгла оболочку существа, в которое он превратил себя. Выжгла поглотившее его безумие. В одно мгновение Тэй возродился, обретя присущие ему черты, разум, веру.
Тянувшиеся за ним магические нити оборвались, и Тэй стал единственным обладателем Черного эльфинита.
Сад пришел в неистовство. Деревья и лианы взвились над землей с такой силой, словно вот-вот вырвут собственные корни. Они ринулись вслед за Черным эльфинитом и Тэем, чтобы вернуть камень и уничтожить вероломного похитителя. Однако Тэй, который после преображения снова обрел магический дар, укрылся за стеной огня друидов. Лианы пытались захлестнуть его, обвиться вокруг него, чтобы вернуть в свои темные глубины. Но огонь не подпускал их, превращая в пепел, и сохранял Тэя невредимым.
Ярл Шаннара и остальные эльфы ринулись к нему.
"Нет! - мысленно прокричал Тэй. - Нет, стойте! " Он велел им не приближаться к себе, жестом предупреждая Ярла Шаннару. Но нет! Увидев, что он вернулся с камнем, эльфы решили прийти на помощь, не смогли устоять на месте. Храбрецы с безрассудной удалью бежали вперед, обнажив мечи, и не сознавали, какая опасность им угрожает.
Слишком поздно они поняли свою ошибку. Сад с быстротой мысли повернулся к ним, лианы схватили ближайшего Эльфийского Охотника, прежде чем тот успел отскочить, и разорвали его на части. В безумном отчаянии Тэй попытался прикрыть своих друзей огнем друидов, ослабив собственную защиту. Спасая их, друид бросился к лестнице и крикнул остальным, призывая следовать за ним. Они выполнили приказ, однако еще один Охотник замешкался, был схвачен и простился с жизнью.
Добежав до лестницы, Тэй стрелой кинулся наверх по широкому маршу. Он чувствовал, как вокруг лопаются магические нити, как убывает магическая сила сада. Похищение Черного эльфинита нанесло непоправимый урон жизни, таившейся в глубинах Великой Чу, и ее оболочка моментально стала разрушаться. Тэй ощутил, как земля задрожала у него под ногами.
- Что это? Что происходит? - выкрикнул Ярл Шаннара, бежавший рядом с ним.
- Крепость рушится! - прокричал Тэй в ответ. - Нам надо выбираться отсюда!
Они влетели в коридор и понеслись по лабиринту залов и сумрачных переходов назад к расселине, через которую пришли сюда. В груди Тэя трепетала странная смесь воодушевления и неуверенности. Мысли лихорадочно метались в голове. Он был на свободе, он выиграл. Но какую цену ему придется заплатить? С ним не все в порядке, что-то произошло там, в саду, но он сам еще не понял, что именно. Он оглядел себя, словно ожидал недосчитаться какой-нибудь части тела. Нет... Он цел, невредим... Это скрывалось внутри.
На древних стенах крепости появились трещины, которые становились все глубже и шире. Каменные глыбы сотрясались и крошились. Тэй уничтожил волшебную силу Великой Чу, поддерживавшую хрупкую жизнь сада и крепости, гораздо более хрупкую, чем он думал. Великая Чу рушилась. Кончалось и без того долгое время, отпущенное ей в этом мире.
Мимо него стрелой пронеслась Прея Старл, крикнув что-то через плечо. Она стремилась снова занять свое место впереди отряда, место следопыта. Тэй посмотрел ей вслед, но не смог ясно разглядеть ее. Перед глазами повисла пелена, дышать стало трудно. Он судорожно глотал ртом воздух, но его все равно не хватало.
Друид споткнулся раз, другой, и тут его нагнал Ярл Шаннара. Замедлив бег, он обхватил могучей рукой слабеющее тело друга и потащил вперед. Сзади бежали Берн Эридден и последний оставшийся в живых Эльфийский Охотник.
Они выскочили из крепости и пробежали через двор к входным воротам. В этот миг стены и перекрытия замка рухнули. Тэй почувствовал сильное жжение в груди. Какая-то часть темной магической силы сада, которую он высвободил, все еще сидела внутри. С помощью магии он попытался избавиться от нее, задушить, выпихнуть из своего тела.
Тут Тэй с ужасом заметил, что Черный эльфинит, который он прижимал к груди, тихо пульсирует. Он отвел взгляд в сторону и торопливо прикрыл темный камень, чтобы другие не увидели его.

Предыдущая страница 9 Следущая страница


Первый король Шаннары

Все пятеро пронеслись через ворота и ринулись вверх по ступеням, ведущим к выходу из расселины. Грохот позади усилился, наполнившись звуками падающего и раскалывающегося камня. Проход наполнился пылью, и они с трудом дышали. Берн Эридден тоже начал отставать, и Эльфийский Охотник, бежавший рядом с ним, остановился, чтобы помочь. Чихая, кашляя и спотыкаясь, как старики, они брели вперед, стараясь не отставать от Преи Старл.
Потом в глубине горы раздался взрыв, и на них обрушилось, сбивая с ног, огромное облако пыли и мусора. Потрясенные и дрожащие, они поднялись и упорно пошли вперед.
Силы Тэя таяли с каждой минутой. Боль внутри разрасталась. Он чувствовал, как Черный эльфинит все сильнее стучит ему в грудь. Частица магии сада, засевшая в нем, питалась от темной силы камня. Друид надеялся восстановиться после того, что сделал, однако то зло, которое он допустил к себе, оказалось не так просто изгнать. Тэй заскрипел зубами и двинулся дальше. Он сознательно пошел на риск. Теперь этого уже не исправить.
Наконец они вышли из расселины и снова очутились на склоне горы, спускавшейся к озеру. Перед ними, всего в нескольких ярдах, застыла Прея Старл.
- О духи! - прошептал Ярл Шаннара.
Впереди, выстроившись широким полукругом, отрезав все пути к спасению, стояли десятки гномов-охотников. В центре, сгорбившись под темными плащами, как тени в ожидании ночи, скорчились двое Слуг Черепа.
Преследователи все-таки настигли их.
Эльфы как вкопанные остановились позади Преи. Тэй быстро прикинул - их было пятеро против сотни. Никакой надежды! Прея осторожно попятилась в сторону Ярла. Она не вынимала оружия.
- Когда я вышла, они уже ждали, - тихо произнесла она. В ее голосе не было страха. Девушка взглянула на Тэя со странно спокойным выражением лица. - Их слишком много.
Ярл кивнул. Он хмуро посмотрел на Тэя. Позади из расселины извергались клубы пыли и мусора. Гора сотрясалась от нового взрыва. Земля под ногами дрожала от падения Великой Чу, лишившейся волшебной силы.
- Придется идти назад, - шепнул Ярл. - Может быть, удастся найти другой выход.
Но Тэй знал, что другого выхода нет. Путь только один - через кольцо гномов и Слуг Черепа. Идти назад равносильно самоубийству - гора рушилась. Последний Эльфийский Охотник, стоявший слева и позади него, отпустил Берна Эриддена, и тот соскользнул на камень. Искатель был почти без сознания. На лице и голове - кровь. Когда это случилось? Тэй не знал. Как он мог не заметить?
Эльфийский Охотник вышел вперед и встал рядом с ним.
"Бесполезно", - подумал Тэй.
Он высвободился из рук Ярла, проверяя, сумеет ли устоять на ногах, и понял, что справится. Выпрямившись, Тэй посмотрел прямо в лицо друга. Ярл ответил настороженным взглядом, и друид невольно улыбнулся. Прея Старл наблюдала за ними с любопытством. В ее ясных глазах светился вызов, и Тэй подумал, что, возможно, она увидела то, чего не заметил Ярл.
- Ждите меня здесь, - сказал он.
- Что ты собираешься делать? - тут же потребовал объяснений Ярл и, шагнув вперед, схватил друга за руки, пытаясь остановить.
Тэй осторожно освободился.
- Все будет хорошо, - ответил он. - Только подождите.
Он пошел вниз по склону, тщательно выбирая дорогу среди гладких, скользких камней, сквозь толщу которых ощущались толчки от продолжающегося крушения Великой Чу. Друид пробежал взглядом по отвесной стене кратера до самого неба, как будто хотел навсегда запомнить ее громаду, озеро, покоившееся внизу, окрестные горные вершины и заходящее солнце. Он дал волю мыслям. Вспомнил о Бремане и Риске, которые сражались где-то на просторах Четырех Земель. Представил себе, каково им. Подумал о своей семье, о доме в Арборлоне, о родителях и Кире, о брате, его жене и детях, о старых друзьях, о местах, где когда-то жил. О Параноре и друидах. Он думал о прошлом и настоящем, вспомнил те немногие моменты, когда жизнь улыбалась ему. Потом отмел их прочь и забыл. Навсегда.
Когда между ним и Слугами Черепа оставалось с десяток ярдов, Тэй остановился. Они поднялись и наблюдали за ним зловещими красными глазами, спрятав лица в тени низко надвинутых капюшонов. Тэй знал, что его волшебной силы недостаточно, чтобы устоять перед ними. Он растратил все в Великой Чу и теперь чувствовал себя разбитым и усталым. Но это не беспокоило его. Поиски Черного эльфинита закончены. Оставалось только доставить камень невредимым в Арборлон. Нужно было дать тем, кто пришел с ним, возможность завершить экспедицию и вернуться домой. Об этом он и должен был позаботиться. Когда-то у него с лихвой хватало сил, чтобы защитить всех, теперь едва осталось на одного. И все же он обязан сделать это. Больше им не на кого рассчитывать.
Тэй посмотрел на свою крепко стиснутую руку. Могущество Черного эльфинита покоилось в ней. Бреман предупреждал его не вызывать эту силу, и Тэй дал старику слово, что не станет... Но жизнь не всегда складывается так, как хочешь.
Резким движением Тэй поднял руку, ощутив в ладони пульс эльфийского камня. Собрав последние капли силы и решимости, он устремился к самому сердцу темной силы и воззвал к ней. Слуги Черепа не заставили себя ждать. Почуяв опасность, они обратили против него свой смертоносный огонь, взметнувшийся неверным зеленым сиянием, которое грозило уничтожить друида. Но они опоздали. Черный эльфинит ждал, что Тэй позовет его, предчувствовал это, льнул к нему с того самого момента, когда друид взял камень в руки. Они были как господин и слуга, готовые поменяться ролями. Дрожа от нетерпения, волшебная сила вырвалась из-под пальцев друида лучом черной пустоты, заглатывающей все на своем пути. Она поглотила огонь, посланный Слугами Черепа. Поглотила их самих. Поглотила гномов-охотников, даже тех, которые пытались спастись бегством, - всех до последнего. Она сожрала все. Превратила в пепел и гномов, и чудовищ и, забрав у них жизненную энергию, поднесла ее хозяину камня.
Тэй содрогнулся и вскрикнул, когда она возвратилась к нему, наполненная соками своих жертв. В самую глубину его существа проникла дьявольская энергия Слуг Черепа, убийственная мощь их огня. Все темные побуждения монстров и их порочные нужды хлынули на него, заполняя и преображая его естество. В тот момент Тэй разгадал тайну Черного эльфинита - камень способен уничтожать другие существа, наделенные магическим даром, и, забрав у них силу, делать ее своей. Но какой страшной ценой! Украденная у других, волшебная сила переходила к тому, кто владел эльфинитом, и навсегда изменяла его.
Все это произошло в считанные секунды. Армия противника, противостоявшая ему, была полностью уничтожена. На крутом склоне кратера остались лишь обрывки одежды, обломки оружия да кучки пепла. В воздухе пахло горелой плотью. Спокойная поверхность озера подернулась легкой рябью от жара Черного эльфинита.
Тэй упал на колени, чувствуя, как разбуженные чары проникают в него. Они сжирали его тело и душу, превращая и то и другое в прах. Он ничего не мог сделать, чтобы остановить их. Его уничтожали и создавали заново. Черный эльфинит выпал из помертвевших пальцев и затих. Пульсации прекратились. Тэй не отрываясь глядел на него, силясь хоть как-нибудь собрать собственную магическую силу, чтобы прекратить то, что с ним происходило. Он зажмурил глаза от боли. Ничто не могло его спасти. Ничто! Он ослушался Бремана и теперь должен был платить.
Потом он увидел Ярла Шаннару, который приподнял его и, наклонившись поближе, что-то говорил. Прея тоже была здесь. Тэй слышал их голоса, но не мог разобрать слов. Закрыв глаза, он старался одолеть темные чары Черного эльфинита. Но он слишком долго оставался в саду. Колдовство посеяло в нем свои семена, пустило корни и ждало, когда он поддастся искушению. Друид оказался в ловушке, которую не мог предвидеть.
- Тэй! - услышал он возглас Преи.
Теперь внутри росло что-то темное, что-то огромное и невероятно злое. Он рождался заново в нахлынувшем потоке магической энергии, которая несла с собой всю дьявольскую сущность Слуг Черепа. Он перерождался. Тэй не мог справиться с этим. Его человеческая сущность была слишком сильно искажена.
- Прея! - шепнул он. - Скажи Бреману... Потом он поплыл, теряясь во времени и пространстве, а очнулся в Арборлоне. Стояло лето. Тэй снова был ребенком. Они с Ярлом играли, и Тэй упал, пытаясь влезть на стену. Он сильно ударился головой и теперь лежал на траве. Стоявший рядом Ярл говорил:
- Ну что ты, как маленький! Подумаешь, упал! Ты же совсем не расшибся!
Стараясь не обращать внимание на звон в ушах и ссадины на локтях и лице, Тэй попробовал встать. В это время Прея, которая тоже играла с ними, обхватила его руками и сказала:
- Лежи спокойно, Тэй. Подожди немного, пока перестанет кружиться голова. Нам некуда спешить.
Он открыл глаза. Ярл Шаннара с потерянным выражением на суровом лице качал его на руках. Стоя на коленях, над ним склонилась Прея. Слезы стекали по ее лицу.
Тэй нащупал руку девушки и взял в свою.
Потом, так же, как он сделал это с Рэттеном Киппом, друид с помощью магических чар вытянул воздух из своих легких. Он почувствовал, как сердце стало биться реже, пульс замер. Ощутил, что распад тела тоже замедлился, а потом прекратился. Тэй погрузился в сон. Это все, что ему оставалось. Уснуть.
Темная пелена опустилась перед глазами, лишив его зрения. Он вздохнул. Смерть подошла быстро и тихо и унесла его с собой.

Часть третья

РОЖДЕНИЕ МЕЧА

ГЛАВА 18

Почти неделю потратили Бреман, Марет и Кинсон Равенлок на то, чтобы добраться до Каменного Очага. Всю дорогу они шли пешком, поскольку и друид, и следопыт в один голос уверяли, что так получится быстрее. Оба хорошо знали эту местность, часто бывали здесь и утверждали, что там невозможно проехать верхом. Почти в самом начале пути они окажутся в таком месте, откуда лошади не смогут идти дальше и их придется оставить. Так что лучше не усложнять дела и сразу идти пешком.
"Для них-то лучше, - думала про себя Марет. - Они привыкли к длинным переходам, а я нет". Тем не менее она ничего не сказала.
Кинсон шел первым, стараясь подобрать подходящий всем троим темп. Он знал, что, хотя Марет не такой хороший ходок, как они с Бреманом, она достаточно крепкая. Первые два дня он вел их по равнине, где дороги и тропы были хорошо видны. Кинсон часто останавливался, чтобы дать Марет отдохнуть, следил, не забыла ли она набрать свежей воды. Вечером он осматривал ее башмаки и ноги, проверяя, цело ли то и другое. Как ни странно, девушка без пререканий позволяла ему делать это. После возвращения Бремана Марет ушла в себя, и Кинсон решил, что она готовится к тому моменту, когда ей придется рассказать друиду правду о себе.
Между тем они продолжали свой путь к Темному Пределу. Шли главным образом по берегу реки Рэбб, чтобы проще ориентироваться и всегда иметь под рукой питьевую воду. Стояли тихие солнечные дни и спокойные ночи. Густые леса дарили им кров и прохладу. Путешествие протекало без происшествий.
Вечером третьего дня Марет сдержала свое обещание и призналась Бреману, что никогда не входила в орден сторов и не училась у них врачеванию. Всему, что знала о магии - будь то целительство или что-либо другое, - она научилась сама. Умение приходило к ней через трудный, порой мучительный опыт, пока она не решила, что самая лучшая сфера применения ее магического дара - целительство.
Марет рассказала и о своем знакомстве с Коглином. Девушка призналась, что именно Коглин надоумил ее пойти в Паранор к друидам и попросить у них помощи в изучении магии.
Кинсона удивило, что Бреман не сердился на нее. Старик внимательно слушал, кивал в ответ и ничего не говорил. Они сидели вокруг огня, на котором готовилась пища. Обед был съеден, от костра остались одни угли. Стояла чудесная лунная ночь. Старик не смотрел на Кинсона, как будто совсем забыл о жителе приграничья.
Когда девушка закончила, Бреман ободряюще улыбнулся ей:
- Ну что ж, ты храбрая девушка. И я ценю доверие, которое ты оказала нам с Кинсоном. Конечно, мы поможем тебе. Что же касается Коглина, то идея отправить тебя из Сторлока учиться магии, снабдив фальшивыми рекомендациями, надоумить тебя обмануть друидов - все это очень на него похоже. Коглин не жалует друидов и не упустит возможности утереть им носы. В то же время, думаю, он понимал, что если ты действительно решила узнать правду о своем волшебном даре, то ты, так или иначе, отыщешь дорогу ко мне.
- Ты хорошо знаешь Коглина? - спросила Марет.
- Как все. Он был друидом еще до меня, во времена Битвы Народов, и знал Брону. Они в некотором смысле были единомышленниками. Коглин считал, что следует поощрять всякое стремление к знанию и ничего нельзя запрещать. Однако Коглин - хороший человек, к тому же осторожный и разумный. Он никогда не стал бы рисковать собой, как Брона.
Коглин ушел из ордена еще раньше Броны. Ушел потому, что его не устраивала система занятий в Параноре. Он увлекался древними науками, которые служили старому миру до того, как он рухнул. Однако Великий Круг и предводитель друидов не поощряли его исследований. В то время они отдавали предпочтение магии - силе, к которой Коглин относился с недоверием. Друиды считали, что древние науки нужно оставить в покое, что они уничтожили старый мир. Открывать их тайны следовало с осторожностью, не торопясь, а пользоваться ими можно лишь в крайнем случае. Коглин считал, что все это - чушь. Он утверждал, что науку нельзя заключить в рамки. Познание существует не для удовлетворения человеческих прихотей, а само по себе.
Бреман слегка откинулся назад, обхватив руками колени. Воспоминания вызвали у него улыбку.
- Так вот. Коглин удалился в Темный Предел и продолжил работу на свой страх и риск. Я время от времени встречался с ним. Наши пути пересекались. Мы беседовали, ведь мы оба - изгои. Разница лишь в том, что Коглин отказывается считать себя друидом, а я отказываюсь считать себя кем-либо другим.
- Значит, он живет на земле еще дольше, чем ты, - невзначай заметил Кинсон, вороша палкой угли в костре и стараясь не смотреть Бреману в глаза.
- Он пользуется сном друидов - если ты понимаешь, о чем я говорю, - спокойно ответил Бреман. - Это единственный вид магии, который он приемлет. - Старик взглянул на Марет. - Коглин считает магию опасной и неуправляемой. Мне кажется, ему приятно было бы узнать, что ты пришла к тому же убеждению. Посылая тебя в Паранор, он надеялся, что так и случится. Однако ты слишком хорошо хранила свои секреты, и друиды так и не узнали, на что ты способна.
Марет кивнула, но ничего не сказала. Ее темные глаза задумчиво глядели в пространство.
Кинсон поежился. Эти двое вызывали у него беспокойство и раздражение. И как люди умеют усложнять себе жизнь безо всякой необходимости! Перед ним был еще один пример.
Он поймал взгляд Бремана.
- Теперь, когда перед нами раскрылись все тайны прошлого, объясни мне, зачем мы идем к Каменному Очагу. Что нам может дать Коглин?
Прежде чем ответить, Бреман несколько мгновений внимательно смотрел на жителя приграничья.
- Как я говорил, Коглин продолжил изучение древних наук. Он знает секреты, которые потеряны для всех остальных. Один из этих секретов может нам пригодиться.
Старик замолчал и улыбнулся. Он сказал все, что хотел. Возможно, поиски истинной причины еще долго не дадут ему покоя, но Кинсон не стал ни о чем расспрашивать. Он кивнул, как будто ответ удовлетворил его, и встал.
- Я пойду дежурить первым, - объявил он и скрылся во тьме.
Кинсон все продолжал размышлять, когда пришел Бреман, чтобы сменить его. Старик появился словно из ниоткуда - Кинсон никогда не слышал, как он приближается, - и уселся рядом с жителем приграничья. Они сидели молча и смотрели в темноту.
С невысокого утеса открывался вид на реку Рэбб, которая, извиваясь между деревьями, поблескивала серебром в лунном свете. Леса спокойно спали, воздух пах можжевельником и хвоей. Темный Предел начинался совсем рядом, к западу от места их ночевки. Уже с завтрашнего утра местность должна стать более суровой и идти будет гораздо тяжелее.
- Что нам может дать Коглин, - вдруг произнес старик мягким, завораживающим голосом, - так это свое знание металлов. Помнишь видения? Все они говорили о создании магического оружия, которое уничтожит Чародея-Владыку. Это оружие - меч. Магический меч для человека, которого мы пока еще не знаем. Так вот, наделить этот меч качествами, благодаря которым он сможет противостоять силе Броны, - дело непростое. Начало всему - процесс ковки, способный сделать меч, превосходящий любое оружие, когда-либо существовавшее на свете. Коглин откроет нам особенности этого процесса.
Посмотрев на Кинсона, он улыбнулся:
- Думаю, будет лучше, если это останется между нами.
Вместо ответа Кинсон кивнул, опустил глаза, кивнул еще раз, потом встал.
- Доброй ночи, Бреман, - сказал он и пошел прочь.
- Кинсон?
Житель приграничья обернулся. Бреман уже снова смотрел в сторону, на дальний лес за рекой.
- Я не уверен, что теперь нам известны все секреты прошлого. Марет очень осторожная и осмотрительная женщина. У нее есть свои причины поступать так, а не иначе, и она держит их при себе, пока не сочтет, что настал момент раскрыть их. - Он помолчал. - Впрочем, тебе это уже известно. Спокойной ночи.
Еще мгновение Кинсон не двигался с места, потом ушел.
Следующие три дня путники пробирались по таким диким и труднопроходимым местам, где единственными дорогами были звериные тропы. Ни людей, ни их следов они не встречали. Местность стала гористой, она обрывалась оврагами и пучилась хребтами. Ее изрезали русла бурных потоков, стекавшие по весне в Рэбб, и перегородили заросли кустарника и травы по пояс высотой. Река все чаще образовывала петли и топи, и путники больше не могли ни идти вдоль ее берега, ни ориентироваться по ней. Кинсон увел их от хитрого лабиринта протоков глубоко в лес, выбирая места, где тень от старых деревьев не позволяла траве и кустарнику расти слишком густо и где легче было перебираться через ямы и овраги. Погода стояла хорошая, так что им удавалось проходить за день довольно много, несмотря на постоянно меняющийся ландшафт.
Пока они шли, Бреман вел с Марет беседы о ее магическом даре и давал советы, как им пользоваться.
- Конечно, существуют способы управлять волшебной силой, - говорил он. - Трудность заключается лишь в том, чтобы определить наиболее подходящий из них. Врожденная магия сложнее приобретенной. Что касается последней, то люди овладевают ею путем проб и ошибок, приобретая навыки по ходу дела. Ты выясняешь, что действует, а что нет. Результат заранее известен, так что постепенно начинаешь понимать, что к чему. Однако с врожденным магическим даром это не всегда получается. Он появляется на свет вместе с тобой, как часть твоей плоти и крови. Его волшебная сила творит что захочет, когда захочет и зачастую как захочет, и тебе остается только пытаться разобраться в том, что и как происходит.
Умение управлять врожденным даром усложняется еще и внешними факторами. Например, твой характер может влиять на результат использования магии. Твои чувства, настроения, особенности твоего организма, поскольку в нем есть механизмы защиты от всего способного причинить тебе вред. Твой взгляд на мир, Марет, твое поведение, убеждения, образ мысли - все это может сказаться на результате действия волшебной силы. Магия - это хамелеон. Иногда она покорно отступает, не пытаясь преодолеть твое сопротивление - препятствие, которое ты ставишь на ее пути. А иногда поднимает бурю, чтобы смести это препятствие, и поступает как ей хочется, не обращая внимания на все твои старания остановить ее.
- Так что же воздействует на меня? - спросила девушка.
- А это нам и предстоит выяснить, - ответил он.
На шестой день пути они добрались до Каменного Очага. Вскоре после полудня миновали гряду широких и высоких холмов, разделенных глубокими ущельями, возвестившую о том, что они приближаются к Вороньему Срезу. После того как путники, свернув налево, оставили Рэбб с ее притоками далеко позади, они уже два дня не мылись. Всех донимали жара и стертые ноги. В тот день никто почти не разговаривал - берегли силы, чтобы добраться до места засветло, как обещал Кинсон. Несмотря на недобрую славу, которую снискал Темный Предел, ничего пугающего они не встретили, раздражала только нарастающая скука утомительного путешествия. Так что все с нетерпением ждали, когда впереди появится одинокая, похожая на очаг вершина, упирающаяся в небо. Путники поспешили выбраться из зарослей, таких густых, что им приходилось идти почти на ощупь, и тут же увидели ее. Кинсон указал рукой, но Бреман и Марет уже кивали и улыбались, узнав вершину. Они спустились в долину и, миновав цветочные поляны, оказались в прохладном лесу, покрывавшем всю нижнюю часть долины. Вокруг царила тишина. Путешественники шли меж высоких широколиственных деревьев: красных вязов, черных и белых дубов, пушистых орешников и берез. Встречались и ели, густые, седые и старые, но преобладали все же лиственные породы. Под куполом ветвей, за стеной стволов они вскоре потеряли Каменный Очаг из виду. Кинсон по-прежнему шел впереди, стараясь отыскать хоть какие-нибудь тропки, но, к своему удивлению, ни одной не нашел. Неужели Коглин - если он действительно живет в долине - не ходит по окрестностям? Вокруг не было никаких признаков близости человеческого жилья. Попадались только птицы да мелкие грызуны.
Они перешли через речку, и в том месте, где вода разбивалась о пороги, их обдал столб холодных брызг. Кинсон, закрыв глаза, подставил лицо под прохладный душ, чтобы смыть пот со лба. Освеженный, он смахнул влагу и двинулся дальше, вслушиваясь в тишину и время от времени оглядываясь на Бремана и Марет, шедших за ним. Житель приграничья ощущал какое-то смутное беспокойство, но не мог понять его причину. Инстинкт следопыта подсказывал ему: что-то неладно, однако его товарищей, похоже, ничто не беспокоило.
Кинсон замедлил шаг и пошел рядом с ними.
- Что-то тут не так, - пробурчал он.
Марет посмотрела на него ничего не выражающим взглядом. Бреман только пожал плечами. Раздосадованный Кинсон снова ушел вперед. Они пересекли большую поляну и, оказавшись в пихтовой роще, двинулись напролом сквозь заслон из сучьев. Внезапно Кинсон почувствовал запах дыма. Он остановился и обернулся, чтобы сказать об этом остальным.
- Гляди вперед, - посоветовал ему Бреман.
Старик смотрел куда-то через плечо жителя приграничья, и в это время следопыт увидел огромные глаза Марет.
Он мигом повернул голову и оказался лицом к лицу с самым большим болотным котом, которого когда-либо встречал. Кот стоял в шести футах от Кинсона и глядел на него. Его глаза светились ярко-желтым огнем, морда была черной, а все тело покрывали странные пестрые пятна. Болотные коты попадались крайне редко, и существовало поверье: всякий, кто встретил болотного кота, скоро умрет. Эти животные вели дикий образ жизни и обитали в болотах Восточной Земли. Выследить их было очень трудно, поскольку они меняли окраску под цвет окружающей среды. В среднем коты достигали шести-восьми футов в длину, но этот был не меньше двенадцати футов от носа до хвоста и по меньшей мере четыре фута в холке. По росту кот мало уступал Кинсону и, если бы захотел, мог в одно мгновение наброситься на него.
- Бреман, - тихо позвал житель приграничья.
Сзади раздался странный мурлыкающий звук, заслышав который болотный кот поднял большую голову. Звук повторился, и теперь Кинсон понял, что он исходил от Бремана. Болотный кот повел носом, издал в ответ похожий звук, потом повернулся и пошел прочь.
- Это кот Коглина. Похоже, тот, кого мы ищем, где-то поблизости, верно?
Они вышли из пихтовой рощи, пересекли прогалину, разрезанную на две части извилистым ручьем, и свернули у старого большого белого дуба. Все это время болотный кот шел впереди, показывая им дорогу. Он ступал ни быстро, ни медленно и, казалось, не проявлял к незнакомцам никакого интереса, но в то же время из виду их не упускал. Кинсон вопросительно посмотрел на Марет, но девушка только покачала головой. Видимо, она не больше его понимала в том, что происходит.
Наконец они дошли до просторной поляны, на которой стояла маленькая хижина. Грубо сработанная и ветхая, она давно нуждалась в ремонте. Обшивка кое-где отвалилась, ставни соскочили с петель, пол на узеньком крылечке потрескался. Крыша выглядела довольно прочной, и очаг казался крепким, а вот огород, разбитый к югу от хижины, весь зарос, и сорняки заметно разрушили фундамент. Перед хижиной, поджидая их, стоял человек, в котором, по описанию Марет, Кинсон тотчас же узнал Коглина - высокая, костлявая, сутулая фигура, косматая голова. Он выглядел взъерошенным и неопрятным, одежда - под стать хижине. Темные волосы с проседью топорщились, как иглы дикобраза. На подбородке торчала узкая остренькая бородка. С верхней губы свисали усы.
Лицо старика избороздили морщины, и в их глубоких складках читалось нечто большее, чем просто прожитые годы. Уперши руки в бока, он наблюдал за их приближением с широкой улыбкой.
- Ну и ну! - радостно воскликнул он. - Девушка из Сторлока решила навестить меня. Вот уж не ожидал снова увидеться с тобой. А ты оказалась крепким орешком. Даже крепче, чем я думал. И учителя себе нашла настоящего, верно? Добро пожаловать, Бреман из Паранора!
- Здравствуй, Коглин, - ответил Бреман, протягивая руку, которую старик тут же схватил. - Ты послал кота встретить нас? Как его зовут? Плут? Он так напугал моего друга, что бедняга постарел на пять лет.
- Ну, это дело поправимое, если речь идет о Кинсоне Равенлоке. Да он, наверное, и сам знает! - Коглин приветственно помахал жителю приграничья. - Сон друидов в одно мгновение вернет тебе эти годы! - Он вздернул узкое лицо. - А знаешь, дружище, зачем мне этот кот? - Кинсон отрицательно покачал головой. - Отпугивать незваных гостей, а к ним относятся почти все. Сюда добираются только те, кто умеет с ним разговаривать. Вот Бреман умеет. Верно, старик?
Бреман засмеялся:
- Старик? Можно подумать, мы не два сапога пара.
- Ну, это как сказать. Значит, девушка нашла тебя? Марет, так, кажется, тебя зовут? - Коглин слегка поклонился. - Хорошее имя для хорошей девушки. Надеюсь, тебе удалось вконец замучить этих друидов.
Бреман сделал шаг вперед. Улыбка исчезла с его лица.
- Боюсь, друиды сами нашли свой конец. Две недели тому назад, Коглин. В Параноре все мертвы, остался только я, да еще двое. Неужели ты ничего не слышал?
Старик уставился на него, как на сумасшедшего, потом покачал головой:
- Ни единого слова. Впрочем, я уже давно не выходил из долины. Все мертвы? Ты уверен в этом?
Бреман сунул руку в складки одежды и достал Эйлт Друин. Он поднял медальон вверх, чтобы Коглин его увидел. Золотой талисман засверкал на солнце.
Губы Коглина искривились.
- Убедил. Будь Атабаска жив, он ни за что не оказался бы у тебя. Все мертвы, ты говоришь? О духи! Кто это сделал? Он, верно?
Бреман кивнул. Ему не было нужды называть имя. Коглин снова покачал головой и, скрестив руки, обхватил себя за спину:
- Я не желал им такого конца. Никогда не желал. Они были глупцами, Бреман, и ты об этом знаешь. Они выстроили стены, заперли ворота и забыли о своем предназначении. Они выгнали нас - единственных, кто сохранил частицу здравого смысла, единственных, кто понимал, что происходит. Галафилу было бы стыдно за них. Но... все мертвы? О духи!
- Мы пришли поговорить с тобой об этом, - тихо произнес Бреман.
Пронзительный взгляд Коглина взлетел вверх и встретился с глазами другого старика.
- Конечно, вы проделали весь этот путь, чтобы сообщить мне новость и поговорить о ней. Очень любезно с вашей стороны. Ну, ладно. Мы ведь не первый день знакомы, не так ли? Один - старик, другой - еще старше. Один - отступник, другой - изгнанник. Мы друг друга стоим!
Коглин сухо, невесело засмеялся. С минуту он смотрел вниз, потом поднял глаза на Кинсона:
- Скажи-ка мне, следопыт, не видел ли ты другого по дороге? У тебя ведь зоркий глаз? Кинсон не понял:
- Кого другого?
- Ха! Еще спрашивает! Другого кота, вот кого! Так ты его видел?! - Коглин фыркнул. - Ну что ж. Что тебе сказать? Хорошо, что Бреман тебя любит, не то быть тебе сейчас чьей-нибудь пищей! - Он рассмеялся, потом потерял к жителю приграничья интерес и, протянув руки, сказал:
- Ладно, проходите, проходите! Нечего тут стоять. Там еда на огне. Да и помыться вы, наверное, не прочь. Еще мне работа. Впрочем, вам-то до этого дела нет. Я ведь хороший хозяин, верно? Проходите.
Ворча и кряхтя, он повернулся и поднялся по ступеням в хижину. Гости послушно последовали за ним.
Они вымылись, выстирали одежду, высушили ее, снова оделись и к тому времени, когда солнце стало садиться, уселись за стол обедать. Небо стало оранжево-золотым, потом пурпурным и, наконец, лилово-синим, и даже Кинсон, наблюдая эту картину сквозь деревья, не мог не восхититься. Еда, которой угощал их Коглин, оказалась вкуснее, чем ожидал житель приграничья. Тушеное мясо с овощами, хлеб, сыр и холодный эль. Ужинали они за столом, стоявшим на улице за хижиной. Над их головами широко раскинулось вечернее звездное небо. От свечей, стоявших на столе, исходил какой-то особый аромат. Как объяснил Коглин, для того, чтобы отгонять насекомых. И он знал, что говорил. Пока они ели, Кинсон не заметил вокруг ни одной мошки.
С наступлением темноты к ним присоединились болотные коты и стали с любопытством крутиться у стола. Как и говорил Коглин, их оказалось двое - брат и сестра. Плут, кот, которого они встретили по дороге, был крупнее сестры, изящной, поджарой Дымки. Коглин рассказал, что нашел их котятами среди болот Старой Пустоши. Голодные перепуганные зверьки непременно стали бы добычей оборотней. Они явно нуждались в защите, вот он и взял их домой. Маленькие пушистые комочки очень скоро подросли и окрепли. Коглин ничего не делал, чтобы заставить их остаться, они сами так решили.
- Должно быть, им понравилась моя компания, - заключил старик.
Миновали сумерки, и ночь погрузилась в мягкую тишину, колеблемую теплым ветерком. Ужин был съеден, и, пока они сидели, потягивая эль из обожженных глиняных кружек, Бреман рассказал Коглину о случившемся с друидами в Параноре. Когда он закончил, бывший друид откинулся назад с кружкой эля в руке и огорченно покачал головой.
- Глупцы, все до единого, - сказал он. - Мне жаль, очень жаль, что их постиг такой конец. Но как же они могли упустить возможности, которые дал им Галафил и те, кто собрал Великий Круг. Они забыли о своем предназначении, их существование утратило смысл. Не могу им этого простить.
Он в бешенстве плюнул в сторону. Дымка смотрела на него, удивленно моргая. Плут не шелохнулся. Кинсон переводил взгляд с лохматого отшельника на его болотных котов и думал, что происходит в голове у человека, прожившего здесь в полном уединении столь длительное время.
- Когда я ушел от друидов, то отправился к Хейдисхорну и там говорил с духами умерших, - продолжал Бреман. Он отхлебнул эля. От тягостных воспоминаний морщины на его лице обозначились резче. - Сам Галафил говорил со мной. Я спросил его, что мне делать, как уничтожить Брону. В ответ он послал мне четыре видения. - Старик описал их одно за другим. - Меня привело к тебе видение, где был человек с мечом.
Узкое лицо Коглина сморщилось, словно сжавшийся кулак.
- Ты хочешь, чтобы я помог тебе разыскать этого человека? Думаешь, я знаю, кто он такой?
Бреман отрицательно покачал головой. В отблесках пламени его седые волосы казались тонкими, как шелк.
- Меня больше интересует не человек, а меч, который я должен выковать. Видение говорит, что при рождении меча Эйлт Друин преобразится и станет частью оружия. Оружия, которому суждено стать проклятием для Броны. Я до сих пор не могу похвастать, что мне понятны все детали. Знаю только, что при ковке нужно соблюдать особые правила, чтобы меч получился достаточно прочным и смог превзойти магическую силу Броны.
- И ты пришел сюда, чтобы спросить меня об этом, - заметил Коглин.
- Никто не разбирается в науке о металлах лучше тебя. Процесс ковки завершится успешно, если в нем соединятся наука и магия. Я владею магическим искусством и могу использовать его и силу Эйлт Друина в процессе ковки. Но мне необходимы твои научные познания: верный состав сплава, необходимая температура в горне во время плавления, точное время обработки. Как нужно закалить металл, чтобы он смог противостоять любой силе?
Коглин нетерпеливо махнул рукой, словно хотел сразу же отмести эту идею, как абсолютно безнадежную.
- Можешь не продолжать. Ты уже упустил самое важное. Магию нельзя мешать с наукой, мы оба знаем это. Так что, если тебе нужно оружие, рожденное при помощи магии, пользуйся магией. Я ничем тебе помочь не смогу.
Бреман покачал головой.
- Боюсь, нам придется немного нарушить правила. Одной магии недостаточно, чтобы справиться с задачей. Наука тоже необходима. Наука, пришедшая из старого мира. Брона - порождение магии, и именно против нее он вооружил себя. Но он не знает науки, не интересуется ею и не умеет с нею обращаться. Для него, как и для многих других, наука умерла, исчезла вместе со старым миром. Но мы ведь иного мнения? Наука спит, как когда-то спала магия. Сегодня магия главенствует, но это не значит, что для науки нет места. Она может оказаться крайне необходимой при изготовлении меча. Воспользовавшись наилучшими достижениями древней науки, я обрел бы дополнительную силу, на которую можно положиться. Эта сила очень нужна мне, Коглин. Я один с Кинсоном и Марет. И у нас только два союзника, один пошел на запад, другой - на восток. Больше никого. Наша волшебная сила ничтожна по сравнению с могуществом нашего врага. Нам не одолеть Чародея-Владыку с его приспешниками без подобного оружия.
Коглин фыркнул:
- Нет такого оружия. И нет никаких оснований считать, что оружие, выкованное по законам науки, будет хоть чем-то лучше созданного с помощью магии. С таким же успехом может оказаться, что только магия способна одолеть магию, и любая наука в подобной схватке бесполезна.
- Я в это не верю.
- Да верь во что хочешь! - Коглин сердито почесал затылок. Его тонкие губы искривила ухмылка. - Я давно покинул мир и распрощался с теми представлениями, которые главенствуют в нем. И не жалею.
- Но рано или поздно и то и другое настигнет тебя, как настигло нас. Мир никуда не делся, не исчез только оттого, что ты отверг его. - Бреман не сводил с него глаз. - Покончив с теми, кто не желает прятаться, Брона однажды явится сюда, не забывай об этом.
Лицо Коглина посуровело.
- Он пожалеет об этом дне. Обещаю тебе!
Бреман ждал, ничего больше не говоря. Кинсон взглянул на Марет. Она встретилась с ним взглядом и долго не отводила глаз. Житель приграничья понял, что девушка думает о том же, о чем и он, находя заявление Коглина глупым и бессмысленным, а его идеи просто смехотворными. И все же Бреман не стал спорить с ним.
Коглин беспокойно заерзал на скамье:
- Что ты прицепился ко мне, Бреман? Чего ты от меня ждешь? Я не хочу иметь с друидами ничего общего.
Бреман кивнул. Его лицо оставалось спокойным, взгляд - твердым.
- Они с тобой тоже. Друидов больше нет, с ними уже нельзя иметь ничего общего. Нас осталось только двое, Коглин, двое стариков, зажившихся дольше, чем нужно, благодаря чарам сна друидов. Я устал, но не стану отдыхать, пока не сделаю все, что смогу, для тех, кто еще не успел пожить, для всех мужчин, женщин, детей Четырех Земель. Ведь это им нужна наша помощь. Скажи мне, с ними ты тоже не хочешь иметь ничего общего?
Коглин собрался было ответить, но осекся. Все сидящие за столом знали, что он хотел сказать, и понимали, как глупо прозвучали бы его слова. От досады на щеках старика заходили желваки. В колючем взгляде застыло сомнение.
- Что тебе стоит помочь нам? - спокойно настаивал Бреман. - Ты не хочешь иметь с друидами ничего общего, допустим, но они-то как раз и не стали помогать нам. У них была такая возможность, но они отказались, решили, что орден должен отойти от политики и не вмешиваться в дела народов. Этот выбор погубил их. Теперь настала твоя очередь решать. Перед тобой стоит тот же выбор, Коглин. Не ошибись. Устраниться или вмешаться. Как ты поступишь?
Они молча сидели за столом: два друида - настоящий и бывший, следопыт и девушка. Глубокий покой ночи окутывал их. Большие кошки спали, тихо посапывая влажными носами. В воздухе пахло дымком, едой и лесом. Вокруг царили мир и уют. Они затерялись в самом сердце Темного Предела, и Кинсон Равенлок подумал, что, если постараться, вполне можно представить себе этот заповедный уголок далеким и недосягаемым для внешнего мира.
Бреман слегка наклонился вперед, но всем показалось, будто они с Коглином стали гораздо ближе.
- О чем тут думать, друг мой? Мы же с тобой всю жизнь знали правильный ответ. Разве не так?
Коглин насмешливо фыркнул, разогнав воздух перед собой, посмотрел в темноту, потом раздраженно повернулся к Бреману.
- Существует металл, такой же прочный, как железо, но гораздо более легкий, упругий и не такой хрупкий. Этот сплав - смесь металлов, которая использовалась в старом мире. В основном он состоит из железа, закаленного углеродом при высокой температуре. Меч, выкованный из такого сплава, будет поистине великолепным. - Он сурово взглянул на друида. - Но температура, при которой происходит закалка, гораздо выше той, что может получить кузнец в своем горне. Понадобятся особые приспособления, а они утрачены.
- Но сам процесс тебе известен? Коглин кивнул и похлопал себя по голове:
- Он здесь. Я дам тебе его, лишь бы ты отправился своей дорогой и перестал читать мне нотации! Хотя я все равно не вижу в этом смысла. Без печи для закалки и горна с высокой температурой... Кинсон снова с любопытством взглянул на Марет. Девушка смотрела прямо на него. Ее темные глаза стали огромными. Они пытливо смотрели из тени, отбрасываемой шапкой черных, коротко остриженных волос. Нежное лицо посерьезнело. В это мгновение он подумал, что как никогда близок к тому, чтобы понять ее. Каким-то по-особенному открытым казался ее взгляд. Но внезапно девушка улыбнулась, приподняв уголки губ, и перевела глаза с его лица куда-то за его плечо.
Обернувшись, Кинсон увидел Плута. Физиономия болотного кота оказалась всего в нескольких дюймах от его лица, а светящиеся глаза уставились на него с таким ужасом, будто кот в жизни своей не видывал ничего страшнее. Кинсон проглотил ком, застрявший в горле. Он чувствовал на своем лице тепло кошачьего дыхания. Когда кот успел проснуться? Как ему удалось так незаметно подкрасться? Еще мгновение Кинсон смотрел коту прямо в глаза, потом со вздохом отвернулся.
- Может, ты хочешь пойти с нами? - спросил Бреман хозяина. - Увидеть рождение чудо-меча - это стоит того, чтобы совершить небольшое путешествие.
Коглин, фыркнув, покачал головой.
- Прибереги свои шуточки для других, Бреман. Я даю тебе описание процесса и приношу наилучшие пожелания. Если то и другое пойдет тебе на пользу, так и славно. Но мое место здесь.
Он уже нацарапал что-то на куске старого пергамента и теперь протянул его друиду.
- Лучшее, что может предложить наука, - буркнул он. - Бери.
Бреман спрятал пергамент в складки одежды.
Коглин выпрямился и по очереди посмотрел на Кинсона и Марет.
- Присматривайте за этим стариком, - предупредил он. Его глаза смотрели с тревогой, как будто он вдруг понял нечто весьма его расстроившее. - Он нуждается в присмотре гораздо больше, чем ему кажется. Следопыт, ты обрати внимание на его уши. Следи, чтобы он слушал, что ему говорят, когда надо. А ты, девушка, как тебя зовут? Марет? Тебе придется следить за всем остальным, что поважнее слуха.
Все молчали. Кинсон поднял глаза на Марет. Ее лицо ничего не выражало, но она вдруг побледнела.
Коглин с мрачным видом внимательно изучал ее:
- Будет тебе. Смотри, чтобы он не навредил сам себе. Чтобы с ним все было в порядке.
Он резко замолчал, словно сказал слишком много, пробормотал что-то себе под нос, потом встал - унылая фигура, кожа да кости, помятая карикатура на самого себя.
- Идите выспитесь, а потом отправляйтесь, - устало проворчал он, внимательно оглядел их, будто старался отыскать что-то не замеченное раньше, словно они могли оказаться не теми, за кого себя выдавали. Потом повернулся и двинулся прочь.
- Доброй ночи! - крикнули они ему вслед. Но старик не ответил. Он решительным шагом, не оборачиваясь, удалился.

ГЛАВА 19

Тучи, закрывавшие уголки лунного серпа, отбрасывали странные тени, которые носились над землей, подобно ночным птицам, мелькая над головами наступавших дворфов. Стоял тот неспешный предрассветный час, когда над людьми безраздельно властвует сон и когда смерть подступает ближе всего. Теплый воздух не двигался, ночь молчала. Казалось, все замерло, даже время замедлило шаг, а жизнь свернула со своего неумолимого пути, чтобы на несколько прекрасных мгновений отсрочить приход смерти.
Дворфы темными волнами, напоминавшими накаты реки, выскальзывали из-под деревьев. Несколько сот здоровяков спустились в Вольфстааг через ущелье Ведьм в дюжине миль к северу от того места, где расположились полчища Чародея-Владыки. Прошло два дня с тех пор, как его армии прошли южнее Сторлока, и все это время дворфы, с близкого расстояния наблюдавшие за их продвижением, выжидали. Теперь они решили атаковать.
Дворфы двигались в направлении полоски деревьев, расположенной там, где река Рэбб сворачивала в сторону длинной болотистой низины, подходившей почти вплотную к маленькой речушке под названием Нанни, - словом, туда, где армия Северной Земли имела глупость устроить лагерь. Разумеется, здесь хватало воды, травы и места, однако высокий берег доставался атакующим, а оба фланга армии оказывались незащищенными. Вокруг лагеря выставили сторожевые посты, но убрать караульных не составляло большого труда, и даже рыскавшие повсюду Слуги Черепа не могли бы остановить людей в такой отчаянной ситуации.
Когда дворфы подошли достаточно близко, Риска обеспечил им прикрытие: послал свои размноженные образы на юг за речку Нанни, чтобы отвлечь крылатых охотников. Когда облака полностью закрыли луну и звезды, дворфы пошли вперед. Они ползком преодолели последнюю милю, отделявшую их ударные силы от спящей армии противника, сняли часовых, прежде чем те успели поднять тревогу, заняли господствующие высоты с севера и с востока над рекой и пошли в атаку. Растянувшись на полмили в обе стороны по гребню, они пустили в ход большие луки и пращи. Град стрел и камней осыпал троллей, гномов и чудовищ, выгоняя их из темноты. Лагерь проснулся. Солдаты, крича и ругаясь, поспешно надевали доспехи, хватали оружие и падали раненными и убитыми на полпути. Посреди всеобщей сумятицы отряд кавалерии, вскочив на коней, попытался перейти в наступление. Однако контратака была обречена - при попытке вырваться из бурлящего лагеря и подняться по склону кавалеристов изрубили в куски.
В отместку один из Слуг Черепа вынырнул из темноты и бесшумно кинулся на дворфов, выставив когти. Но Риска подготовился к такому повороту событий. Дав Слуге Черепа долететь почти до земли, он обрушил на него огонь друидов, который отшвырнул обгоревшего и визжащего монстра прочь.
Нападение было стремительным и точно рассчитанным, однако нанесенный им урон не мог привести к серьезным последствиям для такой огромной армии, поэтому дворфы не стали задерживаться. Их главная цель состояла в том, чтобы посеять панику во вражеском воинстве и заставить противника отклониться от намеченного прямого маршрута. В этом дворфы преуспели. Они быстро скрылись за деревьями, отступая по самой короткой дороге, потом свернули на север в направлении ущелья Ведьм. Враг, не теряя времени, организовал погоню. К рассвету преследователи стали догонять дворфов, приближавшихся ко входу в ущелье Ведьм.
Все шло в точном соответствии с планами Риски.
- Там, - тихо сказал Гефтен, показывая вниз, на деревья напротив входа в ущелье.
Последние солдаты из ударной части дворфов колонной входили в ущелье и рассредоточивались по горам, расположенным над ним, занимая места рядом с теми четырьмя тысячами отборных бойцов, которые уже дожидались там. Позади, меньше чем в миле от них, в глубокой неподвижной тьме предрассветного леса можно было различить первые признаки движения преследователей. Риска заметил, что это движение ширилось, словно рябь от камня, брошенного в середину спокойного пруда. Отряд, который послали за ними, оказался достаточно большим и во много раз превышал тот, который они могли бы разбить в открытом бою, хотя здесь сосредоточилась значительная часть армии дворфов.
- Сколько времени им понадобится? - спросил он Гефтена.
Следопыт едва заметно пожал плечами - скромность и сдержанность были неотъемлемыми чертами его характера. Жесткие непослушные седые волосы покрывали странно вытянутую голову дворфа.
- Час, если они остановятся, чтобы обсудить, разумно ли входить в ущелье, не имея плана. Риска кивнул.
- Они остановятся, потому что один раз уже обожглись. - Он улыбнулся старику, угрюмому ветерану пограничных войн с гномами. - Не спускай с них глаз. Я доложу королю.
Друид оставил свой пост и двинулся назад в горы. Карабкаясь вверх с того места, откуда Гефтен наблюдал за продвижением преследователей, он чувствовал, как от сознания того, что впереди второе сражение, его переполняет дикий восторг. Нападение на лагерь северян только раззадорило его. Риска вдыхал утренний воздух и ощущал себя сильным и готовым ко всему. Наверное, он ждал этого момента всю жизнь, все те годы, которые провел затворником в Параноре, совершенствуя боевое искусство и тактический талант. И сейчас он чувствовал себя энергичным, как никогда, даже отчаянные обстоятельства не могли успокоить бурю восторга, охватившую его.
Риска добрался до дворфов три дня назад и тут же пошел к Рабуру. Король, уже и без того встревоженный присутствием полчищ Северной Земли и не сомневающийся в их намерениях, безотлагательно принял его. Сообщения Риски только подтвердили опасения короля и побудили к немедленным действиям. Рабур был королем-воином, так же как Риска - друидом-воином. Всю свою жизнь он воевал. Как и Риска, с самого детства он сражался с племенами гномов за те земли в нижнем и центральном Анаре, которые дворфы испокон веков считали своими. Став королем, Рабур с поразительным постоянством продолжал добиваться этой цели. Введя войска в глубь страны, он вытеснил оттуда гномов и раздвинул границы так сильно, что они удлинились почти вдвое, а гномы оказались отброшены далеко на север, за Рэбб, и на восток - за Серебряную реку, и больше не представляли опасности. Впервые за долгие века все земли, лежащие между двумя этими реками, оказались в безопасности, и дворфы могли селиться и жить здесь.
Теперь возникла новая угроза. На этот раз она исходила от приближающейся армии Чародея-Владыки. Рабур собрал дворфов, чтобы подготовить их к предстоящей битве, битве, которую - как знали все - они не смогут выиграть без посторонней помощи, но которую все же должны принять, чтобы выжить. Риска сказал, что вскоре на подмогу подоспеют эльфы. Бреман обещал, что непременно добьется этого, а Тэй Трефенвид, которому он полностью доверял, пошел на запад, чтобы выполнить наказ старика. И все же дворфам предстояло продержаться то время, которое необходимо, чтобы подошло подкрепление. Рабур все понимал. Он был достаточно близок с Бреманом и с Кортаном Беллиндарошем и знал обоих как достойных людей. Они сделают все, что смогут. Но время стоило очень дорого, и никто не знал, как обернется дело. Рабур прекрасно понимал это. Так что в Кальхавене объявили эвакуацию, поскольку именно туда полчища Северной Земли должны были прийти в первую очередь, а дворфы не могли защитить свой город от такой многочисленной армии. Женщин, детей и стариков отправили во внутренние земли Анара, где они могли в безопасности переждать, пока минует угроза. Между тем армия дворфов выступила на север через Вольфстааг, чтобы встретить врага.
Когда Риска приблизился, Рабур повернулся к нему, оторвавшись от беседы со своими командирами-советниками Вириком и Бандом - старшими из своих пяти сыновей.
- Идут? - быстро спросил он Риску.
Друид кивнул.
- Гефтен наблюдает за их продвижением. По его подсчетам, у нас есть час до начала битвы.
Рабур кивнул и жестом приказал друиду идти с ним. Король был крупным мужчиной, невысоким, но широким в плечах и груди, с большой головой и обветренным, изборожденным морщинами бородатым лицом с резкими чертами. Крючковатый нос и густые брови придавали лицу несколько свирепый вид, однако под этой грозной внешностью скрывалась широкая и веселая натура. Несмотря на разницу в пятнадцать лет, Рабур почти не уступал друиду в физической силе. Они были очень близки, в каком-то смысле даже ближе, чем кровные родственники, поскольку имели одинаковые убеждения и опыт, прошли суровую жизненную школу и не раз сумели избежать смертельной опасности.
- Расскажи мне еще раз, как ты добьешься этого, - потребовал король, обхватив Риску за плечи и уводя его в сторону от других.
- Ты уже все знаешь, - фыркнув, ответил Риска.
Они вместе разработали план, точнее, Риска предложил его, а король одобрил, и хотя в общих чертах они ознакомили с ним всех остальных, детали оставили при себе.

Предыдущая страница 10 Следущая страница


Терри Брукс

- Все равно расскажи. - Суровое лицо отвернулось в сторону. - Позабавь меня. Я же твой король. Риска, улыбнувшись, кивнул.
- Тролли, гномы и все прочие сойдутся у входа в ущелье. Мы постараемся не дать им войти. Устроим настоящее представление, а потом отступим, как будто нас разбили. Продержим их в горах весь следующий день, задерживая, но не останавливая. Тем временем оставшаяся часть армии Чародея-Владыки двинется на юг к Серебряной реке. Когда они подойдут, дворфы разбегутся. Кальхавен окажется пустым.
Они увидят, что никто не выходит биться с ними, и решат, будто вся армия дворфов сражается в Вольфстааге.
- А это не так, - проворчал Рабур, поглаживая бороду могучей рукой.
- Это совсем не так, - отозвался Риска. - Предчувствуя победу и хорошо зная географию этих мест, они займут ущелье Петли и станут дожидаться, когда их товарищи пригонят нас на юг прямо к ним в лапы. Гномы убедят их в том, что из Вольфстаага есть только два пути: на севере - через ущелье Ведьм, на юге - через ущелье Петли. Если армия дворфов зажата между ними, у нее нет возможности ускользнуть.
Рабур кивнул, покусывая крепкими зубами кончики усов и верхнюю губу:
- А если они будут наступать слишком быстро или продвинутся слишком далеко... - Этого не случится, - перебил Риска. - Мы им не дадим. Кроме того, они не воспользуются такой возможностью из осторожности. Не решатся двигаться слишком быстро, ведь тогда мы можем обойти их с тыла. Проще заставить нас самих выйти на них и только тогда напасть.
Они подошли к плоскому выступу скалы и уселись рядышком, глядя в сторону гор. День был ясным и солнечным, однако в стороне от входа в ущелье, в глубине Вольфстаага, долины и хребты окутывала мгла.
- Это хороший план, - наконец сказал Рабур.
- Лучший из всех, которые мы смогли придумать, - уточнил Риска. - Возможно, Бреман придумал бы еще лучше, будь он здесь.
- Он скоро придет к нам, - негромко произнес Рабур. - А с ним и эльфы. Вот тогда агрессор окажется в гораздо менее приятном положении.
Риска молча кивнул, однако думал он о своей недавней ночной встрече с Броной. Одолеть такое чудовище будет нелегко, независимо от того, какое войско выступит против него. Эта война - не простое состязание оружия и людей. Это битва магических сил. В такой войне дворфы окажутся в заведомо проигрышном положении, если не исполнится видение Бремана о талисмане.
Риска думал о том, где сейчас старик, сбылось ли какое-либо из его видений.
- Слуги Черепа постараются нас выследить, - процедил Рабур.
Риска задумался, поджав губы:
- Постараются, но Вольфстааг не будет к ним слишком благосклонен. Да и не важно, что они увидят. К тому времени, когда они разгадают наши замыслы, будет уже поздно.
Король подвинулся.
- Они явятся за тобой, - вдруг сказал он, глядя на друида. - Они знают, что ты представляешь для них самую большую опасность - единственную опасность, кроме Бремана и Тэя Трефенвида. Если тебя убьют, у нас не останется никого, чья волшебная сила могла бы защитить нас.
Риска с улыбкой пожал плечами:
- Значит, тебе нужно получше заботиться обо мне, мой король.
Северяне готовились к атаке дольше, чем рассчитывал Гефтен, но началась она неистово. Ущелье Ведьм примыкало к Восточному Анару довольно широкой частью, а потом резко сужалось, зажатое между двумя вершинами, образующими вход в Вольфстааг. Заранее предполагая, что дворфы окажут сильное сопротивление, армия Чародея-Владыки всей своей мощью ринулась в эту щель, намереваясь прорваться через нее с первой попытки. Будь их противник хуже подготовлен, это бы непременно удалось. Но дворфы годами удерживали вольфстаагские ущелья, отражая набеги гномов, и за это время кое-чему научились. В узком и труднодоступном ущелье перевес в численности не давал северянам прежнего преимущества. Дворфы не пытались перекрыть им дорогу, а обстреливали их, укрывшись на склонах. В извилистом дне ущелья были вырыты ямы-ловушки, огромные валуны, сброшенные сверху, преграждали путь. Стрелы и копья сыпались на противника дождем. Сотни нападавших были убиты во время первого штурма. Особым упорством отличались огромные могучие тролли, доспехи которых выдерживали удары смертоносного оружия, но они были тяжеловесны и медлительны и многие из них попадали в ямы или были раздавлены валунами. И все же северяне продолжали наступать.
В конце концов их удалось остановить в дальнем конце ущелья. Рабур велел выстроить частокол из бревен позади траншеи, заваленной сухим деревом, и, когда северяне пошли на штурм, приказал все поджечь. Под напором идущих сзади тролли, слишком неуклюжие, чтобы перелезть через частокол, умирали прямо на месте, обгорая до костей. Воздух наполнился воплями и зловонием горелого мяса, атака захлебнулась.
В полдень северяне снова пошли вперед, однако опять были отбиты. Еще одну атаку они предприняли к вечеру. С каждым разом дворфов оттесняли чуть-чуть дальше. Расположившись по обеим сторонам ущелья, Рабур и его сыновья командовали оборонявшимися дворфами, стараясь удержаться на месте столько, сколько представлялось разумным, а затем отступить, отдавая землю неохотно, но так, чтобы избежать лишних потерь. Рабур с Гефтеном командовали левым флангом, Вирик и Флиир - правым.
Риске предоставили право распоряжаться собой по собственному усмотрению. Закаленные в бессчетных боях дворфы сражались храбро, каждый раз сдерживая силы, превышавшие их по меньшей мере втрое. Днем крылатые охотники и существа из потустороннего мира не участвовали в атаке, так что Риске не пришлось тратить свою волшебную силу, чтобы поддержать оборону. Кроме того, победа в этой битве не входила в их план. Он состоял в том, чтобы проиграть ее, продержавшись как можно дольше.
С наступлением сумерек военные действия прекратились, и в горы снова вернулся покой. Сверху в лучах медленно тающего света опустился туман, окутав и нападавших, и оборонявшихся. По мере того как поле зрения сужалось, тишина проникала повсюду, и с гор слетали легкие ласкающие и дразнящие дуновения влажного душного воздуха. В этих прикосновениях чудилось что-то живое, невидимое и бесформенное, но столь же реальное, как наступившая полночь. Это были порождения Вольфстаага, существа, созданные волшебством, столь же древние, как само время, и такие же вечные, как человеческая душа. Дворфы знали их и относились к ним с опаской. К ним не следовало прислушиваться. Они нашептывали лживые речи, посылали обманчивые сны и видения. Внимать им значило призывать смерть. Дворфы знали это, и знание служило им защитой.
Совсем не так обстояло дело с гномами, расположившимися напротив них в передней части ущелья. Горы и те, кто обитал там, повергали несчастных в ужас. Нечестивые и суеверные, боявшиеся всякого волшебства, особенно того, что жило здесь, они предпочли бы вообще не заходить в Вольфстааг. Здешним божествам нужно было поклоняться, а духов следовало ублажать. Это была священная земля. Однако сила Чародея-Владыки и тех, кто пришел с ним, пугала их еще больше, так что они только теснее смыкали свои ряды с бесстрастными и менее впечатлительными троллями. Но и это они делали неохотно, без особого желания, и дворфы готовы были воспользоваться их страхом.
Как и предвидел Риска, армия Северной Земли предприняла новую атаку под прикрытием тьмы и тумана за несколько часов до рассвета. Захватчики подошли бесшумно, заполнив все дно ущелья, подножия его высоких склонов и хребтов, и намеревались смести дворфов за счет численного превосходства. Однако Рабур отодвинул линию обороны еще на несколько сотен ярдов в глубь ущелья от того места, где закончился вечерний бой. В промежутке между этими двумя линиями дворфы сложили срубленные ветки и сухие листья в кучи, которые оставалось только запалить. На дне ущелья в промежутках между кострами были устроены завалы из камней и прорыты траншеи. Когда северяне достигли предполагаемой линии обороны дворфов, то обнаружили, что позиции оставлены. Неужели дворфы ушли из ущелья? Отступили под покровом темноты? Вмиг сконфуженные и растерявшиеся, они топтались вокруг, пока их командиры совещались. Наконец они снова пошли вперед. Риска с помощью магии поджег костры, разбросанные по дну и склонам ущелья, и северяне вдруг оказались окутаны пеленой удушливого едкого дыма. Со слезящимися глазами, кашляя и задыхаясь от гари, они упрямо шли вперед.
Потом Риска наслал на них миражи. Одни он создал при помощи волшебства, другие сотворил из тумана и выслал их плясать в дыму. Зубастые когтистые чудища с красными пастями, алчными черными глазами, сотканные из реальных и мнимых страхов, приближались к задыхавшимся, наполовину ослепшим северянам. Гномы обезумели, визжа от ужаса. Никто не мог удержать их перед лицом этого кошмара. Они нарушили строй и побежали. Теперь ударили дворфы. Воины с пращами, метатели и лучники посылали свои смертоносные камни и стрелы в самую гущу нападавших. Атакующих неуклонно оттесняли, солдаты северян падали замертво у каждого поворота. Наступление было остановлено и отбито. К рассвету ущелье снова принадлежало дворфам.
На следующий день, исполненные решимости прорваться, северяне предприняли новую атаку. Потери их оказались ужасающими, но дворфы тоже теряли людей, которых им было гораздо труднее заменить. К середине второй половины дня Рабур начал готовиться к отступлению. Два дня продержаться против такой армии - этого было вполне достаточно. Теперь следовало отступить, чтобы заманить врага вперед. Они дождались сумерек, а когда вокруг снова воцарилась тьма, подожгли последнюю траншею, наполненную сухим валежником, прикрытым листьями и травой, чтобы за дымовой завесой выскользнуть прочь.
Риска остался позади, чтобы задержать погоню. Прежде чем отойти вместе с остальными, он с маленьким отрядом дворфов-охотников какое-то время караулил самое узкое место, расположенное глубоко в ущелье, дабы не допустить возможного наступления. Один из Слуг Черепа попытался пролететь под прикрытием мглы и дыма, но Риска встретил его огнем друидов и отогнал прочь.
Дворфы шли всю ночь, углубляясь в горы. Их вел Гефтен, участник бесчисленных экспедиций, наизусть знавший все каньоны, перевалы, хребты и пропасти. Они избегали темных теснин, где обитали чудища, сохранившиеся с древнейших времен, те самые, которые давали пищу для суеверий, распространенных среди гномов. Отступавшие держались открытых пространств, расположенных как можно выше, где темнота и туман надежно скрывали их от преследователей. Конечно, в армии Северной Земли имелись разведчики, но в основном это были гномы, а они наверняка не рискнули бы появиться в здешних местах. Войско Рабура двигалось быстро и осмотрительно. Когда полчища Чародея-Владыки снова обнаружат их, они уже окажутся в заранее выбранном месте.
На следующий день, после того как перед рассветом дворфы сделали привал на несколько часов, а потом пошли дальше, к ним прискакал гонец из маленького отряда, оборонявшего ущелье Петли, расположенное в южной оконечности гор. В тех краях появилась оставшаяся часть войска Чародея. Отряд продвигался от нижнего течения реки Рэбб в глубь страны, чтобы разбить там лагерь, и, по всей вероятности, с наступлением сумерек намеревался атаковать. Дворфы могли бы удерживать ущелье не более одного дня. Рабур посмотрел на Риску и улыбнулся. День - это вполне достаточно.
В тот вечер, когда солнце уже скрылось за вершинами гор и оттуда, словно ползучее растение в поисках света, начал спускаться туман, дворфы позволили армии северян, идущей от ущелья Ведьм, догнать их. Они ждали в каньоне, на дне которого громоздились гигантские скалы, перемещающиеся коварными пропастями, и напали в тот момент, когда северяне карабкались по открытому склону. Дворфы удерживали свои позиции достаточно долго, а когда наступление противника захлебнулось, снова отступили. С наступлением ночи их преследователи потеряли ориентацию и вынуждены были остановиться.
К рассвету дворфы исчезли. Северяне снова пошли вперед, сгорая от нетерпения как можно скорее прекратить эту игру в кошки-мышки. Однако в полдень дворфы в очередной раз удивили их. Теперь они заманили врагов в ущелье, заканчивающееся тупиком, а когда те попытались выбраться оттуда, ударили по их неприкрытым флангам. Пока северяне опомнились, дворфы снова исчезли. Так продолжалось весь день: очередная атака, потом отступление. Меньшая армия насмехалась и унижала большую. И все-таки южная оконечность гор неотвратимо приближалась.
Игра принимала серьезный оборот. Один неверный шаг - и дворфам конец. Гонцы сновали туда-сюда между отрядом, изматывающим врага, шедшего с севера, и дворфами, удерживающими ущелье Петли на юге. Главным было согласовать время. На юге противник напирал изо всех сил, чтобы овладеть ущельем Петли, но дворфы держались стойко. К тому же защищать ущелье Петли было легче, чем взять его, независимо от численности войск с каждой стороны. Однако на рассвете дворфы оставили его и стали отходить. Они делали это медленно и осторожно, чтобы у северян создалось впечатление в близости собственной победы. Армия Чародея-Владыки должна была взять ущелье и ждать, когда их соратники загонят отступающих под напором превосходящих сил дворфов прямо им в руки.
Близился рассвет, и, пока одна часть армии северян занимала ущелье Петли, другая неуклонно двигалась к югу. Зажатым между ними дворфам бежать было некуда.

***

Весь день войско Рабура старалось замедлить наступление врага на юг. Король дворфов использовал все тактические приемы, которыми овладел за тридцатилетнюю войну с гномами. Он обстреливал агрессоров при любой возможности, а если такие возможности не возникали сами собой, то создавал их. Рабур поделил армию на три части, с тем чтобы у врага была очевидная цель, которую ему нужно преследовать. Командование этим самым большим отрядом он поручил своим генералам. Два отряда поменьше, один под командованием самого Рабура, другой под предводительством его сына Вирика, действовали словно клешни, хватающие северян на каждом шагу. Действуя слаженно, они заманивали врага то в одну сторону, то в другую, а когда его фланги оголялись, по очереди наносили удары. Дворфы вертелись и извивались вокруг огромной армии противника с ошеломляющей быстротой, не позволяя поймать себя и атакуя снова и снова.
К вечеру оба отряда соединились, отступив сколько было возможно. Ночь и туман служили вполне хорошим укрытием, суля надежду, что расправа будет отложена до утра. Однако охота на дворфов продолжалась, ибо северяне слишком разозлились, чтобы ждать. До ущелья Петли оставалось всего несколько миль. Дворфы, по мнению нападавших, оказались в ловушке: у них не было пространства для маневра и места, где можно спрятаться, и северяне были уверены, что смогут взять реванш.
Когда наступила ночь и над оконечностью долины, куда отступили дворфы, сгустилась тьма, Рабур разослал разведчиков с приказанием подать сигнал, если противник приблизится. Время шло, и действовать надо было быстро. Позвали Гефтена, и он, самый опытный из дворфов по части обороны, подготовил задуманное ранее отступление. Его предполагалось начать, как только стемнеет, и закончить в полночь. Это был самый важный момент плана, разработанного королем и Риской сразу же по возвращении друида из Паранора, плана, который основывался на сведениях, известных только дворфам. Никто, кроме них, не знал, что существует третий проход в горах. Вблизи того места, где соединились их отряды, неподалеку от ущелья Петли располагалось несколько связанных между собой проходов, тоннелей и уступов, которые, извиваясь, уходили из Вольфстаага на восток, в леса Центрального Анара. Гефтен открыл этот потайной ход несколько лет назад, обследовал его с маленьким отрядом дворфов и сообщил о нем королю. Эти сведения держались в строжайшем секрете. Лишь нескольким особо доверенным дворфам разрешалось время от времени пользоваться этим проходом, дабы убедиться, что он свободен, и запомнить все изгибы и повороты. Никому другому этот путь не показывали. Риске поведал о нем Рабур несколько лет назад. Когда армия Северной Земли двинулась на восток, Риска вспомнил об этом и у него возник план.
Теперь дворфы осуществляли этот план. Они растянулись в длинную цепочку, уходившую на восток в горы по маршруту, тщательно выбранному Гефтеном. Начали возвращаться разведчики, докладывавшие, что северяне приближаются ко входу в долину. Предстояло осуществить самую ответственную часть хитроумного плана - задержать северян, пока дворфы благополучно не уйдут прочь. Рабур вместе с Риской и небольшой группой из двадцати добровольцев пошел на север. Они расположились среди нагромождения камней, откуда просматривался широкий вход в долину, и, как только появился авангард армии Чародея-Владыки, пошли в атаку.
Это был точный мгновенный удар, рассчитанный только на то, чтобы нарушить строй и внести замешательство, поскольку северяне имели колоссальный перевес в численности. Из своего укрытия в скалах дворфы принялись обстреливать противников из луков, чтобы обратить на себя внимание, а затем отступить. И все же уйти оказалось нелегко. Рассвирепевшие северяне погнались за ними. В темноте горы были полны опасностей: грозные зубчатые скалы, коварные глубокие пропасти и, как всегда в Вольфстааге, мало света. С высоких пиков, клубясь, сползал туман, окутывая все, что находилось на дне долины. Дворфы, лучше, чем их преследователи, знавшие местность, стремительно скользили по лабиринту, но северяне оказывались повсюду, карабкаясь прямо по скалам. Некоторых из защитников догнали, другие сбились в пути. Бой был жестоким. Риска воспользовался магией и, послав огонь друидов в самую гущу преследователей, оттеснил их. Ему на глаза попалась кучка порождений Тьмы, которые остервенело рвались к отчаянно отбивающимся дворфам, и друиду пришлось задержаться, чтобы отбросить и этих.
Они чуть не поймали его. Завидев вспышки огня друидов, чудища окружили Риску с трех сторон. Блеснули мечи, и порождения Тьмы кинулись на него, стараясь повалить на землю. Дворф дрался с восторгом и яростью. Да иначе и быть не могло, ведь он родился воином. Могучий и стремительный, Риска был непобедим. Отразив их удары, он отбросил нападавших и с помощью друидской магии, сделавшей его невидимым, ускользнул от них.
Потом он бросился в дальний конец лабиринта догонять отходящих дворфов. Их численность сократилась вдвое, а те, кто остался, выбились из сил и были ранены. Рабур ждал, пока Риска догонит их. Его мрачное лицо покрылось потом. Боевое копье, которое он держал в руке, треснуло и было обагрено кровью.
- Надо торопиться, - предупредил он, с трудом двигаясь вперед. - Они вот-вот окружат нас.
Риска кивнул. Из-за скопления больших камней впереди на них полетели стрелы и дротики. Под крики северян, теснивших их сзади, дворфы стали подниматься по склону, ограждавшему долину. Впереди еще один дворф упал с пронзенным стрелой горлом. От двадцати человек осталась лишь горстка. Почувствовав, как гигантская тень заслонила небо, Риска резко повернулся и послал сноп огня вслед одному из крылатых охотников, который собирался спикировать. Туман сгустился. Достаточно было бы оторваться от преследователей лишь на несколько минут, чтобы те потеряли их из виду.
И дворфы поспешили вперед, превозмогая усталость. Всего восемь воинов добрались до того места, где их ждал Гефтен. Не говоря ни слова, они поспешили за обеспокоенным следопытом, который уводил их в сторону высившихся впереди гор.
А сзади, продираясь сквозь кусты и ревя от ярости, долину заполняли северяне. Где-то здесь должны быть дворфы. Им не уйти. Скоро они будут пойманы. Охота продолжалась, перемещаясь все дальше на юг к ущелью Петли. Риска подумал, что, если повезет, две половины армии Чародея-Владыки бросятся друг на друга в тумане и каждая будет думать, что перед ней враг. Они успеют перебить множество солдат, прежде чем поймут свою ошибку.
Дворфы поднимались вверх, туда, где громоздились валуны, за которыми начинался верхний ярус гор. Сюда за ними никто не пойдет, по крайней мере в такой темноте, а к утру их следы совсем затеряются.
Рабур замедлил шаг и с благодарностью положил руку на широкое плечо друга. Риска улыбнулся королю, но на сердце он ощущал холод и тяжесть. Он знал численность армии, которая охотилась за ними, и понимал, что за существа возглавляли ее. Да, на этот раз дворфам удалось уйти. Они навязали северянам эту долгую и бесполезную охоту, задержали их наступление и остались живы, чтобы снова вступить в битву.
Но когда настанет час решающей битвы, им придется платить.
И Риска боялся, что настанет он слишком скоро.

ГЛАВА 20

В Арборлоне шел дождь: нудный, нескончаемый ливень, укутавший город пеленой влаги и туманной серости. Вечерело. Дождь начался на рассвете и теперь, спустя девять часов, стихать не собирался. Ярл Шаннара смотрел на него из своего убежища в летнем королевском доме, где прежде он часто уединялся, куда скрылся и на этот раз. Он смотрел, как дождь барабанит по оконным стеклам и сотням луж на дорожках. Как преображает деревья, делая их стволы черными и шелковыми, а листья - ярко-зелеными. От тоски ему казалось, что, если смотреть на дождь достаточно долго, он сможет изменить и его самого. В скверном настроении он пребывал с самого возвращения в город три дня назад. Ярл пришел домой с теми, кто остался от его поискового отряда, - с Преей Старл, Берном Эридденом и двумя Эльфийскими Охотниками, Обанном и Раском. Он привез с собой Черный эльфинит и тело Тэя Трефенвида. Никто не встретил Ярла, и его возвращение никого не обрадовало. Кортан Беллиндарош умер от ран, не приходя в сознание. Трон перешел к его сыну Алитену, и его первым указом стало распоряжение об организации вылазки с целью выследить убийц отца. Безумие! Однако никто не остановил его. Так мог поступить только глупец. Ярл был возмущен и опасался, что эльфам достался безмозглый король. Или не досталось совсем никакого короля, поскольку Алитен Беллиндарош покинул Арборлон неделю назад и с тех пор о нем никто не слышал.
Стоя в тишине, Ярл смотрел из окна на дождь, на туманную муть, на просветы между падающими каплями, - смотрел неизвестно куда. Его взгляд был пустым. Таким же пустым, как и летний дом, - только он наедине со своими мыслями. Не слишком приятная компания. Мысли не давали ему покоя. Потеря Тэя потрясла его, оказалась гораздо больнее, чем он мог себе представить, гораздо глубже, чем он мог стерпеть. За всю жизнь у него не было друга вернее и ближе, чем Тэй Трефенвид. И не важно, что они выбрали разные пути, что подолгу жили вдали друг от друга. Дружба не прекращалась. То, что Тэй Трефенвид стал друидом, а Ярл Шаннара - капитаном Придворной Гвардии, а потом советником короля, ничего не изменило. Когда Тэй вернулся домой из Паранора в последний раз и Ярл впервые увидел его скачущим по дороге в Арборлон, ему показалось, что они расстались совсем недавно и время ничего не значило. Теперь Тэй ушел навсегда. Он отдал свою жизнь, чтобы его друзья и товарищи остались живы и Черный эльфинит был доставлен в Арборлон в целости и сохранности.
Черный эльфинит. Убийственное оружие. Глухая злоба поднималась в душе Ярла Шаннары, когда он думал о проклятом талисмане. За эльфинит пришлось заплатить жизнью его друга, а Ярл до сих пор не имел понятия о его предназначении. Зачем он нужен? Что это за цель, которая может оправдать потерю самого драгоценного для тебя человека?
Ярл не знал ответа. Он сделал то, что должен был сделать, - привез Черный эльфинит в Арборлон, не допустил, чтобы камень попал в руки Чародея-Владыки, хотя всю дорогу боролся с желанием избавиться от камня, бросив его на дно самой глубокой пропасти, которую только можно найти. Окажись он один, Ярл, возможно, так и сделал бы, столь велики были злость и горе от утраты Тэя. Но с ним были Прея и Берн Эридден, и они тоже отвечали за сохранность камня. Так что Ярл привез его домой, как хотел Тэй, и с самого приезда был готов в любой момент отказаться от всяких прав на камень.
Однако в этом судьба не благоволила к нему. Кортан Беллиндарош умер, его наследник ушел в дурацкий поход. Кому тогда передать эльфинит? Нельзя же отдать его в руки Большого Совета эльфов, этого сборища ни на что не способных старых болтунов, не обладавших ни разумом, ни предвидением, особенно теперь, когда Кортан умер. Нельзя отдать его и Алитену. Во-первых, он отсутствует, а во-вторых, эльфинит никогда и не предназначался ему. Итак, вручить камень следует Бреману, но друид еще не прибыл в Арборлон, если он вообще сюда доберется. По совету Преи и Берна Эриддена - единственных, кто мог давать советы в этом деле, - он спрятал Черный эльфинит в глубине дворцовых катакомб, там, где никто никогда не смог бы найти камень без его помощи. Ярл, Прея и искатель, как никто другой, понимали, насколько эльфинит опасен. Они видели, на что способна его темная сила. Сами были свидетелями его безграничной власти. Перед глазами до сих пор стояли все люди и нелюди, в мгновение ока превращенные им в пепел, Тэй Трефенвид, сраженный ответным ударом, несмотря на все свое искусство друида. Черная сила, неподвластная разуму, - проклятие, и она должна быть навсегда спрятана под замок.
"Я надеюсь, что он стоил твоей жизни, Тэй, - мрачно думал Ярл Шаннара. - Но я не могу постичь этого".
От дождя его стал пробирать холод, так что заныли кости. Огонь - единственный источник тепла в этой большой гостиной - умирал в камине, и Ярл подошел ближе, чтобы подбросить еще несколько поленьев. Сделав это, он уставился на поднимающиеся языки пламени, размышляя о зигзагах судьбы. Он так много потерял в последние несколько недель. Зачем эти потери? Чем все кончится? В чем причина? Ярл покачал головой и откинул назад светлые волосы. Философские вопросы только смущали его. Он был воином и лучше всего разбирался в том, как ответить на удар. Так в чем же суть этого дела? Ярл чувствовал себя побитым и опустошенным. Дождь и мгла за окном как нельзя лучше подходили к его настроению: ни цели, ни ясного будущего, только боль потерь.
В день возвращения Ярл пошел к родителям Тэя и к Кире сообщить о его смерти. Иначе он поступить не мог. Престарелые родители Тэя приняли известие стоически и, немного поплакав, быстро утешились, усмотрев в нем в связи с собственным приближающимся концом капризы неотвратимой смерти. Но Киру печальная весть совершенно сразила. Рыдая, она повисла у Ярла на груди, в отчаянии цепляясь за него, ища поддержки, которую он не мог дать. Обнимая ее, Ярл думал о том, что она потеряна для него, как и ее брат. Кира, всхлипывая и содрогаясь всем телом, припала к нему сжавшимся комочком плоти и ткани, легким, как воздух, и в тот момент Ярл подумал, что печаль о Тэе - это все, что отныне будет между ними общего.
Он отвернулся от камина и снова поглядел в окно. Сырой и серый день тянулся нестерпимо медленно, и ничто в нем не давало надежды.
Входная дверь открылась и снова закрылась, и Прея Старл, сняв в прихожей плащ и повесив его, вошла в комнату. На ее лице и руках блестели капли Дождя, а на гладкой смуглой коже все еще заметны были синяки и царапины, оставшиеся от путешествия к Разлому. Девушка смахнула бусинки воды с кудрявых каштановых волос. Медово-карие глаза внимательно изучали Ярла, словно их удивляло то, что они видели.
- Они хотят сделать тебя королем, - негромко произнесла она.
Он уставился на нее:
- Кто?
- Они все. Большой Совет, королевские советники, люди на улицах. Придворная Гвардия, армия - все. - Девушка слабо улыбнулась. - Они говорят, будто ты - их единственная надежда. Алитен слишком ненадежен, слишком безрассуден. У него нет опыта. Он ничего не умеет. И не важно, что он уже стал королем, они хотят, чтобы он ушел.
- Но, кроме него, есть еще два внука!
- Дети, едва научившиеся ходить. Эльфийский народ не хочет видеть детей на троне Беллиндарошей. Они хотят тебя.
Ярл недоверчиво покачал головой:
- Они не могут принять такое решение. Никто не имеет права его принять.
- Ты имеешь, - сказала Прея.
Она прошла через комнату к огню. Ее стройное, гибкое тело с кошачьей быстротой и грацией двигалось в полумраке. Ярл залюбовался легкими движениями девушки, ее фигурой. Его восхищала ее душевная сила, особенно теперь, после всего, что случилось. Она стояла перед камином, протянув руки к огню. Потом замерла, не сводя глаз с огня.
- Я слышала сегодня его голос, - сказала она. - На улице. Голос Тэя. Он звал меня, произносил мое имя. Я слышала его совершенно отчетливо. Повернулась и чуть не столкнулась с человеком, который шел сзади. Я оттолкнула его и, не слушая, что он говорил, стала искать Тэя. - Прея медленно покачала головой. - Но его не было. Мне это почудилось.
Ее голос понизился до шепота и затих. Она не поворачивалась.
- До сих пор не могу поверить, что его больше нет, - чуть помедлив, сказал Ярл. - Мне все кажется, что это ошибка, он где-то здесь, того гляди, войдет в комнату.
Он отвернулся и уставился в темноту у входной двери.
- Я не хочу быть королем. Я хочу, чтобы Тэй снова ожил. Хочу, чтобы все стало как прежде.
Девушка молча кивнула, продолжая смотреть на огонь. Дождь барабанил по крыше и по оконному стеклу. Слышался шепот ветра.
Потом Прея обернулась и, подойдя к Ярлу, застыла перед ним. Он не мог понять, что значит ее взгляд. В нем перемешалось так много разных чувств, что трудно было дать ему определение.
- Ты меня любишь? - прямо спросила она, глядя ему в глаза.
Вопрос так удивил Ярла, до такой степени застал его врасплох, что он не смог ответить. Он лишь глазел на нее, разинув рот.
Прея улыбнулась, решив, что он не может подобрать слова. Ее глаза наполнились слезами.
- Ты знаешь, что Тэй был влюблен в меня? Он медленно, удивленно покачал головой:
- Нет.
- Сколько я себя помню. - Она помолчала. - Как ты всю жизнь был влюблен в Киру. - Быстро протянув руку, она приложила палец к его губам. - Нет, дай мне закончить. Это нужно сказать. Тэй любил меня, но никогда не стал бы ничего предпринимать. Даже не заговорил бы об этом. Он был так верен тебе, что не мог переступить через вашу дружбу. Знал, что я предназначена тебе, и, хотя не был уверен в твоих чувствах, не хотел вмешиваться, считая, что ты полюбишь меня и женишься на мне. Он знал о Кире, но знал и о том, что она тебе не пара, даже когда ты сам этого не понимал.
Прея подошла еще на шаг ближе. Слезы текли по ее щекам, но она не обращала на них внимания:
- Ты никогда не знал Тэя Трефенвида с этой стороны. Он был сложным человеком, как и ты, впрочем. Вы оба понимали друг друга совсем не так хорошо, как вам казалось. Каждый из вас был тенью другого, и в некоторых вопросах вы отличались друг от друга, как тень отличается от живого человека. Я знала, в чем эти различия. Всегда знала.
Она проглотила комок, подступивший к горлу.
- Теперь и ты должен узнать это. Узнать, что значит жить, когда твоя тень умерла. Тэя больше нет, Ярл. А мы есть. Что с нами будет? Нам решать. Тэй любил меня, но он мертв. Любишь ли ты меня? Любишь ли так же сильно? Или между нами всегда будет стоять Кира?
- Кира замужем, - тихо произнес Ярл, и его голос дрогнул.
- Кира жива. А жизнь всегда рождает надежду. Если она так нужна тебе, возможно, ты сможешь добиться ее. Но ты не можешь иметь нас обеих. Я потеряла одного из двух самых дорогих мужчин в моей жизни. Потеряла его, не успев даже поговорить с ним, как говорю сейчас с тобой. Я не допущу, чтобы это произошло во второй раз. - Она помолчала, чувствуя неловкость от того, что собиралась сказать, но не отвела глаза. - Хочу сказать тебе еще кое-что. Если бы Тэй предложил мне выбирать между вами, я бы, наверно, выбрала его.
Наступила пауза, которая, казалось, никогда не кончится. Они, не отрываясь, смотрели друг другу в глаза, застыв посреди комнаты. В камине тихонько потрескивали дрова, за окном стучал дождь.
С приближением сумерек тени в комнате стали - удлиняться.
- Я не хочу терять тебя, - негромко сказал Ярл. Прея не отвечала. Она хотела услышать нечто большее.
- Я был влюблен в Киру когда-то, - согласился он. - Думаю, я и теперь люблю ее. Но уже не так, как прежде. Я смирился с мыслью, что потерял ее, и больше не оплакиваю эту потерю. Я вспоминаю о ней, когда думаю о Тэе, о нашем детстве. Она - часть моей жизни, и было бы глупо пытаться отрицать это. - Ярл глубоко вздохнул. - Ты спрашиваешь, люблю ли я тебя. Да. По правде говоря, я никогда не задумывался об этом, но так оно и есть. Наверно, я был уверен, что ты всегда будешь со мной, поэтому не считал нужным думать о чем-то большем. Зачем выяснять то, что кажется очевидным? Мне это казалось ненужным. Но я ошибался. И теперь вижу это. Я смотрел на тебя как на нечто само собой разумеющееся, мне хватало того, что есть. В своем благодушии я не допускал никаких сомнений, не помышлял, будто что-то может измениться. Но я потерял Тэя и с ним важную часть самого себя. Я не знаю, что делать, зачем жить, - словно дошел до конца пути, по которому шагал долгие годы, и уперся в тупик. Когда ты спросила, люблю ли я тебя, мне стало ясно: любовь к тебе - пожалуй, единственное, что у меня осталось. И это не мелочь, не утешение в моем горе. Это гораздо важнее. Говорю и чувствую, какой я глупец. Любовь к тебе - единственная истина, которую я могу признать. Самое важное в моей жизни. Смерть Тэя дала мне понять это. Дорогая цена, но что поделаешь.
Большие сильные руки Ярла нежно легли на плечи девушки.
- Я люблю тебя, Прея.
- Любишь? - тихо переспросила она.
Когда она произнесла эти слова, Ярлу показалось, что между ними разверзлась пропасть. Огромная тяжесть легла ему на плечи. Он неловко стоял перед ней, не зная, что делать дальше. Рост и сила всегда были источником его уверенности, но при общении с Преей они только мешали.
- Да, Прея, - сказал он наконец, - люблю. Люблю, как никогда никого не любил. Я не знаю, что еще сказать. Разве что... я надеюсь, ты еще любишь меня.
И даже теперь она ничего не ответила, неподвижно стоя перед ним и глядя ему в глаза. Прея больше не плакала, но на лице еще блестели влажные полоски. Слабая улыбка приподняла уголки ее рта.
- Я никогда не переставала любить тебя, - шепнула она.
Девушка шагнула к нему и позволила себя обнять. Немного погодя она сама обняла его.

***

Они сидели рядом у огня, когда несколько часов спустя появился Берн Эридден. Уже стемнело, последние лучи дневного света угасли, а дождь, ослабев, превратился в морось, беззвучно падавшую на раскисшую землю. На утомленный город опустилась тишина, в окнах домов стали зажигаться огни, едва мелькавшие в просветах меж провисших, напитавшихся водой крон деревьев. Сейчас, пока шли ремонтные работы и не определился новый правитель, во дворце никто не жил, и только в летнем доме теплилась жизнь. Придворная Гвардия охраняла дом, чтобы обеспечить безопасность Ярла Шаннары как члена королевской семьи и, по слухам, возможного короля.
Стража трижды останавливала Берна Эриддена, прежде чем он добрался до дверей летнего дома, и разрешила ему пройти только потому, что Ярл распорядился предоставить искателю свободный доступ к нему в любое время. Между ними не было почти ничего общего, и после смерти Тэя всякие взаимоотношения могли закончиться, так как единственным, кто связывал их во время путешествия на запад, был эльф-друид. Со смертью Тэя они должны были разойтись снова, поскольку прежде смотрели друг на друга с недоверием и пренебрежением.
Однако этого не случилось. Возможно, каждый молча решил про себя, что этого не должно произойти, хотя бы в память о Тэе. А может быть, их связывала общая потребность разобраться в событиях их совместного путешествия, необходимость довершить начатое, чтобы друг не отдал свою жизнь даром. Тэй пожертвовал собой ради них. Так разве не должны они отбросить разногласия ради него? После возвращения они успели поговорить о многом: о подвиге их друга, о том, насколько важным он считал исполнить поручение, данное Бреманом, о смертоносной сущности Черного эльфинита, о мрачной тени Чародея-Владыки, нависшей над Четырьмя Землями. Вместе с Преей Старл они обсуждали, как переправить Черный эльфинит Бреману и что следует сделать, чтобы эльфийская армия отправилась на помощь дворфам. Они думали не о себе, а о большом мире и об опасности, которая угрожала ему.
Как-то ночью, за два дня до возвращения в Арборлон, Ярл попросил искателя предсказать исход их совместного предприятия. Берн Эридден знал, что ему нелегко было просить об этом, и после недолгого раздумья согласился сделать все, что в его силах. Он и сам рад был предложить Ярлу свои услуги, если тот сочтет их полезными. Ярл принял предложение. Они скрепили рукопожатием свой договор и, хотя об этом никто не говорил, - начало новой дружбы.
Итак, искатель пришел. Вид его был жалок: старый плащ совершенно промок, щуплая фигурка сгорбилась и съежилась. У дверей искателя встретила Прея, сняла с него плащ и провела к огню, чтобы он согрелся. Ярл налил в кружку добрую порцию крепкого эля и протянул Берну Эриддену. Прея укутала его пледом. Он принял все это, бросая на них робкие взгляды и смущенно бормоча слова благодарности. В его глазах светилась озабоченность. Искатель пришел к ним неспроста.
- Я должен кое-что сказать тебе, - обратился он к Ярлу после того, как слегка согрелся и перестал трястись от холода. - Меня посетило видение, и это касается тебя.
Ярл кивнул.
- Что ты видел?
Искатель потер руки и отпил немного эля, всего несколько глотков. Его лицо заострилось, глаза ввалились, как будто он плохо спал. Впрочем, у него все время был загнанный вид с тех пор, как они вернулись с Разлома. События в Великой Чу потрясли его до глубины души. Крепость и ее обитатели безжалостно обошлись с ним, пытаясь сломить его волю, чтобы он не смог помочь Тэю. Они проиграли, но вред, причиненный искателю, был очевиден.
- Когда Тэй первый раз пришел ко мне просить помощи в поисках Черного эльфинита, я, воспользовавшись своим искусством, заглянул в его сознание. - Берн Эридден вдруг повернулся к Ярлу. - Это был самый простой и точный способ определить, что он хочет найти с моей помощью. Я не сказал ему, что делаю, но не желал, чтобы он что-либо от меня утаил. Я узнал даже больше, чем хотел. Друид Бреман открыл ему четыре видения. В одном ему предстали Великая Чу и Черный эльфинит. Именно его я и хотел увидеть. Но мне предстали и остальные. Увидел я падение Паранора и Бремана, ищущего медальон на цепочке. Увидел, как друид снова пришел к темному озеру... Он задумался, потом торопливым, беспокойным движением руки отмахнулся от того, что собирался сказать.
- Впрочем, это все не так важно. Важно последнее. - Он смущенно помолчал. - Я слышал разговоры. Эльфы намереваются сделать тебя королем. Они не хотят Алитена и внуков, собираются короновать тебя.
- Болтовня, и больше ничего, - возразил Ярл. Берн Эридден поплотнее укутался в свою одежду.
- Я так не думаю, - коротко парировал он. Прея вышла вперед и встала рядом с Ярлом.
- Что ты видел, Берн? Неужели Алитен Беллиндарош мертв?
Искатель покачал головой:
- Не знаю. Мне открылось другое. Но это имеет отношение к короне. - Он глубоко вздохнул. - В видении Бремана, последнем, которое я извлек из памяти Тэя, был человек, стоящий на поле битвы с необычным мечом в руках. Меч - это магический талисман. На рукояти выгравировано изображение Эйлт Друина - рука, держащая зажженный факел. Напротив человека стоял призрак, завернутый в черное, безликий и непроницаемый, если не считать глаз, маленьких и огненно-красных. Человек и призрак сошлись в смертельной схватке.
Он снова отпил эля и отвел глаза в сторону.
- Я видел его лишь мельком и не придал этому видению большого значения. Тогда это было не важно. Меня интересовало только то, о чем просил Тэй. До сегодняшнего дня я и не вспоминал о нем. - Темные глаза Берна посмотрели вверх. - Сегодня я рассматривал свои карты, сидя у огня. Разомлев от тепла и шума дождя на улице, я уснул, и во сне мне явилось видение. Оно пришло внезапно и оказалось неожиданно явственным и определенным. Странно, ведь большинство видений, предчувствий и предзнаменований о том, что утрачено и может быть найдено, приходит постепенно, исподволь. А в этом я сразу же узнал видение Бремана о человеке и призраке на поле битвы. Но на сей раз я узнал их обоих. Призрак - это Чародей-Владыка. А человек - это ты, Ярл Шаннара.
Ярл едва сохранил серьезный вид, ему вдруг почему-то стало очень смешно. Возможно, идея показалась совершенно невероятной. А может быть, он не мог поверить, что Тэй не узнал его в видении, а Берн Эридден узнал. Или это была реакция на дурное предчувствие, которое болью пронзило его, когда он услышал слова искателя.
- И еще. - Искатель не дал ему времени подумать. - На мече, который ты держал, был медальон, найденный Бреманом в разрушенном Параноре. Медальон зовется Эйлт Друин и является символом предводителя друидов Паранора. Он обладает мощной магической силой. Меч - это оружие, созданное для того, чтобы уничтожить Брону, а Эйлт Друин стал частью этого меча. Сам понимаешь, что никто мне этого не объяснял, никто ничего не говорил. Я просто почувствовал, что это так. И точно так же, увидев тебя стоящим на поле битвы, я в одно мгновение понял, что ты станешь королем эльфов.
- Нет. - Ярл Шаннара упрямо покачал головой. - Ты ошибаешься.
Искатель смотрел на него, не отводя глаз.
- Ты видел меня в лицо?
- Мне не нужно было видеть тебя в лицо, - тихо произнес Берн Эридден. - Или слышать твой голос.
Или высматривать подданных, которые повиновались бы тебе, как королю. Я точно знал, что это ты.
- Значит, само видение лжет. Да наверняка лжет! - В поисках поддержки Ярл посмотрел на Прею, но она предусмотрительно промолчала в ответ на его призывный взгляд. От злости у него сжались кулаки. - Ничего не хочу знать!
Все молчали. Поленья в камине тихонько потрескивали, глубокая спокойная ночь, казалось, прислушивалась к тому, о чем они говорят, как соглядатай, жаждущий узнать, что происходит. Ярл поднялся, подошел к окну и замер, глядя на деревья и туман. Ему хотелось провалиться сквозь землю.
- Если я позволю им сделать меня королем... Он не закончил. Прея встала и, глядя на него из другого конца комнаты, произнесла:
- У тебя появится возможность завершить то, что не смог Тэй Трефенвид. Став королем, ты сможешь убедить Большой Совет послать эльфов на помощь дворфам. Сможешь распоряжаться Черным эльфинитом по своему усмотрению, и тебе не нужно будет ни перед кем отчитываться. А самое важное: у тебя появится возможность покончить с Чародеем-Владыкой.
Ярл Шаннара быстро повернул голову.
- Чародей-Владыка уничтожил друидов. Какие у меня шансы одолеть такое чудовище?
- У тебя их больше, чем у кого бы то ни было, - тут же ответила она. - Видение повторилось дважды: в первый раз оно явилось Бреману, во второй раз - Берну. Должно быть, это пророчество. А если так, у тебя есть шанс совершить то, чего не смог бы даже Тэй. Ты можешь спасти всех нас.
Ярл уставился на нее. Она говорила, что он будет королем. Что он должен им стать. Она просила его согласиться.
- Она права, - тихо сказал Берн Эридден.
Но Ярл не слушал его. Он все смотрел на Прею, вспоминая, как лишь несколько часов назад она уже потребовала от него сделать выбор. "Что я для тебя значу? Насколько я важна для тебя? " Теперь она снова задавала те же вопросы, лишь слегка видоизменив их. "Что значат для тебя люди? Насколько они важны для тебя? " Он понял, какой внезапный крутой поворот внесла в их отношения и в его судьбу смерть Тэя Трефенвида. События, которые не могли ему привидеться даже во сне, словно сговорившись, совершили этот поворот. - Властные и неумолимые руки судьбы легли ему на плечи. Ответственность, ожидания людей - все лежало на весах, равновесие которых зависело от его решения.
Мысли метались в голове в поисках ответа, но не находили его. И все же Ярл с пугающей определенностью знал - каков бы ни был его выбор, ему никуда от него не деться.
- Ты должен принять вызов, - твердо сказала Прея. - Ты должен решить.
Ярл почувствовал, как мир неудержимо завертелся перед ним. Она хотела от него слишком много. Разве необходимо решать сейчас? Вся эта суета - лишь результат слухов и домыслов. Нет никакого формального повода решать вопрос трона. Судьба Алитена неизвестна. А как быть с внуками Кортана Беллиндароша? Тэй Трефенвид сам спас им жизнь. Можно ли так бездумно сбрасывать их со счетов? Ярл не был готов к этим вопросам, его ум едва мог охватить все, о чем его заставляли думать. Мысль крутилась по бесплодному замкнутому кругу, и в этой безмолвной тишине Ярл вдруг оказался один на один с гримасничающим призраком собственного отчаяния.
Отвернувшись от тех двоих, которые ждали, когда он заговорит, он смотрел через стекло в ночь.
Ответ не приходил.

ГЛАВА 21

Солнце садилось, и город Дехтера купался в разливах кроваво-красного света. Он раскинулся на равнине меж двух невысоких хребтов, протянувшихся с севера на юг, и его дома вырисовывались на фоне пурпурного горизонта угловатым зубчатым нагромождением стен и крыш. С восточных лугов выползала темнота и, оттесняя пятно уходящего света, заглатывала землю черной пастью. Солнце, лежавшее поверх низкой гряды облаков, окрасило небо и землю сначала в оранжевый, а затем - в красный цвет, расписывая их невероятными трепещущими красками, - прощальный непокорный жест приближающегося к неизбежному концу дня.
Стоя вместе с Бреманом и Марет с восточной стороны, где тьма уже воцарилась над невысокими горными вершинами, а равнины, лежащие впереди, расчертили темные полосы теней, Кинсон Равенлок молча смотрел на цель их путешествия.
Дехтера - город ремесленников, куда легко было добраться из других крупных городов Южной Земли, - располагалась неподалеку от рудников, дававших ей все необходимое. Она была большой, гораздо больше любого из северных или приграничных городов, любого города дворфов и эльфов, разве что за исключением самых крупных городов троллей. В Дехтере было все: дома, люди, магазины, но больше всего там было печей. Они горели без перерыва, и целые кварталы укрывала днем пелена густого дыма их труб, а ночью заливал яркий горячий свет их вечно открытых пастей. Печи жадно глотали дерево и уголь, кормившие огонь в их раскаленном брюхе, куда поступала руда, чтобы расплавиться и обрести форму. Во всякий час молоты стучали по наковальням и высекали искры, превращая Дехтеру в город нескончаемого огня и шума. Жар и дым, пепел и песок наполняли воздух, окутывали дома и людей. В семье городов Южной Земли Дехтера слыла замарашкой; в ней, скорее, нуждались, чем любили ее, с нею, скорее, мирились, чем радовались ей.
Кинсон Равенлок в очередной раз подумал, насколько странен выбор этого места для изготовления магического талисмана. Город жил тяжелым монотонным трудом и особенно недружелюбно относился к друидам и к магии. И все же, когда несколько дней назад житель приграничья впервые высказал свои сомнения, Бреман объяснил, что именно здесь они должны найти нужного человека.
"Кто бы он ни был", - добавил про себя Кинсон. Несмотря на то что друид с охотой рассказал им, куда они идут, он не пожелал открыть, с кем предстоит встретиться.
Почти две недели ушло у них на это путешествие. Коглин дал Бреману формулу смеси металлов для сплава, из которого следует выковать магический меч против Чародея-Владыки. Старик так и остался непреклонным скептиком и, когда они уходили, напутствовал их с уверенностью, что больше никогда не увидит. Они приняли его прощальные слова с усталым смирением и, покинув Каменный Очаг, пошли через Темный Предел назад в Сторлок. Эта часть пути заняла почти неделю. По возвращении в Сторлок они раздобыли лошадей и на равнины выехали уже верхом. В это время чуть южнее них прошла армия Северной Земли, преследуя дворфов в Вольфстааге. И потому Бреман повел своих спутников по направлению к Рунным горам и только потом на юг, вдоль берега Радужного озера. Он считал, что на таком расстоянии к западу от Анара меньше вероятность напороться на прислужников Чародея. Они переправились через Серебряную реку и, пройдя по границе Мглистой Топи, вышли к Кургану Битвы. Двигались медленно и осторожно, поскольку эти болотистые места слыли опасными сами по себе, не говоря уж о тварях, служивших Броне, и не имело никакого смысла рисковать понапрасну.
Так что трое путешественников поскакали на юг по дороге, зажатой между бесплодными просторами Кургана Битвы с его сиренами, призраками и темной чащей Черных Дубов, кишащей бесчисленными волчьими стаями. Днем они ехали, а ночью по очереди дежурили. Путники, скорее, ощущали присутствие, чем видели, тех существ, встречи с которыми им хотелось избежать, существ одновременно и здешних, и нездешних, созданных из земли, воды и воздуха. Они ощущали на себе их взгляды и не раз чувствовали, как те подходили совсем близко. И все же никто не посягал на них, не пытался их преследовать, так что, благополучно избежав опасности приграничных земель, они продолжили свой путь.
Теперь к концу тринадцатого дня очередного этапа своего путешествия, стоя над Дехтерой, они взирали на огненный водоворот этого промышленного кошмара.
- Я уже ненавижу этот город, - мрачно произнес Кинсон, стряхивая пыль с одежды.
Их окружала сухая бесплодная земля. Ни деревца, ни тени, только густая высокая трава да рыхлые песчаные наносы. Если здесь и бывали дожди, то, похоже, крайне редко.
- Не хотела бы я жить в таком месте, - согласилась с ним Марет. - И не могу себе представить человека, который бы захотел.
Бреман ничего не сказал. Он стоял, глядя на Дехтеру, но его взгляд был устремлен куда-то дальше. Вдруг глаза друида закрылись. Переглянувшись, Кинсон и Марет решили не мешать ему и подождать. Впереди среди сгущающейся тьмы раскаленными добела пятнами светились пасти плавильных печей. Красные сполохи заката отжили свое, солнце уже успело скрыться за горизонт, от него осталась лишь бледная полоска света на западе, едва заметная сквозь облака. Над равнинами воцарилась тишина, и в этом безмолвии до них донесся звон металла.
- Мы здесь, - неожиданно заговорил Бреман, снова открыв глаза, - потому что в Дехтере живут самые искусные кузнецы Четырех Земель, если не считать троллей. Южане не привыкли иметь дело с друидами, но от них мы скорее получим помощь и содействие, чем от троллей. Все, что нам надо, - найти нужного человека. Это твоя задача, Кинсон. Ты можешь свободно ходить по городу, не привлекая внимания.
- Верно, - согласился Кинсон, одновременно беспокоясь, справится ли он. - Кого мне искать?
- Ты сам это должен решить.
- Я?! - Кинсон остолбенел. - Неужели мы проделали такой путь, чтобы искать человека, которого даже не знаем?
Бреман снисходительно улыбнулся:
- Успокойся, Кинсон. Поверь, мы пришли сюда вовсе не слепо, не просто так. Человек, которого мы ищем, находится здесь. Как я сказал, самые лучшие кузнецы Четырех Земель живут в Дехтере. Мы должны выбрать одного из них, и выбрать с умом. Для этого нужно кое-что разузнать. Тут как раз и пригодятся твои навыки следопыта.
- А что именно я должен искать в этом человеке? - настаивал Кинсон, которого раздражала неопределенность.
- То же, что и в любом другом, плюс умение, знания и гордость за свое ремесло. Это должен быть кузнец из кузнецов. - Бреман опустил худощавую руку на плечо своего рослого товарища. - Если ты это хотел узнать.
Кинсон криво усмехнулся. Стоявшая с другой стороны Марет слабо улыбнулась.
- И что мне делать, когда я найду этого кузнеца из кузнецов?
- Вернешься сюда за мной. Мы пойдем к нему вместе, чтобы уговорить его сделать то, что нам нужно.
Кинсон снова посмотрел на город, на лабиринт темных зданий в обрамлении огней, на калейдоскоп черных теней и пурпурного сияния. Трудовой день сменился трудовой ночью, печи не затухали, работа не прекращалась. Над городом повисла влажная духота, наполненная жаром и запахом пота.
- Кузнец, который знает, как смешивать руду, чтобы получать твердые сплавы, как закалять металл, чтобы добиться высочайшей прочности. - Кинсон покачал головой. - Не говоря уж о том, что этот кузнец должен согласиться помочь друиду выковать магическое оружие.
Рука Бремана стиснула плечо друга.
- Убеждения кузнеца не должны тебя слишком заботить. Лучше обрати внимание на другие качества. Найди мастера, который нам нужен, остальное предоставь мне.
Кинсон кивнул. Он посмотрел на Марет, в огромные темные глаза, глядевшие прямо на него:
- А вы?
- Мы с Марет подождем здесь, пока ты не вернешься. Одному тебе будет проще. Ты сможешь свободнее передвигаться, не будучи обременен нашим присутствием. - Бреман убрал руку с плеча жителя приграничья. - Будь осторожен, Кинсон. Эти люди - твои соплеменники, но это совсем не значит, что они твои друзья.
Кинсон снял мешок, проверил оружие и аккуратно накинул на плечи плащ.
- Я знаю.
Следопыт стиснул старику руку и задержал ее в своей. Птичьи косточки. Они стали еще более хрупкими. Он быстро разжал руку.
Потом, так внезапно, что сам потом не мог объяснить, почему он это сделал, Кинсон наклонился к Марет и легонько поцеловал ее в щеку, затем повернулся и пошел вниз по склону покрытого ночным мраком холма в сторону города.

***

На дорогу Кинсон потратил больше часа. Он неспешно и размеренно шагал по равнине, ведущей в город. У него не было причин спешить. Кроме того, излишняя торопливость могла привлечь внимание. Житель приграничья двигался из темноты к свету. Он чувствовал, как теплее становится воздух по мере того, как он приближается к домам, все отчетливее слышал удары молота и лязганье щипцов. До него доносились голоса, нестройный хор которых говорил о том, что в городе помимо печей и складов есть питейные заведения, таверны, постоялые дворы и бордели. Смех заглушал ворчание и ругань, шум и крики, и эта смесь труда и развлечений казалась странной и нелепой. Похоже, все стороны жизни в городе были свалены в одну кучу. Без разбора.
Кинсону вспомнилась Марет и тот спокойный изучающий взгляд, которым она смотрела на него, словно каким-то непонятным способом пыталась оценить, на что он способен. Странно, но этот взгляд его не раздражал, напротив, придавал уверенность. Приятно было сознавать, что девушка хочет узнать его получше. Прежде он не испытывал ничего подобного, даже с Бреманом. С Марет все было по-другому. Последние две недели, пока они шли в Дехтеру, сблизили их. Они говорили не о настоящем, а о прошлом, о детстве и о том, как оно повлияло на них. Рассказывали друг другу о себе и постепенно выяснили, что у них много общего. Общее заключалось не в обстоятельствах или событиях, а в глубоком взаимопонимании. Жизнь преподала им сходные уроки, и они сделали из них одинаковые выводы. Их взгляды на мир совпадали. Оба сознавали, что не похожи на других, и обоих это устраивало. Обоим нравилось жить в одиночку, странствовать, исследовать неизвестные места, узнавать новое. Они давно порвали узы, связывавшие их с семьями. Сбросили оболочку цивилизации, сменив ее плащом странника. Оба считали себя изгоями по собственной воле и полагали, что так и должно быть.
Но важнее всего оказалось взаимное желание поделиться некоторыми из своих секретов, сохранив другие при себе. Возможно, последнее в большей степени относилось к Марет, чем к Кинсону, поскольку из них двоих именно она отличалась скрытностью и превыше всего ценила неприкосновенность частной жизни. Она с самого начала оберегала свои тайны, и Кинсон чувствовал, что, несмотря на откровения последних дней, продолжала придерживаться этого правила. Впрочем, Кинсон не видел в этом ничего дурного и считал, что каждый имеет право самостоятельно решать свои проблемы, не вмешивая в это других. Решившись пойти с ними, Марет рисковала не меньше остальных. Удастся Бреману помочь ей справиться с ее магическим даром или нет, неизвестно. Гарантий никаких. Марет наверняка понимала это. После того как они покинули Каменный Очаг, старик лишь вскользь упомянул о том, что ее интересовало, но она не настаивала.
Во всяком случае, после этих откровенных бесед они стали ближе. Отношения между ними развивались постепенно и осторожно, и теперь каждый мог правильнее оценивать слова и поступки товарища. Кинсону это нравилось.
И все же между ними оставалась дистанция, которую он не мог преодолеть, отчужденность, неподвластная ни дружескому слову, ни доброму поступку. Она исходила от Марет, и, хотя девушка держала на расстоянии не только Кинсона, иногда, когда он размышлял, насколько ближе они могли бы стать, ему казалось, что лишь он один не удостоен ее доверия. Он не знал, в чем причина, но полагал, что дело в привычном страхе, как будто что-то заставляло ее держаться отдельно от других: какая-то слабость или порок, а может быть, какая-то тайна, настолько ужасная, что он и представить себе не мог. Время от времени вскользь брошенное слово или случайный жест давали ему почувствовать, как мучительно она старается вырваться из добровольного заточения. Но, судя по всему, ей это никак не удавалось. Словно существовал некий незримый круг, пределы которого Марет никак не могла покинуть.
Поэтому теперь, после неожиданного поцелуя, Кинсон испытывал определенное удовлетворение, как будто ему удалось - пусть лишь на миг - разорвать этот порочный круг. Ему вспомнилось выражение ее лица, когда он уходил. Вспомнилось, как она обхватила руками свое маленькое тело, словно хотела защититься.
Улыбнувшись про себя, Кинсон продолжал шагать вперед. Теперь Дехтера была совсем близко, и он мог разглядеть детали: стены и крыши домов, свет в окнах и у входных дверей, аллеи, где шныряли крысы, и улицы, по которым слонялись бездомные, рабочих, бредущих по своим делам в жарком тумане. Он перестал думать о Марет. Задача, стоявшая перед ним, требовала полного внимания, не оставляя места для других мыслей. У него еще будет время подумать о девушке. Еще мгновение Кинсон позволил ее образу задержаться перед своим мысленным взором, а затем отмел его прочь.
Житель приграничья вошел в город по одной из нескольких главных улиц, стараясь попутно изучать строения и толпившихся вокруг людей. Он оказался в рабочем районе, среди множества складов и ангаров. Плоские тележки, запряженные ослами, везли к печам металлический лом на переплавку. Кинсон окинул взглядом изъеденные ржавчиной строения, по большей части заброшенные и полуразрушенные, и двинулся дальше. Он пробирался через квартал маленьких мастерских, где кузнецы работали в одиночку, используя допотопные инструменты и формы для литья. В их незатухающих горнах выполнялись простые работы. Следопыт шел мимо куч шлака, груд металлолома, штабелей строительных материалов и рядов заброшенных домов. Из труб поднимались едкий, проникающий повсюду дым и копоть. Кинсон поспешил прочь. В отблесках уличных фонарей и печных огней мелькали и прыгали тени, мелкие пронырливые существа то и дело выскакивали из своих укромных уголков и снова исчезали в темноте. Мимо шли усталые сгорбленные люди - поденщики, обреченные перебиваться от получки к получке всю жизнь, покуда смерть не призовет их душу. На него мало кто обращал внимание. Никто с ним не заговаривал.
Он дошел до центра города. Близилась полночь. Унылый вечер задыхался в городской жаре. Кинсон заглядывал в окна пивных и таверн, сомневаясь, стоит ли заходить. В конце концов он заглянул в одну-другую и пробыл там ровно столько, чтобы послушать, о чем говорят, спросить о том о сем, выпить стаканчик и уйти. Кто в городе делает самую тонкую работу? Кто из кузнецов непревзойденный мастер своего дела? Каждый раз ответы были разными, а причины того или иного выбора различались еще больше. Перебирая имена, которые он услышал несколько раз, Кинсон остановился на нескольких средних по размеру кузницах и решил проверить, что за кузнецы там работают. Некоторые отвечали ему ворчливо, только чтобы отделаться. Другие были более словоохотливы. Один или двое дали обдуманные ответы. Кинсон слушал, согласно улыбался и шел дальше.
Полночь пришла и минула.

***

- Сегодня ночью он не вернется, - сказал Бреман, глядя с холма на город, и, несмотря на жару, поплотнее укутал плащом свое иссохшее тело.
Марет молча стояла рядом с ним. Они следили за жителем приграничья до тех пор, пока он не скрылся из виду, пока его все уменьшавшаяся фигурка не слилась с надвигавшейся темнотой. Небо озарилось светом звезд и месяца, видимых с холмов, но не из плотно укрытого дымом города, лежавшего в низине.
Бреман повернулся, сделал несколько шагов влево и уселся на кочку, поросшую густой мягкой травой, стараясь поудобнее пристроить свои старые кости. Он удовлетворенно вздохнул. С каждым днем ему нужно было все меньше и меньше. Старик хотел было поесть, но понял, что вовсе не голоден. Он смотрел, как к нему подошла Марет и, не спрашивая разрешения, села рядом, устремив взгляд во тьму, точно что-то ждало ее там.
- Есть хочешь? - спросил он ее, но девушка отрицательно покачала головой.
Старик научился узнавать этот взгляд, когда она, погрузившись в свои мысли, возвращалась в прошлое или размышляла о будущем. Ведомая своим неспокойным духом и неудовлетворенным сердцем, она частенько уносилась прочь. Такова уж была Марет.
На время старик оставил ее в покое, чтобы самому собраться с мыслями и не выдать своих намерений. Дело деликатное, и если девушка почувствует, что на нее давят, то окончательно замкнется в себе. И все же выход есть, и они должны найти его сейчас.

Предыдущая страница 11 Следущая страница


Первый король Шаннары

- В такие ночи я вспоминаю о своем детстве, - наконец произнес он, глядя не на нее, а на вершины холмов и висящие над ними звезды, и улыбнулся. - Да, наверно, трудно даже представить, что такой старик, как я, когда-то был маленьким. И все-таки был, жил в горной стране, расположенной у подножий плоскогорья Ли, с дедушкой, искусным мастером по металлу. Даже в старости он сохранил твердую руку и верный глаз. Часами я наблюдал за ним, поражаясь его сноровке и терпению. Он очень любил мою бабушку и говорил, что, когда она умерла, с ней безвозвратно ушла часть его самого. Говорил, будто я послан ему вместо нее. Хороший был человек.
Он посмотрел на Марет и увидел, что теперь она с интересом смотрит на него.
- Другое дело - мои родители. Они были совсем не такие, как дедушка. Ни разу за свою короткую жизнь не смогли долго усидеть на месте и не унаследовали ни капли от дедушкиной увлеченности своим делом. Они постоянно переезжали с места на место, искали что-то новое, что-то другое. Совсем младенцем они оставили меня у дедушки - у них не нашлось времени заниматься мною. - Стариковская бровь задумчиво изогнулась. - Я очень долго переживал это, но постепенно начал понимать. Так часто бывает между родителями и детьми. Каждый разочарован в другом, а чем именно, сам не знает, да и не пытается узнать, и нужно время, чтобы преодолеть это разочарование. Так случилось и с моими родителями, когда они решили бросить меня.
- Но ты имеешь право рассчитывать, что родители будут с тобой, пока ты маленький, - заявила Марет.
Бреман улыбнулся:
- Я тоже так считал. Но ребенку не всегда понятны сложные проблемы взрослых. Малышу больше всего хочется, чтобы родители старались делать то, что лучше для него, но решить, что именно лучше, бывает не так просто. Мои родители знали, что мне будет плохо в странствиях с ними, ведь они не смогут уделять мне должного внимания. Они толком не уделяли его даже друг другу, а потому решили оставить меня с дедушкой, который меня любил и занимался мною. И поступили правильно.
Марет на некоторое время задумалась:
- Но это больно задело тебя. Он кивнул:
- На какое-то время, но ненадолго. Возможно, это даже укрепило меня. Не знаю. Да и что проку после драки махать кулаками? Не лучше ли просто постараться понять, почему мы стали такими, какими стали, и, исходя из этого, постараться усовершенствовать себя?
Наступила долгая пауза. Старик и девушка пристально смотрели друг на друга. Свет луны и звезд оказался достаточно ярок, чтобы каждый мог различить выражение лица другого.
- Ты имеешь в виду меня, верно? - наконец спросила Марет. - Моих родителей, мою семью.
Бреман не позволил своему лицу измениться.
- Я не зря верил в тебя, Марет, - мягко произнес он. - Интуиция тебя не подводит. Ее маленькое личико посуровело:
- Я не в обиде на своих родителей, хотя они оставили меня расти среди чужих. Моя мать не виновата, что умерла, когда родила меня. Насчет отца я не знаю. Может быть, он тоже не виноват. - Она покачала головой. - Но это не меняет моего к ним отношения. И мне не легче смириться с тем, что меня бросили.
Бреман потянулся вперед - ему нужно было подвигаться, чтобы размять затекшие мышцы. В последние дни боль возникала все чаще, и от нее стало сложнее избавляться.
"Прямо противоположно голоду, - иронично подумал он. - Добро пожаловать в старость". Даже сон друидов все меньше поддерживал его.
Старик постарался заглянуть девушке в глаза:
- Мне кажется, у тебя есть другая причина сердиться на своих родителей, о которой ты не говоришь. Она тяжким камнем лежит у тебя на сердце, и ты не можешь избавиться от нее. Когда-то давно именно она определила твою судьбу, заставила тебя идти в Паранор. Она привела тебя ко мне.
Он ждал, пока его слова проникнут к ней в душу, и не прятал от нее своих глаз. Ему хотелось внушить ей, что он совсем не тот враг, которого она ищет. Напротив, если она позволит, он готов стать ей другом. Он хотел, чтобы она доверилась ему, открыла тайну, которую так тщательно скрывает.
- Ты все знаешь, - тихо проговорила она. Бреман покачал головой.
- Нет. Просто предполагаю, и больше ничего. - Он устало улыбнулся. - Но мне бы хотелось узнать. Мне хочется дать тебе покоя и тепла, сколько смогу.
- Покоя... - Слово прозвучало уныло и безнадежно.
- Ты пришла ко мне, чтобы узнать о себе правду, Марет, - осторожно продолжил Бреман. - Возможно, ты сама этого не осознавала, но это так. Ты пришла, чтобы я помог тебе разобраться с твоим магическим даром, с этой силой, от которой ты не можешь избавиться и с которой не знаешь, как жить. Это страшное, тяжкое бремя, но еще худшее бремя - та тайна, которую ты скрываешь. Я чувствую ее тяжесть, дитя мое. Она сковывает тебя, словно цепь.
- Ты все знаешь, - настойчиво повторила Марет. Ее темные огромные глаза не отрывались от него.
- Послушай меня. Твоя ноша неразрывно связана с той тайной, которую ты скрываешь, и с тем волшебным даром, которого боишься. Я понял это, странствуя вместе с тобой, наблюдая за тобой, слушая тебя. Желая избавить себя от власти магии, ты прежде всего должна вернуться к той тайне, что лежит у тебя на сердце. К своим родителям. К своему рождению. К тому, кто ты и что ты. Расскажи мне об этом, Марет.
Она печально покачала головой, отвела глаза в сторону и обхватила руками свое маленькое тело, как будто хотела укрыться от холода.
- Расскажи, - настаивал старик.
Девушка заставила высохнуть подступавшие слезы, уняла внезапную дрожь и подняла лицо к звездам.
Потом медленно, дрогнувшим голосом заговорила.

ГЛАВА 22

- Я не боюсь тебя, - были первые слова, которые Марет сказала старику. Она выпалила их залпом, как будто, сказав, надеялась обрести какой-то тайный источник силы. - Ты можешь усомниться в этом, услышав то, что я собираюсь сказать, но это неверно. Я никого не боюсь.
Заявление удивило Бремана, но он постарался не показывать виду.
- Я не строю никаких предположений на твой счет, Марет, - ответил он.
- Может быть, я даже сильнее, чем ты, - добавила она заносчиво. - Возможно, мой магический дар сильнее твоего, так что мне нечего бояться. И если ты захочешь меня испытать, то пожалеешь об этом. Он покачал головой:
- Мне незачем тебя испытывать.
- Когда ты услышишь сказанное мною, то, возможно, изменишь свое мнение. Тебе может показаться, что ты должен это сделать. Что это необходимо для самозащиты. - Она тяжело вздохнула. - Неужели ты не понимаешь? Между нами все не так, как кажется! Вполне вероятно, мы враги, такие враги, которые непременно ранят друг друга!
Некоторое время он молча обдумывал ее слова, потом сказал:
- Не думаю. Но ты все же скажи то, что считаешь нужным, не утаивай ничего.
Девушка молча смотрела на него - как будто пыталась определить, насколько он искренен, и понять истинную причину его настойчивости. Ее маленькое тельце сжалось, большие темные глаза напоминали два глубоких озера, в которых бушевала буря охвативших ее чувств.
- Мои родители всегда были для меня тайной, - наконец произнесла она. - Мать умерла при родах, отец ушел еще раньше. О них я узнала, поскольку люди, вырастившие меня, достаточно ясно давали мне понять, что я им не родная. Нет, они вовсе не были со мной грубы, но это были суровые люди, всю жизнь работали ради своей семьи и считали, что так должны поступать все. Я не была их дочерью, родной дочерью, и они не предъявляли на меня своих прав. Они заботились обо мне, но не считали своей. Я принадлежала другим, из которых один умер, а другой ушел.
С самого раннего детства я знала, что моя мать умерла при родах. Люди, вырастившие меня, не делали из этого секрета. Время от времени они упоминали о ней, а когда я стала достаточно большой, чтобы задавать вопросы, даже описали мне ее. Моя мать была небольшого роста, темноволосая, как я. Красивая. Она любила заниматься садом и ездить на лошадях. По-видимому, они считали ее хорошей. Она жила в той же деревне, но в отличие от них бывала в других частях Южной Земли и кое-что повидала в мире. Родом моя мать была не из этой деревни, она приехала откуда-то из другого места. Я так никогда и не узнала, откуда и почему. Думаю, она это скрывала. Если у меня и были какие-нибудь родственники в Южной Земле, я никогда о них не слышала. Видимо, люди, которые меня вырастили, тоже о них не знали.
Девушка помолчала, не отрывая глаз от старика.
- У людей, которые меня вырастили, было двое детей, оба старше меня. Вот этих детей они любили и давали им почувствовать себя членами семьи. Их водили в гости, на пикники, на праздники. А меня не брали. Я рано поняла, что не такая, как эти дети. Я должна была сидеть дома, помогать по хозяйству-в общем, делать то, что скажут. Мне разрешалось поиграть, но я всегда знала, что не ровня моим брату и сестре. Став постарше, я заметила, что мои новые родители, неизвестно почему, чувствуют себя неловко со мной. Как будто во мне было нечто им неприятное, подозрительное. Они старались делать так, чтобы я играла сама с собой, а не с братом и сестрой. Обычно я так и делала. Мне давали еду, одежду, кров, но я была не членом семьи, а гостьей в их доме. Я знала это.
- Это, должно быть, обескураживало тебя, оставляло горький осадок в душе уже тогда, - негромко предположил Бреман.
Марет пожала плечами:
- Я была ребенком и слишком мало знала о жизни, чтобы понимать, что со мной происходит. Мирилась со своим положением и не жаловалась. Нельзя сказать, что ко мне относились плохо. Наверно, люди, которые меня вырастили, испытывали ко мне определенную симпатию, сочувствовали мне, иначе они бы меня не взяли. Конечно, они никогда об этом не говорили. Они не объяснили мне причину, но я уверена, что они не стали бы заботиться обо мне - даже так, как заботились, - если бы не любили меня. Она вздохнула.
- В двенадцать лет меня отдали в учение. Меня предупреждали, что так будет, и я приняла это как естественный поворот моей жизни, связанный со взрослением. То, что брата и сестру не отдавали в учение, меня не волновало. К ним всегда относились иначе, и мне казалось естественным, что их жизнь будет не такой, как моя. После этого я видела вырастивших меня людей лишь несколько раз. Однажды они пришли навестить меня и принесли целую корзину угощений. Визит получился каким-то неловким, и они быстро ушли. В другой раз я увидела их, когда они проходили по улице мимо дома гончара, но даже не посмотрели на меня. К тому времени я уже узнала о страсти гончара драться по любому поводу, успела возненавидеть свою новую жизнь и винила людей, у которых выросла, в том, что они меня отдали. Мне не хотелось больше с ними встречаться. После того как я сбежала от гончара и ушла из деревни, где родилась, я их ни разу не видела.
- А брата с сестрой? - спросил Бреман. Марет покачала головой:
- Зачем? Те тонкие нити, что связывали нас в детстве, давно порвались. Сейчас, вспоминая о них, я испытываю только грусть.
- У тебя было тяжелое детство. По-настоящему ты поняла это только теперь, когда выросла, верно? Она ответила холодной кривой усмешкой:
- Я многое узнала из того, что было скрыто от меня в детстве. Но прежде чем судить, дай мне закончить рассказ. Важно, что еще до того, как меня отдали в ученицы гончара, до меня стали доходить слухи об отце. Тогда мне исполнилось одиннадцать, и я уже знала, что в двенадцать пойду в ученики, знала, что покину дом, и, наверное, это заставило меня впервые всерьез задуматься об окружающем мире. К нам в деревню приходили торговцы, охотники и лудильщики, так что я знала о существовании других мест, дальних стран. Иногда я мечтала: может быть, где-то там ждет меня отец. Гадала, знает ли он обо мне. По-своему, по-детски, но я догадалась, что мои родители не были женаты и не жили вместе, как муж с женой. Мать вынашивала меня в одиночестве, отец к тому времени уже ушел. Но тогда что с ним, где он? Никто не мог мне сказать. Не раз мне хотелось спросить, но мои попечители говорили о моей матери и о ее прошлой жизни таким тоном, что я не осмелилась задавать вопросы. Моя мать совершила какой-то грех, который ей простили лишь потому, что она умерла, когда родила меня. Я была частью ее греха, но, что к чему, не понимала.
Став достаточно большой, я поняла: от меня что-то скрывают, и захотела узнать, что именно. Мне было одиннадцать, и я уже успела научиться хитрить. Я стала задавать вопросы о матери - незначительные, несвязные вопросы, не вызывавшие раздражения и подозрений. Спрашивала я в основном свою приемную мать, поскольку она была более разговорчивой из них двоих. Я задавала вопросы, когда мы оставались наедине, а потом вечером, стоя у двери своей спальни, слушала, что она скажет мужу. Иногда она ничего не говорила. Иногда я не могла расслышать слов из-за закрытой двери. И все же время от времени мне удавалось уловить несколько фраз, предложение, отдельное слово, где вскользь упоминался мой отец. Он был чужаком, который, проходя мимо, ненадолго задержался в деревне, возвращался один или два раза, а потом вовсе исчез. Все жители деревни сторонились его, кроме моей матери. Ее он привлекал. Почему? Неизвестно. Может быть, дело было в его внешности, может быть - в речах, а может быть - в той жизни, которую он вел. Мне не удалось это узнать. Но ясно, что люди не любили и боялись его, и часть этого страха и неприязни перешла на меня.
На мгновение Марет умолкла, собираясь с мыслями. Она казалась маленькой и беззащитной, но Бреман знал, что это впечатление ошибочно. Он ждал, не отводя глаз под ее пристальным взглядом, устремленным на него в ночной тишине.
- Уже тогда я знала, что отличаюсь от других людей. Знала, что обладаю магическим даром, хотя он только начинал просыпаться во мне и еще не вызрел, проявляясь в моем детском теле лишь неясным волнением да слабым рокотом. Естественно было предположить, что именно он вызывал у людей страх и неприязнь ко мне и именно его я унаследовала от отца. Вообще в нашей деревне к магии относились с недоверием, ее невольно связывали с Битвой Народов, когда племя людей, предавшись мятежному друиду Броне, потерпело поражение в войне с другими народами и было отброшено на юг в изгнание. Магия - вот причина всему, безграничное море темной неизвестности, затаившееся в уголках подсознания и постоянно угрожавшее неосторожным. В нашей деревне люди были плохо образованны и суеверны, они многого боялись. Магию винили во всем, чего не понимали. Мне кажется, люди, вырастившие меня, считали, что во мне непременно проявятся свойства отца, что я попаду под власть магии, семена которой он посеял во мне, и поэтому так и не смогли отнестись ко мне, как к своему ребенку. Все это я начала понимать на одиннадцатом году жизни.
Гончар тоже знал мою историю, хотя первое время, когда я только начала у него работать, не говорил мне об этом. Он не мог примириться с тем, что следует бояться ребенка, пусть даже и такого, как я, и гордился тем, что взял меня к себе, тогда как никто другой не отважился бы на это. Сначала я ничего не знала, но позже он сам мне об этом поведал:
- Никто тебя не брал, вот почему ты здесь. Скажи мне спасибо.
Он говорил об этом, когда напивался и ему хотелось меня поколотить. Вино развязывало ему язык и придавало смелости, которой очень не хватало при обычных обстоятельствах. Чем дольше я оставалась у него, тем больше он пил, но не из-за меня. Он всю жизнь много пил, а с возрастом, когда понял, что не может ни в чем преуспеть, стал пить еще больше. Спиваясь, он еще меньше работал. Мне не раз приходилось заменять его, выполняя всю работу, с которой только я могла справиться. Я многому научилась у него.
Она грустно покачала головой, и ее голос зазвучал более отчужденно:
- В пятнадцать лет я от него ушла. Он стал слишком часто без всякой причины бить меня, и в конце концов я ответила ему, к тому времени повзрослев и научившись защищаться с помощью своей волшебной силы. Я не понимала, насколько она велика, пока однажды не дала ему сдачи. И тогда узнала. Он едва не умер, а я убежала из деревни, от этих людей, от прежней своей жизни, зная, что никогда не вернусь назад. В тот день я поняла то, о чем раньше только подозревала. Поняла, что я действительно дочь своего отца.
Она помолчала с напряженным лицом и выражением неистовой решимости в темных глазах.
- Дело в том, что я уже знала правду о нем. Каждый раз, напиваясь, гончар говорил мне об этом. Он выпивал столько, что едва держался на ногах, и начинал издеваться надо мной, снова и снова повторяя: "Знаешь, кто ты? Знаешь, что ты такое? Дочь своего отца! Черное пятно на поверхности земли, рожденное демоном и его любовницей! У тебя его глаза, малышка! В тебе - его кровь, на тебе - его темная печать! Ты никому не нужна, кроме меня, так что делай, что тебе говорят! Слушайся меня! Иначе совсем лишишься места в этом мире!"
Так повторялось каждый раз, а потом он бил меня. К тому времени я уже не сильно страдала от побоев. Я научилась увертываться и знала, что сказать, чтобы он перестал меня бить. Но мне это надоело. Меня бесило такое унижение. В тот день, когда я ушла от него, еще прежде чем он набросился на меня, я знала, что дам ему отпор. Когда он начал кричать про моего отца, я рассмеялась ему в лицо. Назвала его пьяницей и лжецом. Сказала, что он ничего не знает о моем отце. Гончар совершенно вышел из себя. Стал говорить мне гнусности, которые я не хочу повторять. Заявил, будто мой отец пришел с севера, из той приграничной земли, где обосновался дьявольский орден, и был колдуном, похищавшим души людей.
"Демон в человеческом обличье! В темных одеждах! С волчьими глазами! Твой отец, девочка! О, мы знали, кто он такой! Мы знали его черную тайну! А ты - его точная копия! Такая же скрытная, с колючими глазищами! Думаешь, мы не видим? Мы все видим! Все, вся деревня! Почему, ты думаешь, тебя отдали мне? Почему те, кто тебя вырастил, хотели от тебя избавиться? Они знали, кто ты такая! Знали, что ты друидское отродье! " - вот его слова.
Марет глубоко и медленно вдохнула, выжидающе глядя на Бремана. Ей хотелось увидеть его реакцию, услышать его ответ. Она жаждала этого. Но Бреман не отвечал.
- Я знала, что он говорил правду, - наконец сказала девушка почти шепотом, в котором слышался вызов, обращенный к друиду. - Думаю, я знала об этом даже раньше. Время от времени я слышала разговоры о рыскающих по Четырем Землям людях в черных одеждах, чей орден находится в Паранорском замке. О колдунах и магах, всемогущих и всевидящих, похожих более на духов, чем на людей, о тех, кто принес столько боли и страданий жителям Южной Земли. Говорили, что время от времени один из них появляется в наших местах. "Однажды, - шептали люди, - он остался. Соблазнил женщину. Родился ребенок! " Затем руки в страхе вздымались вверх и голоса замолкали. Так вот о ком они говорили приглушенно, испуганно. О моем отце!
Девушка подалась вперед, и Бреману показалось, что она призывает магическую силу из глубины своего существа к кончикам пальцев, готовясь к удару. Догадка дрожью пронзила его. Он с трудом заставил себя сохранять спокойствие, не двигаться и дать ей закончить.
- Я догадалась, - нарочито медленно произнесла она, - что они говорили о тебе.

***

Хозяин как раз закрывал свою лавку, когда Кинсон Равенлок, шагнув в дверь из темноты, уставился на меч. Час был поздний, и улицы Дехтеры начали пустеть, оставались только мужчины, шнырявшие между пивными. Кинсон, утомленный поисками, уже собирался подыскать себе комнату в одном из постоялых дворов, когда, проходя по улице, где в ряд выстроились оружейные лавки, увидел этот меч, выставленный в окне, обрамленном переплетом из железных планок, с вставленными в него маленькими кусочками мутного стекла. Жителю приграничья так хотелось спать, что он чуть было не прошел мимо, но сверкающее сияние клинка привлекло его взгляд.
Теперь он стоял и потрясенно смотрел на меч. Это было самое замечательное творение, которое он когда-либо видел. Даже мутное стекло и слабый свет не могли скрыть великолепного блеска отшлифованной поверхности лезвия и остроты конца. Меч был очень велик, почти вдвое больше, чем нужно для мужчины среднего роста. Огромную рукоять украшал затейливый орнамент - на фоне леса высились крепости и переплетались змеи. В лавке продавались и другие клинки, поменьше, но столь же прекрасные и изящные, выкованные, если Кинсон ке ошибся в своей догадке, той же рукой. Однако меч, привлекший его внимание, был поистине потрясающим.
- Извини, я закрываю, - объявил хозяин, начиная завертывать лампы в дальнем конце своего старенького, но на удивление чистого заведения.
Здесь были клинки всех видов. Мечи, кинжалы, кортики, копья, пики занимали все стены, все доступные поверхности, все ящики и полки. Кинсон окинул их взглядом, но его глаза все время возвращались к мечу.
- Я только на минутку, - торопливо сказал он. - Только один вопрос.
Хозяин вздохнул и направился к нему. Он был худощавый и жилистый, с сильными мускулистыми руками. Мужчина пружинистой походкой приблизился к Кинсону, и тому показалось, что при необходимости этот мужчина сам сможет воспользоваться мечом.
- Если не ошибаюсь, ты хочешь спросить насчет меча?
Кинсон улыбнулся:
- Да. Откуда ты знаешь?
Хозяин пожал плечами, проводя рукой по редеющим темным волосам:
- Я следил за твоим взглядом, когда ты вошел в дверь. К тому же про меч спрашивают все. А как же иначе? Такой потрясающей работы не сыщешь во всех Четырех Землях. Он очень дорогой.
- Не сомневаюсь, - согласился Кинсон. - Наверное, поэтому его еще не купили. Хозяин рассмеялся:
- О! Он не продается. Я просто выставляю его. Он принадлежит мне, и я не продам его за все золото Дехтеры и любого другого города. Оружие такой работы почти невозможно найти, не то что купить.
Кинсон кивнул:
- Замечательный меч. Но чтобы удержать его, нужен очень сильный человек.
- Как ты? - спросил хозяин, приподнимая одну бровь.
Кинсон задумчиво сжал губы:
- Думаю, он велик даже для меня. Очень уж длинный.
- Ха! - Хозяин, казалось, удивился. - Все так думают! В этом-то и загадка меча. Смотри. Сегодня был долгий день, и я устал, но открою тебе маленький секрет. Если тебе понравится увиденное, ты что-нибудь непременно купишь, чтобы время, которое я на тебя потратил, не пропало зря. Идет?
Кинсон кивнул. Хозяин ловко подошел к витрине, потянулся вперед и что-то повернул. Послышались звуки отпираемых замков. Потом он снял цепочку, хитрым образом закрученную вокруг рукояти меча, чтобы закрепить огромный клинок на подставке, и осторожно вынул его. Мужчина обернулся, широко улыбаясь, и вытянул меч перед собой, с легкостью удерживая его в руке, как будто он ничего не весил.
Кинсон не верил своим глазам. Лавочник понимающе засмеялся и передал меч жителю приграничья. Кинсон взял его и удивился еще больше. Меч оказался настолько легким, что он смог удержать его одной рукой.
- Как это может быть? - воскликнул он, поднимая блестящий клинок перед глазами, потрясенный его легкостью не меньше, чем искусной работой. Он быстро взглянул на хозяина. - Наверное, он совсем непрочный, раз так мало весит!
- Это самое прочное изделие из металла, какое мне приходилось встречать, друг мой, - заявил хозяин. - Состав сплава и закалка делают его прочнее железа и легче жести. Другого такого нет. А теперь позволь мне показать тебе еще кое-что.
Он взял меч из рук удивленного Кинсона и вернул его на место, снова замотав цепь, которая его держала. Потом потянулся еще дальше и вынул нож, у которого один только клинок составлял целых двадцать дюймов. Нож украшал такой же орнамент, искусно выведенный той же рукой.
- А вот клинок для тебя, - мягко заявил хозяин, с улыбкой подходя к Кинсону. - Его я тебе и продам.
Нож был столь же удивителен, как и меч, хотя и не таких внушительных размеров. Кинсон сразу же пришел в восторг. Легкий, отличных пропорций, прекрасно сделанный, острый, как кошачий коготь, нож отличался необыкновенной красотой и прочностью. Кинсон улыбнулся, признавая качество клинка. Хозяин улыбнулся в ответ и назвал цену товара. Они немного поторговались, и дело было сделано. Кинсон отдал за нож почти все свои деньги, что составило немалую сумму, однако уходить не спешил.
Он заткнул нож в ножнах за пояс. Клинок удобно улегся у него на бедре.
- Благодарю, - сказал он. - Ты правильно выбрал.
- Моя работа - знать, что предложить, - возразил хозяин.
- Я еще не задал свой вопрос, - произнес Кинсон, когда тот двинулся, чтобы проводить его к двери.
- А-а, верно. Твой вопрос. Разве я на него не ответил? Мне казалось, что он насчет меча... - Конечно, насчет меча, - перебил Кинсон, еще раз взглянув на клинок. - Но другого меча. У меня есть приятель, которому нужна такая вещь, но он хочет, чтобы меч выковали по его собственному описанию. Для этого потребуется настоящий мастер. Похоже, человек, который сделал твой меч, как раз подойдет для этого.
Хозяин лавки уставился на него, как на сумасшедшего:
- Тебе нужно оружие, выкованное тем, кто сделал мой меч?
Кинсон кивнул и быстро добавил:
- Это ты?
Хозяин лавки слабо улыбнулся:
- Нет. Но если хочешь, можешь говорить со мной обо всем, о чем говорил бы с ним. Кинсон покачал головой:
- Я не понимаю.
- А я и не думаю, что ты понимаешь. - Его собеседник вздохнул. - Слушай внимательно, я тебе объясню.

***

Первой реакцией Бремана на слова Марет было желание прямо сказать ей, что обвинение смехотворно. Но один взгляд на нее заставил старика передумать. По-видимому, девушка потратила много времени, прежде чем пришла к такому заключению, и это далось ей нелегко. Она заслуживала серьезного отношения.
- Марет, почему ты решила, будто я твой отец? - деликатно поинтересовался он.
Ночь благоухала цветами и травами. Свет луны и звезд мягким серебряным покровом укрыл холмы, возвышавшиеся над кричащей яркостью лежавшего вдалеке города. На мгновение Марет отвела взгляд в сторону, как будто искала ответ на свой вопрос в темноте.
- Думаешь, я такая глупая? - шепнула она.
- Нет, ни в коем случае. Объясни, почему ты так решила. Пожалуйста.
Она покачала головой, словно отвечая кому-то невидимому:
- Задолго до моего рождения друиды затворились в Параноре. Они отстранились от жизни народов, перестали появляться среди людей, как делали это раньше. Иногда кто-нибудь из них приезжал домой навестить родственников и друзей, но в нашей деревне таких не было. Судьба Южной Земли вообще мало кого интересовала.
И все же был один, тот, что приходил туда регулярно, - ты. Ты приходил в Южную Землю, невзирая на недоверие, с которым относились к друидам. Время от времени люди видели тебя. В нашей деревне ходил слух, что именно ты являлся к моей матери темным призраком, соблазнившим ее, духом-искусителем, заставившим полюбить себя!
Марет снова умолкла. Она тяжело дышала. В словах девушки слышался невысказанный вызов. Девушка вся напряглась, на кончиках пальцев потрескивали разряды темной магической энергии. Ее глаза жгли старика.
- Я искала тебя, сколько себя помню. Магический дар тяжким грузом висел у меня на шее, и не проходило дня, чтобы он не напомнил мне о тебе. Моя мать не смогла мне ничего рассказать. Я довольствовалась лишь слухами. Но все время, пока странствовала, я искала тебя. Знала, что однажды мы встретимся. И в Сторлок я пришла в надежде найти тебя, думала, вдруг ты зайдешь туда. Этого не случилось, но Коглин помог мне проникнуть в Паранор, а это было еще лучше, ведь я слышала, что ты иногда приходишь туда.
- И поэтому, когда я пришел, ты попросилась идти со мной, - закончил за нее друид. - Почему ты мне сразу не сказала?
Она покачала головой:
- Я хотела прежде получше узнать тебя. Мне нужно было выяснить, что за человек мой отец.
Задумавшись над ее словами, Бреман медленно кивнул. Потом скрестил руки на груди - старые кости, обтянутые пергаментной кожей. Он чувствовал себя изможденным и разбитым и понимал, что этого уже не поправить.
- Ты дважды спасла мне жизнь за это время. - Его улыбка выглядела усталой, в глазах светилось недоумение. - Один раз - у Хейдисхорна, второй - в Параноре.
Девушка смотрела на него.
- Я не твой отец, Марет, - сказал ей старик.
- Так и знала, что ты это скажешь!
- Будь я твоим отцом, - спокойно продолжил друид, - я признал бы это с гордостью. Но это не так. В то время я действительно странствовал по Четырем Землям и, возможно, даже бывал в деревне, где жила твоя мать. Но у меня не было детей. Я просто не мог их иметь. Мне удалось продлить свою жизнь благодаря сну друидов. Но он стоил мне многого. Сон давал мне время, которого не было бы иначе, но не даром. Среди того, чем мне пришлось расплачиваться, - возможность иметь детей. Поэтому я никогда не имел близости с женщиной. У меня никогда не было любовницы. Я и любил-то давным-давно, так давно, что едва помню лицо той девушки. Это было еще до того, как я стал друидом. До того, как начал вести свою теперешнюю жизнь. С тех пор у меня никого не было.
- Я тебе не верю, - сразу же выпалила она. Бреман печально улыбнулся:
- Нет, веришь. Ты знаешь, что я говорю правду. Ты должна чувствовать это. Я не твой отец. Но, возможно, правда еще горше. Возможно, суеверие твоих односельчан заставило их поверить, будто я - тот самый человек, что породил тебя. Они знали мое имя и решили, что твой отец, одетый в черное чужестранец, владевший магией, - это я и есть. Но послушай меня, Марет, здесь есть о чем подумать, и боюсь, это будет тебе неприятно.
Девушка сжала губы:
- Почему-то меня это не удивляет.
- Еще до нашего разговора я думал о природе твоего магического дара. Врожденная магия, магия, родившаяся вместе с тобой, присуща тебе точно так же, как твоя плоть. Такую встретишь нечасто. Она была свойственна обитателям волшебного царства, но почти все они, кроме эльфов, умерли много веков назад. Да и эльфы почти полностью утратили свой волшебный дар. А друиды, и я в том числе, не обладают врожденной магией. Так откуда же она взялась, если твой отец друид? Допустим на минуту, что это так. Кто из друидов обладал подобной магией? Кто владел той магией, которая могла передаться тебе с момента зачатия?
- О духи! - тихо произнесла она, поняв наконец, к чему он клонит.
- Подожди, не говори ничего, - поспешил перебить старик. Он потянулся вперед и взял девушку за руки. Она не сопротивлялась, ее глаза расширились, лицо застыло. - Будь сильной, Марет. Ты должна. Односельчане описывали твоего отца как духа, как призрак, дьявольское создание, умевшее принимать любые обличья, которые были ему нужны. Ты сама употребила эти слова. Друиды не пользуются магией такого рода. Но есть другие, для кого владение такой магией не составляет труда.
- Ложь, - прошептала Марет, но в ее словах не чувствовалось уверенности.
- У Чародея-Владыки есть существа, которые могут принимать человеческий облик. Они делают это по разным причинам. Например, для того, чтобы попытаться погубить тех, чье обличье принимают. Обманом они стараются одержать над ними верх, использовать их. Иногда они губят людей, чтобы вернуть себе хотя бы часть того, что утратили вместе с человеческой сущностью, чтобы хоть немного пожить той жизнью, которая закончилась для них, когда они стали теми, кто есть теперь. А иногда они делают это просто по злобе. Магия, во власти которой находятся эти создания, настолько вошла в их плоть и кровь, что они прибегают к ней не задумываясь. Они сами не знают, что творят. Их действия подчинены инстинкту и направлены лишь на то, чтобы удовлетворить любое желание, возникшее в данный момент. Они не признают ни разума, ни чувств - только инстинкт.
В глазах Марет заблестели слезы:
- Так мой отец?.. Бреман медленно кивнул:
- Это объясняет, почему магический дар родился вместе с тобой. Врожденная магия - дьявольский подарок, оставленный тебе в наследство твоим отцом. Не дар друида, а дар существа, для которого магия стала жизнью. Это так, Марет. Я понимаю, как тяжело согласиться с этим, но это так.
- Да, - шепнула она так тихо, что он едва расслышал. - А я так верила... Голова девушки поникла, и она разрыдалась, стиснув руки старика. Волшебная сила отхлынула и, растаяв вместе с гневом и напряжением, темным клубком свернулась где-то в глубине ее существа.
Бреман придвинулся ближе, обнимая ее за плечи своей худой рукой.
- И еще одно, дитя мое, - мягко произнес он. - С этой минуты я - твой отец, если ты готова принять меня. Ты будешь мне роднее собственного ребенка. Я много думал о тебе и готов помочь всем, чем смогу, в твоих попытках понять природу твоего магического дара. И первое, что я хочу тебе сказать: ты совсем не то, что твой отец. Пусть ты рождена от него, но в тебе нет ничего похожего на то темное существо, которым он был. Твоя волшебная сила принадлежит только тебе. Она подвластна лишь тебе одной, и это тяжкая ноша. Но хотя она досталась тебе от отца, не она определяет твой характер и твое сердце. Ты добрая, сильная девушка, Марет. В тебе нет ничего от того дьявольского создания, которое породило тебя.
Марет прислонила голову к его плечу:
- Откуда тебе знать? А вдруг я как раз такая?
- Нет, - успокаивал старик, - нет, ты совсем не то, что он, дитя. Совсем не то.
Бреман поглаживал темные волосы девушки и прижимал ее к себе, давая выплакаться, позволяя излиться боли, накопившейся за столько лет. А когда боль уйдет, наступит опустошенность и оцепенение и ей понадобится новая цель и надежда, чтобы заново наполнить свою жизнь.
Теперь он знал, что сможет дать их ей.

***

Прошло два дня, прежде чем Кинсон Равенлок вернулся. Он появился из долины на закате в лучах дымного оранжевого света, исходившего из огромных печей Дехтеры. Жителю приграничья не терпелось рассказать друзьям новости. Одним махом скинув пыльный плащ, он радостно бросился к ним и обнял обоих.
- Я нашел человека, который нам нужен, - объявил он, шлепнувшись на траву, скрестил ноги и взял из рук Марет бурдюк с элем. - По-моему, он как раз тот, кто нам нужен. - Кинсон улыбнулся еще шире и быстрым движением пожал плечами. - К сожалению, мне не удалось его уговорить. Кто-то должен убедить его, что я прав. Поэтому я вернулся за вами.
Бреман кивнул и подвинулся к бурдюку:
- Поешь, выпей и расскажи нам обо всем.
Кинсон поднес бурдюк ко рту и запрокинул голову. Солнце садилось за западный горизонт, и в наступающих сумерках освещение стало быстро меняться. В отблесках света Кинсон уловил в глазах старика какое-то беспокойное темное мерцание. Не говоря ни слова, он взглянул на Марет. Она ответила ему прямым взглядом.
Житель приграничья опустил бурдюк и озабоченно спросил:
- Что-то случилось, пока меня не было? Какое-то мгновение все молчали.
- Мы рассказывали друг другу истории, - ответил Бреман. В его улыбке сквозила грусть. Он посмотрел на Марет, потом на Кинсона. - Не желаешь ли послушать одну из них?
Кинсон задумчиво кивнул:
- Не прочь, если ты считаешь, что у нас есть для этого время.
Бреман потянулся к руке Марет, и девушка подала ее старику. В ее глазах стояли слезы.
- Думаю, на эту стоит потратить время.
И по его тону Кинсон понял, что так оно и есть.

ГЛАВА 23

Урпрокс Скрел сидел один на старой деревянной скамье. Он наклонился вперед, положив руки на колени, и держал в одной из них нож, в другой - кусок дерева. Он ловкими, выверенными движениями обстругивал деревяшку, разворачивая то так, то эдак, - только стружки разлетались. Он делал что-то замечательное, хотя сам еще не знал, что именно это будет. Таинственная неизвестность только добавляла удовольствия. Кусок дерева хранит в себе различные возможности, прежде чем ты прикоснешься к нему ножом. Надо только внимательно смотреть, чтобы разглядеть их. Как только тебе это удалось, работу можно считать наполовину сделанной. Форма приходит сама собой.
В Дехтере наступил вечер, и там, где печи не сверкали своими раскаленными белыми глазами, свет стал туманно-серым. Жара делалась невыносимой, но Урпрокс Скрел привык к жаре, и она его не беспокоила. Он мог бы остаться дома с Миной и детьми, спокойно пообедать и встретить конец дня в качалке на длинной веранде или в тени старого ореха. Там было тихо и прохладно, поскольку дом находился вдали от центра. Но вот в чем неприятность - ему не хватало шума, жары и запаха печей. Когда он работал, ему хотелось чувствовать их рядом. Они так давно стали частью его жизни, что ему казалось естественным их присутствие.
Кроме того, он неизменно работал здесь, вот уже более сорока лет. А до него здесь работал его отец. Возможно, и его сыновья, не один, так другой, станут трудиться в этом месте, где он потом и кровью творил свою жизнь, где его вдохновение и мастерство влияли на жизнь других.
Смелое заявление. Но он и был смелым человеком. Или безумцем, смотря кого об этом спросить.
Мина понимала это. Она понимала все, что касалось ее мужа, и это было гораздо больше, чем Урпрокс мог бы сказать о любой другой женщине из тех, кого знал. Эта мысль заставила его улыбнуться. Она вызвала у него совершенно особое чувство к Мине. Он начал тихонько насвистывать.
По улице, лицом к которой сидел Урпрокс Скрел, проходили горожане. Они торопливо сновали туда-сюда, словно мелкие грызуны. Он тайком наблюдал за ними из-под густых темных бровей. Многие из них были его друзьями или теми, кого принято считать таковыми: владельцы лавок, торговцы, ремесленники или рабочие. Большинство восхищались им, его мастерством, его достижениями, его жизнью. Некоторые даже считали его воплощением души и сердца этого города.
Урпрокс вздохнул и перестал насвистывать. Да, всех их он знал, но сейчас они почти не обращали на него внимания. Если он и встречался с кем-то взглядом, то мог рассчитывать лишь на кивок или небрежный приветственный жест. Иногда кто-нибудь останавливался поговорить с ним. Вот и все. По большей части они избегали его. Если с ним и произошло что-то дурное, они не хотели, чтобы это запятнало их репутацию.
Он в очередной раз посетовал, почему они не могут просто принять то, что он сделал, и примириться с этим.
На мгновение его взгляд остановился на деревяшке. Бегущая собака, сильная и быстрая, лапы вытянуты, уши прижаты, голова вскинута. Он подарит ее своему внуку Аркену, сыну старшей дочери. Большую часть своих резных изделий Урпрокс отдавал. Он мог бы их продать, но предпочитал дарить. Мастер не нуждался в деньгах, их у него хватало, а при необходимости он мог заработать еще. Если он в чем-нибудь нуждался, так это в душевном покое и в осознании своего предназначения. Грустно сказать, но в последние два года ему недоставало и того и другого.
На мгновение он обернулся и взглянул через плечо на свою мастерскую. В сгущавшихся сумерках строение отбрасывало на Урпрокса квадратную тень. В этот вечер большие двери, ведущие внутрь, были закрыты, он не позаботился открыть их. Иногда он делал это лишь потому, что так чувствовал себя уютнее, ближе к своей работе. Однако в последнее время на него наводило тоску сидение возле распахнутых в темную пустоту дверей, за которыми ничего не происходило после всех этих лет непрестанной жары, шума и труда.
Урпрокс отшвырнул деревянную стружку носком башмака. Лучше не ворошить прошлое и оставить все как есть.
Стемнело, и он встал, чтобы зажечь факелы, прикрепленные над маленьким боковым входом в мастерскую. Они давали довольно света, чтобы можно было работать дальше. Конечно, он мог бы пойти домой. Мина уже ждет его. Но внутри сидело какое-то беспокойство, заставлявшее руки двигаться, а мысли плыть в волнах ночных звуков, доносившихся из темноты. Урпрокс знал все эти звуки и мог отличить один от другого так же точно, как кольца стружек, валявшиеся у его ног. Он знал их так же хорошо, как сам город и его жителей. Дехтера, единственная и неповторимая, годилась не для всякого, у нее был свой язык. Ты либо понимал, что она говорит, либо нет. Услышанное могло заинтересовать тебя, а могло оставить равнодушным. Недавно он впервые в жизни задумался над тем, что слышит в языке города, пожалуй, лишь то, что его интересует.
Увлеченный этой мыслью, Урпрокс на мгновение забыл о работе, и в это время к нему подошли трое незнакомцев. Сначала он не разглядел их в темноте. Скрытые темными плащами с низко надвинутыми капюшонами, они сливались с уличной толпой. Однако потом они отделились от людского потока и направились к нему. Их намерения не вызывали сомнений. Он немедленно заинтересовался, поскольку в эти дни к нему редко кто подходил. Скрывающие лица капюшоны визитеров вызвали у него некоторое беспокойство, ведь было страшно жарко. Уж не прячутся ли они от кого-нибудь?
Урпрокс поднялся, чтобы встретить их. Он был высоким худощавым мужчиной с широкой грудью, тяжелыми руками и крупными сильными кистями. На удивление гладкое для человека его лет лицо с твердыми чертами покрывал коричневый загар. На широком подбородке росла жиденькая бородка, а черные волосы заметно редели от макушки к ушам и шее. Урпрокс положил нож и деревяшку на скамью позади себя и, уперев руки в бока, ждал. Когда все трое остановились перед ним, самый высокий откинул капюшон, чтобы показать свое лицо. Урпрокс Скрел кивнул в знак того, что узнал незнакомца. Этот парень приходил к нему вчера, житель приграничья из Варфлита, спокойный настойчивый человек, на уме у которого было гораздо больше, чем на языке. Купив в одной из лавок клинок, он зашел выразить свое восхищение работой Урпрокса. Таков был предлог. Однако чувствовалось, что за этим визитом стоит нечто большее. Парень сказал, что вернется.
- Ты, я вижу, верен своему слову, - поприветствовал его Урпрокс, вспомнив об обещании, чтобы сразу же перехватить инициативу и дать понять, что это его город, его дом и он устанавливает здесь правила.
- Кинсон Равенлок, - напомнил ему житель приграничья.
Урпрокс кивнул:
- Я помню.
- А это мои друзья, которые хотят с тобой познакомиться.
Капюшоны откинулись. Старик и девушка. Они смотрели прямо на него, но к толпе старались держаться спиной.
- Мы можем поговорить с тобой несколько минут?
Они спокойно ждали, пока он разглядывал их, стараясь составить о них впечатление. На вид ничего подозрительного, и все же его что-то беспокоило. Внутри шевелилась смутная тревога. Очевидно, эти трое пришли не просто так. У них был вид людей, проделавших долгий путь и претерпевших лишения. Урпрокс ясно чувствовал, что житель приграничья задал вопрос только из вежливости, а вовсе не для того, чтобы действительно предоставить ему выбор.
Он приветливо улыбнулся. Несмотря на сомнения, эти трое вызывали у него любопытство.
- О чем вы хотите со мной поговорить? Теперь настала очередь старика, и Кинсон быстро уступил ее ему.
- Нам нужно твое кузнечное мастерство. Урпрокс продолжал улыбаться:
- Я отошел от дел.
- Кинсон говорит, что ты превосходный мастер, твои изделия - лучшее, что он когда-либо видел. А раз он говорит, значит, так оно и есть. Он отлично разбирается в оружии и в тех, кто его делает. Кинсон бывал во многих местах Четырех Земель.
Житель приграничья кивнул:
- Я видел меч у хозяина лавки. Никогда и нигде я не встречал такой работы. У тебя ни с чем не сравнимый талант.
Урпрокс Скрел вздохнул:
- Позвольте мне избавить вас от пустой траты времени. Я действительно неплохо справлялся со своим ремеслом, но больше им не занимаюсь. Я был первоклассным кузнецом, но эти времена прошли. Я отошел от дел. Больше не работаю по металлу. Не беру заказов и не продаю готовых изделий. Занимаюсь резьбой по дереву и больше ничем.
Старик кивнул. На его лице не отразилось ни малейшего разочарования. Он посмотрел на лежавшую на скамье за спиной Урпрокса деревяшку и спросил:
- Это ты сделал? Можно взглянуть?
Урпрокс, пожав плечами, протянул ему собаку. Старик долго вертел ее в руках и рассматривал, повторяя взглядом изгибы дерева. В его глазах светился неподдельный интерес.
- Это очень хорошо, - сказал он наконец, протягивая ее девушке, которая молча взяла собаку. - Но не так замечательно, как твое оружие. В обработке металла ты настоящий кудесник. Давно ты занимаешься резьбой по дереву?

Предыдущая страница 12 Следущая страница


Терри Брукс

- С детства. - Урпрокс беспокойно переминался с ноги на ногу. - Что ты от меня хочешь?
- Должно быть, у тебя нашлась какая-то чрезвычайная причина, раз ты вернулся к резьбе после того, как достиг таких успехов в кузнечном деле, - настаивал старик, не обращая внимания на его слова.
Урпрокс почувствовал, что вот-вот выйдет из себя:
- Да, нашлась. У меня нашлась очень веская причина, и я не желаю с тобой об этом говорить.
- Конечно. Я и не думал, что ты пожелаешь, однако боюсь, тебе придется это сделать. Нам нужна твоя помощь, и мы пришли сюда специально, чтобы убедить тебя.
Урпрокс уставился на него, немало ошарашенный такой прямотой.
- Ладно, по крайней мере, вы не скрываете своих намерений. Но теперь, будучи предупрежден, я готов отвергнуть любой из ваших доводов. Так что вы действительно зря теряете время.
Старик улыбнулся:
- Ты и раньше был предупрежден. Ты достаточно проницателен, чтобы догадаться, что мы пришли издалека, чтобы встретиться с тобой, а стало быть, для нас это очень важно. - Морщины на лице старика сделались еще глубже. - Тогда ответь мне. Почему ты все бросил? Почему перестал быть кузнецом? Почему, ведь ты был им столько лет?
Урпрокс Скрел насупил брови:
- Мне надоело.
Они ждали, что он скажет дальше, но он молчал. Старик сжал губы:
- Думаю, не только из-за этого.
На мгновение он умолк, и Урпроксу показалось, будто глаза старика побелели, словно, потеряв цвет, стали пустыми и непроницаемыми, как камень. У него возникло ощущение, что старик видит его насквозь.
- Все дело в твоем сердце, - негромко произнес старик. - Ты добрый человек, у тебя жена, дети, и, несмотря на свою силу, ты не любишь боли. Но оружие, которое ты ковал, причиняло боль. Ты понимал это и испытывал к нему отвращение. Ты устал от этого чувства и сказал - хватит. У тебя были деньги и другие таланты, так что ты просто закрыл свою лавку и ушел. Никто не знает об этом, кроме тебя и Мины. Никто не понимает. Они считают тебя сумасшедшим. Сторонятся тебя, как прокаженного.
Его глаза, снова ставшие прозрачными, не отрывались от Урпрокса:
- Ты стал изгнанником в собственном городе и не понимаешь почему. А истина заключается в том, что тебе дан исключительный талант и любой, кто знает тебя или твои работы, не может примириться с тем, что ты так глупо обращаешься с ним.
Урпрокс Скрел почувствовал, как вверх по спине ползет холод:
- Твое право иметь собственное мнение. Но теперь, когда ты его высказал, я больше не хочу с тобой разговаривать. Я думаю, что тебе следует уйти.
Старик посмотрел в темноту, но с места не сдвинулся. Наступила ночь, и толпа у него за спиной совсем поредела. Внезапно Урпрокс Скрел почувствовал себя одиноким и беззащитным. Даже здесь, в знакомой обстановке, среди людей, которые знали его и при необходимости могли оказать помощь, он чувствовал себя в полной изоляции.
Девушка подала ему резную собаку. Урпрокс взял ее, глядя в огромные темные глаза, которые необъяснимым образом притягивали его. Этот взгляд вселял уверенность, что она понимает его. Такой взгляд был только у Мины. Странно было встретить его здесь, в глазах девушки, которая его совсем не знала.
- Кто вы? - снова спросил он, переводя взгляд с одного лица на другое. Ответил старик.
- Мы служим делу, которое затрагивает всех. Исполняя свой долг, мы проделали длинный путь, побывали во многих местах, и, хотя ты очень нужен нам для того, чтобы наша миссия завершилась успешно, здесь наши странствия не кончаются. Ты лишь одна из частей головоломки, которую мы должны сложить. Нам нужен меч, Урпрокс Скрел, меч, подобного которому мир еще не знал. Чтобы создать его, необходимы руки мастера-кузнеца. Меч должен обладать совершенно особыми свойствами. Его цель - не разить, а спасать. Это должен быть самый прочный и в то же время самой тонкой работы клинок из всех, которые были, есть и будут.
Рослый кузнец нервно улыбнулся:
- Красивые слова. Но не думаю, что им можно верить.
- Потому, что ты больше не хочешь ковать никакое оружие. Потому, что не хочешь возвращаться к прошлому и нарушать договор, который заключил сам с собой.
- Ты угадал. Та часть моей жизни закончилась, и, клянусь, я никогда не поверну назад. Не вижу необходимости менять свои убеждения тебе в угоду.
- А что, если я скажу тебе, - задумчиво произнес старик, - что, выковав меч, который нам нужен, ты сможешь спасти тысячи жизней? Что, если дело обстоит именно так? Изменишь ты свое мнение?
- Но ведь это не так? - упрямо настаивал Урпрокс. - Такое не под силу никакому оружию.
- Представь, что твоя жена и дети будут среди тех, кого можно спасти, выковав этот меч. Представь, что твой отказ будет стоить им жизни.
Мускулы на плечах кузнеца напряглись.
- Так, значит, моя жена и дети в опасности? И ты хочешь заставить меня поверить в это? До какого же отчаяния нужно дойти, чтобы опуститься до угроз!
- Поверь, все, о чем я говорю, случится через несколько лет, если ты не поможешь нам. Все!
Урпрокс услышал шепот сомнений. Старик казался таким убежденным.
- Кто вы? - в последний раз потребовал ответа Урпрокс.
Старик сделал шаг вперед и оказался совсем близко. Урпрокс Скрел мог разглядеть каждую морщинку его усталого лица, каждую прядь седеющих волос и бороды.
- Меня зовут Бреман, - ответил старик, вперив взгляд в глаза кузнеца. - Знаешь обо мне?
Урпрокс медленно кивнул. Ему потребовалась вся его сила, чтобы устоять на ногах.
- Я слышал про тебя. Ты один из друидов.
- Тебя это пугает?
- Нет.
- А я?
Рослый кузнец молча стиснул зубы.
Бреман неторопливо кивнул.
- Не бойся. Я твой друг и не намерен запугивать тебя. Я говорю чистую правду. Твой талант действительно нужен, и нужда в нем огромна. Она простирается во всю длину и ширину Четырех Земель. Это не шутка. Мы пытаемся спасти жизни многих людей, в том числе твоей жены и детей. Я не преувеличиваю и не притворяюсь, когда говорю, что только мы можем защитить народы от жутчайшей угрозы.
Урпрокс скова почувствовал, как его уверенность поколебалась:
- А что это такое? Старик шагнул вперед:
- Я покажу тебе.
Он поднял руку и провел ею в воздухе перед глазами смущенного Урпрокса. Воздух зашевелился и обрел форму. Кузнец увидел руины города, дома, превращенные в развалины, дымящуюся раскаленную землю, воздух, наполненный песком и пеплом. Это была Дехтера. Все ее жители лежали мертвыми на улицах и у дверей домов. Те, что двигались во мраке, переворачивая мертвые тела, были не люди, а безобразные чудовища. Нечто невообразимое, но в то же время вполне реальное. Среди развалин Дехтеры они одни остались в живых.
Видение исчезло. Урпрокс содрогнулся, когда перед ним снова возник старик с твердым решительным взглядом.
- Ты видел? - спокойно спросил он. Урпрокс кивнул. - Таково будущее твоего города и его жителей. Таково будущее твоей семьи. Это все, что от них останется. Но к тому времени, когда это случится, на севере уже не будет ничего. Эльфы и дворфы будут уничтожены. Темная волна, которая утопит их, доберется сюда.
- Это ложь! - быстро пробормотал Урпрокс вне себя от гнева и страха.
Он не хотел думать. Лишь безоглядно и упрямо отрицал все. Мина и дети погибнут? Не станет всех, кого он знает? Это невозможно!
- Такова жестокая правда, - спокойно сказал Бреман. - Это не ложь.
- Я не верю тебе! Я не верю в это!
- Посмотри на меня, - тихо приказал старик. - Посмотри мне в глаза. Вглядись хорошенько.
Урпрокс Скрел не мог сопротивляться и сделал то, что говорил старик. Он заглянул Бреману в глаза и снова увидел, как они побелели. Кузнец почувствовал, что тонет в этих озерах. Они тянули его вглубь, засасывали его. Он почувствовал, как каким-то необъяснимым образом сливается со стариком, становится частью его и постигает то, что ведомо друиду. В этом слиянии он ощутил мгновенные вспышки прозрения, узнал истину, которую не мог ни опровергнуть, ни отмести. Внезапно ему открылась вся его жизнь, все, что было и будет. Прошлое и будущее замелькало калейдоскопом образов и мимолетных картин, настолько страшных и ошеломляющих, что Урпрокс Скрел сжался в отчаянии.
- Не надо! - шептал он, закрывая глаза, чтобы не видеть. - Не показывай мне больше ничего!
Бреман разорвал связь, и Урпрокс отошел на шаг назад, прежде чем смог выпрямиться. Холод, который появился внизу спины, окатил его сплошным потоком. Старик кивнул. Их глаза встретились.
- Я закончил. Ты видел достаточно, чтобы понять, что я не лгу. Не спрашивай меня больше.
Пойми, моя цель истинна. Помоги мне исполнить долг.
Урпрокс кивнул, его большие руки сжались в кулаки. Боль в груди сделалась ощутимой.
- Я готов выслушать то, что ты скажешь, - нехотя согласился он. - По крайней мере, это я могу сделать.
Но произнося эти слова, он уже знал, что сделает гораздо больше.
Бреман усадил кузнеца на скамейку и сел рядом с ним. Они напоминали двух добрых друзей, обсуждающих деловое предложение. Житель приграничья и девушка молчаливо стояли перед ними и слушали. За их спинами по улице шли ни о чем не подозревавшие горожане. Ни один не подошел к кузнецу. Никто даже не взглянул в его сторону. Он подумал, что, может быть, они вообще не видели его. Возможно, он стал невидимым. И чем дольше Бреман говорил, тем сильнее он сознавал, насколько сильно было присутствие магии в этом деле.
Сначала Бреман рассказал ему о Чародее-Владыке и о его вторжении в другие земли. Северная Земля уже погибла. Восточная - оккупирована. Западная - в опасности. Южная Земля окажется последней, и к тому времени, согласно видению, будет уже поздно. Чародей-Владыка - порождение магии, которому удалось пережить земную жизнь и собрать на подмогу существа сверхъестественной силы. Никакое обычное оружие не может уничтожить его. Нужен меч, который должен выковать Урпрокс, - клинок, соединивший воедино сталь и магию, искусство и знания лучшего из кузнецов и друида, науку и волшебство.
- Он должен быть прочен во всех отношениях, - объяснял Бреман. - Должен выдержать самое страшное, что может быть направлено против него, будь то металл или магия. Его нужно выковать так, чтобы он стал неуязвим, а это нелегко. Наука и магия. Ты даешь первое, я - второе. Но работа имеет первостепенное значение, ведь если меч не будет обладать необходимыми физическими качествами, одной магии окажется недостаточно.
- Что тебе известно о составе сплава? - невольно заинтересовавшись, спросил Урпрокс.
- Чтобы добиться требуемой прочности, нужно очень точно выдержать состав смеси и температуру плавления. - Бреман сунул руку в складки одежды и достал пергамент, которым снабдил его Коглин. - Вот что нам понадобится, чтобы добиться желаемого результата.
Урпрокс взял пергамент и стал внимательно изучать. Читая, он задумчиво кивал. Да, состав сплава и топливо описаны верно. Он остановился, широко улыбаясь.
- Эта температура! Ты внимательно смотрел, какая температура нужна для сплава? Такой температуры плавления не видел никто с тех пор, как погиб старый мир! Те печи и формулы сплавов навсегда утрачены! Мы не сможем получить то, что здесь требуется!
Бреман спокойно кивнул.
- Какую температуру может выдержать твой горн? Какой огонь?
Кузнец покачал головой:
- Какой хочешь. Он выдержит любую температуру, которую мы сможем получить. Я строил печь своими руками, ее стены состоят из нескольких слоев земли и камня для хорошей теплоизоляции и поддержания температуры. Но не в этом дело. Проблема в топливе. У нас нет топлива, которое даст такой жар, как указано в этой формуле! Ты должен был это знать!
Бреман взял пергамент из его рук и снова сунул его в складки одеяния.
- Нам нужно поддерживать высокую температуру совсем недолго. Тут я могу помочь. У меня есть то, чего тебе недостает. Понимаешь?
Урпрокс понял: старик намерен воспользоваться магией. Но получится ли у него? Обладает ли он достаточной магической силой? Температура была поистине огромной! Он покачал головой, с сомнением глядя на своего собеседника.
- Ты сделаешь это? - негромко спросил Бреман. - Последний раз зажжешь горн, последний раз смешаешь металлы... Кузнец колебался. Вернуться ненадолго к себе прежнему, снова стать тем, кем он был столько лет? Его заинтриговал вызов, брошенный его мастерству, взволновали мысли об опасности, грозящей его семье, соседям, городу, земле. Да, у него были причины сделать то, о чем просил старик. Но были и причины отказаться.
- Ты нам нужен, Урпрокс, - неожиданно произнес житель приграничья, а девушка кивнула в знак молчаливого согласия. Они ждали его ответа с надеждой и решимостью.
Конечно, он знал, что его резьба по дереву была далеко не так хороша, как работы по металлу. Так было всегда. Он просто сбежал, хотя утверждал обратное. Он деградировал, и глупо было настаивать, что его резные поделки хоть чего-то стоили. Так почему бы не сделать еще один последний клинок, оружие, которое может оказаться важнее всего, что он выковал до этого, которое послужит спасению жизней? Неужели старик лжет? Конечно, он не мог быть абсолютно уверен, но ему так не казалось. Он научился разбираться в людях, как всю жизнь разбирался в металлах. Сейчас он чувствовал, что все сказанное Бреманом правда. Этот человек, друид он или нет, казался достойным и честным. Он верил в свое дело и был убежден в том, что Урпрокс Скрел тоже должен поверить.
Кузнец покачал головой, улыбнулся и пожал плечами:
- Ну, хорошо. Если это избавит меня от твоего общества, я сделаю тебе меч.

***

До поздней ночи они говорили о том, что нужно для изготовления меча. Урпрокс доставит топливо для печи и необходимые для сплава металлы. За несколько дней доведет температуру до уровня, который требуется, чтобы начать процесс выплавки. Если с помощью магического искусства Бреману удастся поднять жар еще выше, то дело пойдет довольно быстро. Готовая форма для отливки меча найдется, и нужно лишь немного доработать ее в соответствии с пожеланиями Бремана.
Бреман показал кузнецу медальон, который прятал под одеждой, - странное, притягивающее взгляд изображение руки, сжимающей горящий факел. Друид сказал, что талисман называется Эйлт Друин и его нужно вставить в рукоять меча, когда тот будет готов. Урпрокс покачал головой. По его разумению, работа была слишком тонка, чтобы выдержать нагрев, и медальон мог расплавиться. Но старик покачал головой и велел ему не беспокоиться. Эйлт Друин создан магией, и она защитит его. Он особо подчеркнул, что магия придаст мечу силу, необходимую для уничтожения Чародея-Владыки.
Урпрокс Скрел не знал, верить этому или нет, однако отнесся ко всему серьезно. В конце концов, не его дело решать, годится ли меч для того, что затеял друид. Его работа - выковать меч в соответствии с формулой и теми научными познаниями, которыми он обладал, чтобы клинок вышел из печи максимально прочным. Значит, три дня на подготовку. Однако все в городе знали, что он отошел от дел. Как только начнут прибывать материалы, возникнут вопросы. А когда в печи запылает огонь, их станет еще больше. Как быть с этим ненужным всеобщим вниманием?
Однако старика это, видимо, не волновало. Он сказал, что Урпроксу не стоит беспокоиться. Он должен заниматься своим делом, сосредоточив все внимание на вопросах, связанных с изготовлением меча. - Пока он все готовит, друид и его товарищи будут поблизости и сами позаботятся, чтобы горожане не проявляли излишнего интереса.
Итак, работа началась. В ту ночь они расстались, скрепив свою договоренность рукопожатиями. Трое чужестранцев остались довольны результатом больше, чем Урпрокс, однако и кузнеца, несмотря на все сомнения, заинтересовала и воодушевила поставленная перед ним задача. Он вернулся домой к семье и, сидя с Миной за кухонным столом в долгий предрассветный час, рассказал ей о своем решении. Как было заведено между ними, он ничего не скрывал. Она выслушала его, расспросила, но не стала советовать изменить свое мнение. Сказала только, что он сам должен сделать выбор, ведь ему лучше знать, что от него хотят и как он будет жить после того, как сделает это. Со своей стороны, ей показалось, что у него есть весьма веские причины согласиться выполнить предложенную работу, а что касается двух мужчин и девушки, то судить о них нужно самому, не обращая внимания на слухи или домыслы. Как всегда, Мина понимала его лучше всех. К середине следующего дня днище горна и топка наполнились каменным углем, добытым на границах с Восточной Землей, а затем переправленным сюда.
Двери мастерской распахнулись. Урпрокс зажег печь, и температура поползла вверх. Затем прибыли металлы, подобранные по формуле Коглина. Кузнец достал и поставил на промывку формы. Отказавшись от посторонней помощи, Урпрокс работал один в темноватой жаркой кузнице. Да помощь и не требовалась. Он сам конструировал печь и сделал ее такой, что лебедки и блоки, управляемые одной рукой, позволяли перемещать все необходимое из одного конца в другой. Что касается неизбежного скопления желающих посмотреть, чем он занят, то они донимали его совсем не так сильно, как он боялся, довольствуясь лишь наблюдением за тем, что он делал. Неизвестно, откуда пошел слух, будто Урпрокс Скрел разжигает печь не потому, что возвращается к своему ремеслу, а просто нашел для своей кузницы покупателя, который, прежде чем выкладывать денежки, хочет убедиться, в самом ли деле печь так хороша, как ему говорили. Шептались, что этот человек - житель Южной Земли и приехал сюда с молодой женой и престарелым отцом. Время от времени их видели рядом со Скрелом, у входа в мастерскую или на улицах города. Они приходили и уходили в поисках дополнительных сведений относительно предполагаемой покупки, стараясь определить, насколько она разумна.
Для Урпрокса время шло быстро. Сомнения, охватившие его с такой силой в ту первую ночь, исчезли, сменившись внезапным душевным подъемом, который он испытал, готовясь к необычной плавке. Никто из кузнецов в Четырех Землях никогда не имел дела с магией - во всяком случае, об этом не было известно, - и такая перспектива не могла не взволновать. Урпрокс знал то, о чем говорил Кинсон Равенлок: он лучший в своем деле, и в искусстве превращения металла в клинки ему нет равных. Теперь ему предлагалось пойти еще дальше, создать оружие, которое станет лучшим из лучших, и у Урпрокса было достаточно гордости мастерового человека, чтобы понимать, какое великое доверие оказано его таланту. Он до сих пор не был уверен, сгодится ли клинок для той цели, ради которой его заказывал Бреман, сможет ли он каким-либо образом воспрепятствовать вторжению, сможет ли хоть как-то защитить от Чародея-Владыки. Эти вопросы он оставил другим.
Он увлекся подготовкой и только через два дня вспомнил, что об оплате до сих пор не упоминалось, однако в следующее же мгновение понял, насколько это не важно. В данном случае речь шла не о деньгах.
За два года, прошедших с того дня, как он закрыл кузницу, Урпрокс не утратил былого мастерства и теперь с удовольствием обнаружил, что до сих пор точно помнит, как и что делать. Уверенно и решительно он принялся за работу: развел огонь в топке, измерил жар, проведя небольшие пробные плавки, подбирая металлы различной консистенции и твердости. Прибыли дополнительные материалы и топливо, которые он заказывал. Друид, житель приграничья и девушка зашли узнать, как идут дела, и снова исчезли. Кузнец не знал, куда они уходили, не знал, насколько внимательно следят за ним. Они говорили с ним лишь изредка, и обычно разговоры вел старик. Вначале у Урпрокса возникали сомнения: не зря ли он согласился участвовать в этой работе, правдива ли рассказанная стариком история о грозящем уничтожении народов. Теперь же он и думать об этом забыл. Его неудержимо несло вперед, и никто не смог бы его остановить. Урпрокса волновала только работа. Он даже сам удивился, насколько соскучился по ней. Едкий запах угля, пожираемого пламенем, скрежет руды, подаваемой в тигель, сухой жар огня на коже, столб дыма и пепла, поднимающийся из печной трубы, - все старые друзья собрались поприветствовать его возвращение. Страшно подумать, с какой легкостью он нарушил свой обет не возвращаться к этому ремеслу.
На третий день поздно вечером трое чужестранцев пришли к нему в последний раз: друид Бреман, житель приграничья Кинсон Равенлок и девушка, имени которой он так и не узнал. Все было готово к началу плавки, и они, словно зная об этом, хотя кузнец им ничего не говорил, явились после захода солнца и поздоровались с ним так, что ему стало ясно: эти трое пришли, чтобы своими глазами увидеть, как он выполнит обещание. Необходимые металлы были выложены, формы стояли раскрытыми, готовыми к наполнению. Формулу Урпрокс помнил наизусть. Все было готово.
Какое-то время они сидели рядом с кузницей, дожидаясь, пока город угомонится и люди отправятся спать. Постепенно их обволакивал жар. Спускалась ночь. Они почти не разговаривали, прислушиваясь к звукам и думая каждый о своем. Людской поток волновался и пенился, подобно волнам, плещущим о скалы далекого и всегда невидимого берега. Настала полночь, и толпы, дрейфовавшие по улицам вокруг пивных и притонов, начали редеть.
Старик поднялся, взял Урпрокса за руку и задержал ее в своей.
- Сегодня ночью ты должен сделать свое самое лучшее изделие, - твердо сказал он. - Должен, если все будет в порядке.
Кузнец кивнул. Он стоял раздетый до пояса, и его мускулы блестели от пота.
- Я сделаю все, что нужно. Не подведи и ты.
Бреман улыбнулся такому ответу. В отблесках пламени, просачивавшегося из щелей в дверце топки, морщины на его древнем лице стали еще резче.
- Ты совсем не боишься, верно?
- Бояться? Чего? Огня и металла? Бояться ковать еще один меч после тысяч, даже если в этом будет замешана магия? - Урпрокс Скрел отрицательно покачал головой. - Да я скорее стану бояться воздуха, которым дышу. Меч, что мы собираемся сделать сегодня ночью, ничем не отличается от тех, что я делал всю свою жизнь. Еще один вариант, не более. Да и что со мной может случиться? Думаешь, я не справлюсь? Этого не произойдет.
- Магия всегда непредсказуема. Как бы ты ни был уверен в своем кузнечном искусстве, она может счесть его несовершенным.
Мгновение кузнец внимательно смотрел на старика, потом неторопливо рассмеялся:
- Ты сам в это не веришь. Ведь ты такой же ремесленник, как я, а значит, скорее умрешь, чем позволишь своему волшебному искусству подвести тебя.
В наступившей долгой тишине эти двое стояли лицом к лицу, овеваемые жаром из печи, в отблесках света, скакавшего по их морщинистым лицам.
- Проверяешь меня напоследок, - спокойно заметил кузнец. - Не волнуйся. Нет нужды. Я ко всему готов.
Но старик покачал головой:
- Я пытаюсь понять, что может с тобой произойти. Невозможно работать с магией и остаться незатронутым. После сегодняшней ночи твоя жизнь уже никогда не будет прежней. Ты должен это понять.
Урпрокс Скрел ответил старику медленной ироничной улыбкой:
- Будь что будет. Позволь мне сделать одно признание. Если не считать Мину и детей, меня тошнит от жизни. Я устал сам от себя, но не понимал этого, пока не явился ты. Теперь мне все стало ясно, и в данный момент я с радостью приму любые перемены.
На мгновение он почувствовал на себе испытующий взгляд друида, возникшую ему в ответ тяжесть где-то глубоко внутри и подумал, не слишком ли опрометчивы его слова.
Потом старик кивнул:
- Очень хорошо. Давай начнем.

***

О том, что произошло в ту ночь, еще долгие годы будут ходить рассказы, и эти истории, передаваясь из уст в уста, постепенно превратятся в легенды. Источники могут быть различны, но все они основываются на случайных взглядах, брошенных прохожими, которые останавливались взглянуть, что происходит в большой кузнице Урпрокса Скрела. Всю ночь двери стояли распахнутыми настежь, чтобы свежий воздух проникал внутрь и уносил духоту и жар, так что те, кому удалось подобраться достаточно близко, стали свидетелями видений, которые позже были объявлены бредом сумасшедших.
В ту ночь Урпрокс Скрел ковал меч, однако способ его изготовления навсегда останется предметом споров.
По поводу тех, кто принимал участие в работе, разногласий не возникало. Подобно призракам мелькали они в дымном, наполненном пеплом воздухе, пригнувшись от жары и яркого сияния печи, то вдруг выпрямляясь, чтобы выполнить очередную операцию, необходимую в процессе отливки, то снова сгибаясь. Там был кузнец, признанный мастер своего дела, человек, который забросил свою работу на целых два года, а потом в одну ночь, не говоря никому ни слова, вернулся к ней. Там был старик, закутанный в черное одеяние, казавшийся то почти эфемерным, то подобным каменному изваянию. А еще там были выходец из приграничных земель и молодая женщина. Каждому отводилась своя роль. Кузнец и старик плечом к плечу работали над мечом. Мужчина помоложе помогал им, исполняя указания принести то, унести это, благо ростом и силой природа его не обделила. Девушка стояла у двери и следила за тем, чтобы никто не пытался проникнуть внутрь и не любопытствовал слишком долго. Как ни странно, именно она произвела на всех особенно сильное впечатление. Одни рассказывали, будто она меняла свой облик, чтобы отпугнуть чересчур любопытных, и превращалась то в невиданного зверя, то в болотную кошку. Другие утверждали, что она плясала обнаженной перед большой печью, и этот ритуал каким-то образом помогал при закалке. По словам некоторых, стоило ей посмотреть на человека, как тот терял рассудок. И все соглашались в одном: она была совсем не тем, чем казалась.
В ту ночь все поняли, что в дело вступила магия. Жар от огня был нестерпимо сильным, сияние - чересчур ярким, а вспышки, когда заливали в форму расплавленную руду, ослепительными. Одни говорили, будто видели зеленое свечение, исходившее от рук старика и усиливавшее огонь в печи, видели, как это свечение помогало лебедкам и блокам вытаскивать и убирать из огня то, что требовалось, видели, как оно обтачивало выплавленный клинок, придавая гладкость и блеск его шершавой поверхности. В то время, пока кузнец добавлял в горн разные металлы, пока создавал и размешивал сплав, старик бормотал заклинания. Металл погружали в огонь и снова вынимали. Наконец его залили в форму, закалили и принялись ковать. И каждый раз волшебное свечение, исходившее от старика, ярко вспыхивало. О да, магия, без всяких сомнений, участвовала в ковке. С этим соглашались все рассказчики.
Говорили и о вездесущем изображении руки, сжимающей горящий факел. Никто не понимал, что оно означает, однако этот образ являлся повсюду. Одни видели его на медальоне, который старик вынул из складок одеяния. Другие наблюдали его отражение в отблесках огня на стенах кузницы. А некоторые успели подметить, как он, словно душа над мертвым телом, поднимался из пламени, рождавшегося в горячем сердце печи. Но те, кто видел его последним, утверждали, что отполированное изображение сияло на рукояти огромного меча, вплавленное в металлическое основание. Рука красовалась в месте соединения клинка и рукояти, а пламя спускалось по клинку.
Отливка, закалка, ковка и полирование меча заняли весь остаток ночи. Среди звонких ударов кузнечного молота и шипения воды, охлаждавшей клинок, слышались и другие странные звуки. Огонь вспыхивал красками, которые никто прежде не видывал. Своим радужным разнообразием они превосходили все световые эффекты, когда-либо сопровождавшие процесс ковки в этом городе кузнецов. В воздухе носились невероятные запахи, отдающие чем-то темным, запретным. Люди, проходившие мимо кузницы в ту ночь, бросали быстрые, испуганные взгляды, удивлялись всему этому неистовству и шли дальше.
К утру все кончилось, и трое чужестранцев исчезли. Никто не видел, как они ушли. Никто не знал, куда направились. Вместе с ними исчез и меч, и все решили, что они забрали его с собой. В предрассветных лучах кузница стояла пустой, огни в печи постепенно гасли, но прошло еще много дней, прежде чем она остыла. Те немногие, кто подбирался совсем близко ко все еще распахнутым дверям, утверждали, будто, когда они пытались заглянуть внутрь, земля вспыхивала у них под ногами. "Магия", - шептали они. Должно быть, так и было.
Урпрокс Скрел ушел домой и больше не возвращался. Он объявил, что кузница снова закрыта. В разговорах с друзьями и соседями кузнец спокойно утверждал, что ничего особенного в ту ночь не произошло. Он изготовил меч для богатых покупателей, и они ушли, чтобы удостовериться в достоинствах своего приобретения. Произнося эти слова, он улыбался и казался вполне спокойным. Но в его глазах мелькал затравленный отсутствующий взгляд.
Через месяц он ушел из города. Мина, дети и внуки ушли вместе с ним, всей семьей. К тому времени поползли слухи о том, что Урпрокс Скрел душой и телом продался темным существам, обитающим на севере. Никто не хотел иметь с ним дело. И все вздохнули с облегчением, узнав о его уходе.
Никто не знал, куда он отправился. Конечно, ходили слухи, слухи ходят постоянно.
Одни говорили, будто он ушел на север и обосновался с семьей там, в приграничных землях. Другие уверяли, что он сменил имя, дабы никто не мог узнать, кто он такой.
Спустя несколько лет один человек заявил, будто видел его. Он торговал украшениями и странствовал по просторам Четырех Земель в поисках покупателей. Человек этот, по его словам, наткнулся на Урпрокса Скрела в маленькой деревушке над Радужным озером.
Только того больше не называли Скрелом.
Его звали Крил.

ГЛАВА 24

Ветер и дождь, бушевавшие над стенами и валами Стедденской крепости, были под стать жестокой битве, разразившейся у мощных крепостных ворот. Дважды армия Северной Земли атаковала стены, и дважды дворфы отбрасывали ее назад. Близилась полночь, небеса почернели, воздух пропитался сыростью, а свет стал таким слабым, что в нескольких футах уже невозможно было ничего разглядеть, если не считать вспышек молнии, озарявших весь Рейвенсхорн мгновенным ослепительным светом.
Сбегая вниз по лестнице, ведущей с главной стены в центральный двор, Риска, разыскивавший Рабура, думал о том, что им придется оставить и эту крепость. Впрочем, никто из них и не рассчитывал удержать ее. То, что им удалось продержаться так долго, само по себе было чудом. А то, что после стольких недель боев и отступлений они все еще оставались в живых, было удивительно вдвойне. Но дворфы почти исчерпали свои возможности сдерживать врага.
Где же эльфы? Почему их нет?
Уже несколько недель после бегства из Вольфстаага дворфы вели бои, сдерживая наступление северян. Армия Чародея-Владыки била их на каждом шагу, но они все продолжали драться. В Вольфстааге им повезло, они выбрались оттуда почти без потерь. На этом везение закончилось. С тех пор они приняли около дюжины сражений, и в нескольких преследователи взяли верх, где за счет упорства, а где за счет удачи.
Захваченных дворфов они убивали на месте. И хотя жители Восточной Земли сражались отчаянно и причиняли атакующим заметный урон, для северян эти потери были несущественны. Уступая и в численности, и в силе, дворфы не имели ни малейших шансов устоять против такой мощной армии. Несмотря на всю храбрость и решимость, их неуклонно теснили по всем направлениям.
Теперь дворфы укрывались глубоко в горах Рейвенсхорн, но им грозила опасность быть выбитыми и оттуда. Они уже потеряли Вольфстааг и Центральный Анар. Кальхавен пал еще раньше. Серебряная река от Радужного озера до Циллиделлана попала в руки врага. Сколько они потеряли на севере, никто не знал. Вполне возможно, все. Если северяне захватят Рейвенсхорн, дворфам придется отходить до самых Высоких Бин и крепости Дан-Фи-Аран. А если падет и она, то отступать будет некуда. Им не останется иного выбора, как бежать дальше на восток в страну, куда они едва отваживались заходить.
Риска считал, что именно так и случится. Им наверняка не удастся удержаться здесь. К утру Стедденская крепость падет. Северяне уже преодолели наружные рвы и ямы-ловушки и теперь готовили раздвижные лестницы, чтобы перебраться через стены. Ветер и дождь, казалось, были им нипочем. Они находились во власти сил пострашнее стихии - во власти безумия, ужаса, которые внушало им существо, повелевавшее ими. Их вела магия, темная и жуткая, и, может быть, даже смерть казалась им предпочтительнее того, что ожидало их в случае поражения.
Риска спустился и выбежал из башни во двор. Со всех сторон его окружили звуки битвы, и даже неистовство бури не могло заглушить эту какофонию. Огромный таран крушил ворота, ударяя по ним с непреклонным тупым упорством. Ворота вздрагивали, но держались. С бастионов дворфы стрелами и дротиками засыпали нападавших, надвигавшихся такой густой массой, что промахнуться было практически невозможно. По одной из стен ползли языки пламени от горящего масла - последствия предыдущей атаки, отбитой дворфами. Защитники крепости носились повсюду, стараясь заполнить бреши в линии обороны, для поддержания которой у них попросту не хватало людей.
Внезапно появившийся из хаоса Рабур стиснул его руку.
- Мы продержимся лишь до тех пор, пока они соберут лестницы! - прокричал он навстречу ветру, придвинувшись вплотную к своему молодому товарищу. - Больше мы ничего не сможем сделать, Риска!
Друид кивнул. Он чувствовал себя усталым и растерянным. Он устал убегать, устал быть дичью в этой охоте, и его злило, что это повторялось снова и снова.
- Тоннели готовы, - ответил он, даже не побеспокоившись повысить голос.
Риска только что закончил проверять безопасность отходного пути. Гефтен лично провел там разведку и убедился, что тоннели свободны. Дворфам предстояло уйти по горному коридору, пробитому в скалах позади крепости, и выбраться наружу с восточной стороны гряды. Оттуда они отступят в поросшую густым лесом долину и в очередной раз растворятся там.
Рабур потащил его со двора под навес у входа в башню, откуда Риска только что выбежал. Там он крепко схватил его за руки и вперил в него жесткий взгляд.
- Что с эльфами? - спросил король дворфов, с трудом сдерживая гнев. Риска покачал головой:
- Они бы пришли, если бы Тэю Трефенвиду удалось найти хоть какой-то способ привести их. Что-то случилось. Нечто такое, о чем мы не знаем.
Рабур с явным недовольством покачал бородатой головой:
- Значит, мы одни в этой войне, верно? Мы, и больше никого против такой армии? - Со стен донеслись крики, и защитники бросились затыкать очередную брешь. - И сколько нам еще держаться? С каждым новым боем мы теряем все больше людей, а у нас их не так много!
Ярость Рабура была вполне понятна - в списке потерь уже числился его старший сын. Вирик погиб, четыре дня назад, сраженный шальной стрелой. Они отступали из Анара в Рейвенсхорн, намереваясь добраться до Стедденской крепости. Стрела пронзила ему горло и вошла в мозг. Юноша умер мгновенно, практически до того, как соратники заметили, что он ранен. Когда это произошло, Рабур находился рядом и успел подхватить на руки тело сына.
Двое мужчин, глядя друг на друга, стояли в сыром полумраке башни и думали о погибшем юноше, читая эту мысль друг у друга в глазах.
Рабур в расстройстве отвел взгляд.
- Будь у нас хоть какие-то сведения, подтверждающие, что помощь придет... - Он еще раз покачал головой.
- Бреман ни за что не бросит нас, - спокойно и уверенно заявил Риска. - Что бы ни случилось, он придет. Глаза Рабура сузились.
- Если он еще жив.
Острые как нож слова, холодные, полные упрека и отчаяния, повисли в тишине.
Неожиданно грохот прервал их недолгие раздумья о последствиях возможной смерти старика. Жуткий стон взломанных металлических засовов и трескающихся бревен. Оба мгновенно поняли, что произошло, но первым воскликнул Рабур:
- Ворота!
Они бросились из-под навеса в залитую дождем ночь. Вспышка молнии озарила темное, затянутое облаками небо. А впереди они увидели главные ворота, выгнувшиеся под натиском тарана. Петли уже сломались, поперечная балка треснула. Дворфы пытались подпереть осевшие створки бревнами, но теперь конец стал лишь делом времени. Удары тарана становились все сильнее, им вторили крики атакующих. Стоявшие на стенах дворфы неуверенно подались назад со своих мест.
Флиир с развевающимися на ветру волосами и перекошенным бледным лицом подбежал к отцу.
- Нужно уводить людей! - выкрикнул он.
- Действуй! - хриплым голосом рявкнул в ответ Рабур. - Уходите со стен по крепостным коридорам в тоннели! С меня довольно!
Флиир убежал, а Рабур в бешенстве повернулся и бросился к воротам. Его суровое лицо застыло и налилось кровью. Поняв, что он задумал, Риска догнал его и, схватив за руку, повернул к себе.
- Нет, Рабур, - воскликнул он. - Этот натиск могу сдержать я, но не ты!
- Один? - огрызнулся Рабур, выдергивая руку.
- А скольких ты собирался просить встать рядом с тобой? - Возражение было резким и недвусмысленным. - А теперь уходи! Уводи армию!
Хлеставший в глаза дождь заставлял дворфов часто моргать. Их одинокие фигуры застыли в молчаливом противоборстве.
- Это безумие! - прошептал король. Риска покачал головой:
- Ты король и должен заботиться о своей безопасности. Что станет с дворфами, если тебя убьют? Кроме того, со мной магическое искусство друидов, а это кое-что, согласись. Уходи, Рабур!
Правая створка ворот затрещала и отвалилась, разлетаясь в щепки. Темные силуэты, посверкивая оружием, ринулись в образовавшийся пролом. Риска поднял руки и согнул пальцы, призывая на помощь магию. После недолгих колебаний Рабур кинулся назад и, подозвав к себе командиров, отдал приказ об отступлении. Дворфы поспешно спускались с бастионов и устремлялись к дверям башен и дальше в безопасные коридоры. Те, кто стоял у ворот, уже отошли. Риска один стоял под дождем и спокойно ждал. Ему легко было решиться на это. Друид устал отступать, ему надоело быть дичью. Он готов дать бой, давно ждал такой возможности.
Когда в проломе появилась первая волна атакующих, Риска метнул в них огонь друидов и в одно мгновение выжег все перед собой. Пламя слизало груду щепок и поглотило первые ряды северян, прежде чем они успели подумать о бегстве. Остальные откатились назад в темноту, не в силах выдержать жар. Какое-то время Риска держал огонь, потом дал ему угаснуть. Волшебная сила возбужденным потоком пробежала по телу, отметая прочь страхи и сомнения, усталость и боль. Как всегда в пылу битвы, он чувствовал себя на своем месте. Ради таких минут он жил.
Удары тарана возобновились, и вторая створка ворот рухнула. Проход был свободен, однако никто не приближался. Риска взглянул сквозь завесу дождя вверх. С бастионов и сторожевых башен спускались последние дворфы. Еще мгновение - и он останется один. Друид понял, что уходить нужно сейчас, бежать вместе со всеми, пока есть возможность. Оставаться дольше бессмысленно. И все же он не мог заставить себя отступить. Как будто исход этой битвы зависел от него, как будто, стоя здесь, он мог остановить нашествие, грозившее уничтожить их всех.
Потом в обугленных воротах появилось что-то огромное, неуклюже зашевелился какой-то неясный силуэт. Риска медлил, дожидаясь, когда разглядит, что это такое. Темная тень разбухла и выползла из ворот, освещенная бледным неверным светом угасающего огня друидов. Это было одно из существ, вызванных Броной с того света, покинувшее свое укрытие с наступлением ночи. Тварь из ила и тины, покрытая твердыми пластинами и шипами, с громоздким туловищем и неуклюжими тяжелыми конечностями. Она стояла на двух ногах, но едва ли походила на человека. Существо сгибалось вперед, словно под тяжестью собственного уродства. В желтых глазах горела смертоносная жажда. Завидев друида, тварь остановилась и повернулась к нему. В когтистых лапах она сжимала огромную дубину.
- Ну и что дальше? - не спеша выдохнул Риска.
Существо на мгновение задержалось в воротах, а затем стало медленно, с трудом пробираться через горящие обломки. Больше никто не появлялся, хотя до Риски доносилась возня северян, устанавливавших складные лестницы у обезлюдевших стен и готовившихся в темноте к последнему штурму, который должен проложить им дорогу в Стедденскую крепость.
"А ведь эту тварь послали помериться со мной силой, - подумал Риска, понимая, что иначе и быть не могло. - Неужели они думают, что я не справлюсь с ней? Хотят проверить силу моего волшебного искусства, силу моей воли? К чему вся эта чушь?"
Конечно, он не знал ответов на эти вопросы. Теперь, пробравшись через пролом во внутренний двор, чудище направлялось к нему. Оно двигалось, расшвыривая в стороны мусор и мертвые тела и не сводя с друида горящих глаз.
"Они хотят поймать меня, - внезапно подумал друид. - Пытаются отвлечь, парализовать мой магический дар, чтобы потом взять меня голыми руками". Он улыбнулся такой самонадеянности.
Тварь с того света продолжала надвигаться на него, выставив дубину вперед как орудие защиты и нападения одновременно. Для бегства еще оставалось время, но Риска стоял на месте. Северяне наблюдали за ними. Они знали, кто он такой, и ждали, чем ответит.
Что ж, им будет что вспомнить!
Когда между ним и тварью осталось с десяток футов, Риска поднял боевое копье, сжал его обеими руками, повертел несколько мгновений, чтобы потянуть время, и послал мерцающий металл в чудище. В этот момент монстр, бросившийся в атаку, как раз навис над ним и уже не мог увернуться от удара. Копье пробило тяжелый лоб с нависающими бровями. Металл, проскрежетав по кости, раскроил череп надвое. Массивная голова чудища запрокинулась назад. Кровь, черным гноем наполнявшая утробу твари, хлынула вниз по разбитой морде. Монстр рухнул на колени, затем замертво упал плашмя.
Риска уже отходил назад, торопясь скрыться за дверью, когда с двух сторон во мраке что-то зашевелилось, и он инстинктивно ответил разрядом магической энергии. Внезапная вспышка пламени осветила нескольких Слуг Черепа, которые, сложив темные крылья и посверкивая красными глазами, подкрадывались к нему в темноте. Риска заскрипел зубами от злости. Они оказались проворней, чем он думал, и успели перебраться через стену в то время, как он услужливо позволил им захлопнуть ловушку. Он бросился влево на того, который был ближе всех, и послал в него огонь друидов. Крылатый охотник упал навзничь, шипя от ярости, а перед Риской, метнувшимся к двери башни, вспыхнуло красное пламя. На него обрушился мощный удар, сбивая с ног. Это один из Слуг Черепа попытался разорвать дворфа своими когтями. Риска вырвался и снова вскочил на ноги. Там, куда ударил огонь, смешавшись с дождем и туманом, клубился пар. С новой яростной силой сверкнула молния и прогремел гром. Позади раздавались ликующие крики - это волна северян хлынула в ворота, заполняя внутренний двор.
Еще один Слуга Черепа бросился в атаку, и Риска едва успел увернуться от внезапного броска темной тени. Вокруг него летали дротики и стрелы. Какой же он глупец, что так задержался здесь! Эта мысль пронзила его ударом молнии. Метнув в обе стороны снопы огня друидов, Риска бросился сквозь стену мечей, зубов и когтей к двери. Он не оглядывался, зная, что увидит там, и опасаясь, как бы это не парализовало его на месте. Дворф отшвырнул очередного Слугу Черепа, который кинулся на него, пытаясь не дать ему уйти. Он в отчаянии поливал огнем друидов во все стороны, отбрасывая врагов, стремящихся приблизиться к нему, и, пробежав последние несколько ярдов до входа так, словно сам был охвачен пламенем, скрылся в дверях.
Споткнувшись в темноте, Риска тут же вскочил на ноги и бросился вперед. В коридорах замка царила кромешная тьма, ни один факел не горел, но Риска, хорошо знавший Стедденскую крепость, мог ориентироваться и без света. Заслышав звуки погони, он промчался до конца первого коридора и метнул назад огненный сноп, который достиг противоположного конца. Это могло лишь задержать преследователей, но Риске большего и не требовалось.
В следующее мгновение он проскочил в тяжелую, обитую железом дверь, захлопнул ее и запер на засов. Теперь им не поймать его, по крайней мере сегодня ночью. Однако Риска зашел слишком далеко и понимал, что в следующий раз может оказаться не столь удачливым.
Чувствуя жжение в рассеченном лбу, друид смахнул кровь, заливавшую ему глаза. Рана не опасная, у него будет время заняться ею позже. Рабур и все остальные наверняка ждут его где-то в тоннеле. Риска слишком хорошо знал короля дворфов и даже предположить не мог, что тот бросит его. Друзья так не поступают.
Он проглотил ком в пересохшем горле.
Что дальше? Он снова с тоской подумал о Тэе Трефенвиде и эльфах.

***

Ночь опустилась на Арборлон теплым мягким покрывалом темноты. Здесь не было дождя, как на востоке. Ярл Шаннара стоял у окна летнего дома и ждал рассвета. Он не спал всю ночь. Его донимали сомнения, корни которых тянулись к смерти Тэя Трефенвида, изводили мысли о том, что могло бы быть и что будет теперь. Он чувствовал себя так, словно лезет на гору. Подъем начался несколько недель назад, а закончиться должен был сегодня утром. Ярл не мог отогнать отчаяние: обстоятельства определили его будущее, его судьбу так, как он и предположить не мог, и теперь ему уже ничего не изменить.
- Иди ко мне, любимый, - позвала Прея Старл. Девушка стояла в темном холле.
- Я думаю, - холодно ответил он.
Она подошла к нему и, обхватив за пояс, прижала к себе.
- В последнее время ты слишком много думаешь. Верно. Раньше с ним такого не случалось - раньше, пока Тэй был жив, пока не было Чародея-Владыки, грозившего эльфам бедами и страданиями. Тогда он чувствовал себя свободнее, не был скован никакой сколько-нибудь серьезной ответственностью, никакими обязательствами. Его жизнь, его будущее принадлежали только ему, и все дороги мира лежали перед ним. Как быстро все изменилось.
Он поднял тяжелую руку и накрыл ею руки Преи:
- Мне по-прежнему не хочется быть королем. И все же с первыми лучами солнца ему предстояло стать королем. По традиции, сохранившейся со времен волшебного царства, эльфийских королей короновали на рассвете. Теперь коронация Ярла Шаннары была предопределена событиями, начавшимися с убийства Кортана Беллиндароша и завершившимися смертью его старшего сына. Многие недели эльфы надеялись, что королевский наследник вернется к ним из своего нелепого похода, который он затеял, чтобы поймать убийц отца. Но Алитен был дерзким глупцом, даже не подозревавшим, какую беду может накликать на свою голову. Предвидя, что он станет их разыскивать, северяне позволили ему напасть на свой след, заманили, устроили засаду и убили. Те немногие из его свиты, кто остался в живых, привезли тело Алитена домой. Он был последним взрослым наследником трона из семьи Беллиндарошей и последней надеждой Ярла Шаннары на то, что эльфийский народ не обратит взор в его сторону.
И вот его опасения оправдались. Многие и раньше не хотели видеть Алитена на месте верховного правителя. Северяне снова угрожали им, требуя весь Стреллихейм, грозя пресечь все контакты с другими землями и их народами. Ни у кого не вызывало сомнений, что вторжение в Западную Землю не заставит себя долго ждать. Стоит только вернуться Чародею-Владыке, который ушел на восток воевать с дворфами. Все это удалось выяснить посланным на разведку Эльфийским Охотникам. До возвращения Алитена Большой Совет не принимал никаких решений, дожидаясь от него официального подтверждения готовности стать королем. Теперь Алитен мертв и остались только двое малолетних внуков бывшего короля. Должен ли вместо них править регент? Или они должны править сами при помощи советников? Всем стало очевидно, что ни одно из этих решений непригодно перед лицом того кошмара, который угрожает эльфам, и их единственная надежда - Ярл Шаннара, двоюродный брат короля, самый опытный воин и стратег в Западной Земле.
И несмотря на это, дебаты по этому поводу могли бы продолжаться бесконечно, если бы не обстоятельства и не упорство Преи Старл. Она явилась к Ярлу почти сразу после того, как привезли тело Алитена, а споры о престолонаследовании разгорелись настолько жарко, что грозили эльфийскому народу непоправимым размежеванием.
- Ты не можешь этого допустить, - твердо сказала она ему. Был вечер, один из тех долгих сонных вечеров, когда дневная жара еще теплится вязкой гущей в уголках губ и глаз. - Ты - последняя надежда эльфийского народа, и ты знаешь об этом. Чтобы выжить, мы должны сражаться, Ярл. Северяне не оставляют нам иного выбора. Когда настанет час, кто поведет нас, если не ты? Так сделай это как король.

Предыдущая страница 13 Следущая страница


Первый король Шаннары

- Мое право на трон навсегда останется под вопросом! - фыркнул он, до боли в сердце устав спорить.
- Ты любишь меня? - вдруг спросила она.
- Ты же знаешь, что люблю.
- И я тебя люблю. Так сделай меня своей женой. Сделай своей помощницей, самым близким и верным другом. Фактически уже давно так и есть, остался лишь один маленький шаг. Подтверди нашу связь перед лицом эльфийского народа. Объяви Большому Совету, что хочешь стать королем, что мы с тобой возьмем двух малышей, последних из королевской семьи, и усыновим их. У них больше никого нет. Это прекратит кривотолки, снимет все возражения. Даст мальчикам возможность унаследовать трон, когда они подрастут. Залечит раны, причиненные смертью остальных Беллиндарошей, и эльфы смогут заняться тем, чем необходимо, чтобы выжить!
Так и случилось. Ее настойчивость повлияла на него, как ничто другое. Позже он удивлялся, с какой легкостью Прея Старл приняла решение, удивлялся ее поразительной смелости. Впрочем, он говорил себе, что и без того женился бы на ней. Ярл любил ее и хотел, чтобы она стала его женой. Прея была его самым близким другом, наперсницей, возлюбленной. Эльфы всегда отдавали предпочтение королям, имевшим наследников, и любили Беллиндарошей, так что они с радостью одобрили усыновление мальчиков.
Решение короновать Ярла было встречено с восторгом.
Прея обнимала его, а он смотрел в ночь и думал, как далеко ушел за столь короткое время.
- Прея, а ты хотела бы иметь собственных детей? - неожиданно спросил он.
Наступила тишина, пока она думала над его вопросом или, по крайней мере, над тем, как на него ответить. Ярл не пытался заглянуть ей в лицо.
- Я хочу быть с тобой, - наконец ответила она. - Сейчас трудно думать о чем-то большем. Когда эльфы снова окажутся в безопасности, когда Чародей-Владыка будет уничтожен... - Она помолчала, бросив на него долгий спокойный взгляд. - Ты хочешь спросить, не повлияет ли отсутствие кровных уз на мое отношение к мальчикам, которых мы решили взять к себе? Нет, не повлияет. Если у нас не будет других детей, то мальчики заменят их, как если бы родились от нас. Ты удовлетворен?
Ярл молча кивнул, думая о том, как резко изменились отношения между ними со смертью Тэя. Он долго размышлял над признанием Преи, что она, возможно, любила его друга, что могла бы даже уйти с ним, если бы тот попросил. Но это беспокоило его гораздо меньше, чем, наверное, следовало бы. Он сам любил Тэя, и теперь, когда того не стало, трудно было завидовать ему в чем-либо.
- Я введу тебя в Большой Совет, - тихо сказал он ей. - И Берна Эриддена тоже. А со временем назначу его первым министром. Одобряешь?
Она кивнула.
- Ты изменил свое мнение об искателе, не так ли? Ярл пожал плечами:
- Я буду просить, чтобы эльфийская армия выступила на восток. Нет, я буду требовать этого. - Его плечи напряглись в приливе решимости. - Я сделаю то, что сделал бы Тэй. Добьюсь, чтобы дворфы не остались в беде одни. Добьюсь, чтобы Черный эльфинит попал к Бреману. И если из меня не выйдет хорошего короля, то не от недостатка мужества и решительности.
Этим дерзким, бескомпромиссным заявлением Ярл отмел все сомнения, неопределенность, таившуюся в уголках его сознания. Пусть Прея знает. Он не мог позволить себе ни малейших колебаний. Слишком тонка была грань между успехом и падением, между жизнью и смертью.
Прея прижалась к нему.
- Ты сделаешь то, что должен, что считаешь нужным. Ты станешь королем и не пожалеешь об этом. Ты поведешь за собой людей и спасешь их. Это твоя судьба, Ярл. Твой удел. Берн видел это в видениях. Ты должен верить, что это правда.
Он надолго задумался, прежде чем ответить.
- Я вижу лишь, что у меня нет иного выбора. И постоянно думаю о Тэе.
Они еще долго стояли, не говоря ни слова. Потом Прея повела его по темному летнему дому в спальню и до самого утра не выпускала из своих объятий.

ГЛАВА 25

Обеспокоенные тем, что потеряли слишком много времени, хранители только что выкованного Урпроксом Скрелом меча купили лошадей и поскакали по Южной Земле к северу в сторону приграничных территорий и Серебряной реки. Они ехали быстро, останавливаясь только для того, чтобы передохнуть и поесть, и почти не разговаривали друг с другом. Их мысли были заняты воспоминаниями об изготовлении меча, такими живыми, что и спустя много дней это событие казалось произошедшим лишь вчера. Магические силы, разбуженные при процессе ковки, в той или иной степени подействовали на каждого из них. Они словно родились заново, как будто сила, ковавшая клинок, переделала и их самих, и теперь им предстояло разобраться в том, какими они стали.
Везти меч доверили Кинсону Равенлоку. Как только они выехали из города, Бреман передал ему меч, не в силах скрыть от товарища свое желание избавиться от него. Друид чувствовал, что не может вынести тяжести клинка и даже самого ощущения его близости. Это было странно и несколько смутило обоих, однако Кинсон, не говоря ни слова, взял меч и повесил его себе за спину. Тяжести он почти не ощущал, хотя сознание того, насколько важную роль должен сыграть меч в будущей судьбе народов, не могло оставить его равнодушным. И все же, не будучи очевидцем хейдисхорнских видений, Кинсон, не обремененный, как друид, картинами возможного будущего, не так сильно ощущал на себе воздействие талисмана. Он вез его, как вез бы любое другое оружие, и хотя его мысли снова и снова возвращались к моментам его создания, беспокоило жителя приграничья не прошлое, а настоящее.
Иногда по ночам он доставал клинок и внимательно рассматривал его. Кинсон не стал бы этого делать, если бы в первую же ночь, как только они оказались за городом, его не попросила об этом Марет, любопытство которой оказалось сильнее страха. Она постоянно размышляла над происшедшим там, в кузнице, и ей не терпелось поближе взглянуть, что же они сделали. Бреман не возражал, хотя сам поднялся и отошел прочь в темноту, а Кинсон не видел причин, почему бы не исполнить просьбу девушки. Вдвоем они поднесли клинок к костру и осмотрели его. Потрясающая работа! Прекрасные пропорции, невероятная гладкость и блеск металла. Меч был так легок, что, несмотря на длину и размеры, его можно было удержать одной рукой. На рукояти у самой гарды красовался Эйлт Друин, и пламя от факела, зажатого в руке, тянулось по клинку, словно стремилось обжечь его острие. На отполированной поверхности не было ни одного изъяна - практически невероятный результат при обычной ковке, который стал возможен лишь благодаря формуле Коглина и магии Бремана.
Через несколько дней Кинсону пришло в голову, что меч не вызывает у него должного трепета из-за того, что Бреман, похоже, не знает, для чего предназначен талисман. Конечно, он нужен, чтобы уничтожить Чародея-Владыку. Но как? Природа наполнявшей его волшебной силы оставалась тайной даже для друида. Меч предназначался эльфийскому воину, по крайней мере так предсказало видение, посланное Галафилом. Но что этот воин должен делать с клинком? Пользоваться им как обычным оружием? Вряд ли, учитывая действие колдовских чар Броны. В мече должна заключаться сила, которой тот не сможет противостоять. Но что это за сила? Как было сказано, магией обладает Эйлт Друин, однако Бреману так и не удалось открыть, что это за магия. Да и какова бы она ни была, за все время своей долгой жизни старик ни разу не видел ее в действии.
Во всем этом старик соглашался с жителем приграничья и девушкой, говоря на эту тему охотно, с удивлением и любопытством. Друид воспринимал тайну волшебной силы меча не как препятствие, а как вызов, который он принял с той же решимостью, какую проявил, разыскивая кузнеца. В конце концов, было бы неразумно считать, что одного лишь процесса ковки достаточно, чтобы меч обрел сверхъестественную силу. И даже Эйлт Друин, по-видимому, не полностью решал проблему. Требовалось что-то еще, и ему предстояло выяснить, что именно. Вдохновлял старика, он признался в этом Кинсону, тот факт, что они уже продвинулись достаточно далеко и сделали то, что должны были сделать. А значит, можно добиться и всего остального.
Сомнительное утверждение, по мнению жителя приграничья. Однако за то время, что они знали друг друга, Бреман очень многого добился благодаря своей непоколебимой вере, а раз так, то не стоило донимать его вопросами. Если меч действительно обладает магической силой, способной уничтожить Чародея-Владыку, Бреман сумеет выяснить, что это за сила.
Итак, они ехали из внутренних территорий Южной Земли мимо Кургана Битвы в направлении Серебряной реки. Как объяснил своим товарищам друид, их целью было озеро Хейдисхорн. Он намеревался нанести очередной визит духам умерших и попытаться выяснить, что делать дальше. Всю дорогу они строили предположения о судьбе дворфов. Погода стояла жаркая, безветренная, и приходилось довольно часто останавливаться, чтобы дать отдых лошадям, да и себе самим. Время ползло медленно и неохотно. Им не попадалось никаких следов схватки, которая, очевидно, происходила севернее. Они не встречали северян и ничего о них не слышали от встречных путников. Впрочем, всех троих не покидала твердая и печальная уверенность в том, что они просто слишком сильно отклонились от того пути, по которому шли в начале путешествия, и по возвращении могут обнаружить очень много непоправимых потерь.
В конце того дня, когда они снова выехали к Кургану Битвы, Бреман велел им остановиться, хотя до темноты оставалось еще несколько часов, и увел с открытой равнины в чащу Черных Дубов. И снова им пришлось прокладывать неверный путь между двумя болотами, стараясь избежать опасностей, подстерегавших с обеих сторон. На этот раз старик пренебрег мерами предосторожности и повел их прямо в запретный лес. Кинсон забеспокоился, однако решил придержать язык. Похоже, у Бремана была веская причина идти окольным путем.
Они въехали на опушку леса, одолели какую-нибудь сотню футов - сквозь просветы между деревьями еще виднелись выбеленные солнцем низины, а темная лесная чаща оставалась впереди - и спешились. Оставив Марет караулить лошадей, друид отвел Кинсона в заросли железных деревьев, внимательно осмотрел их и, выбрав подходящую ветку, велел Кинсону срезать ее. Житель приграничья молча повиновался и, вооружившись своим широким мечом, принялся рубить твердую древесину. Бреман дал ему обрезать лишние сучья, а потом взял грубо срубленную палку своими узловатыми руками и одобрительно кивнул. Они вернулись к лошадям, снова сели на них и поехали дальше по лесу. Кинсон и Марет обменялись недоуменными взглядами, но промолчали.
Лагерь путники разбили чуть подальше, в ложбине, которая представляла собой всего лишь небольшую низинку между деревьями. Там Бреман попросил Кинсона снова заняться веткой железного дерева и сделать из нее посох. Кинсон трудился над ним почти два часа, а в это время его спутники готовили обед и присматривали за лошадьми. Когда он сделал с деревяшкой все, что мог - выровнял, удалил сучки в тех местах, где росли боковые ветки, - Бреман тут же снова забрал ее. Все трое уселись у маленького костерка. День угас, оставив после себя лишь несколько полос бледного света на западе, и на землю следом за удлинившимися тенями и темнеющим небом медленно наползала ночь. Путники расположились возле зарослей Черных Дубов, в отдалении от равнин. В нескольких ярдах от них из лесу вытекал ручей и, бойко пенясь среди камней, снова сворачивал в тень. Ночь была тихой и неподвижной - ни постороннего звука, ни шороха, ни следящих глаз.
Бреман встал перед костром и поставил посох перед собой. Старик сжимал его посредине двумя руками, твердо уперев один конец в землю, а другой направив в небо.
Согласно его указаниям посох получился шести футов длиной. Он еще не успел высохнуть после того, как Кинсон ободрал с него кору.
- Не вставайте, пока я не закончу, - таинственно приказал друид.
Он закрыл глаза и замер. Через несколько секунд его руки стали излучать белый свет. Медленно разливаясь по посоху, свет окутал его весь и начал пульсировать. Кинсон и Марет молча наблюдали за происходящим, помня приказ Бремана. Свет проник в дерево и сделал его странно прозрачным. Он двигался вверх и вниз, рисуя странные узоры, то замедляя, то ускоряя бег. Все это время Бреман стоял неподвижно, как каменный, закрыв глаза и сосредоточенно сдвинув брови.
Потом свет погас, вернувшись перед этим в руки старика. Глаза Бремана открылись. Он сделал долгий медленный вдох и поднял посох. Дерево стало черным как уголь, а его поверхность сделалась гладкой и блестящей. В самой сердцевине мелькнул проблеск света, только что наполнявшего его, всего лишь искра. Сверкнув, она тут же исчезла, прежде чем переместиться в другое место, призрачная, словно блеск кошачьего глаза.
Бреман с улыбкой протянул посох Марет:
- Это тебе.
Она взяла посох и не выпускала из рук, восхищаясь, насколько приятно держать его.
- Он еще теплый.
- И навсегда таким останется. - Бреман снова уселся на свое место. Его морщинистое лицо побледнело от усталости. - Магические силы, пронизывающие его, никуда не денутся, они останутся внутри посоха до тех пор, пока он будет цел.
- А для чего он? И почему ты отдал его мне? Старик слегка наклонился вперед, и при свете костра рисунок морщин на его древнем лице изменился.
- Этот посох должен помочь тебе, Марет. Ты прошла долгий и трудный путь, чтобы научиться управлять своей магической силой, не давать ей выплескиваться в неудержимом неистовстве, способном погубить тебя. Я долго думал, чем тебе помочь. Этот посох сделан так, чтобы действовать как потайной канал. Стоит только крепко упереть его одним концом в землю, и он станет отводить избыток твоей волшебной силы. - Он помолчал, вглядываясь в темные глаза девушки. - Ты ведь понимаешь, что это значит, не так ли? Теперь, когда мы идем на север, тебе наверняка придется вновь прибегнуть к магии. Чародей-Владыка будет искать нас, и настанет время, когда тебе потребуется защищаться, а возможно, и защищать других. Может статься, я не в силах буду помочь и тебе придется положиться на свой собственный магический дар. Надеюсь, этот посох поможет тебе использовать волшебную силу.
Она медленно кивнула:
- Даже при том, что она врожденная?
- Да. Но тебе понадобится время, чтобы научиться им пользоваться. Я бы с радостью сказал, что оно у тебя есть, но не могу. Ты должна помнить предназначение посоха и, когда тебе потребуется помощь, мысленно отдать ему приказ. Не прибегай к магии, пока не установишь посох и не откроешь канал, чтобы отводить избыток силы. - Друид улыбнулся. - Впрочем, ты смышленая девушка, Марет. Будь я твоим отцом, я бы, без сомнения, гордился тобой. Девушка улыбнулась в ответ:
- Как бы там ни было, а я и считаю тебя своим отцом. Не так, как прежде, а по-доброму.
- Я польщен. Считай, что посох твой, и не забудь, как им пользоваться. Стоит нам добраться до Серебряной реки, как мы снова окажемся на вражеской территории и битва с Чародеем-Владыкой продолжится.
В ту ночь они спали хорошо и с рассветом снова двинулись в путь. Ехали медленно, часто останавливаясь, чтобы дать лошадям отдохнуть от летнего зноя. Путь неумолимо лежал на север. Справа в лучах солнца проглядывал Курган Битвы, бесплодный, застывший и неподвижный. Слева темной стеной высились Черные Дубы, такие же неподвижные, как и равнина, высокие и запретные. Они снова ехали молча. Кинсон вез меч, Марет - посох, Бреман - груз будущего.
В сумерки путники поравнялись с границей Мглистой Топи и добрались до Серебряной реки. Торопясь добраться к утру до лежавших впереди высот, откуда были видны равнины Рэбб и все земли к северу, Бреман решил переправляться. Они нашли отмель, где от жары уровень воды заметно понизился, и, когда солнце начало устало садиться за мерцающую на западе поверхность Радужного озера, поднялись на крутой противоположный берег. Там, вновь оказавшись под густой сенью деревьев, путники спешились, привязали лошадей и дальше пошли пешком. К тому времени свет уходящего дня сделался серебристо-серым и тени в наступающих сумерках начали расти. Густой от жары воздух был словно пропитан дымом, в нем ощущался вкус пыли и высохшей травы. Ночные птицы в поисках пищи пронзали тьму, то появляясь, то исчезая. Повсюду раздавалось жужжание насекомых.
Путники подошли к краю обрыва и, взглянув на залитые огненно-красным светом равнины, остановились.
Их взору предстала армия Северной Земли в полном составе. Она расположилась в нескольких милях к северу. Отдельные детали боевых штандартов разглядеть не удавалось, однако огромное темное скопище не оставляло сомнений в том, что это такое. Костры для приготовления пищи уже горели, утыкав луга крохотными точками-светлячками. Лошади медленно растаскивали повозки по периметру, колеса скрипели, всадники и возницы кричали грубыми голосами, развозя оружие и провиант по местам. Под защитой армейских толп стояли палатки, колыхавшиеся от знойного ветра. Одна из них, непроницаемо черная, силуэт которой состоял сплошь из граней и шпилей, одиноко возвышалась в центре лагеря, окруженная свободным пространством, словно рвом. Друид, житель приграничья и девушка молча смотрели на нее сверху.
- Что здесь делает армия Северной Земли? - спросил наконец Кинсон. Бреман покачал головой:
- Не знаю. Должно быть, она вышла из Анара, где мы видели ее в последний раз, и теперь двигается на запад. - Голос его замер, так и не произнеся остального. Если армия Чародея-Владыки уходит из Восточной Земли, значит, с дворфами покончено и теперь их участь ожидает эльфов. Но что стало с Рабуром и его армией? Что стало с Риской?
Кинсон Равенлок в отчаянии покачал головой. Со дня вторжения в Восточную Землю прошли недели. За это время многое могло произойти. Стоя с мечом Урпрокса Скрела за спиной, он вдруг подумал: а что, если они пришли слишком поздно и талисман больше никому не нужен?
Он дотянулся до пряжки ремня, на котором висел меч, расстегнул ее и подал клинок Бреману.
- Мы должны выяснить, что происходит. Естественно, в разведку пойду я. - Он оставил при себе лишь короткий меч и охотничий нож. - Вернусь на рассвете.
Бреман кивнул, не желая спорить. Он понял, что имел в виду житель приграничья. Туда вниз мог пойти любой из них, но в данный момент они не могли позволить себе потерять Бремана. Теперь, когда у них был меч - талисман, явленный в видениях, посланных Галафилом, - они непременно должны были выяснить, как им пользоваться и кто должен стать его обладателем. Сделать это мог только Бреман.
- Я пойду с тобой, - сказала вдруг Марет.
Кинсон улыбнулся. Неожиданное предложение. На какое-то мгновение он задумался над ним, потом ответил, стараясь отказать полюбезнее:
- Когда речь идет о разведке, то чем меньше отправляется народу, тем лучше. Жди меня здесь с Бреманом. Будьте начеку до моего возвращения. Возможно, в следующий раз придется идти тебе.
Он затянул ремень, на котором висели оставшиеся клинки, отошел шагов на десять вправо и начал спускаться по склону обрыва в лучах угасающего света.
Когда житель приграничья ушел, старик и девушка снова вернулись под деревья и устроили лагерь. Еду они съели холодной, не разводя костра, чтобы не привлекать внимания северян, тем более что Слуги Черепа наверняка отправятся на охоту. Путешествие и дневная жара совсем лишили их сил, и не успели они перекинуться несколькими словами, как Бреман заметил, что Марет уже спит.
Время тянулось медленно. Темнота сгущалась, огни вражеского лагеря сделались ярче, небеса стремительно наполнились звездами. Луны в ту ночь не было. То ли наступило новолуние, то ли она взошла слишком низко на юге, и ее невозможно было разглядеть из-за деревьев, которые росли вдоль обрыва. Бреман погрузился в воспоминания о других временах и других местах, о днях, проведенных в навсегда утраченном Параноре, о своем знакомстве с Тэем Трефенвидом и Риской, о том, как он заполучил Кинсона Равенлока в помощники, когда вознамерился выяснить правду о Броне. Размышляя о долгой истории Паранора, он гадал, сможет ли Великий Круг друидов возродиться вновь. Он спрашивал себя, откуда возьмутся новые друиды теперь, когда старые уничтожены. Знания, утраченные вместе с ними, восполнить не удастся. Кое-что упоминалось в летописях друидов, но далеко не все. И хотя друиды в конце, концов превратились в нежизнеспособных затворников, среди них бывали самые мудрые мужи нескольких поколений жителей Четырех Земель. Кто придет им на смену?
Впрочем, все эти рассуждения не имели смысла, поскольку не было никаких оснований полагать, что хоть кто-нибудь останется в живых и сможет собрать новый Великий Круг, если попытка уничтожить Чародея-Владыку окончится неудачей. Бреман вдруг с горечью вспомнил, что у него до сих пор нет преемника. Друид взглянул на спящую Марет и на мгновение задумался, а не сможет ли она занять его место. Странствуя вместе с ним, девушка заметно возмужала с тех пор, как покинула Паранор. Кроме того, у нее настоящий талант. Магическая сила, которой обладает Марет, исключительно мощна. Однако нет никаких гарантий, что она когда-нибудь сможет полностью управлять своей смертоносной силой, а если этого не случится, все бесполезно. Друиды должны подчиняться дисциплине и держать магическую силу под контролем. А Марет еще предстоит борьба за то и другое.
Старик снова посмотрел на травяные луга равнины Рэбб. Он задумчиво провел рукой по земле, и его ладонь случайно легла на меч. "Вот еще полнейшая тайна", - посетовал друид. Что он должен сделать, чтобы найти разгадку? Конечно, он пойдет к Хейдисхорну и попросит помощи, но велика ли уверенность в том, что он ее получит? Что, собственно, изменилось? Сможет ли присутствие меча убедить духов выйти из своих потусторонних пределов? Заинтересует ли он их настолько, чтобы они явились в этот мир? Дадут ли они ответ, памятуя, что когда-то сами были людьми? Смогут ли они понять человеческие проблемы?
Он закрыл глаза и устало потер их. Когда он снова открыл их, то увидел, что один из сторожевых огней врага движется в его сторону. Бреман недоверчиво зажмурился, полагая, что ему почудилось, но огонь продолжал двигаться вперед. Маленькая дрожащая точка направлялась к нему по бескрайней тьме равнин. Казалось, она плывет. Когда она приблизилась, старик невольно поднялся, стараясь сообразить, что делать. Странно, но он не испытывал страха, только любопытство.
Потом огонь остановился и обрел форму. Бреман увидел, что несет его маленький мальчик. У ребенка было гладкое личико и пытливые ясные голубые глаза. Подходя ближе, он приветливо улыбался, держа огонь над головой. Бреман снова мигнул. Никогда прежде он не видел такого света. Он не давал пламени, а светил из стекла в металлической оправе, словно маленькая звезда.
- Привет тебе, Бреман, - тихо сказал мальчик..
- Здравствуй, - ответил Бреман.
- У тебя усталый вид. Путешествие далось тебе нелегко. Но ты многого добился, и мне кажется, твои жертвы не напрасны. - Голубые глаза сияли. - Я Король Серебряной реки. Знаешь обо мне?
Бреман кивнул. Он слышал о волшебном существе, о последнем из них, которое, по слухам, обитало вблизи Радужного озера, в пойме соседней реки и носило ее имя. Говорили, что оно живет уже тысячи лет и что это одно из первых существ, рожденных миром, а его магия столь же древняя, сколь и всемогущая. Иногда оно являлось путникам, нуждавшимся в помощи, чаще в образе мальчика, реже - старика.
- Ты сидишь на границе моих Садов, - произнес мальчик. Он не спеша повел рукой вокруг. - Если приглядишься, то сможешь увидеть их.
Бреман посмотрел внимательнее, и внезапно обрыв и равнины исчезли. Друид увидел, что сидит в саду, густо заросшем цветущими деревьями и вьюнками. Воздух благоухал их ароматами, а ветви нежной песней шелестели по черному шелку ночи.
Видение растаяло.
- Я пришел дать тебе отдых и ободрить тебя, - сказал мальчик. - В эту ночь ты можешь поспать спокойно. Дежурить не нужно. Твоя дорога увела тебя далеко от Паранора, и она еще не пройдена. Опасности подстерегают тебя на каждом шагу, но, соблюдая осторожность и прислушиваясь к своим чувствам, ты останешься жив и уничтожишь Чародея-Владыку.
- Ты знаешь, что мне делать? - быстро спросил Бреман. - Скажи! Мальчик улыбнулся:
- Ты должен делать то, что считаешь нужным. Таково будущее, оно не дается нам заранее определенным. Будущее - не что иное, как множество возможностей, и мы должны выбрать одну из них и постараться ее осуществить. Сейчас ты идешь к Хейдисхорну. Ты несешь меч духам умерших друидов. Разве такой выбор кажется тебе неверным?
- Нет, но я не уверен, - признался старик.
- Дай мне взглянуть на меч, - вежливо попросил мальчик.
Друид поднял меч, чтобы мальчик смог осмотреть его. Тот протянул было руку, словно хотел взять меч, потом, когда она почти коснулась меча, задержал ее, провел пальцами вниз по клинку и отнял руку.
- Как поступить дальше, ты узнаешь, когда будешь там, - сказал он. - Тебе откроется все, что нужно. Как ни странно, Бреман все понял.
- У Хейдисхорна.
- Да, там, а потом в Арборлоне. Там все изменилось и началось заново. Ты поймешь.
- Скажи, что стало с моими друзьями, что стало с... - Беллиндароши погибли, и теперь у эльфов новый король. Отыщи его, и получишь ответы на свои вопросы.
- Что с Тэем Трефенвидом? Где Черный эльфинит?
Мальчик встал, прихватив свой странный светильник.
- Спи, Бреман. Скоро настанет утро.
Неодолимая усталость легла на плечи старика. Несмотря на горячее желание, он не смог заставить себя подняться и пойти следом за Королем Серебряной реки. У него еще оставались вопросы, которые очень хотелось задать, но он не мог заставить себя выговорить даже слова. Он соскользнул на землю, закутавшись в плащ, его веки отяжелели, дыхание замедлилось.
Мальчик взмахнул рукой в воздухе.
- Спи, набирайся сил, которые нужны тебе, чтобы продолжить путь.
Мальчик со светильником стал удаляться в темноту, постепенно становясь все меньше и меньше. Бреман еще раз попытался было двинуться за ним, но не смог. Его глаза сомкнулись, дыхание стало более глубоким. Когда мальчик и свет исчезли, он уснул.
На рассвете вернулся Кинсон Равенлок. Он вышел из-под завесы утреннего тумана, густой сыростью висевшего над равнинами Рэбб. Воздух остыл за ночь. Позади шевелилась армия Чародея-Владыки, напоминавшая медлительного зверя, который собирается отправиться в путь. Подойдя к старику и девушке, житель приграничья устало потянулся. Они уже проснулись и ждали его. Оба спали на удивление хорошо. Кинсон по очереди оглядел обоих, подивившись оптимистическому выражению их лиц и яркому блеску глаз. Он бросил свое оружие и, усевшись поудобнее под сенью ветвей небольшой дубовой рощицы, принялся за предложенный ему завтрак.
- Северяне идут на эльфов, - объявил он без всяких предисловий. - Похваляются, что дворфы уничтожены.
- Но ты в этом не уверен, - спокойно предположил Бреман, сидевший напротив него рядом с Марет. Кинсон покачал головой:
- Они загнали дворфов за Рейвенсхорн, громя их на каждом шагу. Говорят, будто разбили их в Стедденской крепости, но Риске и Рабуру удалось бежать. К тому же они не знают точно, сколько дворфов им удалось убить. - Он приподнял бровь. - По-моему, звучит не слишком победоносно.
Бреман задумчиво кивнул.
- Но беспокойство Чародея растет. Он чувствует, что дворфы ему не угрожают, однако боится эльфов, поэтому и повернул на запад.
- Откуда тебе удалось все это узнать? - спросила Кинсона потрясенная Марет. - Как тебе удалось подобраться так близко? Ты же не мог показаться им на глаза.
- Ну, они и видели меня, и не видели. - Житель приграничья улыбнулся. - Я был так близко, что мог дотронуться до них, но они не видели моего лица. Видишь ли, они принимали меня за своего. В потемках, в плаще с капюшоном, слегка пригнувшись, вполне можно сойти за одного из них, тем более что они не ждут никого другого. Старый трюк, опробованный до меня. - Он окинул девушку оценивающим взглядом. - А ты, похоже, отлично выспалась, пока меня не было.
- Я проспала всю ночь, - смущенно призналась Марет. - Все благодаря Бреману, он не стал будить меня на дежурство.
- В этом не было необходимости, - быстро вставил старик, спеша сменить тему. - Теперь нам следует подумать, что делать дальше. Боюсь, мы снова на перепутье. И нам снова придется разделиться. Кинсон, я хочу, чтобы ты отправился в Восточную Землю и поискал Риску. Выясни, что там произошло. Если Рабур и его армия еще способны драться, веди их на запад к эльфам. Скажи им, что у нас есть талисман, который уничтожит Чародея-Владыку, но нам нужна их помощь.
С минуту Кинсон хмуро обдумывал сказанное:
- Я сделаю, что смогу, Бреман. Однако дворфы рассчитывали на эльфов, а эльфы так и не пришли. Сомневаюсь, чтобы теперь у них было большое желание идти эльфам на помощь.
Бреман бросил на него суровый взгляд:
- Твоя задача убедить их в необходимости союза с эльфами. Это самое важное, Кинсон. Скажи им, что Беллиндароши погибли, что избран новый король, именно из-за этого эльфы и медлили. Напомни, что опасность грозит не кому-то одному, а всем нам. - Он мельком взглянул на Марет, сидевшую рядом с ним, потом снова на жителя приграничья. - Я должен идти к Хейдисхорну, чтобы поговорить с духами умерших о мече. Оттуда я отправлюсь на запад к эльфам искать того, кому надо его передать. Там мы снова и встретимся.
- А куда мне идти? - тут же спросила Марет. Старик помедлил:
- Пожалуй, ты больше нужна Кинсону.
- Никто мне не нужен, - немедленно возразил житель приграничья. Его темные глаза встретились с глазами девушки и тут же опустились вниз.
Марет вопросительно посмотрела на Бремана.
- Я сделал для тебя все, что мог, - спокойно ответил тот.
Девушка, кажется, поняла, что он имел в виду. Она заговорщически улыбнулась ему и взглянула на Кинсона:
- Мне бы хотелось пойти с тобой, Кинсон. Тебе предстоит долгий путь, и возможно, будет лучше, если мы отправимся вдвоем. Ты ведь не боишься меня, не так ли?
Кинсон фыркнул:
- Да нет, но смотри не забудь, что сказал тебе Бреман про посох. Может быть, он убережет тебя от желания метнуть огонь мне в спину.
Не успел он произнести эти слова, как тут же пожалел о них.
- Я не то имел в виду, - смущенно сказал он. - Извини.
Она отрицательно покачала головой:
- Я знаю, что ты имел в виду. Можешь не извиняться. Мы ведь друзья, Кинсон. А друзья понимают друг друга.
Девушка ободряюще улыбнулась, задержав взгляд на нем, и в этот момент Кинсон подумал: а ведь она права, они действительно стали друзьями. Но сейчас же поймал себя на мысли, не имела ли она в виду нечто большее.

ГЛАВА 26

Теперь, после того как все ушедшие вместе с ним из Паранора пошли своей дорогой, Бреман остался один. Он направился на север, к Хейдисхорну. Старик выехал на равнины Рэбб и пробирался сквозь утреннюю мглу, а тем временем в безоблачном небе вставало солнце. Он придерживал лошадь, все больше удаляясь на восток от собирающейся в путь армии Северной Земли, дабы не попасться на глаза разведчикам, которых северяне непременно вышлют вперед, а заодно и отставшим солдатам, которых всегда хватает. Издалека до него доносились громыхание повозок и орудий, скрип упряжи - словом, вся та бестолковая и шумная возня, которая разворачивалась в предрассветной мгле. Бреман, окутанный магическим покровом, чтобы даже случайно его не смогли увидеть, прислушивался к этой мешанине звуков, стараясь различить в ней что-либо угрожающее, и пристально наблюдал за любым движением, которое легко не заметить в тумане.
Время шло, и солнце начало рассеивать мглу. Звуки утренней суеты в лагере северян становились тише, удаляясь на запад, и Бреман почувствовал себя спокойнее. Теперь он видел равнины более отчетливо, видел сухие плоские пространства выжженной земли и сгоревшей травы, пыльные просторы, простиравшиеся от анарских лесов до Рунных гор, затоптанные северянами, растрескавшиеся и замусоренные. Он пробирался через груды мусора, оставшиеся там, где прошла армия, размышляя, до чего уродлива и бессмысленна война. За спиной у него висел меч Урпрокса Скрела, который теперь, после ухода Кинсона, он нес сам. Старик ощущал его тяжесть, как постоянное напоминание о том, что ему предстоит, и думал, зачем с таким упорством взваливает на себя эту ответственность. Насколько проще было бы не делать этого. Он не находил определенной причины, которая заставила его взвалить на себя это бремя. Никто его не принуждал, он сам сделал выбор, и в это утро, направляясь в сторону Зубов Дракона навстречу будущему, ему оставалось только удивляться, что за странная потребность привела его к такому решению.
К середине дня Бреману так и не удалось найти на равнинах воду, поэтому он продолжил путь без остановки. Старик на время спешился и пошел пешком, укрывшись капюшоном от полуденного солнца, сверкающим белым шаром повисшего в небе и с безжалостной настойчивостью выжигающего землю. Друид размышлял над той колоссальной опасностью, перед лицом которой оказались жители Четырех Земель. Они представлялись ему такими же беззащитными, как земля против солнца. Так много зависело от никому не известных вещей - от магической силы меча, от его владельца, от того, чем окончатся поиски, которые ведет каждый из членов их маленького отряда, от того, сумеют ли они все собраться в нужное время в нужном месте. Успех, если рассматривать все его составляющие в отдельности, казался практически невероятным. И все же о поражении было невозможно даже думать.
С наступлением ночи Бреман расположился в лощине, где маленький ручеек да редкая трава давали возможность накормить и напоить лошадь. Старик поел немного хлеба и напился из бурдюка. Он смотрел, как ночь открывает свою звездную витрину, и над южным горизонтом заметил восходящий месяц. Друид сидел, держа меч на коленях, и в который раз размышлял о том, что с ним делать. Он провел пальцами по краям Эйлт Друина, словно надеялся этим прикосновением раскрыть секрет его магии. Король Серебряной реки пообещал: Бреман узнает, что нужно делать. Время шло, а старик все сидел и думал. Вокруг царила тихая спокойная ночь. Теперь армия Северной Земли была слишком далеко, чтобы он мог слышать ее или видеть ее огни. В эту ночь равнины Рэбб принадлежали ему, и старику казалось, будто он - единственный живой человек во всем свете.
На рассвете он поехал дальше, стараясь не упустить лучшую часть дня. Небо подернулось облаками, и жара немного спала. Из-под копыт лошади маленькими взрывами поднималась пыль, разлетавшаяся и рассеивавшаяся от дуновения нежного западного ветерка. Местность впереди начала меняться, снова становясь зеленой там, где с Рунных гор стекали воды Мермидона. Над равниной небольшими рощицами поднимались деревья, стерегущие родники и его притоки. В конце дня он переправился через реку по широкой отмели и устремился в сторону Зубов Дракона. Старик мог остановиться и отдохнуть, однако предпочел идти дальше. Время - суровый надсмотрщик и не позволяет жалеть себя.
С наступлением ночи друид достиг предгорий, ведущих к Сланцевой долине. Он спешился и привязал лошадь вблизи источника. Старик, любуясь, как солнце садится за Рунные горы, съел свой обед, думая о том, что ему предстоит. С одной стороны - долгая ночь. С другой - успех или неудача. Он мог с легкостью прекратить все это, но неопределенность была слишком велика. Какое-то время Бреман думал неизвестно о чем, пока не понял, что вспоминает отдельные эпизоды своей жизни и заново осмысливает их, как будто пытаясь получить подтверждение своим возможностям. Он радовался каждому малейшему успеху своих попыток остановить Чародея-Владыку. Но старик знал, что это опасная игра, в которой один неверный шаг может оказаться роковым и все, чего он достиг, будет сведено на нет. Бреман удивлялся такой несправедливости, однако понимал, что никогда в истории справедливость не определяла того, чему суждено произойти.
Когда наступила полночь, он встал и направился в горы. Старик был одет в черные одежды своего ордена и нес волшебный меч Урпрокса Скрела. Он улыбнулся. Меч Урпрокса Скрела. Его следовало бы назвать как-нибудь иначе, раз он больше не принадлежит кузнецу. Но другого имени для него пока не было, не появится оно до тех пор, пока не объявится его будущий владелец и не определится его предназначение. Он бросил думать о названии меча, вдыхая ночной воздух, такой холодный и чистый в предгорьях, такой ясный, что казалось, будто сквозь него можно видеть бесконечно далеко.
Бреман шел через ущелья и перевалы, которые вели в Сланцевую долину, и достиг своей цели, когда до рассвета оставалось еще несколько часов. Какое-то время он стоял на краю долины и смотрел вниз на гладкий как стекло Хейдисхорн, в котором отражалось ночное небо, освещенное звездами. Глядя в зеркало его безмолвных вод, друид невольно задумался над секретами, таящимися в озере. Сможет ли он подобрать ключ хотя бы к некоторым из них? Удастся ли ему открыть хотя бы один или два, те, что позволят выиграть битву? Духи умерших ревностно хранили секреты, возможно потому, что это было единственное, что осталось у них от той жизни, которую они покинули, ведь у мертвых просто слишком мало того, что они могут назвать своим.
Друид сидел среди каменных глыб, смотрел на озеро и размышлял над его тайнами. Что значит жизнь после смерти, когда ты превращаешься в духа? Что значит жить в водах Хейдисхорна? Испытывают ли мертвые что-нибудь похожее на чувства живых? Остаются ли с ними воспоминания, стремления и потребности? Есть ли смысл в существовании, после того как умирает тело?
Как много неизвестного. Но Бреман был стар, а значит, скоро все эти секреты должны открыться ему.
За час до рассвета он взял меч и пошел вниз, в долину. Старик тщательно выбирал дорогу среди осыпей вулканического стекла, боясь оступиться, и изо всех сил старался не думать о том, что ему предстоит. Он шел, мысленно погруженный в самую глубину своего существа, и пытался успокоиться, собраться с мыслями и поточнее сформулировать, что ему нужно. Ночь была тихой и мирной, но Бреман уже ощущал под землей легкое волнение. Спустившись по склону в долину, он вышел на берег Хейдисхорна и остановился. Мгновение он стоял не шелохнувшись, чувствуя, как постепенно его охватывает неуверенность. От того, что должно было произойти, зависело слишком многое, а он понятия не имел, как поступить.
Старик положил меч перед собой у самой воды и выпрямился. Теперь будь что будет. Время не ждет.
Бреман начал произносить заклинания и делать руками движения, вызывающие духов. Он действовал с выражением угрюмой решимости, отгородившись от сомнений, неуверенности и, насколько возможно, отбросив страхи. Друид почувствовал, как дрогнула земля и озеро заволновалось в ответ на его призыв. Небо потемнело, словно его скрыли облака, звезды исчезли. Воды озера зашипели, закипая, и раздались голоса умерших, которые делались все громче, переходя от шепота к стонам и крикам. Бреман почувствовал, как окрепла его решимость, словно для того, чтобы защитить от воздействия духов. Он напрягся и застыл, лишь стремительный полет мысли нарушал это окаменение. Теперь он прервал заклинания, снова поднял меч и отступил назад. Озеро страшно вспенилось, брызги полетели во все стороны, а голоса слились в безумной какофонии. Друид стоял, словно вросший в землю, и ждал того, кто должен был прийти. Теперь он был заперт в долине, отрезан от всего живого, один среди мертвых. Любая оплошность - и никто ему не поможет. Если он потерпит неудачу, никто не придет за ним. Что бы ни принес с собой этот день, все это ляжет только на его плечи.
Внезапно озеро вулканом взорвалось в самом центре, и прямо в воздух огромным черным столбом воды взвился гейзер. Глаза Бремана расширились. Такого он прежде никогда не видел. Столб поднялся до самого неба, и его воды застыли неподвижно, не опадая вниз. Вокруг него призрачно затрепетали мерцающие очертания духов. Они появлялись целыми стаями, вылетая не из озера, а из водяного столба, выброшенные из его пенной массы. Духи плыли по воздуху, словно по воде, и их маленькие силуэты сливались в сверкающий калейдоскоп на фоне черной ночи. Вращаясь, они вскрикивали резкими, пронзительными голосами, как будто именно сейчас должно было осуществиться все, чего они когда-либо желали.
Вдруг из середины столба донесся громоподобный кашель, и Бреман невольно отшатнулся, почувствовав, как земля под ногами вспучилась от невероятной силы этого звука. Он с ужасом подумал, что, должно быть, в чем-то ошибся. Наверно, сделал что-то не так. Однако было слишком поздно что-либо менять и слишком поздно бежать.
Выпуклое изображение Эйлт Друина на рукояти меча, который он держал в руках, начало светиться.
Бреман вздрогнул, как будто его обожгло:
- О духи!
Водяной столб раскололся надвое, треснув ровно посередине, словно его поразила молния. Изнутри хлынул свет, такой яркий, что Бреману пришлось зажмурить глаза. Стараясь заслониться, он поднял руки, держа перед собой меч, как будто тот мог защитить его от опасности. Свет ярко вспыхивал, и с каждой вспышкой стали появляться темные силуэты. Один за другим они материализовывались, превращаясь в закутанные в плащи с капюшонами черные, как ночь вокруг них, фигуры, дымящиеся от внутреннего жара.
Бреман упал на одно колено, не в силах устоять перед лицом происходящего. Он все еще старался заслонить глаза и в то же время наблюдал. Одна за другой закутанные фигуры стали приближаться, и теперь Бреман узнал их. Это были духи умерших друидов, тени тех, кто давно ушел, всех некогда живших в этом мире. Теперь они казались больше ростом, чем при жизни, эти бесплотные видения, которые до сих пор излучали поразительное ощущение реальности. Старик невольно отшатнулся от них - слишком много сразу, но новые все продолжали появляться. Нескончаемым роем они плыли в воздухе, постепенно приближаясь поверх бурлящих темных и непроницаемых вод озера.
Теперь он слышал, что они говорили, слышал, как они звали его. Их голоса, возвышаясь над голосами более мелких духов, сопровождавших их, снова и снова произносили его имя.
"Бреман, Бреман!"
Первым был Галафил, и его голос звучал громче всех.
"Бреман, Бреман!"
Старику отчаянно захотелось убежать, и он готов был отдать все на свете, чтобы сделать это. Мужество покинуло его, решимость растаяла. Видения двигались к нему, и он уже чувствовал прикосновение их призрачных рук к своему телу. В голове клокотал безумный страх, грозя затопить все его существо. Они шли вперед, огромные фигуры, движущиеся к нему во мраке, безликие видения, призраки, существующие вне времени. Старик вдруг обнаружил, что не может унять дрожь, не может заставить себя думать. Ему хотелось визжать от отчаяния.
И вот они подошли к нему - Галафил впереди всех, - и Бреман беспомощно склонил перед ними голову.
- Подними меч.
Он, ни о чем не спрашивая, выполнил приказ, вытянув талисман как можно дальше перед собой. Рука Галафила потянулась вперед, и пальцы коснулись Эйлт Друина. Внезапно эмблема вспыхнула белым огнем. Галафил отошел прочь, и следующий друид, приблизившись, коснулся эмблемы и отошел. Один за другим духи проходили перед стариком и касались меча, который он держал, проводя пальцами по изображению Эйлт Друина, а потом уходили прочь. Так повторялось снова и снова, и каждый раз эмблема ярко вспыхивала в ответ. Из-под своей вытянутой руки Бреман наблюдал за происходящим. Это было похоже на благословение, которое давали духи. Однако старик понимал, что этот обряд заключал в себе нечто темное и сильное. Прикосновением мертвые передавали что-то мечу. Он чувствовал, как это происходило, чувствовал, держа меч в руках.
Так вот зачем он пришел. Ошибки быть не могло. Именно этого обряда он ждал. Однако даже теперь, когда он происходил, Бреман не мог расшифровать его значение.
Испуганный и смущенный, стоял он на коленях у самого Хейдисхорна среди мглы и брызг, вслушиваясь в голоса мертвых, взирая на то, как они проходили перед ним, и гадал о том, что происходит. Наконец перед ним прошел последний друид, коснулся Эйлт Друина и ушел. Бреман снова остался один, коленопреклоненный в ночи. Голоса призраков стихли, и в наступившей тишине старик услышал свое хриплое дыхание. Пот струился у него по всему телу и блестел на лице. Руку, державшую меч, свела судорога, и он никак не мог заставить себя опустить ее. Бреман ждал, понимая, что это еще не все, что это не конец.
- Бреман... Знакомый голос произнес его имя. Старик осторожно поднял голову. Тени друидов пропали. Исчез и водяной столб. Единственное, что осталось над озером в ночной тьме, прямо перед ним, - это дух Галафила. Он спокойно ждал, пока Бреман поднял меч и прижал его к себе, словно надеялся почерпнуть в нем силу. По его лицу текли слезы, но он не знал, откуда они взялись. Да его ли это слезы? Он хотел говорить и не мог.
Вместо него заговорил дух:
- Слушай меня. Меч получил свою силу. Теперь отнеси его тому, кто будет владеть им. Ты найдешь его на западе. Как - узнаешь сам. Теперь меч принадлежит ему... Бреман искал слова, но они не приходили. Призрак поднял руку в его сторону:
- Спрашивай... Мысли старика прояснились, и хриплым от страха голосом он спросил:
- Что вы сделали?
- Дали то, что могли. Наша жизнь прошла. Наше учение забылось. Наша магия рассеялась во времени. Осталась только наша правда - та, что была в нашей жизни, в нашем учении, в нашей магии, суровая и абсолютная, убийственная правда... Правда? Бреман смотрел и не понимал. При чем же здесь сила меча? Какой вид магии может исходить от правды? Неужели все шествие друидов перед ним, прикосновение к клинку, от которого тот загорался, - только ради этого?
Дух Галафила снова протянул руку. Жест был таким властным, что все недоуменные вопросы замерли у Бремана в горле и все его внимание мгновенно обратилось к духу. Казалось, этим жестом темная фигура, стоявшая перед ним, отметала прочь все, кроме самой себя. Вокруг воцарилась полная тишина.
- Слушай, Бреман, последний из Паранора, и я скажу то, что тебе надлежит знать. Слушай... И Бреман, с замиранием сердца повинуясь словам духа, слушал.
Когда все кончилось и дух Галафила исчез, когда воды Хейдисхорна снова стали спокойными и гладкими, а на востоке забрезжил серебристо-золотой рассвет, старик добрался до границы Сланцевой долины и заснул среди разбросанных повсюду черных камней. Встало солнце, знаменуя новый день, а друид все не просыпался. Он спал глубоким, полным видений сном, и голоса мертвых нашептывали ему слова, которые он не мог разобрать. Старик проснулся на закате, измученный снами, собственной неспособностью расшифровать их значение и страхом, что в них скрыты тайны, которые он непременно должен раскрыть, чтобы спасти народы от гибели. Он уселся в сгущающихся сумерках на границе зноя и тени, вытащил из мешка кусок хлеба и съел его в тишине, глядя на горы, на высокие причудливые очертания Зубов Дракона, за зубчатые вершины которых цеплялись облака, плывущие к востоку на равнины. Бреман напился из бурдюка, который теперь почти опустел, и задумался над тем, что узнал.
Над тайной меча.
Над природой его магической силы.
Потом он поднялся и пошел назад к предгорьям, туда, где прошлой ночью оставил лошадь. Оказалось, что лошадь исчезла. Кто-то взял ее, и следы вора отпечатались в пыли. Следы, принадлежавшие одному человеку, приближались, а затем удалялись вместе с отпечатками лошадиных копыт. Старик почти не придал этому значения и, не желая больше откладывать путешествие, направился на запад. Пешком оно займет не менее четырех дней и даже больше, если обходить армию Северной Земли, а это ему наверняка придется сделать. Но иного выхода нет. Возможно, по дороге ему попадется другая лошадь.
Спустилась ночь, и взошла луна, снова набиравшая полноту. Она осветила небо и молчаливую процессию облаков, которые, проплывая мимо, отбрасывали легкие тени на ее округлившийся серп. Старик упорно шел вперед, следуя за серебристой нитью Мермидона, ползущей на запад. Он держался в тени Зубов Дракона, чтобы лунный свет не выдал его. По пути друид снова и снова возвращался мыслью к тому, что ему удалось узнать. Он видел Галафила, говорил с ним, многое открывая заново. Перед ним еще раз суровыми безмолвными образами прошли духи друидов, их руки тянулись к рукояти меча, опускались на изображение Эйлт Друина, дотрагивались до него и тут же убирались.
Передача правды, которую они открыли в жизни... Они насыщали меч силой, которую давала эта правда.
Делали его непобедимым.
Бреман глубоко вдохнул ночной воздух. Удалось ли ему до конца понять силу этого талисмана? Пожалуй, да. И все же она казалась ему слишком незначительной, чтобы полагаться на нее в битве против такого могущественного врага. Как убедить человека, которому суждено владеть мечом, что ее достаточно для победы? Как много он должен ему открыть из того, что знает сам? Если он откроет слишком мало, то рискует потерять его. Если слишком много, того может погубить страх. Что же лучше?
Будет ли он это знать, когда встретит того человека?
Он чувствовал себя во власти неопределенности. От этого оружия так много зависело, и, несмотря на это, его оставили одного решать, как им воспользоваться.
Его одного, ибо именно это бремя он взвалил на себя, такой договор заключил.
Ночь шла своим чередом, и вскоре Бреман добрался до того места, где от реки ответвлялся рукав, тянувшийся через Рунные горы к югу. Порыв юго-западного ветра принес с собой запах смерти. Бреман резко остановился, когда зловоние ударило ему в ноздри. Где-то за Мермидоном произошла резня. Обдумав, что делать дальше, он направился вперед, туда, где русло реки сужалось, и переправился на другой берег. Впереди лежал Варфлит, в котором пять лет назад он встретил Кинсона. Смрад доносился оттуда.
Друид добрался до города за несколько часов до рассвета, под покровом темного безмолвного савана ночи. Когда Бреман подошел ближе, запах усилился, и он сразу же понял, что произошло. В лунном свете вьющейся серой лентой лениво поднимался дым и сверкали красные угли. Из земли, словно копья, торчали доски и бревна. Варфлит был сожжен до основания, а все его жители - убиты или угнаны в плен. Старик безнадежно покачал головой, проходя по безмолвным пустым улицам. Дома были разрушены и разграблены. На каждом шагу среди камней валялись мертвые люди и животные, распластавшиеся в неестественных позах. Бреман шел среди этого разорения и поражался дикости свершивших все это варваров. Он переступил через тело старика, лежавшего с открытыми незрячими глазами. Откуда-то из-под трупа выскочила крыса и бросилась прочь.
Дойдя до городского центра, друид остановился. Он не заметил следов какой-либо крупной битвы, оружие почти не попадалось ему. Многие из убитых выглядели так, будто смерть настигла их прямо во сне. Сколько родственников и друзей Кинсона было среди них? Старик печально покачал головой. По его предположениям, нападение произошло дня два назад. Полчища северян вышли из Восточной Земли и направились на запад по берегу Радужного озера, чтобы сразиться с эльфами. Все несчастье Варфлита заключалось в том, что он лежал на пути агрессоров.
Старик в отчаянии подумал, что все селения Южной Земли отсюда до Стреллихейма ожидает такая же участь, и почувствовал, как внутри образовалась пустота. Казалось, никакими словами невозможно описать это ощущение.
Он закутался в свои черные одежды, передвинул висевший на спине меч повыше и пошел прочь из города, стараясь не смотреть на последствия бойни. Он уже почти вышел из города, как вдруг уловил какое-то движение. Другой бы его не заметил, но Бреман был друидом. Он видел не глазами, а мыслью.
Кто-то живой прятался среди мусора.
Старик повернул направо, двигаясь очень осторожно. Магия уже оберегала его защитной сетью. Бреман не боялся, но был достаточно опытен, чтобы соблюдать осторожность при любых обстоятельствах. Он пробрался через вереницу разрушенных домов к рухнувшему сараю. Там прямо у разбитого входа скорчилась фигурка.
Бреман остановился как вкопанный. Это был мальчик лет двенадцати, не больше. Его одежда порвалась и испачкалась, лицо и руки были черны от пепла и сажи. Мальчик отпрянул назад в тень, словно надеялся, что сама земля укроет его. В одной руке он держал нож, угрожающе выставив его вперед. У него были гладкие темные волосы до плеч, которые свободно обрамляли узкое лицо.
- Мальчик, выходи, - мягко произнес старик. - Все будет хорошо.
Мальчик не двинулся ни на шаг.
- Здесь больше никого нет, только ты и я. Те, кто это сделал, ушли. Выходи.
Мальчик не трогался с места.
Бреман отвернулся, отвлекшись внезапной вспышкой падающей звезды, и глубоко вздохнул. Ему нельзя было задерживаться, к тому же он ничего не мог сделать для мальчугана, лишь зря терял время.
- Я сейчас уйду, - устало произнес он. - Уходи и ты. Все эти люди мертвы. Иди на юг и в каком-нибудь селении попроси помощи. Удачи тебе.
Он повернулся и пошел прочь. Сколько еще людей останется без крова, пока все это кончится? Печальные мысли. Он покачал головой. Старик отошел ярдов на сто и вдруг остановился. Когда он обернулся, мальчик стоял, прижавшись спиной к стене, и смотрел на него.
Бреман засомневался::
- Ты голоден?
Он сунул руку в мешок и вынул оттуда последний кусок хлеба. Голова мальчика потянулась вперед, и свет упал на его лицо. Когда он увидел хлеб, его глаза заблестели.
Его глаза... Бреман почувствовал, как у него перехватило горло. Старик знал этого мальчика! Он видел его в четвертом видении, посланном Галафилом! Его выдали глаза, такие пронзительные, такие проницательные, что взгляд, казалось, проникал под кожу. Всего лишь мальчик, осиротевший в этой бойне, и все же в нем было что-то такое глубокое, такое притягательное... - Как тебя зовут? - мягко спросил Бреман.

Предыдущая страница 14 Следущая страница


Терри Брукс

Мальчик не отвечал и не двигался. Бреман постоял в сомнении, потом пошел к нему. Внезапно мальчик снова отпрянул в тень. Старик остановился, положил хлеб, повернулся и зашагал прочь.
Пройдя пятьдесят футов, он снова остановился. Мальчик шел следом, внимательно наблюдая за ним. Он вгрызался в кусок хлеба, который уже успел схватить.
Бреман задал с десяток вопросов, но мальчик не стал с ним разговаривать. Когда старик пытался приблизиться, он пятился назад. Друид попробовал убедить его подойти ближе, но мальчик не послушал его.
Наконец старик повернулся и пошел. Он не знал, что ему делать с этим мальчиком. Ему не хотелось, чтобы тот шел с ним, однако из видения Галафила следовало, что между ними существует какая-то связь. Может быть, нужно потерпеть и постепенно ему удастся выяснить, что она собой представляет. Когда взошло солнце, он повернул к северу и снова пересек Мермидон. До самого заката друид шел вперед вдоль гряды Зубов Дракона. Когда устроил привал, то увидел, что мальчик сидит в тени деревьев на краю поляны и наблюдает за ним. У Бремана не осталось еды, и он налил кружку эля. Старик поспал до полуночи, потом встал, чтобы продолжить путь. Мальчик ждал. Когда друид двинулся вперед, он последовал за ним.
Так продолжалось три дня. К концу третьего дня мальчик подошел к друиду и сел рядом, чтобы разделить с ним ужин из кореньев и ягод. Когда на следующее утро Бреман проснулся, мальчик спал рядом. Они встали и вместе пошли на запад.
В ту ночь, когда они достигли границ Стреллихеймских равнин и собрались пересечь их, мальчик впервые заговорил.
Он сказал старику, что его зовут Алланон.

Часть четвертая

БИТВА В ДОЛИНЕ РИНН

ГЛАВА 27

День близился к концу. Серый мглистый свет заполнил кабинет летнего дома Беллиндарошей. У стола, глядя на развернутые перед ним карты, стоял Ярл Шаннара. В окна барабанил дождь, который, казалось, не прекращается уже многие недели. Впрочем, эльфийский король знал, что подобное ощущение вызвано прежде всего его собственным настроением, а не капризами природы. Просто каждый раз, когда он обращал внимание на погоду, непременно шел дождь. Сегодня он лил сильнее обычного. Его принес западный ветер, что трепал сейчас ветви деревьев и разбрасывал листья, словно клочки старой бумаги.
Ярл поднял голову от стола и вздохнул с изрядной долей облегчения: ведь при такой погоде Чародею-Владыке будет труднее управляться с армией северян, чем ему со своей. Неуклюжее войско Броны, словно огромный медлительный зверь, едва ползло, обремененное багажом и осадными машинами, за день продвигаясь миль на двадцать, да и то при самой благоприятной погоде. Прошло уже три дня с тех пор, как оно достигло Стреллихейма, и только теперь закончило переправляться через Мермидон. Значит, в долине Ринн захватчики появятся не раньше чем дня через два. А эльфы уже прибыли на место. Из донесений разведчиков они узнали о наступлении армии Северной Земли еще неделю назад, и у них оказалось достаточно времени, чтобы как следует подготовиться. Обнаружив присутствие северян, они сразу догадались, какую дорогу те выберут для нападения на Арборлон. Самый простой и прямой путь в Западную Землю пролегал через долину Ринн, а для большой армии какой-либо другой дороги просто не существовало, поэтому она вынуждена была атаковать столицу эльфов с наиболее укрепленной стороны. С севера, юга и запада город защищали горы, отвесные утесы и воды Поющего Родника. И только с востока он оставался уязвим, не прикрытый природными преградами, поэтому единственной стратегически возможной линией обороны для его защитников оставалась долина Ринн. Как только ущелья и перевалы у входа в долину перейдут в руки врага, дорога на Арборлон будет открыта.
Карты слишком ясно указывали на это, несмотря на все предпринятые эльфами меры. Ярл глазел на них больше часа и не придумал ничего нового. Предстояло либо удержать долину Ринн от возможного нападения северян, либо погибнуть. Третьего не дано. Рассматривать какую-то другую линию обороны бессмысленно. Совершенно ясно, что никакого иного выбора у него как у командующего силами эльфов нет. Оставалось лишь разработать тактику. Итак, эльфам предстоит защищать долину Ринн, но как лучше организовать оборону? На какое расстояние выдвинуть передовые рубежи, чтобы остановить первую атаку? Сколько раз позволить себе отступать? Какие меры принять, чтобы не допустить окружения, если небольшие группы, углубившиеся в леса, зайдут с тыла? Какое построение войск предпочесть, сражаясь против армии, в пять раз превышающей по численности собственную и имеющей на вооружении осадные машины, специально изготовленные для похода на запад?
Карты не давали ответов на эти вопросы, но. изучая их, Ярл плодотворно размышлял.
Он снова взглянул в окно на дождь. Скоро вернется Прея, и они сядут обедать. Последний обед перед отъездом в долину Ринн. Значительная часть армии уже заняла рубежи обороны: Большой Совет объявил в Западной Земле чрезвычайное положение и передал всю полноту власти вновь избранному королю. Короновали Ярла две недели назад. Он взял Прею в жены и усыновил двух сирот Беллиндарошей. Теперь, когда вопрос о наследовании трона был решен, Ярл обратил свое внимание на Большой Совет. Назначил Берна Эриддена первым министром и сделал Прею полноправным членом Совета. Недовольных этим решением хватало, но открытых возражений не последовало. Затем Ярл добился разрешения мобилизовать эльфийскую армию и выступить на восток на помощь дворфам. По этому поводу роптали куда сильнее, возникла даже опасность открытого противостояния, но, прежде чем это произошло, выяснилось, что армия Северной Земли приближается к Стреллихейму и эльфам уже не нужно никуда идти.
Вспоминая все это, Ярл устало покачал головой. Он ничего не знал о судьбе дворфов. Послал гонцов разузнать, действительно ли армия Восточной Земли разбита, как о том трубила молва, но подтверждения так и не получил. В конце концов Ярл пришел к заключению, что дворфы не в состоянии им помочь, сражаться предстоит в одиночку. У эльфов не осталось ни союзников, ни магов, ни друидов, ни реальных шансов выиграть эту войну. Видения, предчувствия и надежды не оправдались.
Ярл снова пристально вгляделся в карты, где во всех подробностях была представлена топография долины Ринн и окрестных земель, как будто решение проблемы лежало именно там и он боялся ненароком упустить его. Еще не так давно он был упрям и беспечен и в то время ни за что не признал бы, что может проиграть битву более сильному врагу. С тех пор многое изменилось. Он потерял Тэя Трефенвида и Беллиндарошей, едва не лишился Преи Старл, при далеко не благоприятных обстоятельствах стал королем эльфов и заметно изменил мнение о самом себе - все это открывало перед ним совсем иную перспективу. Горький опыт не сделал его слабее, но заметно отрезвил. Должно быть, именно это называют зрелостью. Нечто подобное переживает каждый, навсегда расставаясь с детством.
Ярл вдруг поймал себя на том, что внимательно рассматривает шрамы на руках, точно маленькие карты, где запечатлелась вся его жизнь. Прирожденный воин, а теперь эльфийский король, он прошел длинный путь за недолгое время, и шрамы лучше всяких слов говорили о том, чего стоило это путешествие. Сколько новых шрамов приобретет он в битве с Чародеем-Владыкой? Хватит ли у него сил для этой схватки? Хватит ли сил выжить? В битве решится не только его собственная судьба, но и судьба эльфийского народа. Насколько же сильным он должен быть, чтобы выстоять?
Внезапный порыв ветра распахнул двери, ведущие на террасу. Створки с громким стуком ударились о стены, портьеры взлетели парусами. Ярл Шаннара схватил свой меч, и в то же мгновение в комнату шагнули двое закутанных в черные вымокшие одежды мужчин. Карты полетели со стола на пол, светильники вспыхнули и погасли.
- Убери меч, король эльфов, - приказал тот, что стоял ближе, в то время как другой, поменьше ростом, повернулся, спеша закрыть за собой двери, дабы отгородиться от дождя и ветра.
В комнате снова стало тихо. С плащей обоих незнакомцев на каменный пол стекала вода, оставляя мокрые пятна и лужи. Король на всякий случай пригнулся, до половины вынув меч из ножен. Его рослая фигура сжалась пружиной.
- Кто вы такие? - потребовал он ответа.
Высокий откинул капюшон, открыв в неверном вечернем свете свое лицо. Ярл Шаннара от неожиданности шумно выдохнул. О духи, друид Бреман!
- Я уже поставил на тебе крест, - произнес он шепотом, не в силах сдержать чувств. - Да и не я один, мы все.
Старик горько улыбнулся:
- И не напрасно. Очень уж долгим оказался путь сюда, не так-то просто было выяснить, что ты тот, кого я ищу. - Он сунул руку в складки промокшего плаща и вытащил длинный узкий предмет, завернутый в темную ткань. - Я кое-что принес тебе.
Ярл Шаннара кивнул.
- Знаю. - Он убрал свой полуобнаженный меч назад в ножны.
В пронзительных глазах друида отразилось удивление. Он окликнул своего товарища:
- Алланон.
Мальчик откинул капюшон. Темные глаза жгли эльфийского короля, но гладкое, резко очерченное лицо ничего не выражало.
- Сними плащ и подожди в коридоре за дверью. Попроси, чтобы никто не входил, пока мы не закончим разговор. Скажи, что это приказ короля.
Мальчик кивнул, стянул с плеч плащ и отнес его на вешалку, потом выскользнул за дверь.
Бреман и Ярл Шаннара остались в кабинете одни. Вокруг них на полу все еще валялись карты, и они пристально смотрели друг на друга.
- Прошло столько лет, Ярл. Король вздохнул:
- Верно. Лет пять? Может, больше?
- Столько, что я успел забыть твое лицо. Впрочем, вероятно, ты просто постарел, как и все мы. - На миг лицо друида осветила улыбка, едва заметная в наступивших сумерках. - Расскажи мне, что тебе известно о цели моего прихода.
Старик снял с себя плащ и устало отбросил его в сторону. Ярл принял менее угрожающую позу.
- Мне сказали, будто ты принесешь мне меч, выкованный при помощи магии, тот самый, с которым я должен идти в бой на Чародея-Владыку. - Он помедлил. - Это правда? Ты принес мне такой меч?
Старик кивнул:
- Принес. - Он осторожно положил сверток на стол. - Но я не был уверен, что он предназначается тебе, пока не увидел, как ты сжался, готовясь броситься на меня, и не достал из ножен свой клинок. В этот же миг я понял, что ты и есть тот самый человек, которому предназначается меч. Несколько недель назад у Хейдисхорна мне было послано видение, в котором ты держал этот меч. Это Тэй Трефенвид рассказал тебе о видении?
- Да, но он тоже не знал, что меч предназначен для меня. Об этом мне поведал искатель Берн Эридден. Ему было видение, будто я держу меч с вставленной в рукоять эмблемой в виде руки, сжимающей горящий факел. Искатель сказал мне, что это знак друидов.
- Искатель? - Бреман покачал головой. - Я думал, что это Тэй... - Нет. Тэй Трефенвид мертв. Его убили в горах Разлома несколько недель назад. - Король говорил быстро и твердо, роняя слова, словно камни. - Я был с ним. Мы отправились за Черным эльфинитом, как ты повелел, нашли камень, но монстры, посланные Чародеем-Владыкой, обнаружили нас. Впятером против нескольких сотен гномов нам было не выстоять.
А когда появились еще и Слуги Черепа, Тэй понял, что мы обречены. Друид исчерпал свою магическую силу, чтобы заполучить эльфинит, и тогда он... Король умолк, чувствуя, как из глаз льются слезы. Горло сжал спазм, не давая говорить.
- Он воспользовался магией Черного эльфинита, и она убила его, - закончил старик таким тихим голосом, что его было едва слышно. - А ведь я предупреждал Тэя, он знал, что произойдет. - Бреман сжал свои дряхлые руки. - Значит, в том была необходимость, у него не нашлось иного выхода.
Они молча стояли друг против друга, отведя глаза в сторону. Потом Ярл нагнулся, чтобы подобрать разбросанные карты. Он поднимал их и складывал на стол рядом со свертком в тряпке. Старик с минуту наблюдал за ним, потом наклонился и принялся помогать. Когда все карты снова лежали на своем месте, старик взял короля за руки.
- Мне жаль, что Тэя больше нет, так жаль, не могу выразить. Он был добрым другом нам обоим.
- Он спас мне жизнь, - тихо произнес Ярл, не зная, что еще сказать. Впрочем, уже в следующее мгновение он решил, что и этого вполне достаточно.
Бреман кивнул.
- Я боялся за него, - пробормотал он, отпустив руки великана и отходя к стулу. - Давай присядем, я очень устал, шел всю ночь и весь день, чтобы добраться к тебе. Меня сопровождал мальчик. Он случайно выжил после нападения армии Чародея на Варфлит. Полчища северян опустошают землю и вырезают людей на своем пути, они уничтожают все, убивают всех. Нетерпение Чародея-Владыки растет.
Ярл Шаннара сел напротив Бремана. Руки старика, снова стиснувшие его руки, были как опавшие листья. Как смерть. Ему надолго запомнилось это прикосновение.
- Что стало с дворфами? - спросил он, стараясь направить свои мысли на что-нибудь другое. - Мы не смогли ничего узнать об их участи.
- Дворфы отчаянно сопротивлялись вторжению армии Северной Земли, держались до последнего. Об их дальнейшей судьбе ходят разноречивые слухи, но у меня есть основания полагать, что они неверны. Я послал своих друзей выяснить правду и, если дворфы в состоянии прийти, привести их к нам на подмогу.
Король покачал головой. Его глаза смотрели уныло.
- Почему они должны идти к нам на помощь, если мы не пришли поддержать их? По нашей вине они потерпели поражение, Бреман.
- У вас была причина.
- Возможно, но я больше ни в чем не уверен. Ты знаешь о смерти Кортана Беллиндароша? А о гибели его семьи?
- Мне сказали об этом.
- Мы с Тэем сделали все, что смогли, но Большой Совет ни за что не стал бы действовать без короля. Поэтому мы оставили бесполезные попытки помочь дворфам и вместо этого отправились на поиски Черного эльфинита.
Друид наклонился вперед, пристально глядя на Ярла.
- Эльфинит у тебя? Король кивнул:
- Он спрятан в надежном месте и ждет твоего прихода. Я не хочу иметь к нему никакого отношения. Я видел, на что он способен, насколько опасен. Однако с его помощью можно уничтожить Чародея-Владыку и его тварей. Это единственное утешение для меня.
Бреман отрицательно покачал головой:
- Нет, Ярл. Черный эльфинит предназначен не для этого.
Слова полоснули Ярла, словно нож. Лицо короля побагровело, он едва не задохнулся от ярости.
- Не хочешь ли ты сказать, будто Тэй погиб ни за что? Ты ведь это имел в виду?
- Не сердись на меня. В этом поединке не я устанавливаю правила. Я тоже игрушка в руках судьбы. И все-таки Черный эльфинит не то оружие, которое может сразить Чародея-Владыку. Понимаю, тебе трудно в это поверить, но так оно и есть. Эльфинит - мощное оружие, но он перерождает своих обладателей, заражает их той же темной силой, которую они стремятся победить. Чародей-Владыка такой коварный дьявол, что любая попытка обратить эльфинит против него, окончится гибелью для решившихся предпринять ее.
- Тогда зачем же мы так рисковали, добывая этот проклятый камень? - воскликнул король, не в силах скрыть злость.
Слова старика прозвучали тихо, но убедительно.
- Потому что нельзя было допустить, чтобы он достался Броне и в его руках стал бы оружием, против которого нам не устоять. И это еще не все, король эльфов. Когда все кончится и Чародея больше не станет, после того как уйду я, он позволит друидам оказать помощь Четырем Землям. Эльфинит поможет сохранить их знания и их магию.
Король молча недоуменно смотрел на друида. В этот миг обоих отвлек слабый стук в дверь. Король моргнул, потом раздраженно спросил:
- Кто там?
Дверь отворилась, и вошла Прея Старл. Похоже, его резкость ничуть не смутила ее. Она взглянула на Бремана, потом снова на Ярла.
- Я бы хотела отвести мальчика в казармы Придворной Гвардии, чтобы он мог поесть и отдохнуть. Он совершенно измучен. К тому же ему незачем больше дежурить. Я послежу за тем, чтобы никто не беспокоил вас во время беседы. - Она снова перевела взгляд на Бремана. - Добро пожаловать в Арборлон. Старик встал и слегка поклонился:
- Госпожа Прея.
Она улыбнулась в ответ.
- Только не для тебя, Бреман. Просто Прея. - Улыбка растаяла. - Значит, ты все знаешь?
- Что Ярл - король, а ты - королева? Я выяснил это первым делом, как только прибыл в город. Все говорят об этом. Благословение вам обоим, Прея. Вы будете надежной опорой друг для друга и для вашего народа. Меня порадовала эта новость.
Ее глаза сияли.
- Ты очень любезен. Надеюсь, ты тоже будешь надежной опорой для нас в грядущих испытаниях. А сейчас извини меня, я отведу мальчика. Не беспокойся о нем, мы уже успели подружиться.
Она вышла в дверь и закрыла ее за собой. Бреман посмотрел на короля.
- Тебе повезло, что у тебя есть Прея, - негромко сказал он. - Надеюсь, ты это понимаешь.
Ярл Шаннара вспомнил о своих недавних переживаниях, когда осознал, сколь невосполнима будет утрата, если он потеряет Прею. Ему до сих пор не давала покоя мысль, что он так заблуждался на ее счет. Тэй и Прея - два самых близких ему человека во всем мире, а он их совсем не знал, не старался понять и получил урок, который никогда не забудет.
В комнате опять воцарилась тишина. Сумерки наполнили углы мраком. Снаружи негромко постукивал дождь. Король встал и снова зажег светильники, которые задул ветер. Мрак рассеялся. Старик молча наблюдал за ним, ожидая, что он скажет.
Король снова сел. Он никак не мог прийти в себя. Нахмурив брови, он метнул в Бремана пронзительный взгляд.
- Насколько, оказывается, важно ничего не считать само собой разумеющимся. Мне следовало помнить об этом, раз речь зашла о Черном эльфините. Но потерю Тэя просто невозможно перенести, если не верить, что он погиб ради высокой цели. Я-то, признаться, полагал, что цель эта - уничтожить Чародея-Владыку. Трудно примириться с тем, что он отдал жизнь ради чего-то другого.
- С его смертью вообще трудно примириться, - тихо сказал Бреман. - Но так или иначе, цель, ради которой он погиб, связана с уничтожением Чародея, и она не станет менее важной и весомой, даже если ты ошибся в своих предположениях. Будь Тэй здесь, он бы понял это, и ты, король, должен понять.
Улыбка Ярла Шаннары вышла горькой, полной боли.
- Я еще неопытный король, новичок в этом деле. Это не то, к чему я стремился.
- Не беда, - ободрил его друид, пожимая плечами. - Честолюбие не из тех качеств, которые пригодятся тебе в схватке с Чародеем-Владыкой.
- В таком случае что же мне пригодится? Расскажи мне про меч, Бреман. - Нетерпение заставило короля забыть злость и огорчение. - Армия Северной Земли уже идет на нас и через два дня будет в долине Ринн. Мы должны задержать северян там, иначе нам конец. Но для того чтобы иметь реальные шансы на победу, мне необходимо оружие, против которого Чародею-Владыке не устоять. Ты говоришь, что принес его. Расскажи, в чем секрет меча. Расскажи, что он может.
Раскрасневшись от волнения, он замолчал, уставившись на друида. Бреман не двигался. Он смотрел Ярлу в глаза и не говорил ни слова. Потом встал, подошел к столу, где лежали карты, взял сверток в тряпке и протянул его королю.
- Теперь это принадлежит тебе, разверни.
Ярл Шаннара так и сделал. Он развязал веревки, державшие ткань, осторожно снял ее, и в его руках оказался меч в ножнах. Меч был необыкновенной длины, но легкий и прекрасно сделанный. На рукояти рядом с гардой красовалось изображение руки, держащей горящий факел. Король вынул меч из ножен, поразившись безукоризненно гладкой поверхности клинка и ощущению, будто рукоять сделана под его руку и оружие изначально предназначалось именно ему. Какое-то время он внимательно осматривал его в полной тишине. Языки пламени от факела на рукояти ползли по клинку до самого кончика, и в полутьме кабинета Ярлу стало казаться, что они вспыхивают собственным светом. Он вытянул меч, оценивая его вес и балансировку. При свете ламп металл поблескивал, словно живой.
Король посмотрел на Бремана и медленно кивнул.
- Потрясающий клинок, - тихо произнес он.
- В нем заключено больше, чем ты думаешь, и в то же время меньше, - быстро отреагировал старик. - Слушай внимательно, что я тебе скажу. Об этом никто, кроме тебя, не должен знать. Можешь поделиться только с Преей, и то, если сочтешь необходимым. От этого будет зависеть многое. Ты должен дать мне слово.
Король помедлил, взглянул на меч, потом кивнул:
- Обещаю.
Друид подошел к нему. Он стоял совсем близко и говорил тихо.
- Принимая этот меч, ты делаешь его своим. Но, чтобы он верно служил тебе, ты должен знать его историю и предназначение. Сначала история. - Он помолчал, стараясь поточнее подобрать слова. - Меч отлит по формуле, дошедшей к нам из старого мира, и выкован самым искусным кузнецом Южной Земли. Он закален огнем и магией. Меч сделан из сплава одновременно легкого и прочного. В бою его не сломать ни железом, ни магией. Он устоит в любых испытаниях, ибо содержит в себе магическую силу друидов. Под металлической оболочкой таится мощь всех друидов, когда-либо живших на свете, тех, что в течение многих лет приходили в Паранор, а потом переходили из земного мира в мир иной. После того как его выковали, я отнес меч к озеру Хейдисхорн и вызвал их духов из потустороннего мира. Явились все. Один за другим проходили они передо мной и прикасались к клинку. Когда мы ковали меч, Эйлт Друин, медальон предводителя друидов, символ его власти, был помещен на рукоять. Ты сам видел его. Рука, держащая зажженный факел. Так вот, духи умерших пришли поклониться ему, передать ему все, что осталось от их земной власти, все, что они смогли унести с собой из жизни.
Итак, историю меча ты знаешь, теперь поговорим о его предназначении. Искусно сделанный клинок - оружие грозное и прочное, но всего этого мало, чтобы уничтожить Чародея-Владыку. Мечом наверняка придется пользоваться как обычным оружием, и все же сила его не в остроте клинка и прочности металла, а в магии, которая заключена в нем. В той магии, король эльфов, которая позволит тебе победить, когда ты встретишься с существом по имени Брона. - Друид перевел дух, словно рассказ отнял у него все силы. Его древнее лицо казалось бледным и усталым. - Сила этого меча, Ярл Шаннара, в правде. В правде, простой и безыскусной, абсолютной и незапятнанной. В правде, с которой сброшены все покровы, вся хитрость, вся ложь. Поэтому тот, против кого будет направлена магия этого меча, окажется совершенно обнаженным перед правдой. Это могучее оружие, перед которым Брона не сможет устоять потому, что он окутан той самой хитростью. Ложь, обман, мрак и тайна - вот оболочка его власти. Он жив, пока скрыта правда о нем. Заставь его предстать перед правдой - и он обречен.
Вначале, когда у Хейдисхорна секрет силы меча открылся мне, я не смог его понять. Неужели правда может быть столь могущественна, чтобы уничтожить такое чудовищное создание, как Чародей-Владыка? При чем же тут магия друидов? Но через некоторое время я начал понимать. Слова "Эйлт Друин" буквально означают "Через правду к власти". Таково кредо друидов, цель, которую они поставили перед собой, когда собрались в Параноре, их предназначение со времен Великого Круга - нести человечеству правду. Правду, дающую знание и способствующую прогрессу. Правду, дарующую надежду. Таким путем друиды стремились помочь возрождению народов.
Темные глаза Бремана, усталые и отсутствующие, мигнули.
- Вся правда, которую они нашли в жизни, заключена теперь в клинке, которым ты владеешь, и ты должен заставить это неоценимое наследие служить тебе. Это будет нелегко. Не так просто, как кажется на первый взгляд. Ты выйдешь с мечом на бой против Чародея-Владыки. Вызовешь его на поединок. Коснешься мечом, и магия уничтожит его. Все будет так. Но лишь в том случае, если твоя решимость крепче, дух выше, а сердце чище и добрее, чем у него.
Король эльфов покачал головой:
- Как я могу добиться всего этого? Даже прими я на веру все сказанное тобою, мне все равно даже подумать страшно, что я могу оказаться сильнее существа, способного уничтожить даже тебя.
Старик потянулся к руке, сжимавшей меч, и поднял ее так, что клинок оказался между ними.
- Для начала обрати силу меча на себя!
В глазах эльфийского короля мелькнул страх.
- На себя? Магию друидов?
- Послушай меня, Ярл, - принялся успокаивать старик, покрепче стискивая руку короля, чтобы меч не выпал. Клинок связывал их яркой сияющей серебряной нитью. - Я уже говорил тебе: то, что от тебя требуется, непросто. Но это возможно. Ты должен обратить всю силу меча на себя. Магия наполнит тебя и откроет всю правду твоей жизни. Ты должен предстать перед ней нагим, незащищенным. Правда может оказаться суровой, с ней нелегко встретиться лицом к лицу. Мы постоянно заново переосмысливаем себя и свою жизнь, чтобы пережить совершенные нами ошибки, смириться с неудачами. Часто именно это делает нас уязвимыми для таких, как Брона. Но если ты устоишь перед испытанием, которого от тебя потребует меч, то выйдешь из него сильнее своего врага и сразишь его. А все потому, король эльфов, что он не может подвергнуть такому испытанию свою жизнь, поскольку без лжи и полуправды, без обмана он ничто!
Наступила долгая тишина. Двое мужчин смотрели друг на друга, не отводя взгляда. Каждый оценивал другого.
- Правда, - наконец произнес эльфийский король так тихо, что друид едва расслышал его. - Какое хрупкое оружие.
- Нет, - тут же возразил его собеседник. - Правда не хрупка. Это самое грозное оружие из всех известных.
- Так ли? Я воин, боец. Все, что я знаю, - это оружие, оружие из металла в руках сильных мужчин. Ты говоришь, что оно не годится и нужно отказаться от него. Ты велишь мне стать тем, кем я никогда не был. - Он медленно покачал головой. - Не знаю, смогу ли это сделать.
Старик отпустил его руку, и меч упал между ними. Сухие пергаментные ладони легли на могучие плечи короля, сжимая их. Неожиданная сила проснулась в древнем теле. В глазах горела свирепая решимость.
- Не забывай, кто ты такой, - прошептал друид. - Вспомни, ты никогда не отказывался принять вызов. Никогда не прятался от ответственности. Ты не знал страха и выживал там, где другие гибли. Вот каково твое прошлое. Вот кто ты, вот каков ты. - Руки сдавили плечи короля еще сильнее. - Ты мужественный человек, Ярл. У тебя храброе сердце. Но перед лицом смерти Тэя Трефенвида ты принижаешь свою жизнь. Нет, не сердись. Я вовсе не намерен приуменьшить значимость этой потери для всех нас. Просто хочу тебе напомнить, что решают всегда те, кто жив. Всегда. Цени свою жизнь по достоинству, король эльфов. Не умаляй своих шансов выстоять против Чародея-Владыки лишь потому, что тебе предлагают драться незнакомым оружием. Ему оно тоже неведомо. Он знает только клинки, сделанные руками людей, сочтет твой одним из них. Удиви его. Дай ему попробовать иной металл.
Ярл Шаннара отошел в сторону, недоверчиво качая головой и с сомнением поглядывая на меч.
- Я не так глуп, чтобы не верить в то, что мне тяжело принять, - сказал он, повернувшись к окну и глядя на дождь. - И все-таки сделать это трудно. - Его губы сжались в твердую линию. - Почему выбрали именно меня? Мне этого не понять. Есть много людей, гораздо более подходящих для такого оружия. Я понимаю толк в металле и грубой силе. А это... хитроумное изделие слишком сложно для меня. Правда - действенное оружие только на советах да в политике. На поле битвы, по-моему, она бесполезна. - Он повернулся к друиду. - Я без колебаний выйду против Чародея-Владыки, если буду относиться к этому мечу, как к обычному клинку, выкованному из металла мастером-кузнецом. Без единого слова приму его как оружие, если буду видеть в нем лишь то, что вижу. - В его синих глазах пульсировала злость. - Но это! Нет, я не гожусь для этого, Бреман. Друид медленно кивнул, не столько соглашаясь, сколько понимая его:
- Но кроме тебя, у нас никого нет, Ярл. Мы не знаем, почему выбор пал на тебя. Возможно, потому, что тебе было суждено стать королем эльфов. А может быть, причина находится за пределами нашего понимания. Мертвые знают то, что неведомо нам. Вероятно, они могли бы рассказать об этом, но решили поступить иначе. Нам надлежит принять их волю и идти дальше. Изменить что-либо не в нашей власти. Ты пойдешь с этим мечом на битву. Это предрешено. У нас нет выбора. Мы должны сделать все, что можем.
Голос понизился до шепота и замер. С улицы по-прежнему доносилось негромкое постукивание дождя, окутавшего окрестные леса серебристой дымкой. Спустились сумерки. День отступил на запад вместе с солнцем. Арборлон лежал под сенью своего лесного убежища, притихший и промокший, и не спеша натягивал на себя покрывало ночи. В кабинете стояла тишина. Тихо было во всем летнем доме, словно в мире не осталось больше никого, кроме двух мужчин, стоявших друг против друга в тусклом мерцании свечей.
- Но почему никто, кроме меня, не должен знать тайны меча? - негромко спросил Ярл Шаннара. Старик печально улыбнулся.
- Ты сам сможешь ответить на этот вопрос, если захочешь, король эльфов. Все проще простого - никто этому не поверит. Если твои сомнения в возможностях меча столь велики, подумай, каково будет недоверие людей. Возможно, даже Преи. Сила меча заключена в правде. Кто поверит, что такая на первый взгляд безделица способна превзойти мощь Чародея-Владыки?
"И в самом деле, кто? " - подумал король.
- Ты же говорил, Ярл, меч - это боевое оружие. - За улыбкой последовал усталый вздох. - Пусть эльфы довольствуются этим. Покажи им меч, с которым пойдешь в бой, оружие, завещанное тебе, и пообещай лишь, что он славно послужит им. Большего они не потребуют.
Ярл Шаннара молча кивнул. Он подумал, что друид прав. Самая сильная вера - та, что не обременена лишними размышлениями.
В тот горький отчаянный миг сомнений и страха, когда он молчаливо подписывал договор, который не мог ни принять, ни отвергнуть, ему нестерпимо хотелось обрести эту простую веру.

ГЛАВА 28

На следующий день часов в пять пополудни Ярл Шаннара приближался к долине Ринн, а значит, и к схватке, предназначенной ему судьбой. Он выехал вскоре после восхода в сопровождении Преи, Бремана и небольшой группы советников и офицеров, взяв с собой три отряда Эльфийских Охотников: два пеших и один конный. Четыре отряда уже находились на месте, у входа в долину, а два должны были последовать за ними утром. Позади остались все прочие члены Большого Совета во главе с первым министром Берном Эридденом, три отряда резерва, горожане и беженцы, покинувшие родные места в страхе перед неминуемым вторжением. Позади остались все споры относительно дальнейших действий и политической мудрости. Выбор был невелик, да и времени оставалось мало. И то и другое в значительной степени зависело от поведения приближавшейся армии врага.
Эльфийский король никому не рассказывал о своем разговоре с друидом. Он решил не делать никаких публичных заявлений по поводу меча, который ему дали. Ярл поведал о нем только Прее, сказав лишь, что это оружие, против которого Чародей-Владыка не сможет устоять. Его вера была хрупка, и, произнося эти слова, он чувствовал спазм в желудке и жар на лице, не в силах отделаться от сомнений в том, что правда может стать оружием в битве. Всю дорогу на восток король снова и снова прокручивал в голове свой разговор со стариком, настолько глубоко погрузившись в свои мысли, что несколько раз не отвечал, когда Прея заговаривала с ним. Ярл ехал в доспехах, готовый к битве. Меч, висевший у него за спиной, был так легок по сравнению с кольчугой и латами, что казался сделанным из бумаги. А вдруг польза от него столь же эфемерна, как и его вес? А ведь он обречен идти с ним в бой. Ярл не мог ни избавиться от подозрений, ни до конца поверить в них. Ему необходимо было увидеть меч в деле, на собственном опыте узнать, как пользоваться им. Вот что занимало все его мысли. Ярл ничего не мог поделать с собой. То, что он видит и чувствует, - это реально. Все остальное - не многим более чем слова.
Король не стал посвящать в свои сомнения Бремана. Когда старик приближался к нему, он изображал на лице улыбку. И не в том дело, что он перестал доверять друиду. Ярл старался подбодрить себя и своих людей. Он не хотел лишиться доверия армии, а кто поверит в короля, который не уверен в себе? Ярл всегда знал, что именно этой малостью и достигается победа в бою, и держался на высоте. Этой армией и этим народом плохо ли, хорошо ли, но предстоит командовать ему. Впереди их ждет такое испытание, какого мир еще не знал, а раз так, Ярл Шаннара собирался с блеском сыграть свою роль.
- Ты молчишь уже несколько часов, - заметила Прея, улучив момент, когда он смотрел на нее, чтобы быть уверенной, что он ее слышит.
- Разве? - ответил Ярл.
Увлеченный молчаливым спором с самим собой, он даже удивился ее присутствию. Королева, обвешанная оружием, ехала на крепкой, серой в яблоках лошади по кличке Пепел. Само собой разумеется, вопрос о том, поедет ли она, не возникал. Их недавно усыновленные дети остались на попечении близких друзей. Как и Ярл, Прея была рождена для битвы.
- Тебя что-то беспокоит, - сказала она, глядя Ярлу в глаза. - Почему ты не скажешь мне, в чем дело?
Действительно, почему? Ярл невольно улыбнулся. Она слишком хорошо знала его, чтобы обмануться. И все же он не говорил о своих сомнениях. Не мог, потому что должен был сам разрешить их. Никто не поможет ему в этом, по крайней мере теперь, когда он не мог нащупать твердой почвы под ногами.
- Не знаю, как тебе объяснить, - сказал он наконец. - Я еще не решил. Не волнуйся.
- Может, будет лучше, если ты все-таки попытаешься объяснить мне.
Ярл кивнул. Он глядел на Прею, словно хотел за прекрасными чертами лица и блеском карих глаз увидеть тепло и нежность, таившиеся в ее сердце. В эти дни он стал по-новому относиться к Прее. Дистанция, которую Ярл всегда держал между ними, исчезла. Они стали так неразрывно связаны друг с другом, что У него не вызывало сомнений: что случится с одним, произойдет и с другим, будь то сама смерть.
- Дай мне немного времени, - нежно сказал он. - Потом мы обязательно поговорим.
Прея взяла его за руку и на мгновение задержала ее в своей.
- Я люблю тебя, - проникновенно произнесла она.
Итак, вечер застал их на подступах к долине Ринн. Ярл так и не открыл Прее причину своей тревоги, а она с нетерпением ждала, когда он это сделает. Было тепло, в воздухе пахло непросохшей травой и листьями - окрестные леса насквозь промокли под не прекращавшимися последние несколько недель дождями. Тучи наконец рассеялись, но земля еще не просохла, и там, где по раскисшей дороге на восток проходили эльфы, оставались грязные разбитые колеи. Весь день к ним поступали донесения от основного войска, занявшего оборону у входа в долину. Армия Северной Земли все приближалась, медленно пересекая Стреллихеймские равнины с севера и с юга. Войско Чародея-Владыки было огромно и продолжало расти, заполоняя равнину, простиравшуюся перед входом в долину Ринн, насколько хватало глаз. В численности северяне превосходили эльфов самое малое в четыре раза, и соотношение это росло по мере того, как прибывали новые части. Гонцы докладывали нарочито спокойными, невозмутимыми голосами, старательно избегая проявлять эмоции, но Ярл Шаннара был достаточно опытен и за короткими паузами и легким изменением интонации явственно видел зарождающийся страх.
Король знал, он должен что-то предпринять, чтобы одолеть его. И сделать это нужно как можно быстрее.
Ситуация выглядела довольно мрачно. На восток к дворфам были посланы гонцы с просьбой о помощи, но путь по равнине преграждали патрули северян, и проходило несколько дней, прежде чем гонцу удавалось обойти каждый из них. В решающий момент эльфы оказались одни, и не было никого, кто бы пришел им на помощь. Тролли попали в рабство и теперь верно служили Чародею-Владыке. Гномы даже в лучшие времена страдали неорганизованностью и при любых обстоятельствах не испытывали особой любви к эльфам. Люди прятались за стенами своих разрозненных городов-государств, не имея никаких боеспособных частей. Оставались только дворфы, если они выжили. До сих пор неизвестно, удалось ли Рабуру и его армии избежать смерти от рук кровожадных северян.
Об этом размышлял Ярл Шаннара, в сопровождении советников и офицеров выезжая из лесов у западного входа в долину Ринн. Оснований для страха было предостаточно, но в данном случае полагаться следовало не на них.
Что же он должен сделать, чтобы преодолеть страх?

***

Тот же самый вопрос задавал себе Бреман, ехавший с Алланоном в нескольких ярдах позади с группой королевских советников и высших офицеров армии. Но не страх эльфов волновал старика, его тревожил страх их короля, ибо Ярл Шаннара, возможно и сам не подозревая об этом, тоже боялся. Его страх был неочевиден даже для него самого, и все же неуловимым, коварным лазутчиком он проник в уголки сознания короля и ждал своего часа. Бреман уловил его еще накануне, в тот момент, когда открыл Ярлу источник силы меча. Страх притаился в глазах короля, глубоко, под завесой смущения и неопределенности, там, где он мог скапливаться, как гной в ране, чтобы в конце концов коварно сломить его. Несмотря на все старания друида убедить Ярла в могуществе талисмана, король не верил. Хотел верить, но не мог. Конечно, он постарается обрести веру, но где гарантия, что справится? Бреман не предполагал, что все так обернется. Теперь он должен был считаться с этим, должен был исправить положение.
Всю дорогу он наблюдал за королем, подмечая его молчание, изучая твердую линию его подбородка и шеи, которую не смягчали ни улыбки, ни выражение доверия к другим. Несомненно, в душе Ярла Шаннары бушевала битва. Он отчаянно старался поверить в то, что было ему сказано, но, похоже, в своих стараниях не преуспел. Король был храбр и исполнен решимости. Он пойдет с мечом в бой и предстанет перед Чародеем-Владыкой, раз того требует долг. Однако безверие проявит себя, сомнения предадут его, и он погибнет. Такова страшная неизбежность. Нужен другой голос, более убедительный, чем его собственный. Старик поймал себя на мысли, как хорошо было бы, останься Тэй Трефенвид жив. Близкому другу Ярла Шаннары, возможно, удалось бы найти к нему подход, убедить его, рассеять его недоверие и сомнения. Тэй вышел бы с королем против Чародея-Владыки, как это собирался сделать Бреман, но для Ярла поддержка друга значила бы куда больше.
Но Тэй ушел навсегда, а значит, поддержка, которая так нужна королю эльфов, должна исходить от кого-то другого.
Следовало Бреману подумать и об Алланоне. Время от времени старик посматривал на мальчика. Его юный товарищ был по-прежнему скрытен, хотя говорить больше не отказывался. Очень помогла в этом Прея Старл. Она взяла мальчика под свою опеку, и он слушался ее советов. Спустя некоторое время Алланон стал откровеннее. Рассказал, что вся его семья погибла во время набега северян. Он уцелел лишь потому, что во время нападения отсутствовал дома, а заметив захватчиков, успел спрятаться. Мальчик стал свидетелем многочисленных зверств, но о подробностях рассказывать не хотел. Бреман не стал его неволить. Довольно и того, что ребенок выжил.
Но оставалось еще видение, посланное Галафилом, и отмахнуться от него было не так просто. В чем его смысл? Он стоит с мальчиком на берегу Хейдисхорна перед тенью Галафила, над бурлящими водами роятся яркие возбужденные призраки, темный воздух наполнен криками, а странные глаза мальчика не отрываясь смотрят на него. Почему он так смотрит? Друид никак не мог решить. И как мальчик оказался там, в Сланцевой долине, у вод Хейдисхорна, где Бреман вызывает духов мертвых, ведь туда не могут ступать люди и дозволено приходить только ему?
Видение не давало друиду покоя. Странно, но он боялся за Алланона. Старику хотелось защитить мальчика. Он вдруг понял, что испытывает к нему особое, необъяснимое чувство. Оба они одиноки. У обоих не осталось ни семьи, ни земляков, ни дома. Оба ничьи. Для каждого из них обособленность стала не только состоянием ума, но и формой жизни, не поддающейся изменению. То, что Бреман был друидом, отгородило его от людей, и изменить этого он не мог, даже если бы захотел. Но отчужденность мальчика оказалась не меньшей, отчасти из-за его способности читать чужие мысли, дара, который мало кому по вкусу, а отчасти из-за исключительной проницательности, граничащей с ясновидением. Странные глаза, в которых отражался острый ум, казалось, пронзали насквозь, и эта способность видеть скрытое в людях внушала страх.
Бреман не знал, что делать с этим мальчиком. К чему его готовить? Этот день воистину стал днем вопросов без ответа, и старик, ехавший на восток, нес их беспокойное бремя в стоическом молчании. И несмотря ни на что, надеялся, верил: решение скоро придет.

***

Когда они прибыли в долину Ринн, Ярл Шаннара, оставив свиту, поехал в сопровождении Преи осмотреть линию обороны и сообщить Эльфийским Охотникам о своем прибытии. Его тепло встречали повсюду, а он улыбался, махал рукой и говорил своим людям, что все идет хорошо и вскоре они преподнесут северянам пару сюрпризов.
Потом он поскакал через долину, чтобы взглянуть на вражеский лагерь. На этот раз король взял проводника, поскольку дно ущелья было уже утыкано ловушками, многие из которых использовались впервые, и ему не хотелось угодить по ошибке в одну из них. Прея отправилась с ним. Королева уже успела стать для солдат столь же привычной, как и король. Они молча ехали за проводником по заросшим травой буграм, широким возвышенностям, по выжженным просторам плато и наконец поднялись по обрывистому склону на утес, возвышавшийся над правым флангом, откуда открывалась вся долина. Здесь стоял дозором небольшой отряд разведчиков и скороходов. Король поздоровался с ними и пошел на край обрыва, чтобы взглянуть оттуда.
Перед ним простирались армии Северной Земли - огромная неповоротливая трясина из людей, животных, повозок и военных машин. Повсюду наблюдалось движение, это подвозили оружие и сортировали его, а отряды расходились на свои позиции. Осадные машины собрали вместе и перетащили в одну сторону. Авангард армии расположился примерно в миле от восточного края долины, откуда просматривалась любая возможная атака эльфов, а основное войско вытянулось наружу, где могло беспрепятственно расти и расползаться. Ярл заметил, что люди, стоящие рядом с ним, чувствуют себя не в своей тарелке. В молчании Преи он уловил хладнокровную оценку их шансов. Эта армия, пришедшая, чтобы захватить их родину, - неумолимая безжалостная сила, которую непросто будет обратить вспять.
После первого беглого осмотра король принялся тщательно все изучать, уточняя для себя, где находятся продовольствие, амуниция и оружие. Пересчитал осадные машины и катапульты. Отыскал взглядом штандарты отдельных частей и прикинул численность кавалерии и пехоты, как легкой, так и тяжелой. Ярл видел, как с юга и с севера Стреллихейма прибыло несколько обозов с продовольствием. Он тщательно взвесил свои возможности, потом вскочил на коня, поскакал назад в дальний конец долины и созвал королевских советников и командиров на военный совет.
Они собрались в палатке, установленной довольно далеко от передовых рубежей эльфийской обороны, в окружении Придворной Гвардии, отвечавшей за соблюдение секретности. Конечно, здесь были Прея и Бреман. А еще Кир Джоулин, командовавший кавалерией, пехотные командиры Растин Апт и Корморант Этруриан, капитаны Преккиан и Тревитен от Черной Стражи и Придворной Гвардии соответственно. Присутствовал одноглазый Арн Банд, командир лучников. Этим людям, составлявшим ядро командования, Ярл доверял больше всех. И именно их он намеревался убедить в том, что у них есть шанс победить надвигавшуюся на них армию.
- Рад видеть вас, друзья мои, - непринужденно поздоровался он, стоя перед ними без доспехов, которые успел снять. Они сидели на стульях, расставленных широким полукругом так, чтобы он мог видеть каждого в отдельности и всех вместе и при необходимости подходить к ним. - Я побывал у входа в долину и видел армию, которая угрожает нам. Думаю, наша задача ясна. Мы должны атаковать. Как он и ожидал, раздался вздох удивления и ужаса.
- Сегодня же! - выкрикнул он, перекрывая поднявшийся шум. - Ночью!
Стареющий богатырь Растин Апт, такой широкий и плотный, что, казалось, ничто не в состоянии сдвинуть его с места, куда ступила его нога, проворно вскочил со своего стула.
- Мой государь, нет! Атаковать? Ты не можешь... - Потише, Растин, - резко перебил его король. - Я могу делать все, что угодно, если того требует ситуация. Ты достаточно хорошо меня знаешь. Теперь послушай минуту. Армия Северной Земли, изнывающая на наших глазах, жирная и неповоротливая, не допускающая и мысли, чтобы с ней решились шутить, полагает, что мы станем сидеть под защитой наших оборонительных сооружений. Она все растет и растет, и наши Эльфийские Охотники в отчаянии смотрят на это. Мы не можем бездействовать в ожидании, пока она вырастет такой большой, что проглотит нас за один присест. Мы не можем сидеть и ждать неминуемой атаки. Нужно навязать им бой на наших условиях, в выбранное нами время, когда мы будем готовы, а они нет.
- Все это хорошо, - спокойно произнес Кир Джоулин, невысокий крепыш с быстрыми темными глазами, - но какие части ты собираешься вести на штурм? Темнота нам поможет, но кавалерию будет слышно на большом расстоянии, а пехотинцев изрубят в куски прежде, чем они успеют отойти в безопасное место.
По палате пронесся гул голосов. Ярл кивнул:
- Ты рассуждаешь так же, как я. Но представь, что они не смогут нас найти. Представь, что мы станем невидимы как раз в тот момент, когда они решат, будто поймали нас. Это будет целая серия атак мы нападаем то там, то тут, но, когда дело доходит до рукопашной, им достаются одни тени. Теперь ничто не нарушало тишину.
- Как ты это сделаешь? - наконец спросил Кир Джоулин.
- Я расскажу вам. Но сначала хочу, чтобы вы поняли меня. Уверен, мы должны что-то предпринять, если хотим поддержать боевой дух армии, а он час от часу слабеет. Я прав в своей оценке?
Снова тишина.
- Прав, - подтвердил Джоулин.
- Кир, ты указал на опасность, которая подстерегает нас, решись мы атаковать. А подумай-ка о том, что мы можем выиграть. Если мы пощекочем северянам нервы, даже слегка пораним их, то потянем время и дадим эльфам поверить в себя. А сидя да дожидаясь, пока на нас нападут, уж точно ничего не выиграешь.
- Согласен, - быстро произнес Корморант Этруриан, узколицый молодец с бровями дугой, закаленный в пограничных войнах, бывший адъютант старого Апта. - Однако поражение при таких обстоятельствах обернется катастрофой, спровоцирует более скорое нападение на наши оборонительные рубежи.
- К тому же ты, возможно, ошибаешься, полагая, будто они не ждут нас, - раздраженно возвысил голос его старый командир, снова вскочив на ноги. - Мы не знаем, что случилось с дворфами. Перед нами испытанная в боях армия, которая, может статься, знает больше разных хитростей, чем мы.
- Мы катастрофически уступаем им в численности, - хмуро добавил Этруриан. - Мой государь, такая тактика слишком опасна.
Ярл кивал в ответ на каждое новое замечание и ждал своей очереди. Ждал, когда они выскажут все свои возражения, чтобы снова заговорить. Он взглянул на Прею, внимательно наблюдавшую за ним, затем на Бремана, невозмутимое лицо которого ничем не выдавало его мыслей. Король переводил взгляд с одного лица на другое, стараясь понять, кого из собравшихся здесь может с уверенностью отнести к своим сторонникам. Прею, безусловно. Но остальные... Его командиры, как и Бреман, еще не составили собственного мнения, или оно было не в его пользу. Ярлу не хотелось идти против воли соратников, но его решение было твердым. Тогда как убедить их? Голоса возражавших стихли. Ярл Шаннара встал и расправил плечи.
- Мы все здесь друзья, - начал он. - У нас одна цель. Я знаю, какая гигантская задача стоит перед нами. Мы последние, кто стоит на пути Чародея-Владыки, кто может предотвратить разорение Четырех Земель. Возможно, мы - единственная оставшаяся боеспособная армия, которая может противостоять Броне. Да, нам необходимо соблюдать осторожность, но и рисковать следует тоже, ибо не может быть победы без риска, в особенности здесь, сейчас и против такого врага. В любом бою есть доля риска, доля удачи, вряд ли вы станете это отрицать. Что мы должны сделать, так это свести риск к минимуму.
Он приблизился к Растину Апту и опустился перед ним на колено. Глаза видавшего виды командира испуганно расширились.
- Что, если я укажу тебе способ атаковать противника ночью, который даст нам хорошие шансы на успех, позволит обойтись малыми потерями, а в случае удачи заметно потрепать противника и, значит, выиграть время и укрепить боевой дух наших воинов?
Старик смотрел недоверчиво.
- Ты сможешь это сделать? - проворчал он.
- Ты пойдешь со мной? - настаивал король, не отвечая на вопрос. Он повел глазами направо, потом налево. - Вы все пойдете?
Послышался рокот одобрения. Ярл обвел всех присутствующих взглядом, заставил каждого встретиться с ним глазами, заставил дать согласие. Он кивал каждому, взглядом и улыбкой привлекая на свою сторону, связывая с собой этим молчаливым обещанием, заставляя принять разработанный им план.
- Тогда слушайте внимательно, - произнес он шепотом и начал рассказывать, что собирается сделать.

***

Атака состоялась не в эту ночь, а в следующую. День ушел на то, чтобы подготовиться, отобрать людей, послать Кира Джоулина с его всадниками на север, а Корморанта Этруриана с Охотниками - на юг. Оба отряда отправились на рассвете и ехали, скрываясь в лесах и в тени обрывов, чтобы остаться незамеченными. Численность их была невелика, поскольку ставка делалась на стремительность и неожиданность нападения. На сей счет каждый отряд получил точные инструкции, так как слаженные действия всех участников вылазки требовали очень точного соблюдения графика. Если удары не будут производиться в нужной последовательности, атака провалится.
Ярл Шаннара решил вести центральный отряд, сформированный из лучников и солдат Придворной Гвардии. Именно им предстояло принять самый жестокий бой, и он не мог допустить, чтобы рисковал кто-то другой. Бреман одобрил план. Он рукоплескал изобретению короля, его смелости. Но было полнейшим безумием самому возглавлять отряд атакующих.
- Одумайся, король эльфов! Если сейчас тебя убьют, все пропало, и уже не важно, что вы выиграете! - С такими словами он набросился на Ярла и Прею, когда все ушли. Старик в ярости размахивал руками, его тонкие волосы и борода разметались во все стороны. - Ты не можешь рисковать своей жизнью! Ты должен жить, чтобы сразиться с Броной.
День сменился сумерками. Они стояли в полумраке палатки друг против друга. Снаружи уже началась подготовка к предстоящей атаке. Ярл Шаннара убедил своих командиров. Они не сумели воспротивиться его аргументам и доводам, слишком убедительным, чтобы не принять их во внимание. Один за другим все капитулировали - раньше всех Джоулин, а за ним и остальные. Под конец они стали воспринимать план с таким же энтузиазмом, как и он.
- Он прав, Ярл, - согласилась с Бреманом Прея Старл. - Послушайся его.
- Нет, не прав, - возразил Ярл тихим ровным голосом. Эта спокойная манера держаться, за которой скрывалась несокрушимая сила его убежденности, лишила слов их обоих. - Король должен идти первым, подавая пример. Особенно сейчас, в ситуации, когда риск так велик. Я не могу просить других совершить то, чего не собираюсь сделать сам. Армия смотрит на меня. Эти люди знают, что я поведу их, что не останусь в стороне. Меньшего они от меня сейчас не ждут, и я не стану их разочаровывать.
Король остался непреклонен. Не уступил. И вот теперь он, как и обещал, шел впереди отряда, невзирая на возражения друида, а Прея, как всегда, рядом с ним. В полночь они под прикрытием темноты выскользнули из долины и двинулись по равнине в сторону вражеского лагеря. С ними было всего несколько сотен, среди которых число лучников вдвое превосходило число солдат Придворной Гвардии. Крадучись, бесшумно, словно призраки, горстка эльфов продвигалась вперед, снимая дозоры северян, патрулировавшие лагерь по периметру. Вскоре ударный отряд атакующих оказался менее чем в пятидесяти ярдах от него. Пригнувшись, сжимая в руках оружие, эльфы ждали.
Час пробил, и началась атака, стремительная и безжалостная. Первый удар нанес с севера Кир Джоулин. Эльфийский командир велел своим людям обернуть копыта лошадей плотной тканью, и после захода солнца вывел две свои сотни всадников с севера Стреллихейма. Когда эльфы оказались в ста ярдах от лагеря с севера, они сняли обмотки, выждали час после полуночи, сели на коней и помчались в атаку. Они накинулись на северян, прежде чем те успели протрубить тревогу. Эльфы ударили сбоку в самый крайний продовольственный обоз, который недавно прибыл и стоял неразгруженный в ожидании утра. Выхватив сучья из тлеющих сторожевых костров, они подожгли повозки. Стремительно описав полукруг по окрестной территории, добрались до осадных машин и подожгли те, что стояли ближе всего. Пламя взвилось к небу, а всадники промчались по лагерю и снова скрылись в ночи. Они исчезли так быстро, что северяне даже не успели организовать отпор, а в это время последовал второй удар.
С юго-запада двинул свой отряд Корморант Этруриан. Дождавшись, пока вспыхнет пламя, возвестившее о первом ударе, он пошел в атаку. Пятьсот его пехотинцев, уже занявших позицию, клином врезались в расположение вражеских табунов, убивая конюхов и отвязывая лошадей, которые тут же разбегались в темноте. Завязался недолгий и жестокий рукопашный бой, но вскоре эльфы метнулись к западу, круша при отходе укрепления, расположенные по краю лагеря, и быстро пробиваясь в сторону покрытых мраком равнин.

Предыдущая страница 15 Следущая страница


Первый король Шаннары

На этот раз северяне ответили быстрее, но их смутило, что атакующие, казалось, наступали со всех сторон. Неповоротливые горные тролли, полуодетые в доспехи, однако успевшие схватить огромные боевые копья и пики, сметали все на своем пути в поисках тех, кто напал на них. Но осадные машины и повозки с продовольствием горели на севере, лошадей разогнали на юге, и никто с уверенностью не знал, где искать врага. Бреман, прятавшийся на равнине вместе с отрядом Ярла Шаннары, воспользовался своим магическим искусством, чтобы укрыть эльфов и создать иллюзию их присутствия там, где никого не было. Старик не мог долго поддерживать обман, но времени хватило, чтобы ввести в заблуждение даже смертоносных Слуг Черепа.
К тому моменту атаку продолжил отряд Ярла Шаннары. Защищенные с флангов Придворной Гвардией, лучники выстроились рядами лицом к оборонительным сооружениям северян, натянули тетивы своих больших луков и послали стрелы во врага. Послышались крики - это стрелы нашли свою цель. Шквал за шквалом стрелы сыпались на северян, пока те пытались подняться и взять оружие. Король удерживал своих людей на месте ровно столько, сколько намеревался, и даже чуть дольше. Из лагеря стремительно выскочили гномы. Охваченные неистовым безумием, они попытались добраться до лучников, но те принялись расстреливать участников сумбурной контратаки, пока они не откатились назад.
Наконец Ярл Шаннара начал отводить своих людей поочередно, ряд за рядом так, чтобы одни все время прикрывали других. Люди Корморанта Этруриана уже отошли, быстро шагая в темноте. По равнинам носились неясные тени облаков дыма и пепла от пожара. Горные тролли с пиками и копьями наготове, словно огромные нескладные бегемоты, шагали вперед в его ослепительном свете. Стрелы были им нипочем. Лучники откатились назад, скрывшись за шеренгой гвардейцев, которая быстро сомкнулась. Ярл в спешном порядке отводил своих людей, не испытывая ни малейшего желания вступать этой ночью в бой с горными троллями. Вражеская кавалерия не могла организовать погоню, поскольку лошади северян были захвачены или разогнаны. Единственными, кого следовало опасаться, оставались тролли. И они подошли быстрее, чем ожидал эльфийский король. Теперь Придворная Гвардия стояла практически одна среди равнин. Лучники и Эльфийские Охотники отбежали назад в безопасную долину Ринн, всадники Кира Джоулина вернулись на север. Из горящего лагеря летели стрелы, посланные гномами-лучниками, оказавшимися поблизости. Несколько гвардейцев упали. Бреман, пришедший на равнины вместе с эльфами, чтобы защитить короля, рванулся к ним в развевающихся черных одеждах и метнул огонь друидов в лицо наступавшим троллям. Трава вспыхнула, и преследователи подались назад. Придворная Гвардия снова стала отходить, а вместе с ней король и друид. Окруженные со всех сторон гвардейцами, они спешили добраться до безопасной долины. По равнине, гонимые внезапно налетевшим ветром, носились клубы горячего дыма и пепла. Прея Старл бежала впереди, пытаясь отыскать дорогу во мгле. Однако смятение, вызванное налетевшим дымом и криками преследователей, оказалось слишком велико. Маленький отряд гвардейцев раскололся, одни последовали за Бреманом, другие - за королем. Ярл Шаннара окликнул товарищей, но не успел он услышать свое имя, произнесенное в ответ, как все скрылось в дыму.
Потом что-то огромное накинулось на тех, кто бежал с королем, и гвардейцы кубарем покатились во все стороны в темноте. Громадина отшвыривала тех, кто оказывался у нее на пути, словно люди были сделаны из соломы. Массивный силуэт материализовался и обернулся свирепым чудищем, явившимся во мраке ночи с того света по воле своего хозяина, Повелителя Тьмы. Чудище - сплошь зубы, когти и чешуя - с воплем бросилось на Ярла Шаннару, и король едва успел выхватить меч из ножен. Магический клинок взметнулся вверх, озарив своим блеском окружающую тьму.
"Сейчас! - подумал король, готовясь к бою. - Сейчас мы посмотрим! " Он воззвал к магической силе меча, приказывая ей защитить его от приближающегося чудища, которое в свою очередь призвало всю свою сокрушительную мощь. Но ничего не произошло. Зверь, который был почти вдвое выше Ярла Шаннары и во столько же раз шире, потянулся к нему, и тот нанес удар, как сделал бы с любым другим противником. Меч вонзился в зверя с такой силой, что монстр остановился, однако магией здесь и не пахло. Ярл Шаннара почувствовал, как внутри у него все сжалось от внезапного страха. С другой стороны на зверя посыпались удары снова вступивших в бой гвардейцев, но он одним ударом прикончил тех, кто стоял ближе, отбросил остальных и снова пошел вперед.
В тот момент Ярл Шаннара понял, что не владеет волшебной силой меча, и все его надежды заручиться поддержкой этой силы рухнули. Несмотря на увещевания Бремана, он ждал проявления такой магии, которая мгновенно поразит врага: чего-то вроде всепожирающего огня, чего-то, дающего потусторонние возможности. Но меч, настаивал старик, может явить только правду, и теперь королю стало совершенно ясно, что, кроме правды, клинок и в самом деле не мог дать ничего. Король едва не окаменел от страха, но, собрав силы, с яростным криком бросился на нападавшего зверя. Стиснув двумя руками рукоять меча, он защищался единственным доступным ему способом. Сверкающий клинок опустился вниз и глубоко врезался в громоздкую тварь. Из того места, куда пришелся удар, хлынул поток черной крови. Но зверь оттолкнул его меч в сторону и повалил Ярла на землю.
Внезапно из темноты, подобно духу мести, явился Бреман. Он поднял руки, и они полыхнули огнем друидов. Пламя неистовой вспышкой сорвалось с кончиков пальцев и обрушилось на монстра, тянущегося к королю. Оно окутало чудовище и, превратив его в горящий факел, принялось пожирать. Зверь попятился, завизжав от злости, повернулся и помчался прочь в темноту, оставляя огненный след. Бреман не стал дожидаться и смотреть, что с ним стало. Он наклонился к королю. Подоспевшие эльфы из Придворной Гвардии помогли ему поставить Ярла Шаннару на ноги.
- Меч!.. - потерянно начал король, в отчаянии качая головой.
Но Бреман остановил его строгим взглядом и сказал:
- Потом, когда будет время и мы останемся одни, король эльфов. Ты жив, ты отважно дрался, вылазка удалась. Достаточно для одной ночи. Теперь пойдем, поторопись, пока другие твари не обнаружили нас.
Они снова бежали в ночной тьме: король, друид и горстка гвардейцев. За ними на фоне пылающих повозок с продовольствием тянулся дым и пепел. Из темноты, задыхаясь от быстрого бега, выскочила Прея Старл с горящими от гнева и страха глазами. Она подставила плечо под левую руку Ярла Шаннары, чтобы он мог опереться на нее при ходьбе. Король не сопротивлялся. Их взгляды встретились, и он отвел глаза. Его губы не шевельнулись.
В эту ночь страх, тлевший в уголках его сознания, разгорелся ярким пламенем. Страх перед тем, что меч, который ему доверили, неподвластен ему и не отзовется, когда это потребуется. Меч бросил ему вызов, и король не смог достойно ответить на него. Если бы не Бреман, Ярл был бы мертв. И прикончила бы его тварь, обладавшая гораздо меньшей магической силой, куда менее могущественная, чем Чародей-Владыка. Сомнения подорвали уверенность Ярла, развеяв ее без следа. Магия меча не подчинилась ему, не ответила на его призыв. Тут нужен был кто-то другой, кто-то более подходящий для этой цели. Он оказался не тем человеком. Не тем!
Ярл слышал, как эти безапелляционные холодные слова эхом отзываются в его сердце. Он попытался избавиться от этих мыслей, заслонить уши от этих звуков, но понял, что не может. В отчаянии и безнадежности он бежал вперед.

ГЛАВА 29

Когда Бреман ушел на запад, чтобы отнести меч эльфам, Кинсон Равенлок и Марет повернули на восток и двинулись вдоль Серебряной реки в поисках дворфов. В тот первый день они шли по холмистой местности, вплотную подступавшей к северному берегу реки, которая, извиваясь, неуклонно вела их в сторону анарских лесов. Мгла с поразительной настойчивостью окутывала холмы, но потом, когда полуденное солнце поднялось высоко в небе, она стала понемногу рассеиваться. Вскоре путешественники добрались до Анара и вошли в лес. Местность здесь была менее холмистой. Солнечные лучи пробивались сквозь завесу листьев и пятнами ложились на земляной ковер. Еды и воды у путников было только на один день, поэтому, остановившись перекусить, они аккуратно поделили ее, оставив нужное количество на обед на тот случай, если не смогут раздобыть ничего лучшего.
В потоках света, изливавшихся с почти безоблачного неба, Анар сиял зеленью деревьев и синевой реки. Со всех сторон доносилось пение птиц и возня мелких существ, шмыгавших в подлеске. Однако тропа была затоптана и замусорена отбросами, оставшимися от армии Северной Земли, и ни один человек не попадался им на глаза. Время от времени ветер доносил до них слабый запах гари, а тишина становилась такой пронзительной, что заставляла жителя приграничья и девушку опасливо озираться по сторонам. Они прошли мимо нескольких домиков и сараев, одни из которых уцелели, другие сгорели, но все они были пусты. Дворфы не появлялись. Никто не повстречался им на пути.
- Не стоит удивляться, - заметила Марет, когда Кинсон сказал что-то по этому поводу. - Чародей-Владыка совсем недавно покинул Восточную Землю. Дворфы наверняка еще прячутся.
Замечание казалось логичным, но Кинсон все равно не мог спокойно идти по не правдоподобно пустынной местности. Его беспокоило отсутствие даже случайных мелких торговцев, словно люди покинули эти места, решив, что дальнейшая жизнь в этих лесах лишена смысла. Он вдруг задумался над тем, что вот так могут исчезнуть все люди, словно их никогда и не было. Что, если дворфы полностью уничтожены? Что, если они просто перестали существовать? Четыре Земли никогда не оправятся от такой потери, уже никогда не станут прежними.
Довольные тем, что в пути можно молчать, углубившись в собственные мысли, житель приграничья и ученица друида крайне редко разговаривали друг с другом. Марет шагала с высоко поднятой головой, устремив взгляд вперед. Кинсон вдруг обнаружил, что гадает, о чем она думает. Не о своем ли происхождении? Выяснить, что она не дочь Бремана, когда она столько времени считала себя ею, - такое могло потрясти кого угодно. А предположение друида, что она, возможно, дочь темного существа, которое служит Чародею-Владыке? Это еще хуже. Кинсон не знал, как бы он сам реагировал на такое откровение. Навряд ли воспринял бы это легко. И пусть Бреман настоятельно убеждал Марет, будто в ней нет ничего от отца. Это не более чем рассудочный довод. Конечно, Марет умна и обладает здравым смыслом, но превратности судьбы, преследовавшие ее в детстве, и трудное отрочество сделали девушку ранимой, и ей, должно быть, тяжело терять то немногое, во что она сохранила веру.
Время от времени Кинсон подумывал, не поговорить ли с ней об этом. Сказать, что она именно такая, какой считала себя все время, что очень добра, он сам не раз был тому свидетелем, а такая малость, как кровное родство, никогда не сможет повредить ей. Но житель приграничья боялся, как бы его слова не показались девушке снисходительными, и не хотел рисковать. Несмотря на резкое замечание, вырвавшееся, когда Бреман предложил Марет пойти с ним, Кинсон был просто счастлив, что это случилось. Ему было хорошо с ней, нравились их разговоры, радовало, что каждый понимал, о чем думает другой. Он дорожил той близостью, проявление которой ощущал во множестве мелочей, с трудом поддающихся определению, - в интонациях ее голоса, в том, как она смотрела на него, в чувстве товарищества, выходившем за рамки отношений обычных попутчиков. "В конце концов, - решил он, - если у нее возникнет потребность поговорить, довольно того, что я здесь". Она знала, что ему все равно, кто ее отец и откуда он пришел, знала, все это не имело для него значения.
На закате они подошли к Кальхавену. Вечерело, воздух становился холоднее, среди предвечерних те ней витал резкий отвратительный запах смерти. Город дворфов был сожжен до основания. Остались лишь запорошенная пеплом земля, камень, несколько обуглившихся бревен да валявшиеся повсюду трупы. Большая часть убитых лежали там же, где они упали. Трупы невозможно было отличить друг от друга, если не считать того, что более мелкие указывали на детей. Житель приграничья и девушка вышли из-под деревьев на поляну, где некогда располагался город, постояли в горьком раздумье и медленно побрели по местам бойни. Нападение произошло неделю назад, пожары давно догорели, и земля под руинами уже начала оживать - сквозь пепел пробивались крошечные зеленые ростки. Но людей в Кальхавене не было, и над его почерневшим остовом покрывалом равнодушия висела тишина.
На месте городского центра они обнаружили огромную яму, в которой лежали обгорелые останки сотен дворфов.
- Почему они не бежали? - тихо спросила Марет. - Зачем остались? Они должны были знать. Неужели несчастных никто не предупредил?
Кинсон молчал. Она знала ответ не хуже его. Надежда может обмануть. Он смотрел вдаль на ужасающую панораму руин. Где те дворфы, которые остались в живых? Вот на какой вопрос им нужно было сейчас найти ответ.
Они двинулись дальше через развалины, постепенно ускоряя шаг, поскольку здесь не осталось ничего такого, чего они не насмотрелись бы в избытке.
Свет таял, и им хотелось оказаться подальше от руин, когда понадобится устраиваться на ночлег. Здесь им не найти ни еды, ни питья. Не найти крова. Ничто не удерживало их в этих местах. Они шли вперед по течению реки, туда, где она, медленно извиваясь, выползала из глубины лесов. Кинсон надеялся, что, может быть, в лежащих восточнее землях они встретят живых.
В стороне среди камней что-то юркнуло, заставив жителя приграничья отшатнуться. Крысы. Раньше он их не замечал, но, конечно же, они здесь живут. Должно быть, и другие грызуны тоже. Кинсон почувствовал, как мороз пробежал по коже. Ему вспомнился случай из детства, когда он обследовал пещеру и заснул там, а проснувшись, обнаружил, что по нему ползают крысы. В тот краткий жуткий миг ему показалось, будто смерть подошла к нему вплотную.
- Кинсон! - внезапно шепнула Марет и остановилась.
Перед ними стояла неподвижная, закутанная в плащ фигура. С виду это был человек, по крайней мере об этом говорило то, что можно было разглядеть. Но откуда он взялся? Словно по мановению волшебства, возник из воздуха. Нет, скорее всего, он где-то прятался, поджидая их. Незнакомец, окутанный ночным мраком и тенью от полуразрушенной стены, стоял близко к реке, по берегу которой они шли. Он не пытался их напугать, терпеливо стоял и ждал, когда они подойдут поближе.
Кинсон и Марет обменялись быстрыми взглядами. Лицо мужчины пряталось в тени капюшона, а руки и ноги - в складках плаща. Понять, что это за человек, кто он такой, было невозможно.
- Здравствуй, - тихим голосом рискнула поприветствовать его Марет. Словно щит, она держала перед собой посох, подаренный Бреманом.
Ни ответа, ни движения..
- Кто ты? - настаивала девушка.
- Марет, - шепотом нараспев позвал ее незнакомец.
Кинсон напрягся. От этого голоса у него возникло чувство, будто по его телу бегают крысы, он ощутил дыхание смерти, точно снова стал маленьким мальчиком, сидящим в пещере. Голос царапал по нервам, словно металл по камню.
- Ты меня знаешь? - удивленно спросила Марет. Похоже, голос не встревожил ее.
- Знаю, - ответил незнакомец. - Мы все тебя знаем, вся наша семья. Мы ждали тебя, Марет. Долго ждали.
- О чем ты говоришь? - быстро спросила девушка. - Кто ты?
Кинсон услышал, как у нее перехватило дыхание.
- Может быть, я тот, кого ты ищешь. Может быть, я - это он. Ты не будешь думать обо мне плохо, если я окажусь им? Не станешь сердиться, если я скажу тебе, что я... - Нет! - резко вскрикнула она.
- Я твой отец.
Капюшон откинулся, и они увидели его лицо. Суровое лицо чем-то напоминало лицо Бремана, разве что стоявший перед ними человек был моложе. Но его сходство с Марет угадывалось безошибочно. Он позволил девушке хорошенько его разглядеть. На Кинсона он не обращал внимания.
Незнакомец слегка улыбнулся:
- Ты видишь себя во мне, дитя мое? Видишь, как мы похожи?
- Тут что-то не так, - негромко предупредил Кинсон.
Но Марет, видимо, не услышала его. Глаза девушки впились в незнакомца в черном плаще, который так внезапно появился перед ними и назвался ее отцом. Как? Как он узнал, где ее искать?
- Ты один из них! - холодно огрызнулась она в лицо незнакомцу. - Один из тех, кто служит Чародею-Владыке!
Суровые черты не дрогнули.
- Я служу кому хочу, как и ты. Но твое служение друидам вызвано желанием найти меня, не так ли? Я вижу это по твоим глазам, дитя. У тебя нет истинной привязанности к друидам. Что они тебе? А я твой отец. Мы - одна плоть и кровь, и твоя связь со мной очевидна. О, мне понятны твои опасения. Я не друид. Я служу иной силе, той, против которой ты борешься. Всю жизнь тебе говорили, что я - дьявол. Но подумай, разве я плохой? Правдивы ли все эти россказни? А может быть, на них лежит печать тех, кто служит своим собственным целям? Многому ли из того, что ты знаешь, можно верить?
Марет медленно покачала головой:
- Думаю, достаточно многому. Незнакомец улыбнулся:
- Тогда, возможно, мне не следует быть твоим отцом.
Кинсон видел, как она колеблется.
- Так ты и в самом деле мой отец?
- Не знаю. Не знаю, хочу ли им быть. Только не возненавидь меня за это, мне нужно твое понимание, терпимость. Я бы с радостью рассказал тебе о своей жизни. Поверь, цель, которой я служу, не дьявольская, не разрушительная, она основана на истинах, которые сделают всех нас свободными. - Незнакомец замолчал. - Вспомни, твоя мать любила меня. Неужели ее любовь была настолько слепа? Неужели она так ошибалась, доверившись мне?
Кинсон уловил какое-то едва заметное движение - поток воздуха, запах дыма, легкую рябь на реке, - что-то невидимое, что он мог лишь чувствовать. У него мурашки побежали по спине. Кто этот незнакомец? Откуда он явился? Если он отец Марет, то как нашел их здесь? От кого узнал, кто она?
- Марет! - снова предостерег он.
- А вдруг друиды ошибались во всем, что делали? - спросил незнакомец. - Вдруг все, во что ты верила, основано на лжи, полуправде, на искажении истины, которое тянется испокон веков?
- Этого не может быть, - тут же ответила Марет.
- А что, если те, кому ты веришь, предали тебя? - настаивал незнакомец.
- Марет, нет! - в ярости прошипел Кинсон.
Но в тот же миг глаза незнакомца остановились на нем, и Кинсон Равенлок вдруг понял, что не может ни говорить, ни двигаться. Он застыл на месте, точно превратился в камень.
Незнакомец снова перевел взгляд на Марет:
- Посмотри на меня, дитя. Посмотри внимательно.
Кинсон с ужасом увидел, что Марет подчинилась. Ее лицо приобрело безучастное отсутствующее выражение, как будто она видела что-то совершенно иное, нежели стоящий перед ней человек.
- Ты такая же, как мы, - ласково говорил незнакомец. Слова звучали тихо и убедительно. - Ты принадлежишь нам. У тебя наша сила. Наша страсть. У тебя есть все то, что дано нам, кроме одного. Ты не разделяешь нашей цели, но непременно должна принять ее, Марет. Должна признать, что мы добиваемся справедливости. Ты чувствуешь, как магия наполняет тебя, и не знаешь, как сделать ее своей. Я покажу тебе. Я научу тебя. Не надо стыдиться того, что присуще тебе. Не надо бояться. Секрет состоит в том, чтобы не противиться этой силе, не пытаться ограничить ее, не бежать от нее. Ты понимаешь меня?
Марет рассеянно кивнула. Кинсон неожиданно заметил, как изменились черты незнакомца, стоявшего перед ними. Он уже не был похож на человека. Не напоминал ни Бремана, ни Марет. Он превращался во что-то иное.
Медленно, мучительно житель приграничья начал освобождаться от невидимых цепей, сковавших его тело. Он осторожно дотянулся рукой до бедра, где в ножнах висел длинный нож.
- Отец? - внезапно воскликнула Марет. - Отец, почему ты покинул меня?
В сгустившейся ночной тьме воцарилась долгая тишина. Рука Кинсона сомкнулась вокруг рукояти ножа. Его мышцы заныли от боли, сознание притупилось. Это какая-то ловушка, как те, что Чародей-Владыка расставил на них в Параноре! Ждал ли незнакомец именно их или любого, кто пройдет мимо? Знал ли он, что сюда придет именно Марет? А может, он надеялся встретить Бремана? Пальцы жителя приграничья стиснули рукоять ножа.
Незнакомец высвободил руку из-под плаща и потянулся к девушке. Рука была уродливой, на пальцах торчали когти. Но Марет, похоже, ничего не видела. Она сделала маленький шажок вперед.
- Да, дитя, иди ко мне, - звал незнакомец. Его глаза налились кровью, улыбающийся рот растянулся в змеиную пасть, в которой мелькнули ядовитые зубы. - Дай мне объяснить тебе все. Возьми мои руки, руки твоего отца, и я расскажу тебе обо всем, что тебе нужно знать. Тогда ты поймешь. Ты убедишься в том, что я прав. Ты познаешь истину.
Марет сделала еще шаг вперед. Рука, державшая посох друида, слегка опустилась.
В следующее мгновение Кинсон освободился от чар, околдовавших его, окончательно сбросил их оковы, стремительно выхватил из ножен свой длинный нож. И кинулся на незнакомца. Марет вскрикнула от страха. За себя ли, за отца или за Кинсона? Этого житель приграничья не знал. Но незнакомец в мгновение ока превратился из подобия человека в нечто определенно на человека не похожее. Одна рука взлетела вверх и выбросила вперед завесу зеленого дьявольского огня, столкнувшись с которой нож превратился в пар.
Тот, кто теперь стоял перед ними в дымной мгле, пронзаемой вспышками света, был Слугой Черепа.
С когтистых пальцев твари сорвалась вторая вспышка пламени, но Кинсон не стоял на месте. Навалившись всей своей тяжестью на Марет, он увлек ее за собой с тропы в нишу стены, образованную покрытыми пеплом камнями. Не дожидаясь, пока девушка придет в себя, житель приграничья, прячась за стеной, двинулся в сторону Слуги Черепа. Теперь, если он хочет жить, нужно поторопиться. Тварь неуклюже надвигалась, на кончиках ее пальцев вспыхивал огонь, из-под капюшона сверкали красные глаза. Кинсон пробежал по открытому пространству и, едва увернувшись от вихря пламени и бросившись на землю, закатился под сломанный ствол маленького деревца. Слуга Черепа пошел на него, шепча слова, исполненные ненависти и злобы, дьявольских угроз.
Кинсон выхватил меч. Свой лук, который, наверное, оказался бы более подходящим оружием, он потерял, хотя, по правде сказать, вид оружия уже не имел никакого значения. В прежние времена его спасали разные хитрости и уловки, но сейчас они были бесполезны.
- Марет! - в отчаянии крикнул он, выбрался из своего укрытия и бросился на Слугу Черепа.
Крылатый охотник повернулся, чтобы встретить атаку, поднял руки, сверкнув когтями. Кинсон понял, что он слишком далеко от монстра, чтобы успеть приблизиться раньше, чем его ударит огнем. Он глянул влево в поисках укрытия, но ничего подходящего не нашел. Слуга Черепа возвышался перед ним темный и недосягаемый. Кинсон попытался прикрыть руками голову.
Внезапно Марет резко выкрикнула:
- Отец!
Слуга Черепа обернулся на голос девушки, но огонь друидов уже вырвался из верхнего конца ее посоха. Он ударился о тело крылатого охотника и отбросил его назад, к стене. Кинсон споткнулся и упал, пытаясь прикрыть глаза. В лучах смертоносного света лицо Марет сделалось жестоким, глаза - точно каменными. Она направила на Слугу Черепа непрерывный поток огня, который прожег его защитный покров, его грубую кожу и добрался до сердца. Тварь закричала от боли и ненависти, взмахнула руками, словно хотела улететь прочь. Но огонь друидов поглотил ее целиком, и она обратилась в пепел.
Марет в ярости бросила посох, и огонь погас.
- Ну вот, отец, - прошептала она, обращаясь к останкам, - вот я и дала тебе руки, чтобы ты мог подержать их в своих. Теперь объясни мне, что правда, а что ложь. Давай же, отец, рассказывай!
Слезы ручьем хлынули по ее маленькому потемневшему лицу. Ночь снова сомкнулась над ними, и воцарилась тишина. Кинсон медленно поднялся на ноги, подошел к девушке и осторожно прижал ее к себе.
- Не думаю, что ему есть что сказать на эту тему. Верно?
Марет молча покачала головой, прижавшись к его груди:
- Какая же я дура. Не могла справиться с собой. Не могла заставить себя перестать его слушать. Ведь я почти поверила ему! Всей этой лжи! Он говорил так убедительно. Откуда он узнал про моего отца? Откуда узнал, что говорить? Кинсон погладил ее по голове.
- Я не знаю. Темным существам иногда удается узнать то, что мы держим в секрете. Они проникают в наши страхи и сомнения и используют их против нас. Бреман как-то рассказывал мне об этом. - Он опустил подбородок и коснулся ее волос. - Мне кажется, эта тварь поджидала кого-то из нас: тебя, меня, Бремана, Тэя или Риску - любого, кто угрожает ее хозяину. Это ловушка, вроде той, которую Чародей-Владыка устроил в Параноре. Она рассчитана на любого, кто в нее попадет. Но на этот раз Брона использовал Слугу Черепа, значит, он очень боится нас.
- Из-за меня мы чуть не погибли, - шепнула девушка. - Ты оказался прав насчет меня.
- Я ошибался, - ответил он мгновенно. - Если бы я пошел один, без тебя, то был бы мертв. Ты спасла мне жизнь. И сделал это твой магический дар. Посмотри на землю, на которой ты стоишь, Марет. А потом взгляни на себя.
Она сделала, как он просил. Земля вся почернела и выгорела, а девушка стояла целой и невредимой.
- Разве ты не видишь? - негромко спросил он. - Посох отвел избыток силы, как и говорил Бреман. Он удалил ту часть, которая угрожала тебе, и оставил столько, сколько нужно. Ты наконец обрела контроль над магией.
Марет пристально смотрела на него, и в ее глазах сквозила печаль:
- Это уже не важно, Кинсон. Мне не нужен контроль над магией. Я больше не хочу иметь с ней ничего общего. Меня от нее тошнит. Тошнит от самой себя, от того, кто я есть, откуда пришла, кто мои родители, от всего, что со мной связано.
- Нет, - спокойно сказал он, не отводя взгляда.
- Да. Мне хотелось верить этому существу, иначе оно не смогло бы заворожить меня. Не вмешайся ты - мы оба были бы мертвы. Я ни на что не гожусь. Меня так захватило желание выяснить правду о себе, что я навлекаю опасности на каждого, кто окажется рядом. - Она сжала губы. - Он назвался моим отцом. Слуга Черепа. На этот раз ложь, а что в следующий? А может быть, это правда? Может быть, мой отец - Слуга Черепа. Не желаю знать. Не хочу больше иметь ничего общего с магией, друидами, крылатыми охотниками и талисманами. - Слезы брызнули с новой силой, голос девушки дрогнул. - Довольно с меня всего этого! Пусть кто-нибудь другой идет с тобой дальше. Я ухожу.
Кинсон посмотрел в темноту.
- Ты не можешь это сделать, Марет, - сказал он наконец. - Нет, не говори ничего, просто выслушай меня. Ты не можешь это сделать, потому что ты не такая. Ты должна идти вперед. Ты нужна тем, кто не в силах помочь себе сам. Я понимаю, что ты не к этому стремилась. Не к этой ответственности. Но так вышло. Это бремя выпало тебе потому, что ты из тех немногих, кто в состоянии его нести. Ты, Бреман, Риска и Тэй Трефенвид - последние из друидов. Только вы четверо, потому что больше никого нет и, возможно, не будет никогда.
- Мне все равно, - пробормотала она. - Я не пойду.
- Нет, ты пойдешь, - настаивал он. - Вы все пойдете. Если бы вы отказались, борьба с Чародеем-Владыкой закончилась бы давным-давно, и мы все были бы мертвы.
Они стояли, глядя друг на друга в наступившей тишине, как статуи, уцелевшие посреди разрушенного города.
- Ты прав, - сказала она наконец таким тихим голосом, что он едва расслышал ее. - Мне не все равно.
Марет приблизилась к Кинсону, подняла голову и поцеловала его в губы. Она обняла его и прижала к себе. Поцелуй длился долго, выражал гораздо больше, чем дружескую привязанность или благодарность. Кинсон Равенлок почувствовал, как теплое чувство растет у него внутри, чувство, о котором он раньше и не подозревал. И он поцеловал Марет в ответ, крепко обнимая ее.
Оторвавшись от губ Кинсона, Марет еще мгновение стояла, прижавшись к нему, опустив голову ему на грудь. Кинсон чувствовал, как бьется ее сердце. Слышал ее дыхание. Затем она отступила назад и молча посмотрела на него. Ее огромные темные глаза переполняло удивление.
Наконец девушка наклонилась, подняла упавший посох и снова пошла в сторону леса вдоль берега Серебряной реки на восток. Кинсон очнулся, когда от нее осталась лишь слабая тень. Он старался понять, что произошло. Потом бросил это бесполезное занятие и поспешил за ней вдогонку.
Прошло два дня. Они шли вперед, но так никого и не встретили. Все деревни, фермы, домики и базары, которые попадались им по дороге, были сожжены или пусты. Путники видели следы пребывания армии Северной Земли, следы бегства дворфов, но людей не находили. В небе носились птицы, в подлеске рыскали мелкие зверьки, насекомые жужжали в зарослях ежевики, рыба плавала в водах Серебряной реки, но люди не появлялись. Житель приграничья и девушка держались настороже, опасаясь встретить других Слуг Черепа или еще кого-нибудь из порождений Тьмы. Им удавалось добывать себе пищу и воду, но отнюдь не в избытке. Дни стояли жаркие, тягучие, и влажную духоту Анара лишь изредка освежали дожди. В ясные тихие ночи небеса сияли бесчисленными звездами и лунным светом. Земля казалась мирной, неподвижной и пустой. Постепенно возникало чувство, что все, и друзья и враги, исчезли в небесной вышине.
Марет больше не вспоминала о своем происхождении, об отвращении к магии и о страхе перед теми, кто владел ею, не заговаривала и о том, чтобы бросить поиски. Она шла молча, а если что-то и говорила, то это касалось лишь местности, по которой они проходили, да обитавших здесь животных. Девушка, казалось, забыла о происшедшем в Кальхавене. Марет часто улыбалась Кинсону. Иногда, прежде чем идти спать, она сидела рядом с ним. Кинсон не раз ловил себя на мысли, что ему хочется, чтобы она поцеловала его еще раз.
- Я перестала злиться, - как-то сказала Марет, глядя вперед и старательно избегая его взгляда. Они шли рядом по лугу, усеянному желтыми полевыми цветами. - Я так долго злилась, - продолжила она, помолчав. - На свою мать, на отца, на Бремана, на друидов - на всех. Злость давала мне силу, но теперь она только иссушает меня, я чувствую себя усталой.
- Понимаю, - ответил житель приграничья. - Я странствовал больше десяти лет, сколько себя помню, и вечно что-то искал. Теперь мне хочется остановиться и осмотреться кругом. Хочется иметь где-нибудь свой дом. Тебе не кажется, что это глупо?
Девушка улыбнулась его словам, но не ответила.
В конце третьего дня, после того как они ушли из Кальхавена, путники добрались до Рейвенсхорна. Они уже ступили в тень гор и поднимались к их подножию, когда солнце начало садиться за линию западного горизонта. Небеса засияли удивительными радужными красками: оранжевым, малиновым, пурпурным. Цветные лучи ложились повсюду, покрывали пятнами землю, проникали в самые отдаленные уголки. Кинсон и Марет остановились, чтобы полюбоваться этим зрелищем, как вдруг на тропе перед ними возникла одинокая фигура дворфа.
- Кто вы такие? - грубовато спросил он.
Дворф был один, вооруженный лишь тяжелой дубиной, но Кинсон сразу понял, что где-то рядом должны быть другие. Он назвал дворфу свое имя и представил девушку.
- Мы ищем Риску, - пояснил он. - Друид Бреман послал нас на его поиски.
Дворф ничего не сказал, повернулся и сделал им знак следовать за ним. Они шли несколько часов. Дорога поднималась между холмами к нижним склонам гор. Дневной свет угас, и на смену ему пришли луна и звезды, освещавшие дорогу. Воздух стал холоднее, и дыхание маленькими облачками заклубилось перед путниками. Пока они шли, Кинсон искал следы присутствия других дворфов, но так ничего и не увидел.
Наконец они вошли в долину, где горело несколько десятков сторожевых костров, у которых толпились дворфы. Завидев южан, они подняли головы, а некоторые даже встали со своих мест. Они глядели хмуро и подозрительно, а разговаривая друг с другом, намеренно понижали голоса. У них почти ничего не осталось, но у всех до единого за спиной и на поясе висело оружие.
Кинсон вдруг заволновался, не угрожает ли им с Марет опасность. Он придвинулся поближе к девушке, его глаза настороженно забегали налево-направо. Житель приграничья не чувствовал себя спокойно. У него возникло ощущение, будто над ними нависла угроза. А вдруг эти дворфы предатели, дезертировавшие из армии? Да и существует ли армия?
Внезапно среди дворфов показался Риска, ожидавший, когда они подойдут поближе. Он совсем не изменился с тех пор, как они расстались с ним у Хейдисхорна, если не считать новых шрамов на лице и руках. А когда на его обветренном лице появилась улыбка и он протянул к ним руки в знак приветствия, Кинсон Равенлок понял, что все будет хорошо.

ГЛАВА 30

Десять дней спустя, после ночной вылазки Ярла Шаннары, армия Чародея-Владыки атаковала эльфов в долине Ринн.
Наступление не застало эльфов врасплох. Всю ночь в лагере противника наблюдалось необычное оживление. Сторожевые костры становились все выше, пока не создалось впечатление, что вся равнина пылает. Осадные машины, которые удалось спасти от уничтожения во время ночного рейда эльфов, вывезли вперед, и они вырисовывались в ночи тяжеловесными гигантами. Задолго до рассвета разрозненные отряды начали стекаться в единый строй, и эльфы, стоявшие у входа в долину, заслышали бряцание надеваемого оружия и доспехов. Тяжелый топот обутых в сапоги ног говорил о том, что идет формирование боевых соединений. Лошадей оседлали и привели к месту сбора. Вскоре кавалерия выехала, чтобы занять позиции с флангов армии, прикрывая лучников и пехоту. Ошибиться в сути происходящего было невозможно, и Ярл Шаннара не заставил себя ждать.
Король эльфов не терял даром времени, выигранного благодаря ночному рейду. Северяне приходили в себя куда дольше, чем он ожидал. Ущерб, причиненный осадным машинам и продовольственному обозу, оказался весьма заметным. Потребовалось изготовить новые машины, отремонтировать некоторые старые и подвезти с севера дополнительный провиант. Некоторых из разогнанных эльфами лошадей удалось поймать, но большинство пришлось добывать заново. Когда прибыло подкрепление, армия Северной Земли снова разрослась, но сломить боевой дух эльфов, вдохновленных той легкостью, с какой они сумели нанести урон этой махине, было теперь непросто. Успех возродил в них надежду, и король поспешил извлечь из этого пользу.
Первое, что сделал Ярл, - переместил значительную часть своей армии с западного конца долины на восток, из узкого ущелья к просторному входу в долину, обращенному к равнине. Он рассуждал просто. Хотя защищать узкий проход легче, предпочтительнее встретить армию противника раньше и заставить ее в случае наступления на долину драться за каждый клочок земли. Ярл Шаннара приказал своим инженерным частям соорудить в широких, открывающихся на равнину створах долины, через которые должны были пройти северяне, систему смертельно опасных ловушек. Кроме того, он встретился со своими командирами, обсудил стратегию и выработал ряд довольно сложных, но действенных тактических ходов, которые, по его мнению, должны были ослабить силу удара противника. Большая армия выигрывает, когда ей удается воспользоваться своей численностью и силой. Секрет заключался в том, чтобы не дать ей этого сделать.
Итак, когда забрезжил рассвет десятого дня и полчища северян ждали сигнала к наступлению, эльфы уже приготовились встретить их. Четыре роты пехотинцев и лучников выстроились поперек широкого восточного входа в долину. Конница под командованием Кира Джоулина уже развернулась по обе стороны вдоль опушки леса, за которым скрывались холмы и обрывы. На холмах разместились три роты Эльфийских Охотников, засевших с луками, пращами и дротиками под прикрытием земляных валов и баррикад.
Тем не менее десятитысячная армия, выстроившаяся перед ними, выглядела устрашающе, она растянулась на равнинах сколько хватало глаз. В центре стояли огромные горные тролли, их большие пики вздымались вверх, словно лес окованных железом деревьев. Более мелкие тролли и гномы расположились перед ними и на флангах. Тяжелая кавалерия выехала вперед, держа наготове копья. С двух сторон строй замыкали парные осадные башни, а катапульты и метательные машины разместились посредине. В сиянии нового дня, теснившем мрак прошедшей ночи, армия Северной Земли казалась достаточно могущественной, чтобы сокрушить любое препятствие на своем пути.
Солнце показалось из-за горизонта, день начался, и вокруг воцарилась тишина ожидания. Две армии, сверкая доспехами и оружием, стояли друг против друга. Знамена трепетали от легкого ветерка. В небе причудливо смешались светлеющий синий и гаснущий серый цвета. Над головой воинов проплывали большие тяжелые тучи, грозившие начинающемуся дню дождем. В воздухе носился едкий запах гари от потухших сторожевых костров. Лошади нервно переступали ногами, натягивая поводья. Мужчины, тяжело вздыхая, погрузились в мысли о доме, о семье и о лучших временах.
Когда армия Северной Земли двинулась вперед к долине, земля содрогнулась от шума и грохота. Барабаны рассыпали нескончаемую дробь, задавая темп марширующим пехотинцам. Колеса катапульт и осадных башен оглушительно громыхали. Сапоги и копыта стучали так тяжело, что земля дрожала на всем протяжении до того места, где стояли эльфы. Над высохшими равнинами взметнулась пыль. По мере того как пыльные вихри, подхваченные ветром, взвивались все выше, наступающая армия начинала казаться еще больше. Тишины как не бывало, даже свет померк. В вихре пыли и грохоте наступающей армии Смерть подняла голову и с надеждой озиралась вокруг.
Ярл Шаннара сидел на своем боевом коне, гнедом беломордом жеребце по кличке Риск, и молча наблюдал за наступлением противника. Ему не нравилось, какое впечатление оно производило на его людей. Численность вражеских полчищ приводила в смятение. От ужасающего шума, сопровождавшего атаку, замирало сердце. Король чувствовал страх, зарождающийся в душах солдат. Нарастающее беспокойство действовало ему на нервы, постепенно подрывая и его собственную решимость.
В конце концов Ярл лишился терпения. Он внезапно рванулся к передовой линии своего войска. Прея, Бреман и личная охрана короля в недоумении смотрели ему вслед. Выехав вперед на открытое место, он натянул поводья и принялся гарцевать взад-вперед вдоль передних рядов, стараясь речами воодушевить Эльфийских Охотников, глядевших на него с радостным удивлением.
- Спокойствие, - ровным голосом призывал Ярл, улыбаясь, кивая в знак приветствия и стараясь заглянуть в глаза каждому. - Численность сама по себе еще ничего не значит. Это наш дом, наша земля. Она принадлежит нашему народу по праву рождения. И ни у какого врага не хватит духу выгнать нас отсюда. Пока мы верим в себя, мы непобедимы. Будьте сильными. Помните, что мы уготовили им. Помните, что нам надлежит сделать. Они сломаются первыми, обещаю вам. Не теряйте твердости. Будьте начеку.
Так он объезжал шеренги, время от времени останавливаясь и обращаясь к тем, кого узнавал, с незначительными вопросами, демонстрируя им уверенность в себе и напоминая, что верит в их мужество. Король даже не удосужился взглянуть на неумолимую махину, которая надвигалась на них. Он демонстративно не обращал на нее никакого внимания, всем своим видом говоря: "Они для нас ничто. Они уже разбиты".
Когда этот всесокрушающий бегемот оказался в двухстах ярдах и грохот наступления заглушил все остальные звуки, Ярл поднял руку, отдавая честь Эльфийским Охотникам, пришпорил Риска и занял место впереди первой шеренги. Над равнинами носилась пыль, окутывая марширующих солдат и машины. Барабаны отбивали дробь. Осадные приспособления, которые на толстых канатах тащили вперед вереницы вьючных животных, раскачивались все ближе. Мечи и пики посверкивали в пропыленном воздухе.
Тем временем наступающая армия приблизилась ярдов на пятьдесят или сто, и Ярл Шаннара отдал приказ поджечь равнины.
Лучники длинной шеренгой выбежали вперед и, опустившись на одно колено, зажгли стрелы. Шестифутовые луки поднялись вверх, к небу, тетивы сначала туго натянулись, потом распрямились. В гущу армии северян полетели горящие стрелы. Они падали на траву, которую эльфы накануне ночью под покровом темноты полили маслом. Повсюду вспыхивало пламя, взвиваясь к небу в пропыленном воздухе посреди тесно стоящих рядов противника. Огонь пробежал вдоль длинных шеренг. Строй северян сломался, раздались крики испуганных людей, рев и ржание животных.
Однако армия Чародея-Владыки не отступила, не обратилась в бегство. Вместо этого, стараясь избавиться от смертоносного пламени, ее передние ряды пошли в атаку. Гномы-лучники тучами слали свои стрелы, но у них не было таких длинных луков, как у эльфов, и стрелы не долетали до цели. С яростным ревом солдаты шли вперед, чтобы как можно скорее вступить в рукопашный бой с противником, сумевшим опередить их. Отряд насчитывал свыше тысячи человек, и большинство составляли гномы. Недисциплинированные и импульсивные, они неслись прямо в расставленные для них ловушки.
Ярл Шаннара держал своих солдат на месте. Лучники снова отступили, скрывшись за шеренги Эльфийских Охотников. Когда враги приблизились настолько, что можно было различить их запах, он поднял вверх меч, давая своим помощникам знак выстроиться в линии между рядами пеших воинов. Они натянули толстые, смазанные жиром канаты, заранее спрятанные в траве, и на пути атакующих выросло несколько дюжин заграждений, ощетинившихся острыми шипами. Нападавшие были уже слишком близко, чтобы остановиться. Задние напирали на передних, толкая их на смертоносные острия. Некоторые попытались перерезать веревки, но клинки скользили по намазанным жиром канатам, не причиняя им никакого вреда. Боевые кличи атакующих сменились стонами боли и ужаса. Северяне гибли в страшных мучениях, напарываясь на заграждения или падая под ноги напиравших сзади товарищей.
В это время эльфийские лучники принялись вторично поливать противника непрерывным потоком стрел. Остановленные заграждениями, закрывавшими им путь вперед, северяне были удобной мишенью. Не имея возможности защитить себя или спрятаться, они десятками падали на землю. Пылающая позади трава отрезала им путь к отступлению. Остальная армия Северной Земли раскололась на две части, пытаясь обойти проклятый огонь и вызволить попавший в ловушку авангард. Однако расположение осадных машин и верениц животных, которые тащили их, мешало маневру. Тем временем с двух сторон налетела эльфийская конница, мечами и дротиками уничтожая северян на флангах. Одна из башен загорелась. В попытке потушить пламя оккупанты принялись ведрами неистово плескать вниз воду из чанов, спрятанных в деревянном каркасе. Катапульты сыпали град камней и металлических болванок, однако цель была скрыта от них завесой дыма и пыли.
Потом Ярл Шаннара приказал опустить веревки, державшие заграждения с шипами, и эльфы пошли вперед. Солдаты, вооруженные мечами и копьями, построились зигзагообразными линиями, тесно сомкнув свои ряды так, чтобы щит воина, стоящего справа, защищал его товарища слева. Твердым размеренным шагом они неумолимо двигались прямо на незащищенный фронт армии северян. Перепуганные северяне, зажатые между эльфами и стеной огня, побросали оружие и попытались убежать. Но выхода не было. Окружив, эльфы быстро изрубили их на куски.
Однако горящая трава стала гаснуть, и вскоре показались отряды горных троллей, составлявшие основную силу армии Северной Земли. Они шли, выставив вперед свои огромные пики. Тролли твердо держали строй и шаг и, не останавливаясь, топтали своих мертвых и умирающих товарищей, не делая различия между друзьями и врагами. Они уничтожали все, что оказывалось у них на пути. Увидев, что они идут, Ярл Шаннара отдал приказ отступить. Он отвел назад передовые шеренги своей армии, снова разместив их на исходных позициях. Правым флангом командовал Корморант Этруриан, левым - Растин Апт. Арн Банд построил лучников посредине и приказал им стрелять в наступающих троллей. Но тролли были слишком хорошо защищены, и стрелы не могли причинить им большого вреда, поэтому король дал лучникам сигнал отойти.
Горные тролли выходили из огня и дыма. Самые искусные воины Четырех Земель, они были широки в плечах и в бедрах, мускулисты, хорошо вооружены и полны решимости. Ярл Шаннара снова подал знак, и новые заграждения с шипами перекрыли им путь. Однако горные тролли оказались более дисциплинированны, их не удалось смутить так просто, как гномов. Они перестроились, чтобы оттолкнуть заграждения. Позади них толпилась оставшаяся часть армии, в неисчислимом количестве возникавшая из тумана, волоча за собой осадные башни и катапульты. По бокам скакала конница, готовая вступить в бой с отрядом Кира Джоулина.
Ярл Шаннара отвел свою армию еще на сто ярдов, достаточно глубоко в широкое восточное горло долины Ринн. Шеренга за шеренгой эльфы отходили, отступая организованно, по приказу. И все же это было отступление. Кое-кто в армии северян бурно выражал свою радость, уверившись, будто эльфы поддались панике, сломлены и бегут. И никто из атакующих не заметил линий маленьких флажков, мимо которых эльфы проходили очень осторожно и которые незаметно за собой убирали. Неумолимо и безжалостно надвигаясь на долину, горные тролли не обращали внимания на то, как организованно отступают эльфы. Поднимавшийся позади них огонь потух, после того как прекратился ветер, дым рассеялся. Беспокоясь, как бы не оказаться отрезанным, отряд Кира Джоулина ускакал назад в долину, не дожидаясь нападения северян. Они промчались мимо пехотинцев и, зайдя с флангов, перестроились по-новому. Теперь вся армия Западной Земли заняла свои позиции, вытянувшись поперек узкой горловины долины. В их действиях не было никаких признаков паники, ни малейшего намека на неуверенность. Эльфы расставили очередную ловушку, а ничего не подозревающий враг маршировал прямо в нее.
Когда передние ряды горных троллей достигли входа в долину, почва у них под ногами начала оседать. Тяжело вооруженные тролли беспомощно падали в ямы, которые несколькими днями раньше вырыли и замаскировали эльфы. Именно их они так тщательно обходили во время отступления. Распавшиеся шеренги продолжали идти вперед, избегая разверзшихся ям, но на протяжении целых пятидесяти ярдов ловушек было устроено превеликое множество, так что, куда бы ни повернули тролли, почва продолжала проваливаться у них под ногами. В смятении они замедляли шаг, и атака начала захлебываться.
Неожиданно эльфы перешли в контрнаступление. Король подал знак солдатам, прятавшимся с обеих сторон на отвесных скалах, и бочки с горючим маслом покатились вниз по склонам, раскалываясь о голые камни и падая в ямы-ловушки. И снова зажженные стрелы взвились в небо и, описав дугу, упали в разлившееся масло. В тот же миг весь восточный край долины полыхнул огнем. Горные тролли, угодившие в ямы, сгорали заживо. Когда к ним на помощь подоспела оставшаяся часть армии, шеренги троллей уже распались. Хуже того, тролли оказались затоптаны собственными ничего не подозревающими соратниками, шедшими за ними по пятам. Армия пришла в замешательство. Огонь преследовал северян, стрелы, выпущенные из больших эльфийских луков, попадали в самую их гущу, а теперь на них надвигалось эльфийское войско, выставив перед собой заграждения с шипами. Заграждения прорвали и без того поредевшие ряды троллей и отбросили их назад. Эльфийские Охотники набросились на оставшихся с мечами. Северяне, зажатые между эльфами и огнем, не могли сдвинуться с места и, несмотря на свою храбрость, падали замертво.
Остальные в отчаянии бросились к отвесным склонам, замыкавшим долину с обеих сторон, и попытались взобраться по ним. Но эльфы были готовы и к этому. С вершин полетели валуны, сбивая тех, кто пытался карабкаться по склону. Пользуясь преимуществами занятых ими оборонительных позиций, эльфы без особых усилий отразили штурм. Внизу в ущелье, превратившемся в настоящий ад, беспомощно барахтались передовые части армии Северной Земли, составлявшие четверть ее численности. Наступление окончательно захлебнулось. Задыхаясь от пыли и дыма, обожженные горящей травой и истекающие кровью от ран, нанесенных эльфийским оружием, отряды Чародея-Владыки начали отходить назад на Стреллихеймские равнины.
Движимый внезапным порывом Ярл Шаннара выхватил из ножен меч, данный ему Бреманом, меч, магической силой которого он был не в состоянии управлять и даже не слишком верил в нее. Король поднял его вверх, и в ответ все эльфы вокруг тоже подняли свое оружие, оглашая окрестности громкими победными криками.
Почти в тот же миг король осознал, насколько смешон его жест. Он поспешно опустил меч - не более чем бутафорский клинок в его руках, радость дурака. В раздражении пришпорив Риска, Ярл Шаннара почувствовал, как эйфория покинула его, сменившись стыдом.
- Теперь это Меч Шаннары, король эльфов, - сказал Бреман, когда Ярл открыл старику, как подвела его магия меча во время полуночного рейда. - Это больше не меч друидов, не мой меч.
Королю вспомнились эти слова сейчас, когда он скакал взад-вперед сквозь шеренги своих солдат, перестраивая их, чтобы подготовиться к следующей атаке, которую, по его мнению, можно было ожидать еще до захода солнца. Меч снова покоился в ножнах, висевших у него на поясе, загадочный и ненадежный. И хотя Бреман успел окрестить его Мечом Шаннары, он не спешил дать королю подтверждение, что его магия управляема, и даже теперь, зная все, что ему полагалось, Ярл все еще не чувствовал Меч по-настоящему своим.
- В твоих силах овладеть его магией, эльфийский король, - шепнул ему старик в ту ночь. - Но чтобы сделать это, нужна вера, и вера обязательно должна исходить от тебя.
Тогда, десять дней назад за час до рассвета, они сидели рядом в темноте, перепачканные грязью и копотью, и по их лицам струился пот. В ту ночь Ярл Шаннара был на волосок от гибели. Адское чудище Чародея-Владыки едва не убило его, и, несмотря на то что Бреман подоспел вовремя, воспоминания о дыхнувшей ему в спину смерти были еще живы и свежи. Где-то рядом была Прея, но Ярл предпочел беседовать с друидом наедине, чтобы без свидетелей признаться в своем поражении и изгнать демонов, бушевавших в его душе. Он не смог бы жить и нести бремя, выпавшее на его долю, если бы не попытался предотвратить повторение случившегося. Слишком многое зависело от Меча. Так в чем же он ошибся той ночью, призывая силу талисмана? И как убедиться, что этого не случится вновь?
На этот вопрос искали они ответ, сидя одни в темноте, прижавшись друг к другу так тесно, что ничего не слышали, кроме биения своих сердец и разгоряченного дыхания.
- Этот Меч - талисман, предназначенный для одной-единственной цели, Ярл Шаннара! - выпалил старик почти со злостью. Его голос звучал резко и нетерпеливо. - Его можно использовать лишь одним способом, и никаким другим! Ты не заставишь его волшебную силу защищать тебя от существ, которые тебе угрожают! Для этого годится его клинок, но не его магия!
Упрек ожесточил короля:
- Но ты говорил... - Не рассказывай мне, что я говорил! - Резкие, жалящие слова Бремана оборвали возражения Ярла, заставив его замолчать. - Ты не слушал, что я говорил, эльфийский король! Ты слышал только то, что хотел услышать, и больше ничего! Не спорь! Я видел, я наблюдал за тобой! На этот раз постарайся быть внимательней! Ты сделаешь это?
Ярл Шаннара стиснул губы и сердито кивнул, сдержав свой язык лишь потому, что понимал: если ему не удастся выполнить приказ, он пропал.
- Когда ты выйдешь против Чародея-Владыки, магия ответит на твой призыв! Но только против Чародея-Владыки. И лишь в том случае, если твоя вера будет достаточно тверда! - Седая голова укоризненно качнулась. - Правда идет от веры, запомни это. Правда приходит вместе с пониманием, что она одна для всех, что у нее нет любимцев. Если ты не в состоянии принять ее в собственной жизни, тебе не удастся навязать ее другим. Ты должен сначала признать ее и лишь потом пользоваться ею! Ты должен сделать ее своим оружием!
- Но должна же она служить против тех существ! - настаивал король, не желая признать ошибочность своей точки зрения. - Почему она не ответила мне?
- Потому что правда - это не ловушка для монстров! - процедил друид сквозь зубы. - Она не пользуется оружием лжи и полуправды. Не пытается защитить себя с помощью фальши. Она не обманывает себя, пытаясь представиться тем, чем она не является! Этим, король эльфов, занимается Чародей-Владыка! И поэтому магия Меча Шаннары может быть обращена только против него!
Так, приводя друг другу то одни, то другие доводы, они проспорили до рассвета, пока наконец не угомонились. Позже король не раз вспоминал и обдумывал то, что сказал ему старик, стараясь примирить его слова с собственными ожиданиями. Постепенно он пришел к мысли, что Бреман прав. Сила Меча ограничена единственной целью, и, как бы ему ни хотелось, чтобы было иначе, ничего не поделаешь. Его магия может воздействовать только на Брону и ни на кого другого. Ярлу предстояло смириться с этим и найти способ овладеть ею, какой бы чуждой и непонятной она ему ни казалась.
В конце концов он пошел к Прее. Все это время Ярл знал, что рано или поздно пойдет к ней, как делал каждый раз, когда его что-то беспокоило. Конечно, у него были советники, готовые давать консультации по любому поводу, и некоторых из них, в особенности Берна Эриддена, стоило послушать. Но никто не знал его так, как Прея, и, по правде говоря, ни один из них не был таким искренним, как она. Поэтому Ярл решил рассказать ей всю правду, хотя ему трудно было признаться в своем поражении и страшно оттого, что он снова может потерпеть неудачу.
Это произошло позже в тот же самый день, когда разговор с Бреманом был свеж в его сознании, а воспоминания о предыдущей ночи еще не померкли. Долина Ринн затихла под облачным небом, и эльфы внимательно наблюдали за ней, опасаясь возможного ответа северян на ночной рейд. Серый вечер тянулся медленно, летняя жара раскалила высохшую землю Стреллихейма, а воздух уже наполнился влажностью приближающегося дождя.
- Ты непременно найдешь способ овладеть этой магией, - сказала Прея сразу же после того, как он кончил говорить. Ее голос звучал твердо и напористо, во взгляде светилась непреклонная решимость. - Я верю в это, Ярл. Я тебя знаю. Ты никогда не отступал перед вызовом, не сделаешь этого и теперь.
- Иногда, - быстро парировал он, - мне кажется, что было бы лучше, если б на моем месте оказался Тэй. Из него, вероятно, вышел бы идеальный король. И наверняка он больше подошел бы для этого Меча с его магией.
Но Прея отрицательно покачала головой.
- Никогда больше не говори так. Никогда. - Ее ясные карие глаза стали светлыми и пронзительными. - Тебе выпало жить и править эльфами. Судьба предрешила все давным-давно. Тэй был хорошим другом и много значил для нас обоих, но не ему предназначалась эта миссия. Послушай меня, Ярл. Магия Меча будет работать на тебя. Правда - не чужая для нас. Мы начали свою жизнь как муж с женой с того, что открыли друг другу правду, с которой бы не согласились еще за месяц до этого. Мы открыли себя друг другу. Это оказалось трудно и больно, но теперь ты понимаешь, что это было нужно. Ты знаешь это. Знаешь.
- Да, - тихо согласился он. - Но магия до сих пор кажется мне... - Он не договорил.
- Непривычной, - закончила она. - Но ты можешь сделать ее своей. Ты же признаешь, что магия - часть эльфийской истории. Тэй владел магическим искусством. Ты своими глазами видел, что магия может творить чудеса. Тэй посвятил ей всю свою жизнь. Для магии нет ничего невозможного. А правда - всего лишь один из видов магии. Это оружие огромной силы. Оно может уничтожать, а может укреплять. Бреман не какой-нибудь глупец. Если он говорит, что правда - это то оружие, которое тебе нужно, значит, так оно и есть.
И все же сомнения не покидали Ярла. Они не давали ему покоя, заставляя постоянно колебаться. Правда казалась таким ненадежным оружием. Какая правда настолько сильна, чтобы уничтожить существо, способное вызывать чудовищ из потустороннего мира? Какой правды достаточно, чтобы превзойти волшебство, которому ничего не стоит продлить жизнь на тысячи лет? Казалось нелепым надеяться, что одной лишь правдой можно чего-то добиться. Нужен огонь. Разящее, пропитанное ядом железо. Сила, способная расколоть на части камень. Не меньше. Никак не меньше. И как бы Ярл ни старался примириться с тем, что говорил ему Бреман, он по-прежнему продолжал думать так.
Теперь, объезжая поле битвы в окружении Эльфийских Охотников, охваченных эйфорией победы, с Мечом Шаннары, висевшим у него на боку, он снова думал о той непомерной ответственности, лежащей на нем. Рано или поздно ему придется встретиться с Чародеем-Владыкой лицом к лицу. Но вынудить Брону принять вызов удастся только тогда, когда самой армии Северной Земли будет угрожать гибель. Как мог он надеяться на подобный поворот событий? Эльфы отбили штурм, однако это совсем не означало, что они устоят против очередного, который армия северян непременно предпримет, а за ним еще и еще... И даже если они каким-то чудом устоят, то как ему повернуть ход битвы, чтобы эльфы перешли в наступление? У Чародея-Владыки так много бойцов. Так много жизней, которые он не задумываясь отдаст без всякого сожаления. Другое дело он, Ярл, и эльфы, которые сражаются с ним. Эта война на уничтожение, а значит, именно та война, в которой у него нет надежды на победу.
И все же он должен победить. Другого выхода у него нет.
Он должен, иначе эльфы погибнут.

***

За час до заката армия северян снова пошла вперед, появившись над выжженными лугами, подобно полчищам бестелесных призраков, скрытых завесой пыли и дыма. Пешие воины шагали, прикрываясь тяжелыми щитами, сделанными из свежесрубленного сырого дерева, которое не должно было гореть. Конница бдительно защищала фланги от возможного нападения со стороны южного и северного обрывов. Медленно и уверенно они выходили из дымной мглы, поднимавшейся от заранее подожженной ими же самими травы. Влажный воздух пропитался едким запахом. Обогнув обгоревшие ямы-ловушки и изуродованные тела убитых, они вошли в долину и провели разведку, пытаясь обнаружить новые ловушки. Северян было тысяч пять, они шли вперед маршем, тесно сомкнув ряды под прикрытием щитов и ощетинившись мечами и копьями. Барабаны выбивали нескончаемую дробь, солдаты пели, сапоги грохотали, а стальные клинки и деревянные рукояти постукивали в такт. Они привезли осадные башни и катапульты и установили их у самого входа в долину. Огромной темной массой северяне вырисовывались на фоне вечернего неба, и было их столько, что казалось, они способны заполонить весь мир.
Ярл Шаннара отвел свое войско назад, примерно до середины долины, и там начал выстраивать его заново. Он разместил боевые позиции там, где долина Ринн начинала подниматься в сторону узкого западного ущелья, тем самым обеспечив Эльфийским Охотникам возможность занять более высокое место. Необходимо было изменить тактику, поскольку в долине поднялся ветер, дувший защитникам в лицо, а значит, огонь мог только помочь врагу. Король не стал отдавать приказ рыть ямы на этом отрезке долины, поскольку они лишили бы эльфов необходимого пространства для маневра, а, кроме того, противник теперь заранее высматривал их.
Вместо этого король приказал соорудить несколько дюжин заграждений с шипами, заостренными с обеих сторон, поперечины которых привязали к центральной оси крест-накрест так, что получалось утыканное шипами цилиндрическое колесо. Длина каждого колеса составляла двадцать футов, и было оно достаточно легким, чтобы его можно было вытащить и установить в любом месте, воткнув нижние шипы в землю. Эти колеса Ярл велел расставить зигзагообразной цепочкой поперек долины Ринн чуть впереди своего войска.
Когда полчища Чародея-Владыки проникли в долину и начали неумолимо двигаться вперед, первым препятствием, которое встретилось им на пути, стали колючие заграждения. Увидев, что передние ряды приблизились к ним, Ярл Шаннара приказал лучникам, выстроившимся в три линии вдоль обрывов, спустить тетивы. Северяне, остановленные заграждениями, не могли ни убрать их с дороги, ни бежать. Попав под сокрушительный перекрестный огонь, они погибали десятками, пытаясь перелезть через заграждения, подлезть под них или протиснуться между шипами. Конница попробовала подняться на высотку, чтобы напасть на засевших там эльфов, но склоны оказались слишком крутыми для лошадей, и всадники соскальзывали вниз.
Долина наполнилась предсмертными криками, и наступление приостановилось. Северяне прятались за щиты, но не могли продвинуться дальше заграждений. В ход были пущены топоры, чтобы разрубить их, однако те, кто бросался вперед, надеясь превратить колючие колеса в щепки, уже через несколько мгновений падали замертво. Более того, чтобы пробиться всего лишь через одно заграждение, нужно было перерубить его в десяти местах. Спускались сумерки, света не хватало, и все вокруг становилось темным и неопределенным. Северяне притащили к заграждениям огонь и попытались поджечь некоторые из них, но эльфы предусмотрительно сделали их из сырого дерева. Вокруг заграждений загорелась трава, но эльфы заранее вырыли траншеи, отгородившись ими от колес, и огонь гас, не доходя до оборонительных позиций.
Дождавшись, когда все вокруг погрузилось во мрак, эльфы, засевшие на склонах, предприняли серию тщательно рассчитанных контратак. Они воспользовались тем, что северяне, застрявшие на дне долины, оказались легкой мишенью, несмотря на сгустившуюся тьму. Один за другим эльфийские отряды спускались сверху, заставляя северян вертеться то в одну сторону, то в другую. Завязался жестокий рукопашный бой, и долина превратилась в братскую могилу.
И все же враг не повернул назад. Северяне умирали сотнями, но новые сотни ждали своего часа, чтобы занять их место. И хотя эльфам удалось удержать позиции и остановить тех солдат, что подошли первыми, подкрепления все шли и шли. Враг медленно, но неумолимо продвигался вперед. Заграждения сдерживали войска северян в центре долины, однако те заполонили склоны. Эльфов под командованием Корморанта Этруриана, которые удерживали обрывы, постепенно выбили с их позиций и вынудили отступить. Шаг за шагом, ярд за ярдом северяне наступали, захватывая высоты и вырываясь на свободу из тисков, которые устроил им Ярл Шаннара.
Весть о том, что происходит, дошла до короля. Небо закрыли тучи, начинался дождь, грозивший сделать почву скользкой и коварной. Звуки битвы, эхом отражавшиеся от склонов по обеим сторонам долины, создавали страшную неразбериху. Из-за темноты даже в нескольких ярдах почти ничего нельзя было разглядеть. Всего минута понадобилась Ярлу Шаннаре, чтобы принять решение. Он послал гонцов к Этруриану с приказом отвести своих людей за редуты, выстроенные на высотах. Они должны были закрепиться там и не сходить с места. Гонцы были посланы и к Арну Банду, чтобы он отвел своих лучников. Затем король призвал два отряда Эльфийских Охотников под командованием Растина Апта и выстроил их для атаки. Когда бойцы Этруриана и лучники Банда отошли в безопасное место, он приказал Эльфийским Охотникам опустить пики и направил их в самое сердце вражеского наступления. Ярл подошел к северянам как раз в тот момент, когда они прорвались на правом фланге и их передние ряды оказались прижаты к заграждениям. Он отдал приказ зажечь факелы, чтобы заново окопавшиеся на склонах лучники видели, где он находится, и велел им стрелять.
Оказавшись под шквальным огнем, северяне сомкнули свои ряды под напором могучих горных троллей и устремились в контратаку. Протолкавшись и протиснувшись мимо заграждений, они накинулись на Эльфийских Охотников. Из дымной мглы вынырнули огромные крылатые тени - это в небо поднялись Слуги Черепа, спешившие им на подмогу. Линия обороны прогнулась. Седой Растин Апт рухнул на землю, и его унесли с поля боя. Тревитен и его гвардейцы поспешили вперед, чтобы укрепить рушащуюся оборону, но численность врага оказалась слишком велика, и эльфийский фронт начал распадаться.
Ярл Шаннара в отчаянии пришпорил Риска и сам ринулся в бой. В сопровождении солдат Придворной Гвардии он врезался во вражеские ряды, увлекая за собой Эльфийских Охотников. Северяне кидались на него со всех сторон. Они пытались стащить Ярла с лошади, выбить из седла, сделать что угодно, только бы остановить его. А у него за спиной вся эльфийская армия, израненная и измученная, вновь поднялась и устремилась ему вслед. Воинственные крики заглушили вопли и стоны раненых и умирающих, это эльфы снова бросились на северян. Ярл дрался так, словно он один мог гнать врага до самой Северной Земли. Его сверкающий в свете факелов Меч взлетал вверх и с грохотом ударялся о доспехи и оружие противника. Огромные тролли встали у него на пути, словно безликие чудища с боевыми топорами наперевес. Но король, отказавшись остановиться, прорвал их строй, как будто они были сделаны из бумаги. Он казался непобедимым. Даже свою личную охрану оставил позади, и в попытке догнать его солдаты отчаянно бросились на врага.
Внезапно в скалистый уступ, оказавшийся вблизи места битвы, ударила молния. К небу взметнулись горящие комья земли и осколки камней, чтобы в следующий же миг дождем засыпать нижнюю часть долины. Напуганные страшным грохотом, солдаты на мгновение замерли, прикрывая головы. В тот самый миг, когда северяне замешкались, превратившись в статуи, Ярл приподнялся в стременах, вытянулся и поднял Меч Шаннары к небу, бросая вызов всему и всем. Эльфы, издав воинственный клич, бросились на врага с такой яростью, что совершенно сломили его. Те северяне, которые находились достаточно далеко, чтобы иметь возможность бежать, растеряв всякую воинственность, отступили за разбросанные эльфийские заграждения. На миг они задержались среди леса поломанных палок и комьев выжженной земли, потом устало и мрачно покинули долину Ринн через восточный проход.
Столпившись у заграждений, промокшие, покрытые грязью, потом и кровью эльфы во главе с Ярлом Шаннарой смотрели им вслед.
Победа, по крайней мере в этот день, принадлежала им.

ГЛАВА 31

В сером, мглистом от сильного ночного дождя небе едва брезжил рассвет, и в его бледном полусвете над почерневшей, выжженной, развороченной землей долины Ринн поднимался пар. Эльфы, выстроенные боевым порядком, с оружием наготове напряженно всматривались в туман в ожидании неотвратимой атаки. Однако сквозь плотную мглу, окутавшую лагерь Чародея-Владыки у восточного входа в долину, не доносилось ни единого звука и на пустынных просторах, простиравшихся перед ними, не наблюдалось никакого движения. С восходом солнца небо посветлело, но туман так и не развеялся, и никаких признаков атаки по-прежнему не было заметно. То, что такая огромная армия могла отступить, казалось невероятным. Всю ночь она беспокойно возилась, словно раненый зверь, звуки боли и страдания поднимались из дождя и тумана, заглушая раскаты уходящей грозы. Всю ночь армия приводила себя в порядок и перегруппировывала силы. Теперь она занимала восточный вход полностью - и нижнюю часть, и высоты. Северяне перетащили вперед все свои боевые машины, продовольствие, снаряжение и разместили их между рядами палаток, перегородив широкую горловину ущелья. Войско двигалось медленно и неуклюже, но это была все та же неудержимая безжалостная махина.
- Они где-то там, - пробормотал одноглазый Арн Банд, стоявший слева от Бремана, и его лицо исказила беспокойная гримаса.
Ярл Шаннара кивнул. Его высокая фигура не шелохнулась.
- Но что они затевают?
И верно, что? Бреман поплотнее завернулся в свои темные одежды, укрываясь от утренней прохлады. Они не видели восточный край долины, глаза не могли проникнуть сквозь плотную мглу, и все же остро чувствовали присутствие врага. Ночь была полна яростных звуков, северяне готовились к новому штурму, и лишь в последний час воцарилась зловещая тишина. Старик подозревал, что в этот день атака будет какой-то особенной. Накануне войско Чародея-Владыки было отброшено, понесло тяжелые потери, и он наверняка не склонен допустить повторения подобного. Даже его сила небезгранична и если ему не удастся победить эльфов, то рано или поздно его власть над теми, кто воюет на его стороне, пошатнется. Армия Ярла Шаннары должна быть разбита или отброшена назад достаточно быстро, иначе северяне начнут сомневаться в непобедимости хозяина. Если карточный домик начнет рушиться, его не удержать.
Справа от него послышалось осторожное движение. Это был мальчик, Алланон. Старик исподтишка взглянул на него. Мальчик смотрел вперед. Его гладкое лицо напряглось, глаза уставились в пустоту. Он что-то видел, по крайней мере об этом ясно говорило выражение его лица. Алланон смотрел сквозь туман и мглу, и его странные глаза видели нечто скрытое от всех остальных.
Старик проследил за направлением взгляда мальчика. Клубящаяся пелена тумана покрывала всю восточную оконечность долины.
- Что там? - тихо спросил он.
Но мальчик только покачал головой. Он улавливал что-то, но не мог распознать. Алланон полностью сосредоточился и не отрывал глаз от тумана. Бреман знал, как он умеет концентрировать внимание. Лучше, чем просто хорошо. Его способность была поистине пугающей. Она шла не от воспитания и не была следствием шока, пережитого мальчиком во время резни в Варфлите. Способность досталась ему от рождения, как и его странные глаза и острый словно лезвие ум. Мальчик обладал настойчивостью и твердостью камня, вместе с тем был умен, а его тяга к знаниям не имела границ. Всего неделю назад, после ночного рейда в лагерь северян, он подошел к Бреману и попросил научить его использовать магию, как это делал друид. Он так и сказал:

Предыдущая страница 16 Следущая страница


Терри Брукс

- Обучи меня магии.
Как будто этому мог научиться любой, как будто овладеть этим искусством ничего не стоило.
- Тебе понадобятся годы, чтобы овладеть даже самой малой частью, - ответил Бреман, слишком пораженный просьбой, чтобы сразу отказать.
- Дай мне попробовать, - настаивал мальчик.
- Но зачем это тебе? - искренне недоумевал друид. - Ты хочешь отомстить? Надеешься, что сможешь сделать это при помощи магии? Тогда почему бы тебе не научиться пользоваться обычным оружием? Или ездить верхом? Или изучить искусство ведения войны?
- Нет, - тут же ответил мальчик быстро и твердо. - Все это мне не нужно. И месть здесь ни при чем. Я хочу стать таким, как ты.
Так оно и было. Вся правда - в одной фразе. Мальчик хотел быть друидом. Его тянуло к Бреману, а Бремана - к нему, потому что между ними было много общего, гораздо больше, чем поначалу думал старик. Еще один намек относительно будущего содержался в четвертом видении Галафила, утверждавшем, что мелсду мальчиком и друидом существует некая связь. Оно предрекало им общую судьбу. Теперь Бреман знал это наверняка. Мальчик был послан ему провидением с целью, до сих пор неведомой старику. Возможно, перед ним тот самый преемник, которого он так долго искал. И хотя их встреча произошла при довольно странных обстоятельствах, она не была для него абсолютной неожиданностью. До сих пор не существовало правил, как отбирать друидов, и Бреман слишком хорошо знал это, чтобы пытаться устанавливать их теперь.
Он показал Алланону несколько маленьких фокусов, которым тот мог обучиться, - несколько мелочей, требовавших лишь сосредоточенности и практики. Старик думал, что это займет мальчика примерно на неделю. Но Алланон научился им в один день и тут же явился за следующими. Так что все десять дней, вплоть до сегодняшнего, Бреман по крупицам обучал его премудростям друидов, позволяя самому решать, в каком направлении двигаться и как использовать полученные знания. У старика, поглощенного приготовлениями к обороне от наступающих полчищ северян, не было времени выяснить, чего достиг мальчик. Поэтому теперь, наблюдая за Алланоном, вперившим взгляд в другой конец долины, всматриваясь в его лицо, освещенное бледными лучами рассвета, старик в очередной раз поразился очевидной глубине и непреложности его устремлений.
- Они там! - внезапно воскликнул Алланон, и его глаза широко раскрылись от удивления. - Над нами!
Бреман был так потрясен, что на мгновение лишился дара речи. Несколько голов поднялись к небу в ответ на слова мальчика, но с места никто не двинулся. Тогда Бреман взмахнул рукой к небу, рассеивая мглу широкой радугой света друидов, и внезапно все увидели темные тени, кружившие над ними. Оказавшись на виду, Слуги Черепа резко развернулись и полетели прочь. Несколько взмахов больших крыльев - и они исчезли в тумане.
В тот же миг Ярл Шаннара оказался рядом с Бреманом.
- Что они делают? - настойчиво спросил он.
Старик не сводил глаз с опустевшего неба, глядя, как гаснет свет друидов. Вскоре оно снова покрылось плотной непроницаемой мглой. Бреман вдруг понял, что со светом происходит нечто странное. Он выглядел как-то не так.
- Они прилетали на разведку, - прошептал друид. Потом, резко повернувшись к Алланону, сказал:
- Посмотри еще раз на ту сторону долины. На этот раз повнимательней. И не старайся увидеть что-нибудь определенное. Вглядись в эту мглу, в серость. Следи за тем, как стелется туман.
Мальчик сделал, что ему велели, и его лицо перекосилось от напряжения. Он всматривался в пустоту твердым пронзительным взглядом. Он затаил дыхание и замер. Потом его рот открылся, и он задохнулся от неожиданности.
- Молодец. - Бреман обнял мальчика за плечи. - Теперь и я их вижу. Но твои глаза острее. - Он обернулся к королю. - На нас идут порождения Тьмы, которые служат Чародею-Владыке, дьявольские твари, вызванные им из потустороннего мира. Сегодня он решил использовать их вместо армии. Они надвигаются на нас по дну долины. Слуги Черепа высматривают для них дорогу, а Чародей-Владыка при помощи магии изменил свет и сгустил туман, желая скрыть их приближение от нас. У нас мало времени.
Прикажи командирам занять свои места и выстроить солдат. Я сделаю все возможное, чтобы мы смогли противостоять им.
Ярл Шаннара отдал приказ, и эльфийские командиры разошлись по своим отрядам. Корморант Этруриан - на левый фланг, раненый, но оставшийся в строю Растин Апт - на правый. Кир Джоулин не покидал своего места во главе конницы, выстроенной позади пехотинцев. Арн Банд помчался к южному склону, чтобы привести расположившихся там лучников в состояние боевой готовности. Преккиан со своей Черной Стражей и Тревитен с большей частью Придворной Гвардии остались в резерве.
- Идем со мной, - сказал Бреман королю.
Король в сопровождении друида, Алланона и Преи Старл двинулся вдоль передних рядов. Они быстро прошли мимо недоумевающих Эльфийских Охотников на самый правый край армии. Здесь друид повернул назад.
- Вели первой шеренге поднять оружие и держать его крепко, - приказал он. - Скажи им, чтобы не пугались.
Король так и сделал, не спросив даже зачем, полностью полагаясь на друида. Он отдал приказ, и в ответ дротики, мечи и пики поднялись вверх. Бреман прикрыл глаза, вытянул руки перед собой, согнув пальцы, и призвал огонь друидов. Сжав его в ладонях ярким голубым шаром, он принялся посылать маленькие частички огня к мечам и копьям, от одного железного острия к другому, пока не осталось ни одного, которого не коснулся бы огонь. Солдаты невольно вздрагивали при приближении огня, но король велел им стоять смирно, и они не смели ослушаться. Когда все оружие одного отряда было наделено магическим огнем, друид перешел к следующему, и процедура повторилась. Проходя вдоль рядов обеспокоенных солдат, Бреман воздействовал на их оружие магической силой, а король тем временем уверял их в том, что это необходимо, призывая одновременно быть начеку и объясняя, что атака вот-вот начнется.
Когда она началась, друид уже успел обезопасить своей магией основную часть эльфийской армии. Темные тени, выползавшие из тумана, надвигались на шеренги эльфов, крича и воя, как взбесившиеся звери. Кривозубые твари с острыми когтями поблескивали черной шерстью и жесткой чешуей. Существа из других миров, порождения Тьмы, они знали только один закон - закон выживания - и дрались с яростью и дикой силой. Одни шли на двух ногах, другие - на четырех, но все в равной степени казались порождением отвратительных ночных кошмаров и извращенного воображения.
Эльфы отпрянули, напуганные этими тварями, стремившимися растерзать их на части. Некоторые воины скончались сразу же. Страх настолько глубоко проник в их сердца, что они не смогли сдвинуться с места и защитить себя. Иные гибли сражаясь, раздавленные прежде, чем успевали нанести ответный удар. Однако другие сомкнули ряды и с удивлением обнаружили, что их наделенное магической силой оружие способно разить тела и конечности наступавших монстров, вызывая потоки крови и вопли боли. Войско оправилось от первоначального шока и нашло в себе силы сопротивляться.
Тем не менее монстры, увлекаемые тварью огромного роста, прорвали правый фланг. Тело твари покрывала толстая кожа, а жизненно важные органы защищали металлические доспехи. Гигантскими когтями она разрывала на части всех, кто попадался на ее пути. Седой Растин Апт возглавил контратаку, пытаясь оттеснить тварь, но был отброшен в сторону.
Заметив опасность, Бреман бросился твари наперерез.
В отсутствие друида центр удерживал Ярл Шаннара. Завидев группу монстров, прорвавшихся в глубь обороны, он призвал своих солдат проявить мужество и, забыв обещание держаться сзади, выхватил Меч Шаннары и двинулся сквозь шеренги, чтобы присоединиться к сражающимся. За ним последовала Прея и личная королевская охрана, прикрывавшая их обоих. На переднем крае эльфийского центра, пригнувшись к земле, присели вервульфы - огромные демоны-волки, остановленные направленными на них остриями эльфийских пик и мечей. Они притворно пятились в ожидании удобного для нападения момента. Когда подоспел Ярл Шаннара, из тумана вынырнула темная тень и смяла первый ряд эльфов. Сделав свое черное дело, Слуга Черепа с окровавленными когтями снова поднялся в небо. В тот же миг вервульфы врезались в передний ряд воинов, вгрызаясь в их тела и вырывая куски мяса. Однако оружие эльфов рубило и кромсало нападавших, проникая при помощи магии сквозь толстую грубую кожу. Под шквалом ударов передние монстры погибли, а остальные, злобно рыча и огрызаясь, отступили.
На правом фланге Бреман добрался до группы прорвавшихся чудищ. Завидев старика, они ринулись на него. Это были двуногие твари с широкой грудью и мощными конечностями, способными разорвать человека надвое. Их головы, лишенные шеи, сидели так глубоко меж плеч, покрытых складками кожи, что виднелись только свирепые глаза монстров. Они набросились на друида со злорадными воплями, но Бреман послал в них огонь и отшвырнул назад. Все Эльфийские Охотники, находившиеся поблизости, устремились на защиту старика, напав на атакующих с флангов. Монстры завертелись и метнулись назад, но не смогли уйти от эльфийских клинков и магического огня.
Тогда гигантское существо, которое первым прорвало шеренги эльфов, встало перед Бреманом, вызывая его на поединок. Его глаза горели, на теле, покрытом твердой кожей, блестела кровь.
- Берегись, старик! - прошипела тварь и бросилась на него.
С пальцев Бремана сорвался огонь друидов, но чудище, оказавшееся уже достаточно близко, прорвалось сквозь смертоносное пламя и схватило старика за руки. В попытке освободиться Бреман окутал руки огненными рукавами, но он был слишком слаб по сравнению с угрюмой тварью, намертво вцепившейся в него. Когтистые пальцы сжимались все крепче. Бреман медленно опускался на землю. Монстры, толпившиеся вокруг них, ринулись вперед. Развязка приближалась.
В этот миг появился Алланон. Выскочив из тумана, он прыгнул на незащищенную спину твари и сомкнул руки поверх ее желтых глаз. С яростным воплем мальчик собрал всю свою силу и соединил ее с той малой толикой магической энергии, которая была подвластна ему. Неконтролируемый, неуправляемый, словно штормовой ветер, огонь вырвался из-под его пальцев, разлетаясь во все стороны. Вспышка была такой сильной, что мальчика отбросило назад. Он упал на землю и остался лежать без движения. Но досталось и твари - вспышка пришлась ей прямо в морду и выжгла ее до кости.
Монстр тут же отпустил Бремана, вскинув руки от ярости и боли, и отпрянул. Старик поднялся на ноги, несмотря на слабость, сковавшую тело, и, не обращая внимания на раны, метнул в него очередной сноп огня. На этот раз огонь проник прямо в глотку твари и, спустившись по ней, превратил ее сердце в уголь.
Тем временем Ярл Шаннара переместился на левый фланг армии. Корморант Этруриан лежал, распростертый на земле, в окружении своих солдат, которые делали все возможное, чтобы защитить его. Король прорвался к ним и организовал быструю решительную контратаку, направив ее против скопища горбатых тварей с обоюдоострыми топорами и острыми зазубренными ножами, наседавших на передние ряды эльфов. Арн Банд приказал своим лучникам целиться вниз со склона. Длинные луки принялись разить туман и прятавшихся в нем существ. Эльфы подняли Этруриана и унесли его с поля, а Кир Джоулин со своими всадниками вылетел вперед, помогая заполнить брешь. Оставив Джоулина командовать здесь, король быстро вернулся в центр, где бой разгорелся с новой силой. Дважды Ярл получал удары, грозившие выбить его из седла, но он заставлял себя собраться и, превозмогая боль, продолжал драться. Прея держалась возле него. Она быстро и ловко рубила и колола врагов своим коротким мечом, прикрывая короля слева. Рядом с ними сражались гвардейцы, готовые погибнуть, защищая короля и королеву. То тут, то там потусторонние существа прорывали передние ряды, и эльфам приходилось отбивать атаки со всех сторон.
Наконец Бреману удалось сомкнуть левый фланг обороны, отбросив прорвавшихся монстров. Изрядно побитые оставшиеся в живых твари обратились в бегство, и вскоре их уродливые силуэты растаяли в тумане, словно никогда и не появлялись. Тогда армия повернулась против тех, что еще продолжали драться в центре, и они тоже вынуждены были отойти. Медленно, но уверенно эльфы перешли в наступление. Войско устремилось вперед, а потусторонние чудища, отступив, исчезли.
В наступившей тишине переводящие дух эльфы еще долго смотрели им вслед в серую мглистую пустоту.
Вечером того же дня северяне предприняли очередную атаку, снова послав в бой регулярную армию. К тому времени туман рассеялся, небеса начали проясняться, а свет сделался ярким и чистым. Эльфы наблюдали за приближающимся по истерзанной земле долины Ринн врагом со своих оборонительных позиций, которые теперь располагались еще глубже, вблизи западного выхода из долины, охраняемого с двух сторон высокими холмами и недавно выстроенными каменными стенами, ощетинившимися острыми шипами. У многих эльфов текла кровь и силы были на исходе. Но страха не было. Они слишком много пережили, чтобы бояться. Эльфы спокойно стояли на своих позициях, тесно сомкнув ряды, поскольку в этом месте долина резко сужалась. Склоны здесь обрывались настолько круто, что для защиты высот требовался лишь небольшой отряд лучников и Эльфийских Охотников. Основное войско выстроилось в нижней части долины, разместившись тесно сомкнутыми рядами от одного склона к другому. Корморант Этруриан, хмурый и осунувшийся, вернулся в строй с перевязанными головой и плечом. Вместе с Растином Аптом он должен был командовать частями, которым предстояло принять на себя основной удар северян. Арн Банд с отрядом лучников засел на северном склоне, Кир Джоулин с конницей отошел в самый конец ущелья, поскольку иначе им было не развернуться. Придворная Гвардия и Черная Стража остались в резерве.
Сразу же за шеренгами эльфов на высоком утесе, с которого просматривалось все поле битвы, стояли Бреман и юный Алланон.
Король и Прея Старл верхом на лошадях расположились в центре эльфийской обороны, окруженные гвардейцами.
Над равнинами и коридором долины разносилась барабанная дробь, которой вторили стук копыт и топот сапог. В атаку шли несметные полчища пехоты. Ее численность была столь велика, что вскоре она заполонила всю долину. За ней следовали машины: осадные башни и катапульты, которые тащили лошади и обливавшиеся потом солдаты. Арьергард составляла конница - ряды всадников, вооруженных копьями и пиками, с развевающимися над головой штандартами. Огромные горные тролли несли Чародея-Владыку и его ближайших помощников в паланкинах, крытых черным шелком и украшенных белеющими костями.
Бреман вдруг понял, что эльфам пришел конец. Эта мысль пришла к нему непрошеной гостьей, пока он наблюдал за продвижением врага.
"Их слишком много. Мы смертельно устали. Жестокая битва длится нестерпимо долго. Это конец".
Определенность этого предчувствия пронзила старика ледяным холодом, и не было ни одного довода, способного поколебать его. Бреман почувствовал, как безысходность придавила его, раня неотвратимой неизбежностью, ужасающей правдой. Друид смотрел на подступающие полчища северян, которые, волоча свои машины, заполняли истерзанное, почерневшее лоно долины Ринн, и перед его мысленным взором они представали волнами прилива, готовили смыть эльфов и потопить их. Если бы к ним присоединились дворфы, все могло бы сложиться иначе. Если бы какой-нибудь из городов Южной Земли собрал армию, это могло изменить дело. Но эльфы одни, и никто не придет к ним на помощь. Их войско уже уменьшилось на треть, и, хотя урон, причиненный ими врагу, был вдесятеро больше, этот факт не имел никакого значения. Враг не жалел жизни своих солдат, а было их во много раз больше.
Старик устало закрыл глаза и почесал подбородок. Неужели все кончится именно так? Бреман не мог этого вынести. У Ярла Шаннары не будет возможности испробовать свой Меч против Чародея-Владыки. Ему не дадут даже возможности сразиться с ним. Он погибнет здесь, в этой долине, вместе с оставшимися эльфами. Бреман хорошо знал короля. Ярл скорее отдаст свою жизнь, чем попытается бежать. А если Ярл Шаннара умрет, у народов Четырех Земель не останется никакой надежды.
Стоявший рядом с ним Алланон беспокойно топтался на месте. Старик подумал, что мальчик тоже уловил приближение неминуемой катастрофы. У Алланона было достаточно мужества, и он показал это утром, когда спас Бреману жизнь. Мальчик воспользовался магией, не заботясь о собственной безопасности, не думая ни о чем, кроме спасения старика. В этой битве он сделает все, что сможет, так же, как и король. Бреману подумалось, что мальчик уже выбирает себе подходящую позицию.
Армия Северной Земли приблизилась на расстояние в две сотни ярдов и с грохотом остановилась. В судорожном оживлении солдаты принялись подтаскивать осадные башни и катапульты. У Бремана спазм сжал горло. Чародей-Владыка не собирался атаковать в лоб. Зачем без надобности терять людей? Вместо этого он изрешетит отряды эльфийской обороны при помощи катапульт и лучников, прячущихся в башнях. Они будут разить эльфов до тех пор, пока тех не останется так мало, что они уже не смогут оказать сопротивления.
Боевые машины растянулись в линию по всей ширине долины, в ложки катапульт легли камни и железные болванки, лучники заполнили ниши осадных башен, устроившись возле щелей. Эльфийские шеренги стояли неподвижно. Им некуда было идти, негде укрыться, отступать они не могли. Позади лежала Западная Земля, и если они потеряют долину, то потеряют и всю страну. Ударили барабаны, отбивая свою нескончаемую дробь в такт грохочущим колесам военных машин. Звук эхом отозвался в груди старика. Он взглянул на темнеющее небо, но до захода солнца оставался еще час, и спасительный мрак придет слишком поздно.
- Мы должны остановить это, - вслух подумал он, не замечая, как слова срываются с его губ.
Алланон молча поднял голову и посмотрел на него. Он ждал. Странные глаза остановились на его лице и замерли. Бреман тоже прямо смотрел на мальчика.
- Как? - тихо спросил тот.
Внезапно Бреман понял. Понял это, глядя в глаза Алланона, слушая его слова, ощущая поднимающийся внутри прилив вдохновения. Оно пришло к нему в тот страшный миг, в миг отчаяния и гибнущей надежды.
- Есть способ, - быстро и возбужденно произнес он. Морщины на его древнем лице стали еще глубже. - Но мне нужна твоя помощь. У меня одного не хватит сил. - Он замолчал. - Но знай, это опасно для нас обоих.
Мальчик кивнул:
- Я не боюсь.
- Ты можешь умереть. Мы оба можем умереть.
- Скажи мне, что делать.
Бреман повернулся к линии осадных машин и поставил мальчика впереди себя.
- Тогда слушай внимательно. Ты должен полностью положиться на меня, Алланон. Не противься тому, что почувствуешь. Ты станешь моим проводником, проводником моей магии, той, которой я владею, но на которую у меня не хватает сил. Я воспользуюсь ею через тебя. Я возьму у тебя силу.
Мальчик не смотрел на него.
- Ты хочешь, чтобы твоя магия питалась мною? - произнес он тихо и почти благоговейно.
- Да. - Бреман наклонился ближе. - Я постараюсь защитить тебя, как смогу. Если ты погибнешь, я погибну с тобой. Это все, что я могу тебе предложить.
- Этого достаточно, - ответил мальчик, все еще глядя в сторону. - Делай то, что ты должен, Бреман. Но делай это сейчас, скорее, пока еще есть время.
Полчища северян толпились перед ними под защитой огромных боевых машин, ощетинившихся стрелами, торчащими из каждой щели. С растрескавшейся, выжженной земли поднялись тучи пыли, наполняя воздух и ложась вокруг тяжелой плотной пеленой, грозившей задушить все на свете. Стальные клинки поблескивали в лучах света, штандарты полыхали яркими красками, а вырывавшиеся из глоток нападавших ликующие крики были преисполнены ожиданием близкой победы.
Друид и мальчик стояли к ним лицом: лицом к солдатам, животным, машинам, звукам, движению, стояли неподвижно, одни на утесе. Никто их не видел, а если и видел, не обращал на них внимания. Даже эльфы не смотрели на них. Их взгляды были прикованы к стоявшей перед ними армии.
Бреман глубоко вздохнул и положил руки на худенькие плечи Алланона.
- Сожми руки и направь их на башни и катапульты. - У старика сдавило горло. - Будь сильным, Алланон.
Мальчик стиснул ладони вместе, переплетя пальцы. Его тонкие руки поднялись и вытянулись в направлении войска Северной Земли. Бреман стоял сзади, не шевеля руками, закрыв глаза. Он призывал огонь друидов. Тот затеплился и вспыхнул у него внутри. "Теперь осторожней", - напомнил себе Бреман. Равновесие между тем, что ему нужно, и тем, что он может, такое хрупкое, и следует быть очень аккуратным, чтобы не нарушить его. Малейшая ошибка, и ничто не спасет их.
Ложки катапульт, стоявших на поле битвы, отвели назад, а лучники приготовили стрелы.
Теперь Бреман снова открыл глаза, и они стали белыми как снег.
Повинуясь предчувствию, стоявший внизу Ярл Шаннара обернулся и посмотрел на него.
Внезапно огонь друидов пробежал по рукам Бремана в тело Алланона, потом сорвался со стиснутых кистей мальчика и пронесся над головами эльфийских воинов, над вспоротой, развороченной, выжженной землей прямо в гущу вражеского войска, туда, где в двухстах ярдах от эльфов стояли боевые машины. Сначала он ударил в башни, поглотив их целиком, так что они запылали, прежде чем кто-либо успел глазом моргнуть. Затем перекинулся на катапульты, воспламеняя их, пережигая веревки и деформируя металлические части. Он двигался, как живой, выбирая одну цель за другой, - светло-синий огонь, такой яркий, что солдаты обеих армий были вынуждены заслонить глаза от его сияния. Он бегал вверх-вниз по рядам северян, заглатывая всех и вся. В иные моменты пламя поднималось на сотни футов в воздух, грозя заслонить небо чудовищными лепестками, за которыми вздымались клубы дыма.
Пронзенный огнем северный зверь взвыл и застонал. Ошеломленные эльфы молча наблюдали за происходящим.
Бреман чувствовал, что его магия слабеет, огонь гаснет, но сила юного Алланона не убывала. Напротив, ему показалось, будто мальчик стал даже сильней. Его тонкие руки вытянулись вперед и слегка приподнялись вверх. Бреман ощущал, как щуплое тело дрожало от напряжения и решимости. Огненная дуга продолжала тянуться от его рук в гущу вражеского войска к боевым машинам, оставляя после себя смертоносный горящий след. "Довольно! " - подумал Бреман, уловив опасное колебание в равновесии сил. Но старику не удалось разорвать связь между собой и мальчиком, не удалось остановить ураган, рожденный его чарами. Теперь мальчик был сильнее его, и он вел старика за собой.
Перед натиском очередного удара северяне не устояли. Они не просто отступили, а бросились бежать в испуге. Даже горные тролли повернули назад, стараясь побыстрее покинуть пожарище, поглотившее их соратников, и укрыться на склонах долины или в ущелье на выходе из нее.
Наконец силы Алланона иссякли, и огонь друидов в его стиснутых руках угас. Он громко вздохнул и облокотился на Бремана, который сам едва держался на ногах. Тем не менее старик подхватил мальчика и прижал его к себе, дожидаясь, когда их пульс станет ровнее. Словно два срубленных дерева, оперлись они друг на друга, шепча слова поддержки и глядя на разверзшийся ад, который поглотил боевые машины и, обжигая спины отступавшим северянам, тянул им вслед окровавленные пальцы.
Тем временем солнце скрылось за западным горизонтом и из своего убежища осторожно выползла ночь, накрывая мертвых черным саваном.

***

Спустя некоторое время, когда тьма распространилась на все Четыре Земли и пожар посреди долины Ринн начал потихоньку гаснуть, к Бреману подошел Ярл Шаннара. Старик с Алланоном сидели на утесе и ужинали. Теперь вокруг стояла тишина. Войско северян отступило на восточные равнины, а эльфы продолжали стоять на своих позициях в западном ущелье. По рядам раздали ужин, и солдаты ели прямо в строю. Эльфийские Охотники ужинали по очереди, чтобы не пропустить неожиданный штурм. Позади лагеря горели костры для приготовления пищи, повсюду витал запах еды.
Старик встал, заметив в глазах подошедшего короля необычное выражение. Поздоровавшись с Бреманом, он попросил его прогуляться с ним наедине. Мальчик, не говоря ни слова, продолжил еду. Друид и король скрылись во тьме.
Когда они отошли достаточно далеко, чтобы никто не мог их услышать, король повернулся к старику.
- У меня к тебе просьба, - негромко произнес он. - Нужно, чтобы ты при помощи магии пометил эльфов. Во время битвы они должны узнавать друг друга в темноте, иначе по ошибке, чего доброго, поубивают друг друга. Можешь ты это сделать?
С минуту Бреман обдумывал вопрос, потом медленно кивнул:
- Что ты собираешься предпринять?
Король выглядел усталым и измученным, но в его глазах сквозила холодная решимость, а черты лица сделались суровыми.
- Я намерен атаковать. Сегодня ночью. Сейчас, пока они не успели перегруппировать силы.
Старик безмолвно уставился на него. Король сжал губы:
- Сегодня утром мои следопыты донесли, что заметили движение на флангах армии северян. Оказывается, они послали отдельные армии, конечно не такие большие, как та, с которой мы имели дело, но весьма значительные, одну на север, другую на юг долины Ринн, чтобы окружить нас. Судя по всему, сделано это было по меньшей мере неделю назад. Они идут медленно, но все же приближаются к нам и через несколько дней отрежут нас от Арборлона. Если это произойдет, нам конец.
Он посмотрел в темноту, словно искал слова.
- Их слишком много, Бреман. Мы знали это с самого начала. Наше единственное преимущество - выгодная позиция. Если мы ее потеряем, у нас не останется ничего. - Он снова поднял глаза на старика. - Я послал Преккиана с Черной Стражей предупредить Берна Эриддена и Совет, чтобы они приготовились защищать город. Однако наша единственная надежда на то, чтобы я исполнил возложенную на меня миссию - сразился с Чародеем-Владыкой и уничтожил его. Но для этого нужно сначала разгромить армию Северной Земли. Мне не представится более благоприятного случая, чем сегодня. Северяне устали и дезорганизованы. Утрата боевых машин лишила их уверенности. Могущество магии друидов испугало их. Сейчас самое подходящее время для удара.
Бреман надолго задумался, прежде чем ответить.
Наконец он медленно кивнул:
- Может быть, ты и прав.
- Атаковав северян прямо сейчас, мы застанем их врасплох. А если удар будет достаточно сильным, нам, возможно, удастся пробиться туда, где прячется Чародей-Владыка. Ночная атака непременно вызовет замешательство во вражеском лагере, оно поможет нам, но лишь в том случае, если мы сумеем отличить своих от чужих.
Друид вздохнул:
- Если я помечу эльфов, чтобы они смогли узнавать друг друга, то дам и врагу возможность распознать их.
- Тут ничего не поделаешь. - Голос короля звучал твердо. - Северянам понадобится какое-то время, чтобы во всем этом разобраться. В любом случае к тому моменту мы либо выиграем, либо проиграем битву.
Бреман молча кивнул. Дерзкая тактика. Она может погубить эльфов, обречь их на полное уничтожение. В то же время ее необходимость очевидна. Друид понял, что стоявший перед ним король как раз тот человек, который может успешно реализовать ее. За Ярлом Шаннарой эльфы пойдут куда угодно, и вера в своего вождя будет для них лучшей опорой.
- Но я боюсь, - прошептал вдруг король, ближе наклоняясь к друиду, - что не смогу вызвать волшебную силу Меча, когда это потребуется. - Он замолчал, не сводя глаз со старика. - Что, если она не ответит мне? Что тогда делать?
Друид потянулся к нему, взял короля за руки и крепко стиснул их.
- Эта сила не подведет тебя, Ярл Шаннара, - тихо ответил он. - Ты силен духом, предан своей цели, ты хороший король для своего народа. Магическая сила явится на твой призыв, потому что так суждено. - Он слабо улыбнулся. - Ты должен верить в это.
Король тяжело вздохнул.
- Ты пойдешь со мной? - спросил он. Старик кивнул:
- Пойду.

***

Севернее долины Ринн, там, где тени от облаков падали на зеленеющие луга, а на широких пустых равнинах царила тишина, из суматошного месива лагеря северян бесшумно выскользнул Кинсон Равенлок и стал пробираться туда, откуда пришел. Дорога отняла у него почти час, поскольку Кинсон, избегавший возвышенностей и открытой равнины, держался по оврагам и руслам высохших рек. Он шел быстро, стараясь как можно скорее добраться к тем, кто его ждал, поскольку боялся, что они могут опоздать.
Прошло уже больше десяти дней с тех пор, как они с Марет и оставшейся частью армии дворфов покинули Восточную Землю. Они не теряли времени зря и маршрут выбрали весьма необычный. Он пролегал на север через равнины Рэбб и ущелье Дженниссон в Стреллихейм, который они пересекли, скрываясь под сенью старых лесов, окружавших погибший Паранор. По поводу маршрута с Рабуром и старейшинами дворфов спорили горячо и долго, хотя и не дольше, чем по вопросу о том, стоит ли дворфам идти вообще. Относительно последнего Кинсон, вооруженный доводами Бремана, обосновал необходимость идти на помощь эльфам очень убедительно, да и Риска полностью поддержал его. Как только им удалось заручиться поддержкой Рабура, дело было улажено. Выбор маршрута не в такой степени задевал всех за живое, но доставил не меньше хлопот. Риска был убежден, что у них больше шансов проскользнуть незамеченными, если идти на север через вражеские земли, поскольку войско Северной Земли, отправившееся на запад штурмовать принадлежавшую эльфам долину Ринн, если и станет посылать разведчиков, то только на юг и на восток. В конце концов его доводы восторжествовали.
Основная часть армии дворфов расположилась в нескольких часах пути к северу на границе Зубов Дракона. Риска, Кинсон, Марет и с ними двести воинов вышли вперед, чтобы разведать обстановку. На закате Кинсон Равенлок в одиночку отправился взглянуть поближе.
Теперь, почти три часа спустя, он появился из темноты, чтобы снова присоединиться к своим товарищам.
- Сегодня они предприняли наступление на эльфов, - сообщил Кинсон, едва переводя дух. Он почти всю дорогу бежал, спеша сообщить свои новости. - Их атака провалилась. Все боевые машины северян сгорели в долине Ринн. Но они спешно строят новые. Вражеский лагерь расположен у восточного входа в долину. Силы у них огромные, но солдаты выглядят дезорганизованными, беспорядочно толкутся на месте. А вот дьявольских тварей не видно, даже Слуги Черепа не летают этой ночью.
- Ты добрался до эльфов? - быстро спросил Риска. - Видел Бремана или Тэя?
Кинсон сделал долгий глоток из бурдюка, который подала ему Марет, и вытер губы.
- Нет. Проход в долину перекрыт. Я мог бы пробиться туда, но решил не рисковать и вернуться к вам.
Двое мужчин посмотрели друг на друга, потом на равнины.
- Там столько убитых, - тихо сказал Кинсон. - Слишком много, даже если эльфы составляют из них всего лишь десятую часть.
Риска кивнул.
- Я пошлю донесение Рабуру, чтобы он с первыми же утренними лучами вел армию вперед. Пусть сам выберет себе позицию для атаки. - Его простоватое лицо стало напряженным, глаза горели. - А нам придется ждать здесь, пока они подойдут.
Кинсон и девушка переглянулись и медленно покачали головами.
- Я не стану ждать, - заявил Кинсон Равенлок.
- Я тоже, - сказала Марет.
Дворф приподнял свой боевой топор.
- А я на это и не рассчитывал. Похоже, Рабуру не останется ничего другого, как догонять нас. Верно? Пошли.

ГЛАВА 32

Спустя три часа после захода солнца, когда уже приближалась полночь, Ярл Шаннара повел эльфов в последний бой. Он взял с собой только здоровых воинов, оставив позади больных, раненых и небольшой отряд, чтобы защищать тыл и исполнять роль арьергарда. Эльфийские Охотники, Придворная Гвардия, лучники, прочие пешие воины - их было чуть больше двух тысяч человек. Конница насчитывала около четырехсот всадников. Ярл собрал их на равнине в конце долины, неподалеку от того места, где до сих пор дымились остовы боевых машин северян. Король проходил сквозь строй одного отряда за другим и объяснял солдатам, что собирается предпринять.
Когда он закончил, по рядам прошел Бреман с маленькой плошкой, в которой мерцал свет. Голубоватый, с фосфорическим блеском, он казался особенно ярким в темноте. Это была не паста и не жидкость, а просто мерцающий воздух. В основном он состоял из волшебных чар друида, но было в нем и какое-то иное вещество, хотя никто не смог понять, какое именно. Подходя с плошкой к каждому воину, Бреман тихим голосом старался ободрить его. Старик окунал в мерцающий воздух палочку и помечал ею плечи солдат одного за другим, нанося немного таинственного вещества на их одежду.
Когда эльфы пошли вперед, у каждого из них поверх яркой полоски света был привязан кусочек ткани, чтобы враг не заметил в темноте их приближения. Первыми отправились отборные воины из числа гвардейцев. Они развернулись перед фронтом широкой цепью, некоторые поднялись по склонам, а затем снова спустились, чтобы проверить высоты, замыкавшие восточный вход в долину. Когда они отошли на достаточное расстояние, Ярл повел вперед основное войско. Центром командовали он сам, Прея Старл и Бреман, левым флангом - Корморант Этруриан, правым - Растин Апт. Сразу же вслед за передовыми шеренгами Эльфийских Охотников выстроились лучники Арна Банда. Позади них снова шли Эльфийские Охотники, а еще дальше, на порядочном расстоянии, - остававшаяся в резерве на случай, если не хватит пехотинцев, эльфийская конница под командованием Кира Джоулина.
Король избрал простую стратегию. Эльфы по возможности незаметно приблизятся к месту расположения северян и под покровом темноты нанесут удар, воспользовавшись преимуществом, которое дают внезапность и смятение врага, чтобы прорваться к центру вражеского лагеря, где находится убежище Чародея-Владыки. Там Ярл Шаннара заставит мятежного друида выйти на поединок и уничтожит его. Вот и все. Этот рискованный план содержал столько возможностей для провала, что обдумывать их вообще не имело смысла. Все, на чем он держался, - это быстрота и внезапность. Поэтому для его осуществления так важны были решимость и мужество. Стоит хотя бы одному из этих качеств изменить эльфам, и они погибли.
Но в эту ночь эльфы, хранимые магией друида и вооруженные упрямой верой, без колебаний отдали себя в руки судьбы и короля. Как только они сделали первый шаг вперед и осознали, что в этой атаке им никак нельзя повернуть назад, все их сомнения и страхи рассеялись, на смену им пришло возбужденное предвкушение битвы. Они стремительно и бесшумно, как умели одни только эльфы, двигались по широкому коридору долины, подмечая зорким глазом любое препятствие на пути, чтобы избежать его, и улавливая чутким ухом каждый подозрительный звук. В долине царила полная тьма, небеса снова затянули облака, а в воздухе висел густой дым от недавнего пожара. Впереди, словно линия маяков, светились сторожевые костры неприятеля, вспыхивавшие во мгле маленькими желтыми точками.
Король, шедший впереди с Мечом Шаннары за спиной, даже не задумывался о возможном поражении. Он отмел прочь любые посторонние мысли, отложил в сторону все, что не касалось сегодняшней ночи, и думал лишь о предстоящей схватке. С одной стороны от него шла Прея, с другой - Бреман, и присутствие их давало королю эльфов удивительное чувство собственной непобедимости. И не в том дело, что ему казалось, будто он не может погибнуть. Ярл никогда не воображал себя неуязвимым, просто в эти отчаянные минуты он не мог даже подумать о поражении. Он чувствовал силу окружавших его воинов и вместе с тем свою зависимость от них. Странная смесь. Но королю она была хорошо знакома. Эльфы готовы отдать за него жизнь, но и он должен быть готов погибнуть ради них. И только это равновесие давало им надежду выжить, уцелеть, добыть победу, к которой они так стремились.
Король обвел взглядом покрытые мраком высоты в поисках часовых, которые могли заметить их и подать сигнал тревоги. Никого. Похоже, Придворной Гвардии удалось незаметно убрать их. Позади, ближе к началу долины, слышалось слабое позвякивание и поскрипывание упряжи - это конница следовала за ними. Огни сторожевых костров впереди сделались заметнее и обозначили периметр вражеского лагеря, казавшегося невероятно огромным. Все это месиво палаток, припасов, людей кишело жизнью, словно маленький город. Король подумал, что северян по-прежнему слишком много. А значит, атака должна быть стремительной и точной.
Когда эльфы подошли к лагерю на расстояние пятидесяти ярдов, он остановил их и велел пригнуться, чтобы не попасть в пятно света от сторожевых костров. Часовые северян поглядывали в ночь. Некоторые смотрели прямо в их сторону, другие рассеянно оборачивались, пытаясь разглядеть, что происходит в лагере. Они, очевидно, не ждали атаки, и их не слишком заботило, что кто-то может подобраться в темноте. Ярл Шаннара ощутил, как в груди поднялась горячая волна радости. Кажется, его расчет оправдался. Внезапно ему вспомнился весь путь, который он прошел прежде, чем очутился здесь, и нестерпимо захотелось, чтобы рядом был Тэй Трефенвид. Вместе они могли справиться с чем угодно. Нет, без Тэя жизнь уже никогда не будет прежней. Никогда!
Он подал эльфам знак приготовиться. Потом Банд приказал лучникам встать на колено и натянуть тетивы больших луков. Король поднял свой Меч, и стрелы смертоносной волной взвились в небо, а когда опустились, найдя свои ни о чем не подозревавшие жертвы, эльфы уже устремились в атаку.
Они были стремительны и неумолимы. За несколько секунд пересекли открытое пространство и ворвались в лагерь. Часовые рухнули замертво, сраженные стрелами и дротиками. Завидев эльфов, северяне, сидевшие вокруг костров, вскакивали на ноги и с криками бросались к оружию. Но атакующие настигали их столь быстро, что большинство гибло, так и не успев защитить себя. Впереди несся Ярл Шаннара, рядом с ним бежали гвардейцы. Не отставала от короля и Прея Старл. Бреман остался позади. Он был слишком стар и медлителен, чтобы поспевать за ними, поэтому успел лишь выкрикнуть вслед Ярлу, чтобы тот двигался вперед, не дожидаясь его. В туманном мраке одни лишь эльфы могли узнавать друг друга благодаря мерцавшим у них на плечах пометкам, сделанным друидом. Лагерь северян охватила паника.
Неожиданно король очутился в гуще только что проснувшихся горных троллей. Огромные существа, заслышав сигнал тревоги, выскакивали из-под одеял, не успев надеть лежавшие рядом доспехи, но с оружием в руках. Ярл Шаннара рвался к центру лагеря, стараясь избегать всего, что могло задержать его, и все же нескольким горным троллям удалось преградить ему путь, заставить остановиться и принять бой. Король сделал шаг к тому, что стоял ближе всех. Меч Шаннары описал сияющую дугу, и тролль рухнул на землю. Оставшиеся тролли, узнав короля, кинулись на него, низкими голосами призывая на помощь своих товарищей. Однако у них на пути выросла Придворная Гвардия. Гвардейцы набрасывались на троллей со всех сторон, валили их на землю и убивали. Сзади из темноты до короля донесся стук копыт, и молниеносно налетела эльфийская конница. Внезапно лагерь содрогнулся от взрыва, и к небу поднялся огненный столб. В его дрожащих отблесках король заметил Бремана, стоящего посреди разбегающихся во все стороны гномов и более мелких троллей. Худая взлохмаченная фигура с широко раскинутыми тощими руками, а рядом - юный Алланон.
Впереди показались украшенные черепами шатры Чародея-Владыки и его приспешников. Ярл Шаннара ощутил новый прилив воодушевления и с удвоенным рвением ринулся напролом сквозь ряды преграждавших ему путь вражеских солдат. Сбоку от него из темноты появилось нечто чудовищное, и Ярлу пришлось повернуться туда. Это был вервульф, но его голова несколько напоминала человеческую, а в пасти торчали ряды кривых, острых зубов. Тварь схватила нескольких эльфов, которые пытались подобраться к ней поближе, и отшвырнула их прочь. Затем протянула лапу к Прее Старл, но королева увернулась и вонзила меч ей в шею. Рана не остановила зверя, он продолжал двигаться вперед, щелкая зубами. Не в силах противостоять его ярости, Ярл Шаннара полетел кувырком, стараясь проскользнуть между ногами чудища, в то время как Эльфийские Охотники в отчаянии рубили и кололи монстра мечами. Когда существо поднялось на задние лапы, пытаясь дотянуться до короля, тот всадил Меч Шаннары ему в грудь по самую рукоять и проткнул сердце. Зверь рухнул на землю и замер безжизненной громадой.
Король поднялся на ноги.
- К шатрам! - крикнул он всем эльфам, которые могли его слышать, и вместе с Преей Старл устремился вперед.

***

У входа в долину Ринн Кинсон, Марет, Риска и дворфы пробирались вдоль северной оконечности лагеря к восточным высотам, надеясь отыскать брешь в сторожевых линиях северян. Когда эльфы пошли в атаку, друзья замерли на месте, не понимая, что происходит. В лагере поднялся переполох, быстро превратившийся в полнейший хаос. В одно мгновение испытанные в боях дворфы выстроились оборонительным клином, повернутым в сторону охваченного паникой лагеря, и застыли в ожидании, глядя, как северяне, спавшие неподалеку, очнулись от сна, схватили оружие и принялись в испуге озираться по сторонам.
- Что происходит? - шепнула Марет прямо в ухо Кинсону Равенлоку.
И тут они услышали, как, перекрывая шум разбуженного лагеря, подхваченный разными голосами, по равнинам пролетел боевой клич эльфов.
- Эльфы атакуют! - восхищенно воскликнул Риска.
С соседних высот в лагерь летели стрелы, разившие растерявшихся солдат. На входе в долину, у переднего края войска Чародея-Владыки, слышался громкий лязг оружия. Дворфы стояли и как завороженные прислушивались к звукам битвы, которые становились все громче, приближаясь. Эльфы прорвали оборону врага и пробивались к центру лагеря.
- Что нам делать? - не обращаясь к кому-то определенно, спросил Кинсон, глядя сквозь тьму туда, где в дымных отблесках сторожевых костров то появлялись, то исчезали группы вражеских солдат.
Прямо перед ними в воздух словно призрак поднялся Слуга Черепа. Он широко раскинул крылья и подогнул когти. Описав над дворфами полукруг, крылатый охотник устремился на восток в сторону равнин. Мгновением позже за ним последовал другой.
- Они бегут! - удивленно выпалила Марет.
Потом в самом центре лагеря что-то взорвалось и к небу взвился столб пламени, поднимаясь в темноте, словно пронзившее тучи огненное копье, посланное незримой рукой. Столб довольно долго стоял в темноте, а потом растворился в дыму.
Риска подкинул в руке свой огромный боевой топор и взглянул на остальных.
- Я видел вполне достаточно. Мы нужны эльфам. Так не будем заставлять их ждать.
Отряд во главе с Риской, Кинсоном и Марет двинулся вперед. Дворфы выстроились боевым порядком. Риска провел их немного восточнее вершин, опасаясь, как бы засевшие там лучники не перепутали их с северянами. Они взяли левее и зашли с задней стороны лагеря, где кавалеристы гномов уже садились на коней, собираясь броситься в бой. Когда дворфы оказались прямо над пикетами гномов, Риска издал боевой клич и повел своих охотников вниз.
Почти в тот же миг они подверглись нападению. То ли по стечению обстоятельств, то ли в результате быстрой реакции защитников лагеря дворфы очутились в окружении целого отряда горных троллей в полном боевом облачении и с пиками в руках. Две дюжины дворфов погибли в первые же минуты боя, не выдержав натиска более мощных троллей. Риска обернулся к тем, что стояли ближе, призвал огонь друидов и выжег проход в кольце северян, заставив их отступить. Но атака продолжалась, поддержанная стаей огромных вервульфов, вызванных Броной из Черных Дубов. И снова дворфов оттеснили назад, только на этот раз отряд раскололся надвое.
В суматохе Кинсон и Марет разминулись с Риской. Друид двинулся налево, в сторону задней части лагеря, а Кинсон с девушкой повернули направо следом за кучкой дворфов, намеревавшихся соединиться с эльфами, которые дрались уже где-то в центре лагеря. В пылу битвы Риска не сразу заметил, что потерял их, поскольку мысли его были полностью поглощены другим. Упорное сопротивление оборонявшихся здесь, в тыльной части лагеря, убедило Риску в том, что Чародей-Владыка где-то поблизости. Увидев, как улетели двое Слуг Черепа, он заподозрил, что атака нанесла северянам больший урон, чем полагали сами эльфы, и Брона готовится бежать. Под защитой горных троллей и порождений Тьмы он выскользнет из лагеря вместе со своими крылатыми охотниками и снова отступит на север. Северяне уже начали разбегаться в темноту, спасаясь из лагеря, как потревоженные змеи из гнезда. Гномы и более мелкие тролли бросали поле битвы, оставляя других сражаться вместо себя. Конница, лишившись командиров, в панике рассеялась во все стороны. Хребет армии Северной Земли был сломан, - и не требовалось большой проницательности, чтобы догадаться, что ее лидеры, для которых время ничего не значило, намереваются снова укрыться в своем логове за Ножевым Кряжем, перегруппировать силы и разработать план нового вторжения.
Однако Риска слишком много пережил, чтобы дать этому замыслу осуществиться. Друид решил остановить их здесь.
С дюжиной дворфов он пробился туда, где под присмотром Слуги Черепа стояли двадцать перепуганных всадников-гномов. Слуга Черепа с горящими глазами в развевающемся плаще метался среди них, словно разгневанное привидение, выстраивая в ряды, очевидно предназначенные исполнять роль фланговой охраны. Впереди, в той части лагеря, где тьма была чернее всего, где не горело ни одного костра, пришли в движение черные шелковые палатки. Когда лошадей погнали туда, они противились и дрожали. Вскоре из клубов тумана и дыма в направлении равнин выкатились огромные темные повозки.
Риска, зажав в руке боевой топор и сдерживая в груди огонь друидов, двинулся им наперерез.

***

Ярл Шаннара с неудержимой яростью пробивался вперед. Он по-прежнему был на переднем крае наступающих эльфов, но теперь уже в самом центре лагеря северян, опережая всех, кто пытался приблизиться к черному, шуршащему шелком шатру Чародея-Владыки. Король ступил в круг, куда не проникал ни один луч света. Сторожевые костры, которые он оставил далеко за спиной на краю лагеря, отбрасывали странные тени на этот сгущающийся мрак, но почти не давали возможности что-либо разглядеть и еще меньше - верить своим глазам. Существа, которые пытались остановить его, вдруг стали неразличимы. То ли это были тролли, то ли гномы, то ли совсем другие твари. Король налетал на них без разбору, заботясь лишь об одном - прорваться. Рядом с ним, не уступая ему в силе и ярости, билась Прея. Придворная Гвардия, едва поспевая, следовала за ними. Весь лагерь северян вокруг них охватило шумное движение.
Впереди, где-то в темноте, рядом с темными палатками раздавался звук движущихся повозок, скрип упряжи, свист кнутов и ржание лошадей в ответ на команды возниц.
Неожиданно Прея упала, сбитая с ног темной тенью, вынырнувшей из мрака на полном ходу. Разинув пасть и поблескивая зубами, огромная блестящая туша навалилась на королеву. Ярл кинулся защитить ее, но в это время на него набросилась другая тварь, которая, застигнув его врасплох, повалила на землю. Из тумана выскакивали вервульфы и кидались на эльфов, пытавшихся проникнуть в запретный круг. Они появлялись в таком количестве, что казалось, им не будет конца. Прея исчезла в клубке тел. Ярл Шаннара отбивался сначала лежа на спине, потом - стоя на коленях. Он размахивал Мечом во все стороны, стараясь сразить каждого, кто подходил близко к нему, и одновременно пытаясь подняться на ноги.
- Шаннара! Шаннара! - выкрикнул он, и в тот же миг на помощь устремились Эльфийские Охотники и Придворная Гвардия.
Вспыхнувший огонь друидов в мгновение ока спалил одного из вервульфов, и вслед за этим на месте схватки появился Бреман. Его одеяние изорвалось в клочья, глаза горели, как у тех существ, которых он намеревался уничтожить. Вервульфы в страхе попятились назад, скаля зубы. Когда еще один их собрат исчез в голубом пламени, остальные, визжа от ужаса, разбежались. Король поднялся на ноги, оглядываясь в поисках Преи. Но она уже стояла рядом с ним. Покрытое потом лицо королевы кривилось от боли, кровь заливала ее руку в том месте, где под порванным костюмом из плотной кожи нежная плоть была разорвана до самой кости. Прея, смертельно побледнев, пыталась стянуть рану.
- Иди! - крикнула она королю. - Не жди меня! Я догоню!
Мгновение поколебавшись, Ярл снова побежал вперед. За ним последовала горстка гвардейцев. Вервульфы были последними существами, охранявшими Чародея-Владыку. Теперь путь был свободен. Земля впереди походила на черную дыру, но Ярл Шаннара не остановился. Сейчас важно было только одно: найти врага и заставить его выйти на поединок. Король на полном ходу пересек неосвещенное пространство, не задумываясь над тем, куда он бежит, что ждет его там. Ради того, чтобы довести эту битву до конца, он был готов на все.
Откуда-то сзади до него донесся предупреждающий крик Бремана. Старик, вынужденный постоянно прибегать к магии, так устал в этой битве, что не мог последовать за ним.
Ярл Шаннара вмиг домчался до шатра Чародея-Владыки и одним взмахом Меча рассек черную ткань и сбросил украшавшее столб ожерелье из черепов и костей, которое в темноте ударилось о землю. От прикосновения клинка стена шатра распалась, и сухой холодный ветер ударил в лицо короля, когда тот ринулся в образовавшееся отверстие.
Внутри было так темно, что Ярл ничего не видел. Чтобы защититься в этой внезапной слепоте, он принялся размахивать Мечом Шаннары во все стороны, описывая им широкую дугу и рубя все, что попадется под руку. Однако клинок лишь бесцельно рассекал воздух. Ярл кинулся сквозь тьму в дальний конец шатра и отвел полог в сторону. Шум и дым ворвались внутрь, и холод уступил место летнему теплу, от которого король покрылся потом.
Ярл торопливо повернулся назад, на всякий случай пригнувшись.
Но шатер был пуст.

***

А в это время Риска со своими дворфами напал на конных гномов. Под натиском огня друидов Слуга Черепа, надзиравший за ними, отступил, и перепуганные гномы разбежались. Как только дворфы остались одни, раздалось тяжелое громыхание окованных железом колес и из осажденного лагеря выехал караван крытых повозок в сопровождении одетых в темные плащи всадников. Риска бросился вперед, преградил каравану путь и метнул сноп огня друидов в лошадей, заставив их испуганно попятиться. Повозки резко сбавили ход.
В тот же миг из-за качающихся повозок и храпящих лошадей выскочила целая армия отвратительных взбешенных тварей, скопище всевозможных потусторонних чудищ, которые скрывались в хвосте каравана. Атака была такой яростной, что, несмотря на все попытки сдержать ее, Риске и дворфам пришлось отступить. Зубы и когти впивались в тела жителей Восточной Земли, могучие лапы колотили их. Дворфы, сомкнувшие ряды вокруг своего вожака, дрались с угрюмой решимостью. Риска шквал за шквалом поливал нападающих огнем друидов, стараясь хотя бы удержаться на месте.
К тому времени всадники в плащах развернули повозки и, раздосадованными криками погоняя лошадей, двинулись в другом направлении. Риска попытался снова догнать их и заставить караван остановиться, но потусторонние твари обложили его со всех сторон, и ему уже не хватало огня, чтобы сдерживать их. Численный перевес начинал сказываться. Один за другим товарищи Риски замертво падали на землю.
Неожиданно нападавшие рассеялись, а из проклятого лагеря хлынула волна охваченных паникой северян, которые промчались мимо дворфов и растворились на темных равнинах. Казалось, вся армия Северной Земли обратилась в бегство, как будто все солдаты в один и тот же миг решили, что с них довольно, и попытались спастись. Гномы и тролли выскакивали с пылающего поля боя и убегали в ночь. Поток, мощный и неудержимый, на время водоворотом закрутил Риску с товарищами.
Когда паника улеглась, Риска огляделся. Он стоял один на восточной границе разбитого лагеря. Порождения Тьмы исчезли, бежали вместе с северянами. Бой в лагере продолжался с неослабевающей силой. Эльфы наседали на ту часть войска, которая до сих пор не дрогнула, и обе стороны сражались с отчаянной яростью.
К северу, там, где равнины Стреллихейма уходили в небо, Риска заметил удаляющийся караван Чародея-Владыки.
Красная пелена затуманила взор друида, и он почувствовал, как внутри все закипает от сознания собственной беспомощности. Он посмотрел по сторонам в поисках лошади, но поблизости не оказалось ни одной. Заметив вспышку огня друидов на кончиках пальцев его правой руки и блеск боевого топора в левой, убегающие северяне старались обойти его стороной. Кровь бросилась ему в лицо, в глазах сверкнула холодная ярость.
Уходящий во мрак караван растаял вдали.

ГЛАВА 33

К рассвету армия Северной Земли разбежалась, и эльфы поскакали в погоню за Чародеем-Владыкой. Бой длился всю ночь, постепенно превращаясь из одной крупной схватки в несколько десятков мелких, но ожесточенных стычек, и хотя какая-то часть северян мгновенно бросилась врассыпную, многие остались. Самые сплоченные и дисциплинированные части удерживали свои позиции до последнего. Они дрались жестоко и отчаянно, не уступая ни пяди.
Потери обеих сторон были ужасающими. В ту ночь эльфы потеряли почти половину из тех, кто пошел в бой с Ярлом Шаннарой. Растин Апт пал у входа в ущелье, а от его отряда почти никого не осталось. Арн Банд погиб на вершине склона. Корморант Этруриан получил тяжелую рану, и ему предстояла ампутация руки. Среди командиров невредимы остались только Кир Джоулин из кавалерии да Тревитен из Придворной Гвардии, которым удалось сохранить в общей сложности восемьсот вверенных им солдат, способных драться дальше.
День выдался холодный и свежий. На востоке над вершинами Зубов Дракона взошло бледное мглистое солнце, над лугами низко стелился клочковатый туман. Земля покрылась инеем, поблескивавшим серебристой влагой в лучах восходящего солнца, а дыхание лошадей и всадников клубилось в воздухе маленькими облачками. В небе, то взмывая вверх, то камнем падая вниз, носились ястребы - молчаливые свидетели разворачивающейся на земле охоты.
Ярл Шаннара без колебаний бросился в погоню за Броной. Он считал, что не может поступить иначе. Теперь ему было не до страхов и сомнений, не до голода и усталости. Ничто не могло остановить его. Раны, полученные в ночной битве, кровоточили, но король не чувствовал боли. Меч Шаннары висел у него за спиной, и Ярл больше не задумывался над тем, ответит ли магия на его призыв. Время сомнений прошло, и ему не оставалось ничего иного, как нести свой крест. Сомнения и страхи, притаившиеся в глубинах сознания, с каждой милей отступали все дальше и дальше. Он ощущал только шум крови в ушах, стук сердца да силу своей решимости.
Прея Старл была с ним, хотя ее рана оказалась настолько тяжелой, что королева не могла подняться в седло без посторонней помощи. Руку ей забинтовали и подвязали, кровотечение прекратилось, но бледность не сходила с ее лица, а дыхание оставалось неровным. И все же она не захотела остаться, как Ярл ни просил ее об этом. У нее хватало сил, чтобы скакать, и она настояла на том, что поедет с ним. Она была с ним в начале похода и хотела быть рядом до самого конца.
Бреман и юный Алланон тоже поехали, хотя старик ослабел не меньше Преи. Он слишком часто в последнее время прибегал к магии и так обессилел, что был едва жив. Бреман ничего не говорил, но это было очевидно для каждого. Однако старик дал слово королю, что будет с ним, когда придет время пустить в ход Меч, и теперь не мог обмануть его ожиданий.
Марет, Кинсон Равенлок и Риска тоже сопровождали их. Они еще не успели устать и были полны сил. Им бой еще только предстоял. Они с беспокойством смотрели на изможденных товарищей и, пошептавшись между собой, поклялись сделать все, чтобы защитить их. Позади ехали Кир Джоулин со своей конницей и Тревитен с Придворной Гвардией, а с ними горстка дворфов, пришедших с севера вместе с Риской. Весь отряд едва насчитывал девять сотен. Они не слишком задумывались над тем, довольно ли у них сил. Никто не знал, как велико число тех, кто бежал вместе с мятежным друидом и сколько присоединилось к нему потом. Но среди них наверняка были Слуги Черепа, порождения Тьмы, вервульфы из Черных Дубов, горные тролли и другие не менее грозные противники. Если даже малая часть армии, разбитой в долине Ринн, собралась заново, эльфы могли оказаться в беде.
Однако они знали, что с севера, оттуда, где кончались горные плато, к ним идет Рабур с четырьмя сотнями дворфов. Значит, если эльфам удастся направить Чародея-Владыку в ту сторону, у них будет надежда.
Солнце поднялось выше в серебристо-сером небе, прогоняя прочь ночные тени и холод. Один лишь туман отказывался уходить. Он крепко вцепился в равнины, складками ложась в широких низинах и неглубоких оврагах, пересекавших их крест-накрест. Здесь, между высокими плато, скапливались целые озера тумана, из-за которых луга становились похожими на болота. Вдали виднелась ровная линия горизонта. Хищные птицы над головой исчезли. Отряд Ярла Шаннары ехал молча, стараясь не сбавлять темпа и внимательно поглядывая по сторонам.
День уже клонился к вечеру, когда они наконец настигли Чародея-Владыку. Уже к середине дня, когда эльфам начали попадаться брошенные повозки и носилки, сломавшиеся по дороге, у них появилась надежда, что они близки к цели. Часом раньше эльфийские разведчики напали на след врага. По мешанине следов колес, людей и животных даже следопытам трудно было определить, сколько народу шло с Чародеем-Владыкой. Вопреки желанию короля Прея спешилась, чтобы осмотреть землю, и сообщила, что солдат с ним не меньше тысячи.
Сейчас, когда эльфы остановились на пригорке в нескольких сотнях ярдов к югу от того места, где сделали вынужденный привал остатки войска Северной Земли, они смогли своими глазами увидеть, что предположение королевы оказалось верным. Темные носилки и повозки разместились в тени гор, поднимавшихся уступами на восток, в сторону Зубов Дракона, а спиной к ним стояли подвластные Чародею существа: горные тролли и другие менее человекообразные твари, укрытые плащами с капюшонами, порождения Тьмы. Вервульфы, пригнувшись, кружили во мгле, а Слуги Черепа, словно большие птицы, парили над этим скопищем.
Впереди, выстроившись на возвышенности боевым порядком и преграждая им путь на север, стояли дворфы под предводительством Рабура. Они остановили убегающего Чародея.
И все же туман ввел эльфов в заблуждение своими иллюзорными образами. Многие из тех существ, что скорчились под холмом, окутанные пеленой клубящейся серой мглы, на самом деле были мертвы. Они лежали в странных позах - одни разбились о камни, других пронзили мечи. Их руки и ноги торчали, как сломанные палки. В тумане мерцали темные очертания мертвых порождений Тьмы. В тот день битва уже произошла. Мятежный друид и его последователи, наткнувшись на жителей Восточной Земли, попытались прорваться сквозь их ряды. Но попытка не удалась. Дворфы отбросили их. Чародей-Владыка собрал то, что осталось от его армии, и отошел на прежнюю позицию. Дворфы выстроились для очередной битвы. Обе стороны ждали.
Ярл Шаннара удивился. Чего они ждут?
Вскоре он понял. Они ждали его. Ждали Меч Шаннары.
Тогда король понял, что все кончится здесь, на безлюдных просторах Стреллихейма, на этой уже обагренной кровью земле. Здесь он выйдет на поединок с Чародеем-Владыкой, и один из них будет убит. Так давным-давно предрешено неисповедимой судьбой.
Он посмотрел на остальных и удивился собственному спокойствию:
- Мы поймали Брону. Ему не уйти, дворфы отрезали путь на север, и теперь он должен будет повернуться к нам лицом.
- Не будем заставлять его ждать, - сказал Риска, поигрывая боевым топором.
- Минуту, - вмешался Бреман, старый, измученный и почти неузнаваемый в гаснущих лучах вечернего света, обтянутый кожей остов человека, которому уже не на что рассчитывать, кроме своей безумной решимости. - Это верно, он ждет нас. Ждет, когда мы подойдем. Значит, нам надо остановиться.

Предыдущая страница 17 Следущая страница


Первый король Шаннары

Ни один мускул на суровом лице дворфа не дрогнул, глаза смотрели в одну точку.
- Ему больше ничего не остается, только ждать. Так что же тебя тревожит, Бреман?
- Подумай сам, Риска. Он хочет сразиться с нами, потому что, победив, получит возможность спастись. - Взгляд старика переходил с одного лица на другое. - Если он уничтожит всех нас, всех оставшихся друидов да в придачу короля эльфов, то устранит самую большую опасность, которая ему угрожает. Он сможет спрятаться и снова набраться сил, дожидаясь новой возможности вернуться в мир.
- Ему от меня не уйти, - мрачно пробурчал Риска.
- Не стоит недооценивать его, Риска, - забеспокоился старик. - Опасно преуменьшать силу колдовских чар.
Последовала долгая пауза. Риска вспомнил, как оказался на волосок от смерти в прошлый раз, когда решил сразиться с Чародеем-Владыкой. Он посмотрел на старика, потом поднял взгляд на покрытые мглой равнины.
- Так что ты предлагаешь? Ничего не предпринимать?
- Нет, всего лишь соблюдать осторожность.
- Это само собой разумеется. - В голосе Риски слышалось нетерпение. - Мы теряем время! Сколько нам еще стоять здесь?
- Он ждет меня, - сказал вдруг Ярл Шаннара. - Он знает, что я приду за ним. - Все присутствующие изумленно посмотрели на него. - Он готов сразиться со мной, поскольку уверен, что это самый простой выход для него. Он не боится меня. Считает, что я непременно погибну, не устояв против него.
- Ты не можешь идти один, - быстро вставила Прея Старл. - Мы пойдем с тобой.
- Мы все! - запальчиво бросил Риска, как будто с ним кто-то спорил.
- Но в этом кроется опасность, - снова предупредил Бреман. - Нам нельзя всем вместе подставлять себя под удар. Мы устали и измучены. У нас мало сил.
- У нас достаточно сил, Бреман. - Вперед выступила Марет. Девушка крепко сжимала посох обеими руками. - Не думаешь же ты, что мы будем безучастно стоять и смотреть.
- Мы прошли долгий путь ради того, чтобы довести это дело до конца, - поддержал ее Кинсон Равенлок. - Это и наша битва.
Все они уставились на старика, ожидая, что скажет он. Друид смотрел на них отсутствующим взглядом невидящих глаз. Казалось, он размышлял о чем-то выходящем за пределы их понимания, о чем-то далеком и в пространстве и во времени, о чем-то гораздо более важном, чем та опасность, которая угрожала им.
- Бреман, - тихо произнес король, дожидаясь, когда старческие глаза остановятся на нем. - Я готов к поединку. Можешь не сомневаться во мне.
Какое-то мгновение друид внимательно смотрел на него, потом устало кивнул:
- Мы поступим, как ты желаешь, король эльфов.
Риска приказал поднять сигнальные флажки, привязанные к копьям, чтобы известить Рабура об их намерениях. Ответный сигнал не заставил себя долго ждать. По команде эльфов дворфы пойдут в наступление, и для тех, кто захочет бежать, путь на север будет отрезан. Эльфам оставалось только захлопнуть ловушку.
Король решил взять с собой Тревитена и десятерых гвардейцев, Риска - шестерых дворфов. Пока они строились, Ярл Шаннара отвел Прею Старл в сторону и торопливо заговорил.
- Я хочу, чтобы ты ждала меня здесь, - сказал он ей.
Королева покачала головой:
- Я не могу этого сделать, ты сам знаешь.
- Ты ранена. Ты потеряла много сил и не можешь двигаться так проворно, как прежде. Как ты намерена со всем этим справиться?
- Нет, не проси меня.
- Меня только отвлечет, если я буду беспокоиться о тебе! - Его лицо вспыхнуло, в глазах мелькнул сердитый огонек. Голос короля стих до шепота. - Я люблю тебя, Прея.
- А если бы на моем месте был Тэй Трефенвид, его ты тоже попросил бы остаться? - тихо сказала Прея и вопросительно посмотрела ему в глаза, ожидая, пока он обдумает ответ. Потом она слабо, неуверенно улыбнулась. - Я тоже люблю тебя. Так что не жди от меня меньшего, чем я сама от себя жду.
Тем временем Кинсон Равенлок разговаривал с Марет.
- С тобой ничего не случится, когда начнется это сражение? - негромко спросил он ее. Девушка удивленно посмотрела на него:
- Конечно нет. А почему со мной что-то должно случиться?
- Тебе придется прибегнуть к магии. А ты ведь говорила, что тебе это неприятно.
- Говорила, - согласилась она, придвигаясь ближе и слегка касаясь его плечом. - Но я исполню свой долг, Кинсон.
Бреман встал впереди отряда и повернулся к друзьям лицом.
- Я прикрою вас во время первой атаки, но большего сделать не смогу. Моя сила на исходе. Риске и Марет придется защищать всех нас. Не упускайте друг друга из виду, но главное - следите за королем. Ему необходимо дать возможность выйти с Мечом против Броны. От этого будет зависеть все.
- У него будет такая возможность, - пообещал Риска, стоявший прямо напротив старика. - Это наш долг перед Тэем Трефенвидом.
Они двинулись. Впереди Ярл Шаннара с Преей Старл, по правую руку от короля с королевой - Риска, по левую - Бреман. Юный Алланон, Кинсон Равенлок и Марет шли в нескольких шагах позади. Гвардейцы и дворфы прикрывали их с обеих сторон. Предзакатный свет начал меркнуть, тени удлинились, а в воздухе разлилась вечерняя прохлада. Стоявшие перед ними на равнинах твари ринулись в атаку.
Первыми в бой пошли вервульфы. Они темными сгустками врезались в передние ряды эльфов и дворфов, пустив в ход зубы, а затем отпрянули в сторону, когда Риска метнул сноп огня друидов, чтобы разогнать их. Но на него тут же стали неуклюже надвигаться огромные существа с того света. Они прорывались сквозь пелену огня. Клинки отскакивали от их жесткой кожи. Следом в бой, тесно сомкнув ряды, пошли горные тролли. Их огромные опущенные пики поблескивали сплошной чередой острых наконечников. Дым от огня друидов смешался с туманом, и все поле битвы утонуло в серой мгле.
Ярл Шаннара, целый и невредимый, шел вперед. Никто и ничто не приближалось к нему по пути. Все, как по команде, разбегались прочь, в стороны. В уши ему какой-то голос нашептывал: "Чародей-Владыка ждет тебя. Он хочет сразиться с тобой".
Горные тролли приблизились к Кинсону и стали валить его на землю. Через мгновение житель приграничья исчез в сплетении огромных конечностей. Посох Марет вспыхнул голубым пламенем, однако она не могла воспользоваться огнем, не рискуя задеть Кинсона. На помощь ему устремились Эльфийские Охотники, но когда они накинулись на троллей, в бой вступили другие существа, и все смешались в яростной рукопашной схватке.
На пути Ярла Шаннары возник Слуга Черепа, но вдруг, отступив в сторону, с вызовом обратился к Бреману.
- Берегись, старик, - прошипел он с угрюмой ненавистью.
Алланон, который знал, что друид совершенно выдохся и от его магической силы почти ничего не осталось, вышел вперед, заслонив собой Бремана. Но тут вмешался Риска, ударивший Слугу Черепа огнем с такой силой, что отброшенный назад монстр превратился в кучку дымящегося хлама. Дворф протолкался в передний ряд. После битвы с вервульфами его одежда превратилась в лохмотья, по лицу текла кровь.
- Выходи! - проревел он и поднял вверх боевой топор.
Избитый, шатающийся Кинсон снова поднялся на ноги, отбиваясь от наседавших на него горных троллей. Плечом к плечу с ним бились гвардейцы и дворфы, тесня северян. Впереди в дрожащей мгле, подобно черным покрывалам смерти, колыхались крытые шелком повозки и паланкины.
Ярл Шаннара шел вперед. Теперь рядом с ним никого не было, если не считать Преи. Бреман и Алланон отстали. Риска исчез в гуще битвы. Эльфийские Охотники и гвардейцы пробивались сквозь туман, но, похоже, король уже ступил на ту территорию, куда больше никому ступать не дозволялось. В тумане перед ним открылся коридор, и король увидел, что в конце его стоит закутанная в темный плащ фигура. Капюшон приподнялся, и под ним яростным вызовом сверкнули красные глаза. Чародей-Владыка собственной персоной. Черный рукав поднялся и поманил короля.
"Иди ко мне, король эльфов. Иди ко мне".
Позади Бреман отчаянно пытался догнать Ярла Шаннару. Его поддерживал Алланон, подставив старику свое крепкое плечо, чтобы тот мог на него опереться. Воспользовавшись силой Алланона, старик попытался снова призвать огонь друидов, но слабость дала о себе знать. Друид видел, как Чародей-Владыка материализовался, видел, как он поманил Ярла Шаннару вперед, и у него перехватило дыхание. Готов ли король к поединку? Хватит ли у него уверенности? Друид не знал этого. Король плохо разбирался в магии Меча и, оказавшись с ней один на один, мог дрогнуть. Ярл Шаннара обладал редким мужеством, но не был уверен в себе. Теперь, когда перед ним Чародей-Владыка, что окажется сильней?
Марет пробилась к Кинсону и вызволила его, отбросив горных троллей огнем друидов. Северяне вынуждены были отступить перед лицом ее гнева. Кинсон попытался идти за ней, но его шатало. Бок у него был исцарапан, ноги сделались красными от крови, одна рука беспомощно висела.
- Иди! - сказал он девушке. - Защищай короля!
Битва разгоралась с новой силой. Эльфы и дворфы зажали северян с двух сторон. Темнеющий вечерний воздух наполнили крики и стоны раненых, перекрываемые бряцанием оружия и возгласами сражающихся. Кровь залила землю темными пятнами. Кругом лежали изуродованные тела, скорчившиеся в предсмертной судороге.
Одна из повозок перевернулась, и оттуда, шипя, словно змеи, потревоженные в гнезде, вывалились существа, глядя на которые можно было подумать, что они сделаны из металла и палок. Они попытались приблизиться к Рабуру, но защищавшие короля дворфы отбросили их назад.
С досады создания повернули в сторону Бремана и Алланона.
Они окружили мальчика и старика. Существа были уродливыми, жилистыми и напрочь лишенными человеческих черт, с грубыми, угловатыми мордами, вылепленными каким-то чудовищным творцом. Они прорвались сквозь шеренгу гвардейцев, пытавшихся остановить их, и в безумном порыве бросились вперед. Алланон попытался призвать магию, но на сей раз неудачно. Бреман припал на одно колено, склонив голову. Все его внимание было приковано к Ярлу Шаннаре, которого он пытался разглядеть в густом тумане. Старика и мальчика ждал неминуемый конец, если бы не Кинсон Равенлок. Ослабев от ран, он плелся следом за Марет, когда заметил опасность, грозящую друиду и мальчику. Он инстинктивно собрал последние силы и бросился им на помощь. Кинсон добежал до них как раз в тот момент, когда орда жилистых уродцев прорвала строй Придворной Гвардии. Широкий обоюдоострый меч Кинсона описал дугу, и три существа упали на землю. Потом он накинулся на остальных, тесня их назад и осыпая ударами меча. Зубы и когти царапали его, и Кинсон чувствовал, как тело покрывается новыми ранами. Тварей было слишком много на одного, и он крикнул старику и мальчику, чтобы они уходили. В следующее мгновение существа облепили его и повалили на землю.
И снова его спасла Марет, явившись в сиянии голубого огня с пламенеющим посохом. Порождения Тьмы повернулись, чтобы ринуться на нее, но огонь поглотил их всех, словно старый мусор. Однако на девушку набросились их многочисленные соратники, стараясь прорваться сквозь ее огненный щит. Кинсон попытался подняться на ноги, но его снова повалили. Придворная Гвардия, дворфы, горные тролли и монстры толпами проносились мимо него, как будто все уцелевшие воины обеих армий сгрудились на этом маленьком клочке земли.
А впереди, отгороженный от них стеной тумана, Ярл Шаннара приближался к Чародею-Владыке. С каждым шагом короля эльфов Брона увеличивался в размере и теперь казался чудовищно огромным. Его темный силуэт заслонил собой весь свет в дальнем конце тоннеля, в глазах горел огонь презрения. Вокруг него во мгле суетились охранявшие его существа. Ярл почувствовал, как его уверенность поколебалась. Внезапно из тумана что-то вынырнуло и схватило Прею, шедшую рядом с ним. Король обернулся, чтобы защитить ее, но Прея уже исчезла во мгле. От страха и гнева король закричал и тут услышал ее голос, шепчущий ему в самое ухо, почувствовал, как ее рука стиснула его руку, и понял, что все это лишь наваждение.
Чародей-Владыка засмеялся, отвратительно и притворно.
"Иди ко мне, король эльфов! Иди ко мне!"
Прея вдруг споткнулась и упала. Ярл потянулся к ней, не сводя глаз с темной фигуры, но королева оттолкнула его.
- Оставь меня, - сказала она.
- Нет, - сразу же отказался он.
- Я мешаю тебе, Ярл. Я задерживаю тебя.
- Я тебя не брошу!
Она протянула руку и дотронулась до его лица, и король ощутил у нее на руке теплую липкую кровь.
- Я не стою на ногах. У меня кровоточит рана. Мне нужно остаться, Ярл. Я подожду тебя здесь. Пожалуйста. Оставь меня.
Прея смотрела на него немигающим взглядом, и ее карие глаза не отрывались от его глаз. Лицо королевы побледнело и исказилось от боли. Ярл медленно выпрямился и отодвинулся от нее, еле сдерживая слезы.
- Я вернусь за тобой, - пообещал он.
Она осталась лежать на боку, опершись на одно плечо, с мечом, зажатым в свободной руке. Сделав несколько шагов, король обернулся, чтобы убедиться, все ли с ней в порядке. Королева кивком дала ему знак идти вперед. Когда он обернулся во второй раз, ее уже не было видно.
Кинсон Равенлок в очередной раз поднялся на ноги и хотел было обратить свой меч против толпы врагов, наседавших на Марет, как вдруг получил такой сильный удар, что без чувств упал на землю. Марет обернулась к нему, и в тот же миг на нее бросился огромный вервульф. Он накинулся на девушку прежде, чем она успела призвать огонь друидов, и ударил ее с такой силой, что она невольно выпустила из рук посох. Девушка рухнула на землю, а вервульф прыгнул на нее. Услышав крик, Кинсон сделал отчаянную попытку прийти к ней на помощь, но ноги не слушались его. Он лежал, истекая кровью, тяжело, хрипло дышал, постепенно теряя сознание.
Внезапно огонь друидов вырвался оттуда, где была Марет, и разлетелся во все стороны. От вервульфа не осталось и следа. Все, кто находился на расстоянии десяти ярдов вокруг, исчезли. Кинсон инстинктивно закрыл голову, но огонь оставил отметины у него на лице и руках и выжег весь воздух, которым он дышал. Кинсон беспомощно вскрикнул. Все вокруг поглотила огромная вспышка пламени.
Лежа в тоннеле, ведущем сквозь туман к Чародею-Владыке, Прея Старл увидела, как из мглы возник Слуга Черепа и двинулся к ней. Ярл уже исчез из виду, он был слишком далеко. Конечно, королева могла позвать его, но она решила этого не делать. Преодолевая мучительную боль, она поднялась на колени, но на большее сил у нее не хватило. Выбора не было. Королева, в отчаянии выставив вперед меч, смотрела, как тварь приближается к ней. Она знала, что сил хватит лишь на одну последнюю схватку. Но сумеет ли она уцелеть? Прея глубоко вздохнула и приготовилась.
Слуга Черепа зашипел на нее и мягко прижал большие кожистые крылья к своей горбатой спине.
- Маленькая королева эльфов, - гнусно прошипел он, сверкнув красными глазами.
Крылатый охотник потянулся к ней, и Прея отвела назад меч, готовясь к удару.

***

Ярл Шаннара тем временем приближался к Чародею-Владыке. Теперь между ними оставалось не более десяти ярдов. Он видел, как темная фигура впереди движется, изменяясь, словно туман, клубившийся вокруг. Под темным капюшоном свирепой ненавистью горела пара глаз. Больше под плащом нельзя было разглядеть ничего. Брона парил над землей пустой бестелесной оболочкой. Странный завораживающий голос все звал короля эльфов.
"Иди ко мне. Иди ко мне".
И Ярл Шаннара шел в бой, подняв Меч - волшебный талисман, созданный специально для этого поединка. Меч, магией которого он не умел пользоваться. А пока он шел, на гладкой поверхности клинка вспыхивали брызги света и, пробежав по всей его длине, исчезали в теле Ярла. И каждый раз, когда свет проникал в него, король вздрагивал, ощущая биение энергии. По всему его телу прошла теплая волна, разливаясь от груди к конечностям. Он чувствовал, как тепло возвращается назад в Меч, унося частичку его существа, соединяя человека и клинок в единое целое. Все произошло так быстро, что Ярл не успел ничего сделать, чтобы остановить это. Он с удивлением взглянул на Меч, ставший теперь его продолжением, потом на стоящую перед ним темную фигуру, оглянулся вокруг и заметил, что туман и тени начали потихоньку рассеиваться.
Повинуясь неведомой силе, король глубоко погрузился в себя. Ему показалось, что он уменьшается, а окружающий мир растет. Так продолжалось до тех пор, пока Ярл Шаннара не ощутил себя крошечной живой точкой в бесконечной череде других жизней. Он увидел себя таким, каков он есть на самом деле, почти ничтожным, чуть больше пылинки. Ветер пронес его по всему миру, вечному миру, который был и будет, и перед ним открылся бескрайний пестрый ковер, простиравшийся гораздо дальше, чем то, что он знал или мог когда-либо узнать. Тогда король осознал наконец, кто он такой. Понял, каково его место в общей картине мира.
Потом ему показалось, будто мир, над которым он летел, слой за слоем начал сбрасывать с себя покровы лжи и иллюзий, и все казавшееся ему таким светлым и совершенным обернулось темным и порочным. Ужасы и предательства всех времен и народов вспыхнули перед ним крохотными точками откровения. Ярл Шаннара сжался от боли и страха за каждое обиженное живое существо, но пути назад не было. Перед ним открылась вся правда вещей, правда, которую нес с собой Меч. Король содрогнулся перед ее величием, глубиной и горечью. Его охватили ужас и стыд, когда, лишившись иллюзий, он принужден был увидеть мир и его обитателей такими, какими они были на самом деле.
Внезапно король почувствовал, что мужество и решимость покидают его. Но видения растаяли, все потемнело, и в тот же миг он снова очутился в тумане. Как вкопанный стоял он перед огромной тенью Чародея-Владыки с сияющим белым светом Мечом Шаннары.
"Помоги мне", - беззвучно воззвал король неизвестно к кому, ведь он был совсем один.
Свет снова наполнил его, а мгла и туман отступили. Он вновь погрузился в себя, и на сей раз оказался один на один с правдой о себе и своей жизни. И правда открывалась перед ним - образ за образом, страница за страницей в огромной книге свершений и событий. Но это были не те образы, которые ему хотелось бы видеть, а те, которые он предпочитал забыть, похоронив в прошлом. Здесь не было ничего, чем он мог бы гордиться, ничего, что ему хотелось бы пережить вновь. Ложь, полуправда и лукавство вставали перед ним, словно привидения. Перед ним был истинный Ярл Шаннара - порочное несовершенное создание, слабое и ненадежное, бесчувственное и исполненное гордыни. Он увидел все самое дурное, что совершил в жизни. Увидел, как разочаровывал других, не считался с их нуждами, бросал их в горе. Он столько раз не делал того, что должен был делать! Так часто бывал несправедлив!
Ярл оглянулся вокруг, пытаясь остановить поток образов. Если бы он мог освободиться от магии Меча, то непременно бежал бы от них прочь. Он не мог выдержать столкновения с этой правдой, такой давящей и безжалостной, сводившей его с ума. Ярл сам не знал, что делает. Возможно, он кричал от отчаяния. В это мгновение он осознал страшную силу правды и понял, почему Бреман так боялся за него. Ему, Ярлу, недоставало сил, не хватало мужества, чтобы вынести это. Друид ошибся, когда пришел к нему. Меч Шаннары ему не по плечу, и старик напрасно доверил его Ярлу.
И все же король не отступил, даже когда открывшаяся ему истина касалась Тэя Трефенвида и Преи Старл, всей глубины их дружбы. Он заставил себя взглянуть правде в глаза, принять ее и освободиться от той ревности, которую она вызывала в нем. Сделав это, король почувствовал себя сильнее. Он вдруг понял, что это оружие действительно способно помочь в бою против Чародея-Владыки, существа, целиком сотканного из лжи. Какую цену взыщет магия с Броны, после того как заставит его признаться, что он состоит всего лишь из людских страхов, что он не больше чем мираж, готовый растаять в лучах света? В нем не осталось ничего человеческого: ни плоти, ни крови, ни чувства, ни разума. Может быть, правда и в самом деле гибельна для него?
Видения исчезли, свет погас. Ярл Шаннара увидел, как мгла рассеялась и перед ним снова возник темный силуэт Чародея-Владыки. Сколько времени король отсутствовал, унесенный прочь магическими откровениями? Как долго он стоит здесь? Теперь закутанная в плащ фигура сама двигалась к нему, неумолимо сокращая пространство между ними. Голос Чародея превратился в шипение, исполненное ненависти. Волны ненависти одна за другой ударяли короля эльфов, подтачивая его решимость, ослабляя физическую силу, высасывая мужество из его сердца.
- Иди ко мне. Иди ко мне.
Ярл Шаннара почувствовал себя жалким ничтожеством перед лицом надвигавшегося на него монстра. Мощь Чародея-Владыки была такой огромной и страшной, что ни один человек не мог устоять перед ней, ни одна магия не могла превзойти ее. Голос настойчиво шептал:
- Опусти меч. Иди ко мне. Ты - ничто. Иди ко мне.
Но король эльфов уже видел себя в свете истины, видел все самое плохое, что в нем есть, и даже страшное отчаяние, которое охватывало с каждым шагом приближающегося Чародея-Владыки, не могло заставить его отступить. Правда больше не пугала Ярла Шаннару. Подняв перед собой Меч, серебряной нитью блеснувший во мраке, он воскликнул:
- Шаннара! Шаннара!
Меч опустился вниз, пробив покров лжи, защищавший Брону, и рассеивая его чары, проник внутрь темной оболочки. Чародей-Владыка дрогнул, отчаянно стараясь сдержать удар. Но свет Меча, пульсировавший на острие, осветил мрак, укрытый плащом, и на Брону обрушились картины его собственной жизни. Чародей-Владыка сделал шаг назад, потом еще шаг. Ярл Шаннара уверенно и неудержимо наступал, пробиваясь сквозь стену злобы и ненависти, исходивших от противника. Их поединок должен стать последним. Сегодня Чародей-Владыка умрет.
Рукава плаща взметнулись в его сторону, и костлявая рука скелета протянулась к нему.
- Не тебе судить меня! Ты бросил ее умирать! Ты обрек ее на гибель! Ты убил ее!
Слова заставили короля вздрогнуть. Он вдруг увидел Прею Старл, беспомощно распростертую на земле, раненную, истекающую кровью. Стоявший рядом Слуга Черепа протягивал к ней когтистую лапу. "Она гибнет из-за меня, - с ужасом подумал Ярл. - Я предал ее".
Голос Чародея-Владыки продолжал давить на его сознание.
- А твой друг, король эльфов. Там, в Великой Чу, он отдал свою жизнь за тебя! И ты дал ему умереть!
Ярл Шаннара застонал от страха и злости и, взмахнув Мечом, как обычным оружием, бросился на Чародея. Меч прорвал темные одежды, но свет, блеснувший на острие, сверкнул как-то не так. Чародей-Владыка съежился, его голос, дышавший ненавистью, превратился в шепот отчаяния, темные одежды упали на землю, словно кучка тряпья. Лишь маленькая бледная тень выскользнула оттуда и в тот же миг скрылась во мгле.
Король эльфов замер в наступившей тишине, глядя в пустоту перед собой, потом на валяющиеся одежды. В его глазах застыла неуверенность.

***

Марет одиноко стояла посреди черной, сожженной ею равнины. Огонь друидов наконец погас, девушке удалось усмирить магию. Повсюду валялись мертвые тела. Над полем битвы повисла жуткая тишина. Марет вгляделась в туман и заметила, что он начинает рассеиваться. Внезапно раздался долгий низкий вопль боли, который, становясь все громче, слился в отчаянную какофонию голосов. Из тумана поднялись бестелесные, словно дым, призраки, и темные, бесформенные образы замелькали в угасающем свете дня. Кто это? Духи мертвых? Поднявшись в красных отсветах заката, они исчезали, таяли, словно их никогда не было. Слуги Черепа обернулись пеплом, порождения Тьмы растаяли, вервульфы, скуля и воя, разбежались по опустевшим равнинам.
"Неужели все кончено? " - неуверенно подумала Марет.
Туман вспенился, посветлел и исчез. И тут перед ней открылось поле битвы, этот могильник, покрытый телами убитых и раненых, истекавших кровью и искалеченных. Посреди поля, опустив Меч Шаннары и устремив взгляд в никуда, стоял король эльфов.
Марет нагнулась за посохом, который выронила во время битвы. И тогда она увидела Риску. Дворф лежал мертвый среди груды вражеских тел. У него было столько ран, что одежда насквозь пропиталась кровью. В открытых глазах Риски застыло недоумение, как будто он был удивлен тем, что смерть, которой он бросал вызов столько раз, наконец призвала его. Когда его убили? Марет отвела взгляд. В нескольких футах перед ней лежал Кинсон Равенлок, его окровавленная грудь слабо вздымалась и опускалась. Еще чуть дальше сидели, скорчившись, Бреман с мальчиком. Девушка встретилась взглядом с друидом, и какое-то мгновение они, не отрываясь, смотрели друг на друга. Как долго она искала его, как много сил потратила на то, чтобы стать друидом, ей дорого это стоило. Она и Бреман. Они были словно прошлое и настоящее, друид на закате своих дней и друид на пороге жизни. Тэй Трефенвид ушел. Риска лежал мертвый. Бреман был стар. Еще немного - и, кроме нее, из их ордена никого не останется. Она будет последним друидом.
Марет отвела взгляд и подняла посох. Девушка сжала его в руках и вдруг почувствовала непереносимый груз ответственности, которая легла на нее. Она в отчаянии обвела взглядом поле битвы.
Из глаз у нее брызнули слезы.
"Пусть все кончится здесь", - подумала она.
Марет отбросила посох прочь и склонилась над Кинсоном.

ГЛАВА 34

В тот день Ярл Шаннара спас жизнь своей королевы, ибо, одолев Чародея-Владыку, он тем самым изгнал и Слуг Черепа, а значит, и того, который угрожал Прее. Лишившись поддержки Чародея, тварь мгновенно растала в воздухе. Прея оправилась от ран и вместе с Ярлом возвратилась в Западную Землю. Вместе они правили эльфийским народом много лет. Они больше никогда не сражались ни в одном бою, поскольку необходимости в этом не возникало, и посвятили себя тому, чтобы научиться хорошо управлять своей страной в постоянно усложняющемся мире. Пользуясь советами Берна Эриддена, они умело вели вперед государственный корабль. У них родилось трое своих детей, все девочки, поэтому, когда много лет спустя Ярл Шаннара умер, его наследником стал старший из усыновленных им внуков Беллиндароша. После этого династия Шаннары, год от года заметно разрастаясь, просуществовала более двухсот лет.
До самой смерти король не расставался с Мечом Шаннары. Потом он перешел к его сыну и наследнику, и через некоторое время был перевезен в Паранор, заключен в огромную глыбу под названием Тяжкая Крепь и помещен в Башню Мудрых.
Кинсон Равенлок выжил, несмотря на тяжкие раны. Он много недель лечился в одном из недавно созданных форпостов Тирзиса и наконец поправился. Все это время Марет была рядом, заботливо пеклась о нем, а когда житель приграничья достаточно окреп, они отправились вдоль берега Мермидона и поселились на одном из лесистых островков, лежащем в тени Зубов Дракона. Они поженились. Кинсон и Марет завели ферму, а потом построили ярмарку и открыли торговый путь по реке. Постепенно к ним присоединялись другие жители приграничья, и вскоре они оказались в центре процветающей общины. Со временем их селение превратилось в город под названием Керн.
Марет больше никогда не прибегала к магическому искусству друидов. Вместо этого она обратила свой дар на целительство, и молва о ее удивительном даре разнеслась по всем Четырем Землям. Выйдя замуж, она взяла имя Кинсона и больше никогда не упоминала собственное. Кинсон еще долго беспокоился за нее, опасаясь, как бы магическая сила снова не вырвалась на свободу, но этого не произошло. У них были дети, и много лет спустя после их смерти одному из их потомков пришлось сыграть важную роль в новой битве с Чародеем-Владыкой.
Рабур тоже выжил, вместе с оставшимися дворфами вернулся домой и принялся за труднейшую задачу восстановления Кальхавена и других городов, разрушенных северянами. Он забрал тело Риски с собой и похоронил друида во вновь посаженных Луговых Садах, на высоком утесе, откуда видна была Серебряная река и анарские леса на много миль окрест.
В тот день в Стреллихейме армия Северной Земли перестала существовать. Те тролли и гномы, которым удалось бежать из долины Ринн, в конце концов добрались домой. Власть Чародея-Владыки рухнула, и народы севера и востока начали многотрудный процесс восстановления своей разрушенной жизни. И тролли, и гномы, жившие в основном племенами, вели довольно замкнутый образ жизни и не слишком стремились к контактам с другими народами. Прошло более ста лет, прежде чем победители и побежденные смогли возобновить прерванную торговлю на равноправной основе.
Бреман исчез вскоре после битвы. Никто не видел, как он ушел. Никто не знал, куда направился. Он попрощался с Марет и через нее с Кинсоном, который тогда еще не пришел в себя. Старик сказал девушке, что больше они не увидятся. Потом ходили слухи, будто он вернулся в Паранор доживать свои последние дни. Время от времени у Кинсона возникала мысль пойти туда и выяснить правду. Но он так этого и не сделал.
Ярл Шаннара видел его еще один раз, меньше чем через месяц после битвы в долине Ринн. Встретились они поздно ночью и всего на несколько минут. Старик пришел в Арборлон, чтобы забрать Черный эльфинит. О талисмане они говорили шепотом, точно даже слова о нем приносили боль, само упоминание его темной магии ранило их души.
Больше они не виделись.
Вместе со стариком исчез и юный Алланон.
Медленно, постепенно жизнь возвращалась на круги своя, и память о Чародее-Владыке начала таять.
Прошло три года. В один из последних ясных, солнечных и теплых летних дней старик и мальчик пробирались вдоль подножия Зубов Дракона по направлению к Сланцевой долине. Годы окончательно согнули умудренного жизнью друида, а его волосы и борода стали совсем белыми. Он больше не мог легко двигаться, и глаза его стали слабеть. Алланону исполнилось пятнадцать лет, он вырос и возмужал. Плечи его раздались, а ноги стали длинными и сильными. Он был без пяти минут мужчина, его подбородок покрылся темным пушком, голос стал низким. К этому времени он почти догнал Бремана в искусстве владения магией.
Все три года Бреман обучал Алланона. Старик знал, что тому суждено прийти ему на смену и стать последним из друидов. Тэй и Риска мертвы, Марет избрала другой путь. Юноша был молод, но в нем жила жажда знаний, и с самого начала старику было ясно, что он обладает целеустремленностью и силой, необходимой для того, чтобы стать друидом. Бреман занимался с ним каждый день на протяжении этих трех лет, обучая всему, что знал сам о магическом искусстве друидов и секретах их власти. Алланон занимался со страстью. Он был сообразителен и обладал редкой интуицией. Его способность к предвидению не уменьшалась с годами. Часто Алланон видел то, что было скрыто от старика. Его острый ум улавливал возможности, которые друид не мог распознать. Они с Бреманом жили в Параноре, отгородившись от остального мира, изучая летописи друидов, воспроизводя то, чему учили древние книги. С помощью магии Бреман скрыл от остальных их пребывание в опустевшей Башне Мудрых. Никто не беспокоил их. Никто не пытался вторгнуться в их жизнь.
Бреман часто размышлял о Чародее-Владыке и обстоятельствах, сопутствовавших его исчезновению. Он говорил об этом с юношей, рассказывал ему обо всем, что знал: о гибели друидов, о поисках Черного эльфинита, о рождении Меча Шаннары и о битве в долине Ринн. Сначала старик передавал все подробности Алланону устно, а потом вносил их в летописи. Сказать по правде, будущее беспокоило старика. Сил становилось все меньше. Жизнь приближалась к концу. Ему не суждено увидеть дело своей жизни завершенным. Оно перейдет к Алланону и к тем, кто последует за ним. Но как же этого мало - надеяться, что юноша и его сподвижники справятся без него! А ведь это его дело, и именно он должен довести его до конца.
А посему четыре дня назад старик позвал юношу и сказал, что обучение закончено. Они покидают Паранор, чтобы, добравшись до Хейдисхорна, нанести последний визит духам умерших. Они собрали еду и на рассвете вышли из Башни Мудрых. Перед тем как сделать это, старик призвал магическую силу, охранявшую стены Паранора, и замкнул старую крепость. Из глубин огненной ямы поднялась жившая там испокон веков волшебная сила. Кружась, она взметнулась вверх в лучах странного зеленого света. А когда старик и юноша отошли на безопасное расстояние, Паранор вдруг начал светиться, словно туманный полупрозрачный мираж, и, постепенно смешавшись с солнечным светом, растаял в воздухе. Теперь он будет появляться и исчезать через определенные интервалы времени, то тихим вечером, то темной ночью, но никогда больше не возродится полностью. Они повернули прочь и скрылись под сенью деревьев. Юноша так ничего и не сказал, но в его глазах Бреман увидел, что тот догадался о происходящем. На закате они добрались до Сланцевой долины и устроили привал в тени Зубов Дракона. Молча съели свой ужин, наблюдая, как сгущаются сумерки и загораются звезды. С наступлением полуночи они встали, подошли к краю склона и заглянули вниз, в его стеклянную чашу. Спокойное, ровное озеро мерцало в звездном сиянии. Из долины не доносилось ни звука. Ничто не тревожило его гладкую поверхность.
- Этой ночью я покину тебя, - произнес наконец старик.
Юноша кивнул, но ничего не сказал.
- Когда я снова понадоблюсь тебе, знай, что я здесь. - Он помолчал. - Надеюсь, что такое будет случаться время от времени. При необходимости приходи сюда.
Юноша неуверенно взглянул на него.
Заметив смущение в его глазах, Бреман вздохнул:
- Теперь я должен сказать тебе то, что никому не говорил, даже самому Ярлу Шаннаре. Сядь рядом и слушай.
Они уселись на расколотый камень - две одинокие фигуры на фоне звездопада. Старик немного помолчал, подбирая нужные слова, и морщины на его лице стали еще глубже.
- Ярл Шаннара не смог уничтожить Чародея-Владыку, - произнес он наконец. - Стоило ему лишь на мгновение дрогнуть, поддаться сомнениям, отступить перед лицом ложных обвинений, и Брона сумел спастись. Я знаю об этом. Ослабев от слишком частого обращения к магии настолько, что не смог идти дальше, я последовал за королем мысленно и таким образом стал свидетелем поединка. Я видел, как в последний момент он поддался сомнению и попытался использовать талисман как обычное оружие, забыв о моем предостережении, что полагаться можно лишь на силу его магии. Я видел темные тени, вылетевшие в тумане из-под одеяния Чародея-Владыки, упавшего на землю под ударами Меча, и понял, что это значит. Под действием магии Чародей-Владыка и Слуги Черепа покинули свои телесные оболочки, снова превратились в темных духов и скрылись, но они не были уничтожены.
Он покачал головой:
- Нет смысла говорить об этом королю. Это ничего не изменит. Ярл Шаннара был храбр и находчив. Он - победитель. Он преодолел свои сомнения и страх перед магией друидов и поразил ею самого могучего врага в истории Четырех Земель. Сумел сделать это в труднейших обстоятельствах и добился успеха во всем, что от него требовалось, если не считать одного промаха. Вполне достаточно и того, что он победил Чародея-Владыку, изгнал его за пределы Четырех Земель. Магия Меча Шаннары так сильно подорвала могущество мятежного друида, что пройдут века, прежде чем он сумеет возродиться. Этого времени хватит, чтобы подготовиться к новому противоборству с ним. Ярл Шаннара сделал все, что мог.
Старческие глаза впились в Алланона.
- Но ты должен знать о промахе короля эльфов, потому что именно тебе придется иметь дело с его последствиями. Брона жив, и однажды он вернется. Меня уже не будет здесь, чтобы противостоять ему. Ты займешь мое место, а если не ты, то кто-то другой, кого ты выберешь, как я выбрал тебя.
Повисла долгая пауза. Старик и юноша сидели, окутанные бархатистой тьмой, и смотрели друг на друга.
Бреман печально покачал головой.
- Если бы существовал иной выход, я бы выбрал его. - Ему было неловко говорить это, как будто, произнося эти слова, он пытался найти себе оправдание, но не мог. - Мне бы хотелось побыть с тобой еще, Алланон. Но я стар и чувствую, что слабею день ото дня. Я и так держался сколько мог. Сон друидов больше не помогает мне. Мне предстоит принять иную форму, если я хочу быть полезным тебе в предстоящей битве. Ты понимаешь, о чем я?
Юноша внимательно смотрел на него.
- Понимаю. - Он помолчал, и выражение его глаз переменилось. - Мне будет недоставать тебя, отец.
Старик кивнул. Юноша впервые назвал его так. Отец. Алланон сам принял такое решение, и оно казалось старику верным.
- Мне тоже будет тебя не хватать, - тихо ответил он.
Они еще долго говорили о том, чему суждено случиться, о прошлом, о грядущем, о неразрывной связи между ними, вспоминали о своей совместной жизни, повторяли свои клятвы и перечисляли самые важные правила на будущее.
Потом, когда ночь стала подходить к концу и уже близился рассвет, они спустились в долину. Воздух остыл, и над долиной повис туман, окутав ее мерцающим мраком и укрыв от серебристого света звезд. Их башмаки скользили по каменистой осыпи, а сердца стучали, наполненные тяжким предчувствием. Они спустились по склону, направляясь к озеру, и почувствовали, как жар поднимается по всему телу. Поверхность Хейдисхорна была спокойной и гладкой, словно черный лед. Ни малейшее волнение не нарушало зеркальной поверхности.
Когда до берега оставалось не более десяти футов, Бреман достал из складок одежды Черный эльфинит и передал его юноше.
- Береги его, пока не вернешься в Башню, - напомнил он. - Не забудь, для чего он нужен. Помни, что я говорил тебе о его страшной власти. Будь осторожен.
- Я все помню, - заверил его Алланон.
"Он ведь еще ребенок, - подумал вдруг Бреман. - Ребенок... а я хочу, чтобы он взял на себя так много". Он посмотрел на Алланона, словно надеялся найти в нем нечто такое, чего не успел заметить, какую-то особую черту характера, которая бы обнадежила его. Потом старик отвернулся. Он сделал все, что мог, чтобы подготовить юношу. Этого должно хватить.
Друид вышел один на берег озера и стал смотреть на темные воды. Потом он закрыл глаза, приготовился и стал вызывать духов. Они явились быстро, будто ждали его призыва, будто были готовы к нему. Их крики разнеслись в тишине, земля содрогнулась, и воды Хейдисхорна забурлили, словно кипящий котел. Пар шипел, а голоса мертвых шептали и стонали в темных глубинах. Духи медленно, с мучительными воплями поднимались из мглы и брызг, из темных омутов. Они появлялись один за другим, сначала крошечные серебристые силуэты мелких духов, затем огромная темная фигура Галафила.
Бреман обернулся и посмотрел туда, где в ожидании стоял Алланон. И в тот же миг узнал четвертое видение из тех, что были посланы ему Галафилом, то самое, которое он так долго не мог понять. Он, Бреман, стоящий на берегу Хейдисхорна, дух Галафила, приближающийся к нему из мглы в окружении других духов, и Алланон, смотрящий на все это такими печальными глазами.
Дух постепенно приближался. Неумолимый призрак чернее ночи, из которой он явился. Он шел по водам Хейдисхорна, как по твердой земле, направляясь туда, где ждал его Бреман. Старик протянул руку, приветствуя призрак, и его усталое тело застыло.
- Я готов, - тихо сказал он.
Дух поднял его на руки и унес прочь по темным водам Хейдисхорна, а затем увлек вниз в бездонные глубины.
Алланон стоял на берегу один и молча наблюдал за происходящим. Воды снова успокоились, а он все стоял не шевелясь. Юноша стоял неподвижно до тех пор, пока тьма не начала таять, а над Зубами Дракона не забрезжило солнце. В руке, спрятанной в складках одежды, он крепко сжимал Черный эльфинит. Его взгляд был суров и тверд.
Когда в утреннем небе взошло солнце, изгнавшее из долины последние тени, он повернулся и пошел прочь.

Предыдущая страница 18 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Часть первая (Страница 1)
  • ПАДЕНИЕ ПАРАНОРА (Страница 1)
  • ГЛАВА 1 (Страница 1)
    Старик возник словно из-под земли.
  • ГЛАВА 2 (Страница 1)
    До самого рассвета шли они, хоронясь под лесным пологом: Кинсон - впереди, Бреман за ним, как тень.
    • *** (Страница 1)
      На рассвете они вышли из густого леса.
    • *** (Страница 1)
      Миновав сводчатую прихожую, они оказались в прохладной сумрачной тишине узких извилистых коридоров, где каждый шаг отдавался гулким эхом.
  • ГЛАВА 3 (Страница 2)
    Каэрид Лок и Бреман молча спустились по ступеням задней лестницы, и только их мерные шаги гулким эхом наполнили закоулки извилистого коридора.
  • ГЛАВА 4 (Страница 3)
    Бреман и Кинсон Равенлок провели ночь в лесу неподалеку от Паранора.
    • *** (Страница 3)
      Вскоре они двинулись в путь: впереди Бреман, по обе стороны от него Риска и Тэй Трефенвид, Кинсон на шаг позади, Марет замыкала шествие.
  • ГЛАВА 5 (Страница 3)
    Поднявшись с первыми проблесками рассвета, весь день до самого заката они шли на восток, берегом Мермидона вдоль подножия Зубов Дракона, стараясь держаться в тени гор.
    • *** (Страница 3)
      После полуночи Бреман привел своих спутников к подножию Зубов Дракона, туда, где к ним примыкала Сланцевая долина.
    • *** (Страница 4)
      С вершины хребта, окружавшего долину, за разворачивающейся драмой наблюдали четверо спугников друида.
    • *** (Страница 4)
      Первой к нему подошла Марет.
  • ГЛАВА 6 (Страница 4)
    В ту самую ночь, когда Бреман беседовал с духом Галафила, северо-западнее Хейдисхорна, в глубине каменного кольца Зубов Дракона, Каэрид Лок нес вахту на стенах Паранора.
    • *** (Страница 4)
      Когда прозвучал сигнал тревоги, Каэрид Лок бросился от северных ворот во двор.
    • *** (Страница 4)
      Побоище в Параноре закончилось.
  • ГЛАВА 7 (Страница 4)
    На прощание Бреман протянул руку Риске, и дворф крепко пожал ее.
    • *** (Страница 5)
      Тем временем Кинсон и Марет бесшумно крались по коридорам Башни, стараясь отыскать друида.
  • Часть вторая (Страница 5)
  • В ПОИСКАХ ЧЕРНОГО ЭЛЬФИНИТА (Страница 5)
  • ГЛАВА 8 (Страница 5)
    Расставшись с Бреманом, Тэй Трефенвид продолжил свой путь на запад, по течению Мермидона.
  • ГЛАВА 9 (Страница 6)
    По прибытии в Арборлон Тэй остановился в доме стариков родителей, которые теперь, на склоне дней, больше всего беспокоились о благополучии собственных детей.
  • ГЛАВА 10 (Страница 6)
    Когда все остальные разошлись, Тэй с Ярлом двинулись в сторону дворца.
  • ГЛАВА 11 (Страница 6)
    Они отправились на рассвете следующего дня: Тэй, Ярл и те немногие, кого они избрали себе в попутчики.
  • ГЛАВА 12 (Страница 7)
    Дневной свет уже начал угасать, а со стороны Анара подступала темнота, когда арьергард несметных полчищ Чародея-Владыки, миновав ущелье Дженниссон, вышел на луга в северной части Рэбб.
  • ГЛАВА 13 (Страница 7)
    Спустя два дня армия Северной Земли стояла в двадцати милях от Сторлока.
  • ГЛАВА 14 (Страница 8)
    Они приближались к Саранданону, и в отсутствие Преи Старл и Рэттена Киппа роль разведчика в маленьком арборлонском отряде взял на себя Тэй Трефенвид.
    • *** (Страница 8)
      Почти час они добирались до своих товарищей.
    • *** (Страница 8)
      Это была сумасшедшая скачка.
    • *** (Страница 8)
      Всю ночь напролет они продолжали ехать и лишь перед восходом солнца устроили привал в неглубоком овраге, густо поросшем стройными ясенями и белоствольными березками.
    • *** (Страница 8)
      И снова они скакали на запад сквозь влажную мутную пелену.
  • ГЛАВА 15 (Страница 8)
    К вечеру следующего дня эльфы уже углубились в горы.
    • *** (Страница 8)
      С наступлением дня отряд двинулся в путь, пробираясь среди гор на север к Желобу Ворла.
  • ГЛАВА 16 (Страница 9)
    Расселина почти сразу же становилась шире, превратившись в коридор, по которому эльфы смогли идти по двое в ряд.
  • ГЛАВА 17 (Страница 9)
    - Есть способ добраться до Черного эльфинита, - спокойно сказал Тэй Ярлу.
  • Часть третья (Страница 10)
  • РОЖДЕНИЕ МЕЧА (Страница 10)
  • ГЛАВА 18 (Страница 10)
    Почти неделю потратили Бреман, Марет и Кинсон Равенлок на то, чтобы добраться до Каменного Очага.
  • ГЛАВА 19 (Страница 10)
    Тучи, закрывавшие уголки лунного серпа, отбрасывали странные тени, которые носились над землей, подобно ночным птицам, мелькая над головами наступавших дворфов.
    • *** (Страница 11)
      Весь день войско Рабура старалось замедлить наступление врага на юг.
  • ГЛАВА 20 (Страница 11)
    В Арборлоне шел дождь: нудный, нескончаемый ливень, укутавший город пеленой влаги и туманной серости.
    • *** (Страница 11)
      Они сидели рядом у огня, когда несколько часов спустя появился Берн Эридден.
  • ГЛАВА 21 (Страница 11)
    Солнце садилось, и город Дехтера купался в разливах кроваво-красного света.
    • *** (Страница 11)
      На дорогу Кинсон потратил больше часа.
    • *** (Страница 11)
      - Сегодня ночью он не вернется, - сказал Бреман, глядя с холма на город, и, несмотря на жару, поплотнее укутал плащом свое иссохшее тело.
  • ГЛАВА 22 (Страница 12)
    - Я не боюсь тебя, - были первые слова, которые Марет сказала старику.
    • *** (Страница 12)
      Хозяин как раз закрывал свою лавку, когда Кинсон Равенлок, шагнув в дверь из темноты, уставился на меч.
    • *** (Страница 12)
      Первой реакцией Бремана на слова Марет было желание прямо сказать ей, что обвинение смехотворно.
    • *** (Страница 12)
      Прошло два дня, прежде чем Кинсон Равенлок вернулся.
  • ГЛАВА 23 (Страница 12)
    Урпрокс Скрел сидел один на старой деревянной скамье.
    • *** (Страница 13)
      До поздней ночи они говорили о том, что нужно для изготовления меча.
    • *** (Страница 13)
      О том, что произошло в ту ночь, еще долгие годы будут ходить рассказы, и эти истории, передаваясь из уст в уста, постепенно превратятся в легенды.
  • ГЛАВА 24 (Страница 13)
    Ветер и дождь, бушевавшие над стенами и валами Стедденской крепости, были под стать жестокой битве, разразившейся у мощных крепостных ворот.
    • *** (Страница 13)
      Ночь опустилась на Арборлон теплым мягким покрывалом темноты.
  • ГЛАВА 25 (Страница 14)
    Обеспокоенные тем, что потеряли слишком много времени, хранители только что выкованного Урпроксом Скрелом меча купили лошадей и поскакали по Южной Земле к северу в сторону приграничных территорий и Серебряной реки.
  • ГЛАВА 26 (Страница 14)
    Теперь, после того как все ушедшие вместе с ним из Паранора пошли своей дорогой, Бреман остался один.
  • Часть четвертая (Страница 15)
  • БИТВА В ДОЛИНЕ РИНН (Страница 15)
  • ГЛАВА 27 (Страница 15)
    День близился к концу.
  • ГЛАВА 28 (Страница 15)
    На следующий день часов в пять пополудни Ярл Шаннара приближался к долине Ринн, а значит, и к схватке, предназначенной ему судьбой.
    • *** (Страница 15)
      Тот же самый вопрос задавал себе Бреман, ехавший с Алланоном в нескольких ярдах позади с группой королевских советников и высших офицеров армии.
    • *** (Страница 15)
      Когда они прибыли в долину Ринн, Ярл Шаннара, оставив свиту, поехал в сопровождении Преи осмотреть линию обороны и сообщить Эльфийским Охотникам о своем прибытии.
    • *** (Страница 15)
      Атака состоялась не в эту ночь, а в следующую.
  • ГЛАВА 29 (Страница 16)
    Когда Бреман ушел на запад, чтобы отнести меч эльфам, Кинсон Равенлок и Марет повернули на восток и двинулись вдоль Серебряной реки в поисках дворфов.
  • ГЛАВА 30 (Страница 16)
    Десять дней спустя, после ночной вылазки Ярла Шаннары, армия Чародея-Владыки атаковала эльфов в долине Ринн.
    • *** (Страница 16)
      За час до заката армия северян снова пошла вперед, появившись над выжженными лугами, подобно полчищам бестелесных призраков, скрытых завесой пыли и дыма.
  • ГЛАВА 31 (Страница 16)
    В сером, мглистом от сильного ночного дождя небе едва брезжил рассвет, и в его бледном полусвете над почерневшей, выжженной, развороченной землей долины Ринн поднимался пар.
    • *** (Страница 17)
      Спустя некоторое время, когда тьма распространилась на все Четыре Земли и пожар посреди долины Ринн начал потихоньку гаснуть, к Бреману подошел Ярл Шаннара.
    • *** (Страница 17)
      Севернее долины Ринн, там, где тени от облаков падали на зеленеющие луга, а на широких пустых равнинах царила тишина, из суматошного месива лагеря северян бесшумно выскользнул Кинсон Равенлок и стал пробираться туда, откуда пришел.
  • ГЛАВА 32 (Страница 17)
    Спустя три часа после захода солнца, когда уже приближалась полночь, Ярл Шаннара повел эльфов в последний бой.
    • *** (Страница 17)
      У входа в долину Ринн Кинсон, Марет, Риска и дворфы пробирались вдоль северной оконечности лагеря к восточным высотам, надеясь отыскать брешь в сторожевых линиях северян.
    • *** (Страница 17)
      Ярл Шаннара с неудержимой яростью пробивался вперед.
    • *** (Страница 17)
      А в это время Риска со своими дворфами напал на конных гномов.
  • ГЛАВА 33 (Страница 17)
    К рассвету армия Северной Земли разбежалась, и эльфы поскакали в погоню за Чародеем-Владыкой.
    • *** (Страница 18)
      Ярл Шаннара тем временем приближался к Чародею-Владыке.
    • *** (Страница 18)
      Марет одиноко стояла посреди черной, сожженной ею равнины.
  • ГЛАВА 34 (Страница 18)
    В тот день Ярл Шаннара спас жизнь своей королевы, ибо, одолев Чародея-Владыку, он тем самым изгнал и Слуг Черепа, а значит, и того, который угрожал Прее.


Терри Брукс

Первый король Шаннары

Цикл: "Летописи Шаннары"

Читать книгу

Анонс

Коварный Чародей сеет смерть в Четырех Землях. Несколько уцелевших друидов - наставников и магов - король эльфов Ярл Шаннара пытаются противостоять черной силе. На их долю выпадают полные опасностей странствия, кровавые схватки с демонами и монстрами и, наконец, решающая битва с Владыкой Тьмы.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Терри Брукс

Биография

Терри Брукс родился 1 августа 1944 года в Иллинойсе, США. Он окончил школу в Гамильтоновском колледже (Нью-Йорк), где специализировался по английской литературе, и после закончил высшую школу в Школе Закона Вашингтонского Университета (Вирджиния). После обучения некоторое время работал адвокатом, потом переключился на написание романов (в основном в жанре фэнтези).
Начал писать фэнтези в высшей школе. Его книги неоднократно попадали в списки бестселлеров, и хотя поначалу особой оригинальностью не отличались, со временем Брукс начал развивать и кое-какие свои идеи. Брукс известен как автор многотомных сериалов - "Шаннара" (типичное пост-толкеиновское эпическое фэнтези), "Продается волшебное королевство" (юмористическая фэнтези).
Его первая книга, Меч Шаннары (The Sword of Shannara) была опубликована в 1977 году. К удивлению, эта книга оказалась первой работой жанра "фэнтези", что появилась в листе книг-бестселлеров газеты New York Times. К еще большему удивлению, она продержалась в этом списке пять месяцев. С тех пор Брукс написал около 16 книг, лучших, чем его первая. Самый значительный мир, созданный Бруксом - это Шаннара. Этот мир так называемый Tonkien-based, то есть основанный на концепции мира Средиземья (Толкиен). Цикл "Шаннара" включает в себя 8 книг. Несомненно, первая книга цикла, Меч Шаннары является плохой копией "Властелина Колец". Можете легко обнаружить схожие персонажи: Аланнон-Гэндальф, Шиа-Фродо, Брона-Саурон. Сам сюжет также удивительно похож на "первоисточник" - вплоть до падения местного аналога Гэндальфа в местный аналог Ородруина. Однако, последовавшие книги про мир "Шаннары" были не в пример лучше первой.
Кроме того, Брукс поработал над новеллизациями таких знаменитых фильмов как "Капитан Крюк" (Стивена Спилберга) и "Звездные войны 1. Призрачная угроза" (Джордж Лукас).

Оглавление