Терри Брукс - Эпизод I - Скрытая угроза

1 Терри Брукс

Глава 1

Броневые панели космического челнока Республики рдели ясно-алым цветом. Рядом с громадой боевой станции он казался беспечным насекомым, прилетевшим на яркий свет.
— Если им вздумается открыть огонь, от нас и мокрого места не останется, — пробормотал второй пилот.
Капитан только пожала плечами. Корабли Торговой Федерации, облепившие планету, были похожи на какие угодно, только не на торговые. Они щетинились дулами лазерных пушек, готовые открыть огонь по любому нарушителю. Сейчас в роли нарушителя собирался выступить посольский челнок. Неудивительно, что его экипаж был более чем взволнован. Хотя по взглядам, которые пилоты время от времени бросали через плечо, отрываясь от панели управления, можно было подумать, что их больше тревожит рослая фигура закутанного в плащ человека, что стоял позади них в тени.
С экрана связи пилотов разглядывал наместник Федерации Нуте Гунрай. Капитан видела его лишь однажды, но правильно говорят, хоть раз увидишь неймодианца, никогда не забудешь его кислую физиономию. Кислую серо-зеленую глянцевую физиономию, про себя добавила капитан. Как будто съел что-то не то... — Капитан...
Она вновь покосилась на стоящего за ее креслом человека в плаще. Его голос был спокоен и глубок. Как океан, подумала капитан. Как безбрежный океан в безветренный день. И ей совсем не хотелось увидеть, как выглядит шторм в этом океане. Если Великий Космос будет к ней благосклонен, то и не придется...
— Скажите, что мы хотим подняться на борт. — Опущенный на лицо капюшон плаща едва заметно качнулся в сторону станции. — Слушаюсь...
Второй пилот выразительно глянул на нее, капитан снова пожала плечами: а что я могу сделать, если я их боюсь? Только душевнобольной захочет препятствовать Ордену. Хотя ее подчиненный, кажется, имел в виду нечто совсем другое. Но если уж и придется общаться с федерацией, так пусть на нашей стороне будет хотя бы их сила.
— Послы верховного канцлера просят разрешения немедленно подняться к вам на борт, — проговорила она в микрофон.
Нуте Гунрай пару раз мигнул, прежде чем ответить.
— Пожалюйста, — проскрипел он, тщательно выговаривая звуки. — Как вам изв'естно, установление блокады было абсол'ютно законным. И мы с радостью прим'ем высоких послов. С радостью, да.
Экран потемнел. Капитан в который раз за рейс оглянулась на посла. Тот кивнул — при желании это движение можно было принять за поклон — и вышел из рубки. Ему пришлось пригнуться, чтобы не задеть головой комингс люка.
Оставалось дождаться, когда закончится суматоха, связанная со сближением кораблей, посадкой на станцию — или, если быть точным, влетом в станцию и уже последующей посадкой на внутреннем деке. Посол Республики и его спутник ждали в отведенной им каюте, глядя через иллюминатор на приближающуюся станцию. Шар станции, окруженный полукольцом рабочих помещений и ангаров, казался плоским и черным на фоне зеленовато-голубой планеты, заполнившей почти все пространство.
Непонятно, размышлял посол. Да, Республика обложила налогами торговые пути, да, налоги высоки, и Федерация получила великолепный повод для жалоб. Но обычно она именно этим и ограничивалась. Да, их боевые дроиды и космические корабли могли бы оказаться серьезным аргументом, если бы дело дошло до войны. Но неймодианцы — торговцы, не воины. Как только они чувствуют запах жареного, у них слабеют колени или что у них там есть. Но теперь они нашли некий способ их укрепить. Так что дело все-таки дошло до войны... Или вот-вот дойдет.
Палуба челнока дрогнула у них под ногами, когда силовые поля поймали корабль в свой сачок.
— Почему именно Набу, как ты думаешь, мой юный падаван? — спросил посол своего спутника.
Тот попытался придумать достойный ответ, но не преуспел в начинании. За время перелета он честно хотел думать о предстоящей миссии, но стоило на мгновение отвлечься, как мысли отправлялись в далекий перелет. Правда, он подозревал, что его наставник тоже не пребывал в постоянных раздумьях. Учитель предпочитал решать проблемы по мере их поступления. Но, если честно, спутник посла думал о королеве Набу Амидале. Он видел ее изображение перед отлетом. Очень красивая, несмотря на выбеленное гримом лицо и затейливую прическу, которая своей тяжестью сломала бы шею любой женщине, а у королевы такая тонкая, совсем девчоночья шея и... В глазах посла ученик заметил знакомый веселый блеск и засмущался.
— Зачем устанавливать блокаду планеты на краю галактики, не имеющей особого значения для всей системы в целом? — посол продолжил свои рассуждения, на этот раз вслух. — У федерации — большой выбор, есть планеты крупнее и богаче Набу...
Ученик по-прежнему молчал. Посол вздохнул. — Ладно, идем.

* * *

Ангар был заполнен дроидами, в основном, рабочими, но среди них встречались и боевые, и далке в большем количестве, чем можно было ожидать. Среди них, похожих на насекомых-переро-сткюв, суетился робот-секретарь Т-4ПО — карикатурное подобие человеческой фигуры.
— Проходите, пожалуйста, я к вашим услугами, ваш визит — большая честь для нас, уважаемые послы, располагайтесь поудобнее, — тараторил он, путаясь под ногами у посла и его спутница. — Мой господин вскоре выйдет к вам, такая честь и ответственность...
Зал для заседаний был пуст.
— У меня дурное предчувствие, — сказал ученик, следом за послом откидывая капюшон темного плаща. У ученика были по-детски пухлые розовые щеки и коротко остриженные волосы, забранные сзади в куцый хвостик. Посол был почти вдвое старше.
— У тебя всегда дурные предчувствия, — откликнулся он. — Я ничего не чувствую.
— Нет, не здесь, — быстро поправился младший. — Вообще... наша миссия. Она какая-то... несуразная. Все не складывается. Я не могу объяснить.
— Не думай о своей тревоге, Оби-Ван, — посоветовал старший. — Концентрируйся на том, что происходит здесь и сейчас.
— А магистр Иода говорит, что мне следует думать о будущем...
— Но не за счет настоящего, — возразил посол.
Началось, уныло подумал ученик. Почему всегда получается так, что магистр Иода говорит одно, учитель Куай-Гон говорит противоположное, а потом выясняется, что оба они были правы? А я — нет.
Он выжидательно посмотрел на учителя. Учитель с любопытством смотрел в иллюминатор.
— Главное — течение живой Силы, мой юный падаван, — сообщил он наконец.
Ничего оригинального. Все как всегда. Оби-Ван выжал из себя улыбку:
— Да, учитель... Как, по-вашему, отреагирует наместник на требования канцлера? Куай-Гон Джинн коротко пожал плечами. — Неймодианцы трусливы, — сказал он. — Переговоры будут короткими. Наместник Нуте Гунрай был в шоке от сказанного. Он замер на месте и мог только смотреть на робота-секретаря, словно потерял дар речи. Собственно, так оно и было. Он надеялся, что его помощник Даултай что-нибудь скажет. Но и тот застыл, будто в спячке, и только мелко-мелко помаргивал. Пришлось собрать в кулак жалкий ручеек собственной силы воли. В конце концов, он — наместник.
— Что? Что ты говоришь? — скрипнул Нуте Гунрай.
Роботы-секретари хотя и отличались излишней эмоциональностью (никто не мог понять, в чем тут дело, все просто констатировали факт), но все-таки были сделаны из металла. Поэтому яростный взгляд наместника не причинил Т-4ПО никакого вреда.
— Послы — рыцари джедаи, — послушно повторил он предыдущее сообщение. — Один из них магистр. Я уверен в этом.
— Я так и знал! — первым в истерику ударился Даултай, поэтому наместнику хватило времени и сил удержаться от того же. — Они с'илой нав'яжут нам соглашение! Игра оконч'ена! Вс'е пропало!
Какое-то время наместник Гунрай наблюдал, как помощник с криками мечется по капитанскому мостику, заламывая руки. Потом сделал успокаивающий жест.
— 3амолч'и! — приказал он. Даултай перестал мельтешить, но, судя по безумному взгляду, едва ли был способен воспринимать чьи-то слова адекватно. — Могу спор'нть, Сенат нич'его не знает о действиях канцл'етра. Отвлеки их. Я свяжусь с Дартом Сидиусом.
Если кто-то решил, что помощник Даултай со всех ног бросился выполнять поручение, тот глубоко заблуждался. Последовал новый раунд заламывания рук и истерик:
— Ты в своем уме?! Я не останусь с двум'я джедайями! Пошли дроида.
Для храбрости вызвали еще одного — Руне Хаако. Хорошо, подумал наместник. Он не так легко впадает в панику, как Даултай. С ним можно вести дела. Не всегда и с оглядкой, но все-таки можно. Дом Гунрай торгует с домом Хаако уже добрых четыре столетия. Традиция...
Они втроем уединились у пульта голографической связи, прогнав оттуда операторов. Нельзя сказать, что кто-то запротестовал, они все просто горели желанием убраться подальше, чтобы даже слова не слышать из переговоров с таинственным союзником. Несмотря на предосторожности, о факте существования союзника стало известно всему персоналу, хотя никто не осмеливался делиться впечатлениями и домыслами с соседями.
Настройка, запрос, на панели загорелся зеленый огонек: запрос удовлетворен, и перед троицей зябко ежащихся заговорщиков возникло пятно света. Свет сформировался в фигуру человека в плаще с опущенным капюшоном. Покатые плечи, острый подбородок, тяжелые складки плаща скрадывают очертания, тень вместо лица.
— В чем дело? — громыхнул гулкий голос. Нуте Гунрай откашлялся. Он и не подозревал, что у него так пересохло в горле. Он даже не смог заговорить.
— Послы Республики — джедайя... — просипел он.
— Джедаи...
Он как будто бы и не удивился. Наоборот, только что его голос был подобен раскатам грома, а теперь вот больше похож на шуршание ветра в барханах. — Вы уверены?
Отваги наместника — всей, что еще оставалось, а убывала она очень быстро — хватило на то, чтобы выдавить из себя:
— Да... их опознал'и.
Он даже не стал говорить, что послы не слишком скрывали факт принадлежности к Ордену. Правда, и не афишировали. Пока все идет хорошо, решил наместник и тут же выругал себя за поспешность. Истерику закатил, как и ожидалось, Даултай:
— Ваши планы пошл'и прахом, Дарт Сидиус! Блокаду надо сн'ять! Мы не смейем идти прот'ив джедайев!
Фигура в плаще слегка колыхнулась, словно в порыве ветра.
— Значит ты предпочитаешь пойти против меня? — прошелестел бесплотный голос. — Я восхищен. Наместник!
Нуге Гунрай торопливо оттер плечом незадачливого помощника:
— Да, влад'ика?
— Я не желаю, чтобы этот чахлый слизняк еще хотя бы раз попался мне на глаза. Вы поняли меня, наместник? Гунрай склонился в поклоне:
— Да, влад'ика.
Ему даже не пришлось отдавать распоряжение, Даултай с присущей ему прытью уже несся прочь из командного центра. Его хламида развевалась, а плоское лягушачье лицо стало еще зеленее. Слизняк, повторил про себя Нуге Гунрай. Но что еще можно было ожидать от младшего отпрыска второсортного дома. Они торгуют всего десяток-второй лет. У них нет традиций.
Дарт Сидиус подождал, когда за Даултаем закроется дверь, потом возвестил:
— Поворот событий неудачен, но не фатален. Мы должны ускорить выполнение наших планов, наместник. Приступайте к высадке войск.
Нуте Гунрай покосился на Руне Хаако. Тот из последних сил пытался сделать вид, что невидим и неслышим. — Ах, влад'ика, конечно, но...
Получить пост наместника в Торговой федерации не так-то просто. Должность пониже еще можно купить, но только не эту. Здесь нужно не просто уметь торговаться, тут нужен талант.
-... но разв'е это законно? — закончил он мысль, выждав паузу, достаточно длинную, чтобы Дарт Сидиус укрепился в мысли, какой он жалкий трус.
— Я позабочусь о законности, — голос тени в плаще вновь окреп.
— А джедайя?
Голограмме сложно стать темной, но у Нуте Гунрая сложилось впечатление, будто фигуру в плаще заволокло мраком.
— Канцлеру не следовало впутывать их, — произнес Дарт Сидиус ровно. — Убейте их. Немедленно.
— Да. Да, влад'ика. Как прикаж'ете... Еще один поклон — но голограмма уже исчезла. Некоторое время наместник отрешенно смотрел на опустевший диск передатчика, потом повернулся к Хаако.

* * *

— Они всегда заставляют себя так долго ждать? — спросил Оби-Ван, разглядывая большую вольеру, занимавшую целую секцию зала для заседаний, и ее смешных хохлатых обитателей, раскачивающихся на жердочках.
Учитель не ответил. Он сидел во главе длинного стола и спокойно ждал. Невероятно, подумал Оби-Ван. Как это у него так получается? Хоть бы пошевелился для приличия... Человек просто так не сумеет. Ну ладно, терпение не входит в перечень моих добродетелей. Учитель просто обожает повторять эту сентенцию. Хорошо, хорошо. Признавал и признаю. В конце концов, я еще не рыцарь, я только учусь.
Прежде чем Оби-Ван дождался ответа, явился робот-секретарь с уверениями, что его хозяева вот-вот появятся. Непременно. Не будут ли уважаемые гости так любезны и обратят свое драгоценное внимание на прохладительные напитки. Оби-Ван тут же преисполнился подозрения, но учитель спокойно взял бокал. Ладно. Выпьем и мы. Но предварительно — понюхаем.
— Я чувствую необычное возбуждение наших хозяев, хотя переговоры — дело обычное, — вдруг пожелал сообщить Куай-Гон, ни на кого не глядя. — А еще я чувствую страх.
Он не успел уточнить. По всей космической станции прокатилась ощутимая дрожь. Вдалеке заныла сирена пожарной тревоги. Робот-секретарь опрокинул поднос и забормотал извинения. Но его никто не слушал. И посол, и его ученик уже стояли, развернувшись к двери, сжимая в руках рукояти активированных мечей. Два клинка — зеленый и голубой — ждали врага. Если бы робот-секретарь умел спать, то в эту ночь мог спать спокойно. Он был прав: и посол, и его ученик были джедаями.
— Что случилось? — быстро спросил Оби-Ван вполголоса.
Он мог бы говорить и не так тихо, но перед боем у него всегда перехватывало горло, и он ничего не мог с этим поделать, несмотря на постоянные просьбы учителя перестать запирать дыхание.
Куай-Гон на короткий миг прикрыл глаза. — Они уничтожили наш корабль. Он хотел что-то добавить, но его остановило негромкое шипение. Вентиляционный люк возле двери. Клубы плотного голубоватого дыма. — Газ, — предупредил посол Оби-Вана. Тот кивнул.
Нелепые обитатели вольеры посыпались со своих жердочек.

* * *

Большой экран в центральном командном зале давал хороший обзор. При желании можно было посмотреть, что делается в нескольких отсеках сразу. Но сейчас экран показывал только один коридор. Нуте Гунрай не захотел смотреть, во что превратился республиканский «челнок» после прямого попадания из лазерной пушки.
По коридору, ведущему к дверям, за которыми были заперты джедаи, с размеренным лязгом маршировал отряд дроидов с бластерами наперевес. Нуге Гунрай послал вслед солдатам свое голографическое изображение.
— По вид'имому, он'и уже ум'ерли, — сказала голограмма роботу-командиру. Тот кивнул. — Уничтожьте то, что от них осталось.
Неймодианцы не отрывали взглядов от экрана. Руне Хаако боялся даже вздохнуть. А еще он боялся, что наместник каким-то образом узнает, что именно сейчас думает он, Руне. Дом Хаако привык к рискованным операциям, но то, во что они ввязались сейчас, лучше всего описывало слово «безумие».
Посланный на разведку дроид-капрал набрал код на дверной панели. Створки раздвинулись. Из дверного проема повалили клубы ядовитого газа, а вместе с ними — спотыкающаяся карикатурная фигура с подносом в руках. Устаревшая модель, с сожалением подумал Гунрай. Пора его поменять на что-нибудь новое. Но обязательно продать в хорошие руки. Он уже обдумывал кандидатуры новых хозяев, когда из клубов дыма неспешно вышли двое в темных плащах.
— Огонь! — лязгнул дроид-командир и в следующий миг лишился головы, начисто снесенной клинком.
Невероятно, думал наместник. Мысли скакали, как эвоки на празднике Большой луны. Он много раз слышал красивые байки: джедаи то и джедаи сё, целая армия не остановит одного джедая, один в поле не воин, если этот воин не принадлежит к Ордену... Но он даже представить не мог, что возможно такое! Эти двое отлично разбирались в той работе, которую успешно исполняли на шестой палубе. Тот, что пониже и помоложе, парировал выстрелы бластеров клинком бело-голубого цвета, тогда как зеленый меч рослого рыцаря превращал боевых дроидов в металлический лом. Они не останавливались. Ни на миг. Мерцание клинков. Странные движения ладоней, после которых боевые роботы разлетались, словно пластиковые колпачки из детских игр. Джедаи просто прошли сквозь отряд, не оставив за собой ни одного целого дроида. На полу осталось валяться только оружие и искореженные обломки.
Тонко запела сирена. Казалось, весь корпус базы откликнулся на нее. Нуге Гунрай ошеломленно смотрел, как высокий джедай воткнул клинок своего меча в створки двери. Посыпались искры. И только тогда наместник вдруг осознал, что знает — что это за дверь. Он оглянулся. Металл внутреннего люка обрел предательский красноватый оттенок. Возле ребра жесткости возникло яркое желтое пятно, на пол упала первая огненная капля.
— Блокировать рубку! — отчаянно приказал Гунрай. — Сейчас же!
Он опять посмотрел на экран. Рослый джедай продолжал разносить переборку за переборкой с завидным упорством. Его клинок резал стилкретовую плиту, словно мягкое масло. Должно быть, из двоих послов это и есть магистр, отрешенно подумал Гунрай. Он боялся вообразить, что с ним сделают джедай, когда переборки не выдержат. Он пытался собраться с мыслями и прикинуть, что можно предложить двум разъяренным джедаям в обмен на жизнь одного наместника. Но в голове было пусто. И слабо утешал факт, что Руне Хаако точно так же застыл возле пульта, а в его круглых оранжево-красных глазах точно так же плещется страх.
— Вы раньше н'икогда н'е сталкивались с рыцар'ями джедайя, — вдруг сказал Руне Хаако. Он не спрашивал. Он утверждал. Несмотря на ситуацию, наместник почувствовал раздражение.

1 Следующая страница


Эпизод I - Скрытая угроза 2

— Вообще-то, нет, но я н'е понимаю... Задраить аварийные пер'еборки! — Есть!
Опустилась огнеупорная плита. Хаако попятился и покачал головой.
— Это их н'еостанов'ит... — прошептал он, но его никто не слушал.
Персонал недоверчиво загомонил. Нуге Гунрай велел всем заткнуться. От переборки сыпались искры, в центре цвело темно-красное жаркое пятно, оно пузырилось и наливалось оранжево-желтым огнем. Невозможно, подумал наместник, глядя, как рослый джедай всадил свой меч в переборку по самую рукоять. Там же пекло! Как он терпит?
Экран погас. Переборка дышала жаром. На полу у дверей натекла огромная лужа расплавленного металла.
— Срочно с'юда команду дройдеков! — скомандовал Нуге Гунрай.
— Так мы мож'ем погибнуть... — выдохнул кто-то.
Руне Хаако подобрал полы своей хламиды и отступил еще дальше от двери.
— 0н'и вот-вот с'юда прорвутся, — прошептал он.
— Н-ну и гд'е же наши дройдеки? — закричал еще кто-то.
Нуге Гунрай ничего не сказал. Он смотрел, как раскаленный кусок переборки валится внутрь зала. Невозможно, думал он. Невозможно!

* * *

Эта дверь долго не выдержит. Очередной тяжелый удар сотряс коридор. Похоже, учитель подкрепил действия своего меча собственной силой. Или Силой. На выбор. Очень хотелось обернуться и посмотреть. Но нельзя. Из-за угла опять выскочила парочка дроидов и — отправилась к своим коллегам. Гора обломков на полу неуклонно росла. Ох, как хочется оглянуться. Куай-Гон Джинн за работой — это зрелище, на которое стоит взглянуть. Один раз, очень давно, Оби-Ван был тогда совсем неразумным мальком, его занесло в тренировочный зал в неурочное время. Было поздно, и он не рассчитывал встретить там хоть кого-то. Он ошибся. Там разминался Куай-Гон. Оби-Ван смотрел, открыв рот, пока ему в голову не полетело что-то тяжелое. Он даже сумел увернуться и даже успел схватить тренировочный меч. И тогда невидимая огромная ладонь влепила ему настолько звонкую оплеуху, что он кубарем выкатился из зала...
— Учитель! — крикнул он в тот же миг, когда Куай-Гон повернулся, с сожалением высвободив клинок из двери. — Дройдеки!
— Я бы сказал, что переговоры зашли чересчур далеко, — отозвался посол.
По коридору быстро катились два металлических шара, каждый в рост человека. Шары развернулись в изогнувшихся дугой металлических насекомых с паучьими гибкими лапами и манипуляторами, оснащенными лазерными пушками.
— У них защитное поле, — осторожно напомнил Оби-Ван. — Ситх их побери...

* * *

Дройдеки выстроились в боевой порядок, хищно нацелив на врагов жерла пушек. Через секунду пространство у дверей зала было залито перекрестным огнем. Закипели и превратились в пар обломки павших в неравном бою дроидов. Дверь в командный зал все-таки рухнула, персонал шустро бросился кто куда — прятаться.
Когда дройдеки угомонились, а пол и стены в достаточной степени остыли, Нуге Гунрай послал оператора посмотреть результаты. Он не слишком надеялся, что хоть что-то могло остаться. Он был прав. Тел не было. Вообще ничего не было. Джедаи исчезли бесследно.
— Куда им т'ягатъся с дройдеками... — хмыкнул наместник. Его радость была недолгой.
— 0н'и ушл'и через шахту вент'ил'яции, — доложил один из операторов, который не оставил свой пост лишь потому, что боялся вылезти из-за пульта.
Пока командный зал приводили в порядок, Нуте Гунрай безрадостно размышлял. Мы обратили в бегство джедаев, это верно. Но радости мало. Еще минуту назад бегство грозило нам самим. Нелепица получается. Почему им вообще пришлось сражаться? При чем вообще тут джедаи?! Всем известно, что Федерация не занимается политическими делами, только торговлей. И в данном случае Торговая Федерация пребывала в своем праве. Нет такого закона, чтобы облагать грабительскими налогами торговые пути. Двенадцать процентов! Мыслимое ли дело... Вот пусть примут закон, введут налог, вот тогда будем думать, как его обойти. Но не наоборот! Так никогда не делалось. А то, что неймодианцы отыскали союзника, посоветовавшего начать борьбу за права с блокады планеты, джедаев совершенно не касается. Республика ведет дела нечестно!
Наместник приосанился и принялся поправлять складки одежды, чтобы скрыть дрожь.
Но сегодняшние приключения, как оказалось, еще не закончились. На ожившем экране появилось лицо. Нуге Гунрай плохо различал человеческие лица — не лучше, чем люди могли отличить одного неймодианца от другого. Но это лицо он узнал бы среди всех остальных.
— Пр'ямая связь с Тидом, — запоздало сказал оператор.
Конечно, с Тидом. Где же еще быть королеве, как не в столице, подумал Гунрай, рассматривая белую театральную маску, являвшую собой лицо четырнадцатилетней королевы. Черные волосы (или, возможно, парик) были заплетены в немыслимую прическу, украшенную колокольчиками и красно-золотыми лентами. Ярко-алые губы на алебастровом лице казались испачканными в свежей крови. Ритуальный шрам, припомнил наместник. В память о какой-то там местной битве.
— Сама Амидала, — негромко ахнул Руне Хаако.
— Након'ец-то мы доб'ил'ись результатов, — пробормотал наместник и церемонно вышел туда, где королева могла его видеть. — Мы рады видеть вас снова, ваше в'еличество...
Королева его не дослушала. Королева заговорила. К кому бы она ни обращалась, смотрела она сквозь наместника, как будто бы его не было вовсе. Голос был слишком звучен для такой юной особы и слишком суров.
— Вас не обрадует то, что я хочу сказать, наместник, — холодно проговорила Амидала. — Блокаде нашей планеты пришел конец.
Наместнику удалось далее пренебрежительно фыркнуть.
— Но мн'е об этом нич'его не изв'естно... Королева словно не слышала. — Мне сообщили, что к вам прибыли послы канцлера, — продолжала она так же ровно, как раньше. — И вам велено заключить соглашение.
— Но мы н'е знаем ни о каких послах, — заспорил наместник, борясь с желанием поежиться. В зале пахло горелым и было душно, но его точно северным ветром обдувало с экрана. — Вы, очев'идно, ошиблись.
Ледяная маска чуть подтаяла, и в темных глазах королевы мелькнуло то, что с натяжкой можно было бы назвать удивлением.
— Берегитесь, наместник, — произнесла Ами-дала негромко. Безмятежное спокойствие вновь вернулось к ней. — Федерация зашла слишком далеко.
Нуте Гунрай мелко затряс головой:
— Мы позвол'яем себе д'елать лишь то, что одобрил С'енат. Ваши пр'етензии безосновательны.
— Увидим, — отрезала королева, глядя сквозь него.
Экран опустел. Нуте Гунрай медленно сделал глубокий вдох, потом так же медленно и печально выдохнул.
— Она права, — сказал стоящий рядом Руне Хаако. — С'енат ни за что н'е позвол'ит...
Нуте поднял руку, чтобы советник замолчал. — Уже поздно.
Руне Хаако, конечно же, замолчал. Но — лишь на мгновение. — Думаете, она ожидайет? Наместник покачал головой. — Н'е знаю. Но н'е хочу давать ей и шанса. Мы должны как можно скорее лишить их св'язи с остальным м'иром!

* * *

В главном ангаре станции, за штабелем ящиков на корточках сидели оба джедая, только что вывалившиеся туда из вентиляционной шахты. Ангар был огромен. Оби-Ван осторожно выглянул из-за ящиков. Шесть огромных, похожих на обожравшихся гусениц десантных кораблей Федерации стояли невдалеке. Носовые люки всей шестерки были распахнуты — загрузка шла полным ходом. Потом все эти гусеницы заползут в транспортники, понял Оби-Ван. И от планеты не останется ничего...
— Боевые дроиды. Их слишком много, — негромко сказал сзади Куай-Гон.
В его голосе Оби-Вану послышались удивление и тревога. Интересно, если учитель настолько встревожен, что даже не считает нужным это скрывать, может, пришла пора впадать в панику?
— Армия вторжения, — высказал предположение Оби-Ван, стараясь, чтобы его голос звучал ровно. Учитель согласно кивнул. Некоторое время они разглядывали корабли, пересчитывали дроидов (на девятой сотне Оби-Ван сбился и решил понадеяться на память учителя), потом Куай-Гон задумчиво проговорил:
— Необычно играет Торговая Федерация. Нам нужно предупредить жителей Набу и связаться с канцлером Валорумом. Оби-Ван кивнул:
— И лучше всего это сделать где-нибудь за пределами станции. Раз уж не получилось отсюда.
Наставник как-то странно посмотрел на него и хмыкнул.
— Может быть, наши друзья подкинут нас до поверхности...
— С их стороны это было бы лишним проявлением вежливости... — Оби-Ван широко улыбнулся. — А вы оказались правы, учитель. Переговоры были короткими.

Глава 2

Серебристые сумерки легли на изумрудную зелень Набу, когда из темноты космоса на поверхность планеты, рассекая облака, спустились корабли Федерации. Словно мрачные призраки, они материализовались один за другим на краю громадной заболоченной равнины. Носовые люки поползли вверх, чтобы выпустить десантные платформы. Десяток дроидов оседлали летательные аппараты, похожие на морских коньков.
Вместе с разведчиками из люка одного из кораблей кубарем выкатился Оби-Ван. И тут же с головой ушел в холодную воду озера. С одной стороны — повезло, его не заметят, рассуждал он сам с собой, осторожно высовывая из воды нос, чтобы набрать в легкие воздуха. С другой (он опять нырнул, и намокший плащ тут же потащил его ко дну) — сегодня он уже принимал ванну. Он еще раз показался на поверхности, на этот раз довольно далеко от корабля, там можно было задержаться подольше, чтобы как следует рассмотреть высадку армии.
Некоторые корабли зависли над болотом. Некоторые начали высадку на суше. Только один «порхал» над озером, и, естественно, он должен был оказаться именно на этом корабле. Учитель, конечно, даже ног не замочил, не то, что некоторые... а где он? Далеко слева Оби-Ван увидел промелькнувшую среди деревьев рослую фигуру в плаще. Куай-Гон. Оби-Ван набрал полную грудь воздуха, нырнул и поплыл прочь. О том, что у него в поясной сумке лежит портативный дыхательный аппарат, он, конечно же, и не вспомнил.

* * *

Сначала все складывалось совсем неплохо. Разведчики не заметили его в клубах густого тумана — правда, пришлось сидеть тихо, затаив дыхание и притворяясь кустиком. Но потом выяснилось, что пара десантных платформ выбрали тот же самый курс, что и он. Так что теперь Куай-Гону приходилось полагаться на собственное умение быстро бегать. Что он и делал, удирая во всю прыть. Впрочем, не он один. Вся болотная и лесная живность разбегалась в разные стороны, только услышав скрежет и рев мотора и хруст подминаемых платформами деревьев.
Перед полетом он не поленился просмотреть материалы по Набу, и теперь в памяти сами собой всплывали названия зверья, что вместе с ним спасались от опасности. Икопи, фулумпасеты, пеко-пеко... нет, пеко-пеко, кажется, птица. Кто вот этот, многоногий, он не вспомнил, зато сумел убраться с дороги, пока многоногий кто-то не затоптал его. В другое время было бы занятно остаться и понаблюдать за ними. Но не сейчас. Сейчас самое время поступать, как все.
Как выяснилось, не все. Из ближайшей лужи вылезло лопоухое создание, разинуло рот, надо полагать, от изумления, и взмахнуло длинными конечностями. Наверное, не ожидало увидеть такую живую лавину в тихом месте. К сожалению, все это оно вытанцовывало прямо на дороге у Куай-Гона.
Джедай успел рявкнуть на тварь, чтобы та убралась подальше. Существо не вняло. Вместо этого оно присело и, подслеповато щурясь, растопырило во все стороны лапы, явно вознамерившись вцепиться ему в плащ. И через долю секунды именно так и поступило. Куай-Гон сшиб его, споткнулся сам, и они на пару рухнули в ту же самую лужу.
Сверху обдало жаром и запахом горячего железа. На какое-то время Куай-Гон перестал слышать хоть что-нибудь — сквозь металлический рев моторов пробивалось только всхлипывание перепуганной твари, которую он придавил к вибрирующей земле. Потом все кончилось. Транспорт прошел над ними и с жадным чавканьем врубился в заросли. Стало неожиданно тихо.
Куай-Гон выбрался из грязи и метнулся в заросли, пока никому из дроидов сопровождения не пришло в голову обернуться. Тварь проявила чудеса ловкости, поднявшись на ноги немыслимым кульбитом, и ринулась следом.
— Моя твоя любить! — сообщила тварь, предварительно испустив несколько страстных вздохов. — Любить вечно!
После чего заключила его в объятия и влепила смачный поцелуй. От второго поцелуя удалось увернуться.
— У тебя мозги на месте? — поинтересовался он. — Из-за тебя мы чуть не погибли!
— Мозги на месте, — обиделась тварь. — Моя разговаривать!
— Способность болтать еще не признак интеллекта, — парировал Куай-Гон. — А теперь отцепись от меня, и кыш отсюда!
Ему все-таки удалось вырваться из лап экспансивного создания. Десантные платформы утюжили лес далеко впереди, но это не означало, что можно не прятаться. И хотелось бы знать, где сейчас Оби-Ван?
— Нет-нет! Моя останься с тобой! Моя звать Джар Джар Бинкс! Моя сейчас служить тебе! Будет твоя друг.
Друг был одет — или одета, Куай-Гон решил пока не вдаваться в подробности — в подобие кожаных штанов и безрукавки. Никаких украшений. Для простоты ситуации рыцарь решил считать, что тварь принадлежит к мужскому полу, так проще было к нему (к ней?) обращаться.
— Спасибо, конечно, — сказал Куай-Гон, оглядываясь по сторонам. — Но это не так уж необходимо. Лучше позаботься о себе.
Ближайшие заросли показались ему сносным укрытием, и Куай-Гон направился к ним, надеясь, что тварь пойдет в другую сторону. Не тут-то было — существо шлепало сзади и размахивало верхними конечностями.
— Ой, ну как же! — вещало оно на весь лес. — Так повелеть наша боги! Кылдык! Твоя спасать моя жизнь. Моя должна. Моя это знает.
Туман разорвали звуки выстрелов и урчание мотора. Совсем рядом столбом пара взметнулось болотце. Во все стороны полетели искры. Оби-Ван даже если бы захотел, не смог бы обставить свое появление более эффектно. Правда, сейчас у него было лишь одно желание — сбежать от преследующих его дроидов-разведчиков.
Куай-Гон сгреб тварь за шкирку и второй раз за сегодняшний день окунул головой в болотную жижу:
— Сиди там!
Первый дроид бесславно погиб еще на подлете к поляне, закувыркавшись в высокую траву. Второй разведчик заложил лихой вираж и выпустил еще один заряд по нырнувшему в кусты Оби-Вану, промазал и выстрелил вторично. Шагнувший из-за дерева с мечом в руках Куай-Гон парировал и этот выстрел — разряд пришелся по самому разведчику. Дроид разлетелся на куски. Куай-Гон подождал немного, не опуская меча: не появятся ли новые преследователи? Затем извлек из колючих зарослей запыхавшегося ученика.
Оби-Ван почему-то промок насквозь, был перепачкан в зеленой тине и вид имел редкостно виноватый. Итак?
— Простите, учитель, — у Оби-Вана зарделись даже уши, — я сломал меч.
Это уже что-то. Куай-Гон отобрал у ученика оружие. Рабочий торец меча почернел и даже, кажется, слегка оплавился. Профессионал, восхитился Куай-Гон. Не любитель.
— Опять забыл деактивировать? — поинтересовался он. Оби-Ван уныло кивнул. — Под водой?
«Профессионал» готов был провалиться от стыда в трясину, но единственное топкое место на поляне было уже занято. Оттуда торчала лупоглазая голова и приветливо хлопала ушами.
«Со стороны, — с горькой иронией подумал Оби-Ван, — сейчас всем должно казаться, что я тоже хлопаю ушами..."
— На перезарядку уйдет не слишком много времени, — Куай-Гон вручил ему меч. — А вот чистить его ты будешь гораздо дольше. Думаю, что это будет чудесным подспорьем в изучении техники пользования мечом, мой юный падаван. Краснеть дальше просто не было смысла. Влип, как зеленый малек, подумал Оби-Ван. Да еще при свидетелях. А, кстати, кто это?
Свидетель выбрался, наконец, из болота, весело потряс ушами и объявил:
— Твоя опять меня спасай! Казалось, его конечности могут гнуться во все стороны, проворачиваться на полный круг и произвольно сплетаться. Голова рептилии на длинной тонкой шее, развесистые уши, голубые глаза навыкат и зубастая улыбка до ушей. Никогда не видел рептилий с зубами, подумал Оби-Ван и решил на всякий случай держаться подальше. — Кто это?
— Местный житель, его зовут Джар Джар, — рассеянно отозвался Куай-Гон, все его внимание было направлено на заросли вокруг них и далекий рокот двигателей.
Теперь к их звуку примешивалось далекое тонкое жужжание летательных аппаратов-разведчиков. Похоже, там наверху, на станции, наконец сообразили, где искать беглецов.

Предыдущая страница 2 Следующая страница


3 Терри Брукс

— Пойдем, пока не появились новые дроиды.
— Новые? — тут же переполошился их новый знакомый. — Твоя сказать: новые?
Но он обращался к пустому месту — джедаи размеренной рысцой скрылись в тумане. Через некоторое время Джар Джар нагнал их.
— Извиня-яюсь!!! — прогундел он на ходу. — Но ваша не туда идет. Самое надежнейшее место будет Ото Гунга...
Джедаи встали, как вкопанные. Джар Джар налетел на них, заметил нехорошее выражение на лице Оби-Вана, отскочил и торопливо добавил:
— Ото Гунга. Моя там вырос. Спрятанный город!
— Город? — переспросил, заинтересовавшись, Куай-Гон.
Джар Джар с готовностью закивал.
— Отведешь нас туда?
Последовала целая пантомима, должная означать душевные терзания. Потом Джар Джар с той же готовностью возвестил:
— Если подумай — нет! Моя не мочь! Нет. — Нет? — наклонился к нему рыцарь, его глаза потемнели.
— Моя стыдно... — сконфузился Джар Джар, — но, увы, моя изгнать насовсем. Моя забыть, что хозяева задавать стра-ашный взбучка, если моя вернуться!
Болото знакомо завибрировало.
— Слышишь? — негромко спросил Куай-Гон, для верности указав пальцем в нужную сторону. Джар Джар приподнял правое ухо и ретиво закивал. Сложно было не услышать утробный рев моторов. — Сюда направляется целая армия жутких существ...
— Если они нас найдут, — весело и азартно подхватил Оби-Ван, наседая на Бинкса с другого бока, — они нас уничтожат, разорвут на части, испепелят... и сотрут в порошок.
Последовательность действий явно хромала, зато страстность исполнения искупала огрехи, так что Джар Джар проникся надвигающимся ужасом.
— О! Это совсем меняет дело, — согласился он.

* * *

— Далеко еще? — поинтересовался Куай-Гон, когда они остановились на берегу очередного озера. Похоже, он даже не запыхался. В отличие от некоторых. Оби-Ван незаметно перевел дух.
Берег был заболочен, но из-за незапланированной пробежки по свежему воздуху — и грязи, добавил Оби-Ван — они настолько перепачкались, что уже можно было не обращать на это внимания. Озеро Оби-Вану не понравилось. Оно было слишком уж мрачное и мутное. В сгущающихся сумерках нельзя было разглядеть, что там, под водой.
— Наша ныряй под воду! — Джар Джар указал одним из четырех своих пальцев на лапе на озеро. Джедаи переглянулись.
Как, опять? 06и-Ваном снова овладела грусть. Ну нет, так мы не договаривались...
— Кылдык!!!
Джар Джар размял конечности и с радостным воплем взмыл в воздух. Оби-Ван опять перестал дышать. Это ж надо так... Красивый полет по почти правильной дуге закончился в озере. Кваканье и стрекот в прибрежных зарослях разом оборвалось. Через пару секунд на поверхности воды ушастым и лупоглазым поплавком закачалась голова.
— А моя говори: гунганы чужаков не люби, — сообщил Джар Джар. — Так что не ждите теплый приема.
— Не тревожься, — успокоил его Оби-Ван, по примеру учителя доставая из поясной сумки портативный дыхательный прибор примерно с ладонь длиной и толщиной в палец. — Нам сегодня везет на прохладные приемы. Так что, начинаем привыкать понемногу.
Вода была достаточно холодной. Они опускались все глубже, Оби-Ван даже не ожидал, что озеро окажется настолько глубоким. Мимо сновали мелкие местные рыбешки, одна из них, самая любопытная, зеленая в серебристую полоску, пристроилась за Куай-Гоном и долго плыла следом. Потом отстала. Впереди неутомимо загребал широкими перепончатыми лапами гунган. Работало все его тело, даже уши. В воде он себя чувствовал гораздо лучше, нежели на суше. В движениях гунгана появилось удивительное изящество.
Вода вокруг светилась сначала голубым, потом потемнела до глубокого синего, потом стала фиолетовой, почти черной. Оби-Ван засомневался в правильности принятого решения. Но когда в зубах крепко зажат дыхательный аппарат, сложно вступать в длительные дискуссии.
Давление сказывалось уже ощутимо, когда дно вдруг резко ушло вниз, открыв странное зрелище. Будто кто-то развесил на подводных скалах светящиеся желтым и янтарным прозрачные шарики. Внутри шариков что-то было. И даже шевелилось. Джар Джар радостно булькнул и активнее заработал лапами. Джедаям пришлось поднажать, чтобы добраться до города одновременно с гунганом. Вблизи то, что показалось сначала россыпью бусин, оказалось границей огромного подводного купола.
Джар Джар, не останавливаясь, вломился сквозь прозрачную тонкую стенку. Оби-Вану показалось, что сейчас гигантский воздушный шарик лопнет, но раздалось только тихое чмоканье и ничего не случилось. Оби-Ван оглянулся. Судя по тому как помедлил Куай-Гон, учителю в голову пришла схожая мысль, что и ему. Куай-Гон коснулся стены рукой. Стена, точно пленка, подалась под его пальцами, а затем со знакомым уже чмоканьем пропустила сквозь себя. Какое-то силовое поле, предположил Оби-Ван, следом за учителем проходя сквозь прозрачную стену. Ощущение оказалось не из приятных. Как будто невидимая, но плотная слизь облепила с ног до головы, а потом отпустила.
— Ох, хорошо... — немедленно заявил Джар Джар. — Моя дома!
Оби-Ван с интересом озирался. Ему очень хотелось хранить то же невозмутимое достоинство, какое без труда получалось у Куай-Гона, но мешала насквозь промокшая одежда и влажные следы, которые они оставляли за собой на прозрачном полу. Хотя вот с учителя тоже натекла приличная лужа, но почему-то этот факт не влияет на его умиротворенное состояние. Но больше сырости мешало неуемное любопытство. Поэтому Оби-Ван решительно положил конец попыткам выстроить из себя неприступного воина и со спокойной душой принялся глазеть по сторонам.
Особенно его заинтересовали местные ездовые зверюги — мощные задние лапы, на которых они и перемещались, передних нет совсем, длинная шея и морда, один в один повторяющая физиономию Джар Джара и прочих гунганов. Кааду, подсказал ему учитель, болотные бегуны, очень выносливы.
Болотных бегунов было пять, насчитал Оби-Ван. Соответственно, столько же всадников. Соответствующее количество копий у них в руках! И это не просто копья. Оби-Ван пригляделся: нет, не примерещилось, это электрошокеры. А тут ты мокрый с головы до ног.
— Эй, ваша! — приказал им главный, весь украшенный зелеными лентами. — Стой там.
Охотно. Тем более что вовсе не хочется выяснять, что лучше — копья с электроподпиткой или два лазерных меча... ой нет, один меч, второй временно не считается. Оби-Ван покосился на учителя. Тот сложил руки на груди и спокойно ждал, когда стражники окружат их. Джар Джар тоже ждал, но со странным выражением на физиономии. Словно был не слишком уверен, что ему тут обрадуются. Тем не менее гримасу изобразил самую приветливую и радостную.
— Здрастя-здрастя, капитана Тарпальс! — возвестил он. — Моя здеся.
— Это зря, Джар Джар, — хмуро откликнулся тот, не обращая внимания на джедаев. — Твоя отправляйся к Босс Насс. На этот раз твоя вляпайся.
И в подтверждение своих слов легонько подтолкнул Бинкса своим копьем. Джар Джар заверещал. Оби-Ван потянулся к поясу, но вдруг передумал.
Незваным гостям даже обсохнуть не дали. Стражники окружили их и повели мимо странных полупрозрачных круглых зданий, по переходам и лестницам. Местные жители сбегались поглазеть на необычных гостей, но держались настороженно и шарахались в стороны. Джедаи шли не спеша, но и не мешкая. Оби-Ван подозревал, что учитель воспользовался случаем немного рассмотреть город и его обитателей. Лично он исправно и с интересом смотрел по сторонам. Стража, похоже, была не прочь немного поторопить рыцарей, но Куай-Гон один раз посмотрел на их командира. Больше к ним не приставали.
Впереди прорисовалось странное здание, и бредущий сзади Джар Джар грустно сообщил, что это — Высокая Башня Коллегии. Оказывается, им надо было туда. Комната на верху Башни была круглая и прозрачная. Ничего удивительного, решил Оби-Ван. Вот если бы она была прямоугольная... Учитель негромко хмыкнул. Оби-Ван прикусил язык.
Вдоль стены шла скамья, и центральное ее место занимала особо весомая личность. Как в прямом, так и переносном смысле.
Босс Наос был грандиозен. Трудно было даже предположить, что когда-то он был так же строен, как Джар Джар Бинкс или капитан Тарпальс. Босс Насс был огромен. Складки тела лежали одна на другой, невозможно было понять, где кончаются плечи и начинается мощная шея, а все это венчала массивная голова. Если посчитать Джар Джар Бинкса образцом губастости, то Босс Насс мог дать ему вперед даже не сто очков, а все двести. А то и триста. Плюс кислый взгляд, которым он одарил пришельцев. Босс Насс разверз огромную пасть и изрек:
— Ваша что хочешь, чужаки? Учитель вышел вперед и назвал себя. Потом представил Оби-Вана. Потом ввел высокую сторону в курс дела. Речь его сводилась к нескольким пунктам: блокада, послы верховного канцлера, вторжение, просьба о помощи. Оби-Ван слушал и поражался. Временами учитель мог вести нескончаемые беседы, не повторяясь в тематике и представляя проблемы с разных сторон. А иногда события в его изложении сжимались по времени до невероятно малых величин.
Босс Насс выслушал рыцаря, не перебивая. Потом отрицательно замотал головой.
— Ваша сюда быть нельзя, — громыхнул он. — И целая армия машинков тому причиной. Они — не наша проблема.
— Но эта армия вот-вот нападет на Набу, — возразил Куай-Гон. — Мы должны предупредить их.
Босс Насс издал трубный рев. У Оби-Вана даже уши заложило.
— Наша не люби это набу, — зычно возвестил Босс Насс. Остальные гунганы согласно закивали. — Набу думают, они очень умная. Думают: у них большая мозги! Набу ничего нам не сделать, мы живи под вода, а они в верхах. Давно-давно ничего не делай друг с другом. Машинки того не меняй.
— Победив тех, кто живет на поверхности планеты, дроиды нападут на вас, — вмешался Оби-Ван.
— Моя так не думай, — хмыкнул Босс Насс. — Наша один-два раза говори с набу, с машинками не говори никогда. Они про нас не слышать.
И совет вновь согласился с ним, дружным бормотанием одобрив слова Босс Насса.
— Вы и набу неразрывно связаны, — настаивал Оби-Ван. — То, что происходит у них, не может не влиять и на вас.
— Наша плевал на это ваше набу! — вновь взревел верховный гунган.
Слизь из пасти полетела во все стороны. Оби-Ван мрачно подумал, что миротворец из него получился достаточно слабый. Интересно, этот Большой Начальник демонстрирует свое отношение к сухопутному народу на деле или у него такая манера общаться?
— Наша не знать про кто ты такой, — гунган величественно указал Оби-Вану на выход.
— Нам нужно отсюда выбраться. Как можно быстрее, — негромко произнес Куай-Гон.
Все повернулись к нему. Босс Насс несколько раз мигнул круглыми желтыми глазками. Потом церемонно кивнул.
— Наша помочь вам выбраться. Наша пошлет вас быстро и далеко.
Оби-Ван забеспокоился. Он не был до конца уверен, что правильно понял слова Босс Насса — сказывалась некоторая невнятность произношения и необычная лексика гунганов. Но потом заметил, как учитель, будто невзначай, провел перед собой раскрытой ладонью:
— Нам понадобится транспорт. Главный гунган кивнул в такт движению руки джедая.
— Наша будет давай вам бонго. Кратчайший путь до набу пролегай через ядро планеты, — и вновь махнул четырехпалой лапой. — Теперь — идите.
Оби-Вану совсем не понравилась интонация толстяка. Хорошо бы взять этого чванливого красавца за жабры и потрясти немного. Он просительно глянул на учителя, но тот только поклонился по мнению Оби-Вана даже слишком церемонно: обычно он ограничивался тем, что склонял голову:
— Благодарим. Мы уходим с миром. Говорить не о чем, значит, пора и честь знать. Оби-Ван поймал себя на позорном ощущении, что ему хочется по-детски уцепиться за спасительный плащ наставника.
— Учитель, — прошептал он, — а что такое бонго? Рыцарь пожал плечами.
— Средство передвижения, — сказал он. И после паузы задумчиво добавил. — Надеюсь.
В сторонке потерянно перетаптывался закованный в наручники Джар Джар и испускал вздохи, разжалобившие бы и самого жестокосердного. Джар Джар был несчастен. Судя по его виду, он был готов огласить стенаниями не только дворец Босс Насса, но и весь подводный город, но копье, красноречиво выставленное напоказ, удерживало гунгана от подобных действий. Тем не менее, язык обуздать оно было не в силах.
— Босс Насс ваша обманывай, — быстро проговорил Джар Джар, когда джедаи проходили мимо него. — Путешествие через ядро планеты есть бо-ольшая ошибка. Куай-Гон кивнул:
— Спасибо, друг мой.
— Без помощь ваша спечься! — Джар Джар изобразил умильнейшую улыбку. Куай-Гон задумчиво рассматривал его. — Учитель... — прошептал Оби-Ван.
Он слишком хорошо знал рыцаря, чтобы не сообразить, чем все закончится.
Говорят, сильные джедаи обладают даром предвидения, говорят, самые сильные из них могут заглянуть в далекое будущее. Оби-Ван не сомневался, что его учитель — самый сильный из Ордена, и не питал иллюзий о собственных возможностях, но периодически у него складывалось впечатление, что любой желторотый малек просто магистр, средоточие разума рядом с Куай-Гоном, когда тот — для поддержания мирового равновесия конечно — начинает собирать команду из всех встреченных им персонажей. К счастью, подобное настроение у Куай-Гона случалось нечасто. Но сейчас учитель опять не ведал, что творил. Ну что, хватит ему пару секунд на раздумье? Куай-Гону хватило и одной — он развернулся и зашагал в обратном направлении.
— Учитель, у нас нет времени, — Оби-Ван заволновался не хуже плененного гунгана.
Куай-Гон, не оборачиваясь, дернул плечом: не мешай.
— А что ожидает Джар Джар Бинкса? — поинтересовался он у Босс Насса.
В желтых глазках Босс Насса отразилась досада. Оби-Ван подумал, что на его месте он, наверное, утопил бы настырного чужеземца без всякого бонго. Но большой гунган только раздвинул толстые губы в широкой ухмылке. — Его будет наказывай, — сообщил он.
— Я спас ему жизнь, — Куай-Гон отступать не собирался. — И теперь он в долгу передо мной. Согласно повелению ваших богов, я требую, чтобы он заплатил свой долг.
— Бинкс! — взревел в праведном негодовании Босс Насс. — Ты имей долг этому чужаку?
Джар Джар захныкал. Босс Насс вновь окатил рыцаря фонтаном слюней.
— Его жизнь принадлежит мне, — заявил Куай-Гон, подкрепив слова прежним жестом.
Оби-Ван чуть было не заулыбался, когда грузный гунган вновь кивнул в такт движению руки рыцаря.
— Его жизнь — твоя, — разочарованно объявил Босс Насс. — Бери его. Все равно, она ничего не стоит.
Снова поклоны, пока стражники извлекали Бинкса из наручников. Еще немного, и большой Босс Насс кинется учителю на шею в благодарность за избавление города от напасти. Вот только освобожденный Джар Джар повел себя странно.
— Нет! Моя так не согласен, — заявил он, не сходя с места. — Лучше умирай здесь, а не посреди ядра, — и тут же хлопнул себя по лбу ладонью. — О боги! Что моя говорит?!
В центральном командном зале боевой станции Федерации все еще продолжались восстановительные работы, и выходить на связь с Дартом Сидиусом решили из зала для переговоров, который не так пострадал во время неожиданной стычки. Сначала туда послали дроидов: прибрать и установить аппаратуру. Потом подошли Гунрай и Хаако. Во время разговора они старательно не смотрели друг на друга, и оба надеялись, что Дарт Сидиус не может читать мыслей на таком расстоянии.
— Вторж'ение осуществляется, влад'ика, — информировал Нуге Гунрай. — Наша армия подходят к Тиду.
— Хорошо. Весьма хорошо, — прошелестел в ответ бесплотный голос. — Сенат связан преодолением процессуальных норм. К тому времени, когда они перейдут к голосованию, им останется только одно: признать вашу власть законной.
Нуге Гунрай набрался смелости и посмотрел на союзника.
— Но корол'ева надейется, что С'енат встан'ет на ее сторону, — сказал он.
— Королева Амидала молода и наивна, — отмахнулся Дарт Сидиус. — Вы без труда подчините ее, я уверен.
Голограмма замерцала и растворилась в воздухе, оставив двух торговцев уныло смотреть друг на друга.
— Вы н'е сказали ему, — неприязненно проговорил Руне Хаако.
— О пропавших джедайя? — Нуге Гунрай махнул рукой и поймал себя на мысли, что повторил жест Сидиуса. — Ему незачем знать об этом. Ему н'езачем знать ни о чем, пока мы н'е удостоверимся сами.
Прежде чем повернуться и выйти из зала, Руне Хаако долго смотрел на наместника. Потом пробормотал еле слышно: «Да, не'зачем» и ушел.

Глава 3

Оби-Ван сгорбился над контрольной панелью бонго, знакомясь с рычагами и кнопками, а рядом нескончаемо бубнил Джар Джар. Он вроде бы даже не делал пауз для вдоха. На заднем сидении молча устроился Куай-Гон Джинн. Густая тень надежно отгораживала его от стенаний гунгана.

Предыдущая страница 3 Следующая страница


Эпизод I - Скрытая угроза 4

Ну, хорошо... предположим, что эта клавиша все-таки запускает... мотор? Оби-Ван тайком от учителя погладил панель. На пластик непохоже, скорее, на живое тело. Теплое, упругое и влажное. Надеюсь, этот бонго не питается никем крупнее малька. Ох нет, пусть уж лучше будет вегетарианцем. Ну, ладно. Как любит повторять учитель: используй Силу, Оби-Ван... Или силу? Он зажмурился и ткнул пальцем в кнопку.
Внутри двигателя что-то утробно заурчало, бонго вдруг подпрыгнул и, разорвав радужную оболочку силового поля, весело зашлепал ластами, унося своих пассажиров в глубины океана Набу. Насколько можно было разобрать из невнятных завываний гунгана, твердое ядро планеты пронизано туннелями, словно червивое яблоко, и, если правильно выбрать нужный проход, можно значительно сократить путь и время.
Или перерезать себе глотку, если выбор окажется неверным, сумрачно подумал Оби-Ван.
— Моя думай: лучше вернись, — вздохнул рядом Джар Джар, словно подслушал мысли соседа. Но тут же воодушевленно посмотрел на джедаев. — Хейдей-хо, капитана Куайгона, куда теперя?
— Ты у нас штурман, — флегматично отозвался Куай-Гон.
Джар Джар замотал головой. На этот раз Оби-Ван увернуться не успел. Вот это уж слишком, возмутился он про себя. Рукой — еще куда ни шло. Палкой на тренировке — пожалуйста, не привыкать. Но чтобы по уху — ухом! Это просто кошмар!
— Моя? — изумился Джар Джар. — Твоя видеть сон. Моя ничего не знает.
Здорово, подумал Оби-Ван. Просто прелестно. Можно приступать к взрезанию глотки. Или живота. Учитель как-то рассказывал, что у одного довольно странного народа с края галактики существует любопытный обычай — друг мечом сносит тебе голову как раз в тот момент, когда ты любуешься собственными внутренностями... Он так и сказал тогда: «любопытный обычай». Нашел же определение... Из полутьмы протянулась длинная рука Куай-Гона, ладонь на мгновение задержалась возле падавана, но опустилась все-таки на плечо Джар Джару. — Не волнуйся, мой друг. Сила укажет. Оби-Ван открыл глаза. С его точки зрения все туннели были одинаковы. Ну вот, второй слева вроде бы пошире прочих. Может быть, туда? Ему отчаянно хотелось оглянуться на учителя, но, скорее всего, он увидит, что тот сидит, расслабившись, и без выражения смотрит куда-нибудь вдаль. Тогда он посмотрел на гунгана.
— Сила, да? — Джар Джара не слишком вдохновила такая возможность. — Макси-класс твоя сила. Но моя говорит: нам полный кулдык!
Оби-Вану захотелось слегка придушить кого-нибудь из попутчиков. На выбор. Но вместо этого он сосредоточился на управлении бонго. Безумие — сидеть и ждать, что произойдет. Безумие — брать с собой говорливого туземца без капли мозгов. Но пусть с этим безумием сражается учитель. Это Куай-Гон решил взять гунгана с собой. И вовсе не потому, что тот был талантливым штурманом, отлично знал местные туннели, обладал каким-нибудь скрытым, но ярким талантом или просто был добрейшей души существом. Нет, учитель верен себе. Он решил, что Джар Джар имеет некую ценность для будущего. Вот пусть Куай-Гон и расхлебывает заваренную им кашу. Он лично вмешиваться не будет. Тем более что учителя в подобном настроении не может переубедить и Совет в полном составе. Что же говорить об одном, отдельно взятом, падаване?
Подобная забота об окружающих одновременно разочаровывала и сбивала с толку. Оби-Ван считал, что его наставник — величайший из живущих джедаев, сильный воин, которого не устрашит даже самый смертельный враг. И что он очень хороший и добрый... Наверное, поэтому у него всегда неприятности. С Советом он препирается по любому поводу. Как правило — по такому, о котором даже говорить не стоит. И без повода он с ними тоже спорит. И у него собственный взгляд на предназначение джедаев и цель их служения... и он выбрал свой путь без колебаний и идет по нему точно так же — не задумываясь о последствиях. Да, конечно, он, Оби-Ван, молод, нетерпелив, упрям и совсем не так хорошо владеет Силой, как учитель, ему все об этом говорят (и говорят больше, чем хотелось бы), но он лучше понимает, как опасно ставить перед собой так много задач. Ведь как хорошо: придумал задачу, выполнил, придумал вторую, опять выполнил... Конечно, к чести учителя, надо сказать, что он на все пойдет, если решит, что должен что-то сделать. Даже если рискует при этом собственной шкурой. Вот как сейчас.
Не подозревающий ни о чем Джар Джар бормотал, стенал, пыхтел и оглядывался по сторонам в поисках одному ему известных меток, по которым он непременно выберет правильный путь, как только вспомнит, как он выглядит. Ну, по крайней мере, он был при деле.
— Эй! — окликнул его Оби-Ван. — Бери управление.
Сам он перебрался назад. Места на сидении для двоих не было, так что Оби-Ван кое-как втиснулся между спинкой водительского кресла и коленями наставника.
— Учитель, — негромко сказал он, — почему вы все время возитесь с существами, от которых так мало пользы?
Куай-Гон едва заметно улыбнулся. Ну вот, здравствуйте. Человек тут, можно сказать, места себе не находит, а он — улыбается.
— Гунган может показаться бесполезным на первый взгляд, — ответил учитель, — но ты должен заглянуть глубже, Оби-Ван.
— Я заглянул достаточно глубоко, но там не на что смотреть! Он только отвлекает нас попусту!
— Сейчас — может быть, — возразил Куай-Гон. — Но все со временем меняется.
Оби-Ван открыл рот, чтобы возразить, но старший джедай перебил его.
— Послушай, мой юный падаван. В Силе заключены тайны, которые не так легко обнаружить. Силе нет границ, она — всюду, и все живые существа — часть ее. Не всегда их предназначение становится очевидным с первого взгляда. Иногда следует почувствовать такое предназначение и лишь потом обнаружить его.
— А по-моему, некоторых тайн лучше вовсе не касаться, — пробурчал Оби-Ван. Он покачал головой. — И кроме того, почему именно нам надо быть первооткрывателями? Вы же знаете, как Совет относится к таким... обходным путям. Может, лучше оставить разгадки для кого-нибудь другого — хотя бы на этот раз?
Ну вот, теперь он, кажется, расстроил учителя. Даже в полутьме кабины было видно, каким печальным стало лицо Куай-Гон Джинна.
— Нет, Оби-Ван, — сказал учитель. — Любая тайна имеет смысл лишь в то мгновение, когда находишь ее. И если на пути к ее решению перед тобой лежит, как ты говоришь, «обходной путь» — иди по этому пути. А если ты встал на перекрестке или пути дальше нет, то никогда не оставляй другому то дело, которое можешь сделать сам.
Последний отсвет ярких городских огней поглотила тьма, сразу стало холодно и неуютно. Джар Джар включил прожекторы, но два голубоватых тусклых луча не могли пробить толщу темной воды. Они показались юному джедаю вслепую выставленными вперед клинками мечей в жалкой попытке защититься от неведомого.
— Я уважаю ваше мнение, учитель, — сказал он. — Но не могу перестать беспокоиться.
Беспокоиться за вас, хотел добавить он, но не добавил. Как и всех остальных, его определили и забрали у родителей в раннем детстве. О родителях Оби-Ван забыл очень давно, его семьей стали рыцари джедаи. А самым близким другом он вот уже больше двенадцати лет считал Куай-Гона.
— Будь терпелив со мной, Оби-Ван, — вполголоса попросил учитель. — Порой немного веры помогает свершить большие дела.
Бонго нырнул в коралловый туннель. Во все стороны брызнуло серебро — растревоженные рыбьи стайки.
— Гунганы воюют с народом набу? — спросил Куай-Гон у Джар Джара. Тот помотал головой:
— Война — нет, — заявил он. — Набу и гунганы драка нет. Давно-давно, может, бывай. Теперь набу не ходи в болото, гунган не ходи на равнину. Наша друг друга не видеть.
— Но друг друга они не любят? — продолжал спрашивать джедаи. Джар Джар презрительно фыркнул. Оби-Ван понял, что беседа с учителям закончена и не возобновится, пока Куай-Гон сам того не захочет — или не возобновится никогда, — и полез на прежнее место. В лабиринте туннелей он предпочел быть там, где сможет что-то сделать, если у Джар Джара возникнут сложности с управлением бонго. Пока, правда, все было в порядке.
— За что тебя изгнали, Джар Джар? — поинтересовался Оби-Ван. Тот зашлепал губами.
— Это долгая говори, но если короче говори, то моя... — Тут Джар Джар разразился длинной серией охов, ахов и шлепков. — Моя неуклюжий.
— Тебя выгнали, потому что ты неуклюжий? — изумился Оби-Ван. — Можно и так говори, — согласился гунган. За их спинами чему-то негромко рассмеялся Ку-ай-Гон Джинн.
Несмотря на свое утверждение, Джар Джар довольно ловко справлялся с вертким корабликом, и Оби-Ван решил пока не вмешиваться. Коралловые стены выплывали из мрака и вспыхивали ярко-алым, когда на них попадал свет прожекторов. Разноцветные любопытные рыбки плыли по своим делам. Позади бонго царила тьма, поэтому ни джедаи, ни гунган не заметили, как довольно большая часть этой тьмы вдруг снялась с места и последовала за кораблем.
— Моя причиняй один-два маленький, но плохой авария, — продолжал горестное повествование Джар Джар. — Раньше бум и нет гассер, дальше разбей хейблиббер Босса. И изгнать!
Оби-Ван не совсем понял, что именно было взорвано и разбито, но был вполне согласен с Боссом, что Джар Джар — редкостный экземпляр, и жить спокойно можно лишь вдали от него. Но, прежде чем он успел уточнить, что же все-таки пострадало, бонго завалился на бок и замер на месте, как будто налетел на обломок скалы. Только у этой скалы было множество членистых ног, каждая размером с Оби-Вана, и длинный язык, которым она ловко обхватила кораблик и теперь тащила к себе в рот.
— Морской убийца! Опи! — заверещал Джар Джар и бросил штурвал. — Большой рыба! Зубастый!
Куай-Гон оглянулся через плечо и увидел гостеприимно распахивающуюся пасть, оснащенную острыми длинными зубами в несколько рядов. Клыки сомкнулись, проскрежетав по крыше бонго.
Оби-Ван отпихнул гунгана от штурвала и вывел двигатель на полную мощность. К его удивлению, опи-морской убийца разинул пасть, и бонго вырвался.
— Свобода! Свобода! — ликовал гунган, подпрыгивая на сидении.
Позади них огромная тварь с длинным узким телом — таким, что морской убийца опи казался мальком рядом с ним — и когтистыми передними лапами тоже оказалось не прочь пообедать.
— Сандо, водяной зверь! — простонал Джар Джар.
Он зажал себе рот лапами, поэтому стон получился несколько задушенный. Оби-Ван с удовольствием затолкал бы в пасть паникеру какой-нибудь кляп, но его ладони словно прилипли к штурвалу. Учителя вопли гунгана, похоже, не беспокоили. А жаль... Хотя лучше бы он занялся этим самым водяным зверем...
— На каждую рыбку найдется рыба побольше, — философски изрек Куай-Гон, с интересом рассматривая новое чудовище, которое жевало морского убийцу и не обращало никакого внимания на их кораблик.
Бонго вдруг без видимой причины нырнул глубже, свет его прожекторов мигнул и стал тускнеть. Негромкий хлопок под контрольной панелью, писк аварийной сирены и душераздирающий вопль гунгана раздались одновременно. Из-под панели посыпались искры.
— Учитель, — негромко и на редкость спокойно произнес Оби-Ван, — Мощность снизилась.
— Наша здесь умирай!!! — подтвердил Джар Джар.
— Расслабься, — флегматично посоветовал Куай-Гон. — Это еще не беда.
— Вот как?! — булькнул гунган. Он даже поперхнулся от возмущения. — Монстры — тама! Вода — здеся! Мы тонуть совсем! Эта мотор сдохла! А твоя говорить: это не есть беда?! А когда твоя думай: беда?
Свет в кабине мигнул еще раз и погас. Совсем. Джар Джар получил ответ на свой вопрос.

* * *

В зале для совещаний присутствовали двое — и голограмма. Голубоватая, светящаяся фигура в низко опущенном капюшоне молча разглядывала наместника и его помощника.
— — Вы разочаровали меня, — прошуршал наконец по залу негромкий голос.
— Влад'ика, — начал Нуге Гунрай, — я уверен, что все...
— Более того, — продолжал негромкий голос. Фигура слегка пошевелилась, колыхнулись складки тяжелого плаща. — Вы не подчинились приказу.
— Нет, влад'ика! — неймодианец в отчаянии заломил руки. — Но эти джедайя такие... изобр'етательные. — И, следовательно, живые? — Н'ет, н'ет, я увер'ен, что н'ет. Они мёртвы. Должны быть м'ертвы. Мы... мы просто н'е можем это подтвердить... пока.
Может быть, человек в плаще как-нибудь и отреагировал на это заявление. Трудно сказать, когда в тени капюшона видны только шевелящиеся губы.
— Если они живы, — прошелестел он, — они объявятся. А когда это случится, наместник, я хочу узнать об этом немедленно. Я займусь ими сам.
Словно ледяной ветерок прогулялся в неподвижном, сухом воздухе станции. Голограмма исчезла.

* * *

Беспомощный бонго висел посреди кромешной тьмы. Оби-Ван на ощупь искал крышку энергоблока, он точно знал, что она находится где-то здесь, потому что еще до начала их подводного путешествия он туда сунулся и едва успел отдернуть руку. Наконец, он подцепил ее и запустил пальцы внутрь. Рядом во мраке сопел и ворочался гунган. С заднего сидения не доносилось ни звука.
В недрах бонго что-то мурлыкнуло, Оби-Вана все-таки шарахнуло током, а на контрольной панели зажглись лампочки.
— Готово, — Оби-Ван сунул саднящий палец в рот.
Ожили прожектора, осветив ажурное кружево кораллов, бурые ленты водорослей, уходящие вверх и вниз стены ущелья и — еще одну зубастую пасть, размером с хорошую пещеру.
— Коло! — завопил гунган. — Когтистый рыба!
— Успокойся, — с легкой досадой попросил Куай-Гон и ухватил Джар Джара за плечо, потому что в этот самый момент Оби-Ван резко накренил бонго в лихом развороте. Гунган дернулся и обмер.
— Вы перестарались, учитель, — фыркнул Оби-Ван. Ему стало весело.
Коло, действительно, оказалась когтистой рыбой. И на редкость проворной. Удирать от нее по узкому ущелью было непросто.
— Чтоб ты лопнула от обжорства, — от всей души пожелал Оби-Ван, заваливая их суденышко в очередной вираж.
Коло сделала еще одну попытку заглотить увертливую добычу, но бонго был уже у самого края ущелья. От одного взгляда на этот край Оби-Вану захотелось поговорить о нехороших предчувствиях. Зазубренные скалы торчали во все стороны, как гигантские иглы, за ними чернел зев следующего ущелья, но если бы им удалось протиснуться между каменной решеткой и стеной рифа, то дальше перед ними лежал бы только открытый океан. Им удалось. Бешено вращая хвостовыми ластами, их кораблик вырвался на свободу. Коло повезло меньше. Чудовище, не снижая скорости, ударилось об острые скалы. И те с хрустом сомкнулись. Целый подводный хребет открыл глаза, подслеповато моргнул и поплыл по своим делам, пережевывая неожиданный завтрак. Оби-Ван вытер мокрый лоб. Джар Джар очнулся, посмотрел на удаляющегося зверя и снова потерял сознание.

* * *

Распугав местных водоплавающих пернатых, бонго выскочил на поверхность и поплавком закачался на мелкой волне. Прибрежные холмы поросли густой зеленью. К самой воде спускались широкие каменные ступени. Оби-Ван посмотрел на небо над головой и торопливо убрал защитное поле. Пахло незнакомыми цветами и соленой морской водой.
Куай-Гон встал в полный рост и огляделся. Оби-Ван тоже покрутил головой по сторонам. Вокруг было безлюдно и тихо, только в лесу пронзительно кричали птицы.
Понадобилось немало времени, чтобы привести в чувство Джар Джара. В конце концов, гунган приоткрыл один глаз, осторожно осмотрелся, открыл второй, убедился, что зрение не подвело его, и вдруг завопил:
— Наша спасайся!
Оби-Ван попытался вскочить и выхватить из-за пояса меч, но оказалось, что Джар Джар всего-навсего подвел итог их непростого путешествия через ядро планеты. Куай-Гон уже стоял на берегу.
— Посмотрим, насколько он прав, — сказал рыцарь. — Пошли.
Оби-Ван решительно полез из бонго на ступени. Джар Джар столь же решительно замотал лопоухой головой. — Моя сиди здеся!
— Ладно, — покладисто согласился Куай-Гон и пошел прочь. Через пару секунд гунган догнал его.

Глава 4

Примерно через неделю после последних гонок выяснилось, что нужно ехать в Дюнное море. Там как раз встали лагерем йавы, и Уотто, конечно же, польстился на их барахло. Ну, ехать так ехать. Тем более что в хламе, которое йавы предлагали на продажу — или на обмен, для них все было хорошо — можно было порой отыскать что-нибудь интересное. Однажды он откопал там почти целого древнего дроида, никакой электроники, сплошь механика. Уотто тогда чуть с ума не сошел от восторга. Правда, продать его так и не удалось, до сих пор где-нибудь пылится на заднем дворе. Порой Анакин подозревал, что Уотто больше увлекает процесс торговли, а не ее результат.
О деньгах можно было и не заикаться. Уотто никогда ничего не покупал. Так что Анакин отобрал парочку залежавшихся на складе двигателей и полуразобранную систему наведения.
Иавы почему-то высоко ценили детали боевых кораблей. Особенно старых. Хотя Анакин никогда не слышал о том, чтобы хоть кто-нибудь из этого малорослого народца летал в космос.
Уотто придирчиво осмотрел товар, испустил над ним пару душераздирающих вздохов. Можно было подумать, что он прощается с кем-то из особо ценных и дорогих его двум сердцам родственников. Потом велел забрать еще и проржавевший насквозь стабилизатор от «сэйбра». Прямиком в Дюнное море, сказал он. Встречаешься с йавами, торгуешься и сразу назад. Никаких объездов, никаких «я пошел поговорить с вон тем космолетчиком» и прочих неумных занятий вроде «а что это такое интересное лежит под скалой». Похоже, Уотто все еще злился за разбитую на той неделе машину. И пусть дроиды идут пешком! Если они не могут покрыть столь мизерное расстояние, то он, Уотто, не видит в них никакой ценности. Его репутация — превыше всего. Пеедункель!
Сам ты пеедункель... Анакин слушал и даже кивал, когда это было необходимо. А сам потихонечку радовался: как хорошо, что Уотто не знает его маленькой тайны. Пусть считает, что Анакин так здорово торгуется, что даже иавы не могут его обмануть. Весь фокус удачливой жизни раба в том, что хозяину неведомы все знания и возможности раба. И конечно же, нужно уметь извлекать из этого преимущества выгоду.
Перед отъездом Анакин заглянул домой и усадил на второе сидение флайера робота-секретаря, свой первый секрет. Робот был еще не доделан, но уже запрограммирован на несколько языков, в том числе и на язык йавов. При торговле полезно иметь под рукой переводчика.
Потом не удержался и заглянул под навес на заднем дворе, где был спрятан второй — и главный! — секрет. Анакин собирал гоночную машину. К сожалению, ему пока что ни разу не удавалось ее завести. Но когда-нибудь этот мотор заведется. И тогда Анакин в свои почти десять лет станет пилотом самой быстрой машины, какую только видели гонки. И он будет первым на финише! А потом он построит истребитель. Может быть, «сэйбр», а может, попроще — «феррету», картинку он видел, надо только внести некоторые изменения в конструкцию. И тогда он улетит далеко-далеко, в другие системы, а маму возьмет с собой, разумеется, и они отыщут себе новый дом. А он — Анакин — станет самым великим пилотом в истории звездных войн, он будет летать на всех кораблях, а мама им будет гордиться...
— Анакин Скайуокер, сколько можно мечтать? — спросила с крыльца очень сердитая мама. — Тебе давно пора ехать.
До края Дюнного моря — огромного пространства песка и солнечного света, пересекать которое осмеливаются только йавы на своих несуразных громоздких краулерах, — добираться не больше двух стандартных часов. Так что, когда Анакин увидел вдали разбитый ими лагерь, оба солнца не успели забраться по небосклону слишком высоко. Он рассчитывал, что самое горячее время проведет у йавов за торгами, а в обратный путь отправится ближе к вечеру. В этом месяце солнца-близнецы Тату-1 и Тату-2 вставали и закатывались почти одновременно. Старики говорили, что это знак, но не говорили, чего именно.
Уотто сказал, что йавы будут ждать его возле утеса Мокот, огромной скалы, одиноко торчащей из песка недалеко от берега. Краулер йавов уже прятался в тени Мокота, а выставленные на продажу дроиды были выстроены в нескольких шагах от опущенного трапа. Вокруг них суетились коренастые, низкорослые фигурки, с ног до головы закутанные в просторные робы с вечно опущенными капюшонами. Из-под капюшонов хищно горели желтые глазки.

Предыдущая страница 4 Следующая страница


5 Терри Брукс

Анакин поставил флайер в тень и принялся выгружать товар. Десяток йавов немедленно облепили двигатели — разве что не облизали их. А когда выяснилось, что у Анакина спрятано еще кое-что интересное, галдеж поднялся такой, что впору было уши затыкать.
— Который из дроидов самый лучший? — Под шумок поинтересовался мальчик у робота-секретаря.
И как обычно, вместо ответа получил пространную речь, суть которой заключалась в том, что, несмотря на знание пяти сотен пятидесяти одной разновидностей дроидов и их модификаций, а также более шести тысяч различных процессоров, он все-таки затрудняется ответить на столь сложный вопрос так быстро и без подготовки.
— Ц-3 ПО, просто скажи, какой из них лучше, — прошипел сквозь зубы Анакин, чтобы не привлекать внимания йавов. — Слева направо. Просто скажи его порядковый номер. Который?
На его счастье робот так и поступил. Правда, поинтересовался, не надо ли перечислить технические характеристики и специальные возможности. Анакин вежливо попросил его отказаться от подробностей.
Тут из краулера вышел глава клана, и начался торг. Некоторое время йава расхваливал свой товар и критически отзывался о том, что привез мальчик. Анакин, в свою очередь, морщил нос, как только оборачивался в сторону плавящихся под солнцем дроидов.
Поле битвы осталось за Анакином. Когда обмен был завершен, он получил двух механических роботов в превосходном состоянии, трех многофункциональных дроидов в относительном порядке и один поврежденный конвертер гипердрайва, который вполне можно было починить. И все это за половину того, что дал ему Уотто. Можно было бы выторговать еще парочку дроидов, а может быть, даже трех, но это был уже такой хлам, к которому даже руки не хотелось прокладывать.
Конвертер погрузили на флайер вместе с роботом-секретарем, остальные дроиды выстроились в цепочку, и их маленький смешной караван двинулся в обратный путь. В Мое Эспа они должны вернуться дотемна, решил Ана-кин, на глаз прикидывая высоту Тату-1 над горизонтом. И у них еще будет пара часов, прежде чем сядет Тату-2. Как раз хватит времени закинуть домой робота-секретаря и сгрузить новые приобретения на заднем дворе Уотто. Может быть, тойдарианец даже подобреет. Особенно Уотто ДЛлжен обрадовать конвертер. Здесь трудно достать такие, и если он сможет заставить его заработать — Анакин ни капли не сомневался, что сможет, — то выгадать за него можно будет в два раза больше, чем за все остальное.
Они оставили за собой плоские заливы Дюнного моря и потихоньку начали взбираться к Кселрик Дро, широкому и неглубокому каньону, что отделял кряж Моспик от Дюнного моря. Температура упала на несколько градусов, стало легче дышать. Анакин не забывал оглядываться по сторонам. Конечно, здесь практически безопасно, но никогда не знаешь, куда занесет Песчаных людей, верно?
Робот-секретарь безостановочно говорил, но Анакин не выключал его, чтобы хоть что-то еще нарушало молчание гор и пустыни.
-... соотношение между хаттами и родианцами достигло четырех к одному, когда поселение стало приобретать вид и свойства торгового центра. Хотя и до этого было ясно, что хатты — доминирующая раса и что родианцы могли с тем же успехом сидеть дома вместо того, чтобы предпринимать долгий и в какой-то мере бессмысленный перелет...
Анакин отвернулся. Что это там? На первый взгляд — куча камней, теряющаяся в тени высокой скалы. Но скорее всего — там кто-то лежит. Анакин остановил флайер.
— Масса Анакин, что вы делаете? — жалобно возопил Ц-ЗПО. — Мое Эспа в другой стороне! Нам нужно ехать вниз по каньону, а не... Ох, беда! Вы делаете то, что я думаю? Хозяин, я считаю, что есть много веских причин, чтобы...
— Я знаю, — кивнул Анакин. — Я просто хочу посмотреть.
Робот принялся взволнованно жестикулировать, но Анакин отвернулся.
— Масса, я должен высказать неодобрение, — не унимался дроид. — Вы приняли не то решение. Если я прав, то должен сказать вам, что я оцениваю в девяносто девять и семь десятых вероятность того, что если мы поедем прямо...
Анакин отмахнулся. Он уже без вероятностных подсчетов видел, что находится впереди. Под грудой щебня и песка на земле лежал тускенский разбойник. Ошибиться практически невозможно. Если, конечно, какой-то шутник не решил побегать в песках, завернувшись в драный балахон цвета пыли и обувшись в тяжелые сапоги. Конечно, такой наряд очень удобен для пустыни. Только вряд ли самый безмозглый кретин закроет лицо и голову уродливой маской. Всего в двух шагах от вытянутой руки лежало длинное ружье кочевника. Пальцы тускена скребли по песку, пропахивая в нем глубокие борозды.
Анакин поднял голову. Свежая отметина на скале тоже не оставляла сомнений. По свойственной его племени привычке тускен явно собирался с вершины скалы понаблюдать за их караваном, может, даже напасть, но плохо держащийся камень обрушился под его ногой.
— Масса Анакин, — опять подал голос робот-секретарь, — я не считаю, что то, что вы задумали, стоит делать!
— Я хочу посмотреть, — повторил мальчик, пока еще терпеливо. — Вот и все.
Может быть, робот прав, но он никогда еще не видел тускенов так близко. Едва ли когда увидит в будущем. Конечно, он слышал рассказы о них. Говорили, будто тускены считают пустыню своей собственностью и исправно взимают дань с тех глупцов, что осмеливаются пересечь их территорию без оружия. Говорили будто верхом на прирученных бантах или на своих двоих они путешествуют, где им вздумается, что они грабят дальние фермы и почтовые станции, мародерствуют и крадут все, что попадается под руку, но по большей части наводят на мирный люд страх и ужас. Если что — могли и хаттов поприжать. Говорили, будто они живут со своими бантами в странном союзе или симбиозе. Говорили, будто их можно отравить подслащенной водой. Говорили, будто каждый год в одно и то же время они собираются в тайном месте для кровавых ритуалов. Говорили, будто они не снимают своих масок, потому что... чего только не болтали.
Анакин пока не имел собственного мнения о кочевниках. Истории о них холодили кровь, но у любого рассказа есть две точки зрения — как минимум. И очень любопытно было бы послушать сторонника другой.
Он вылез из флайера. и подошел к кочевнику. Робот-секретарь продолжал говорить, но мальчик уже не слушал. Что плохого, если он только посмотрит? Потом он расскажет, что видел тускена. Он расскажет, какие они на самом деле. Что ему может сделать тот, кто, наверное, уже умер? Огромный валун придавил одну ногу кочевника. Анакин наклонился и поднял ружье. И чуть было не уронил. Ого! Ничего себе тяжесть! Какую надо иметь силу, чтобы с ним управляться! На прикладе были вырезаны непонятные изящные значки. Наверное, метки клана.
Тускен вдруг приподнял голову, и запыленные стекла очков уставились прямо на мальчика. Анакин сделал шаг назад, но тускен вновь уронил голову. Наверное, ему больно... Анакин сделал еще один шаг. Беги, сказал бы ему Уотто. И мама, и Вальд, и Китстер, и Джира, и каждый на этой планете сказали бы ему: беги со всей мочи. Тускен пошевелился. Ему же больно...
— Ц-3 ПО, — окликнул он робота-секретаря, — приведи всех сюда.
Протестуя на каждом шагу, тот собрал недавние приобретения и погнал всех туда, где стоял мальчик. Анакин отложил ружье в сторону и приказал: копайте. Они справились быстро. Даже камень удалось откатить, не повредив ногу кочевника больше, чем она уже была повреждена. Тускен был без сознания или же хорошо притворялся. Дроиды перенесли его на ровное место и уложили поудобнее. Анакин нагнулся над ним. Нога сломана в нескольких местах, кости пробили кожу. Анакин не был ни врачом, ни ученым, но сломанная кость есть сломанная кость, верно? Он принес из машины аптечку и послал одного из дроидов, посообразительнее, найти две прямые ровные палки.
Близился вечер, тень от скалы удлинилась и, наконец, пересекла весь каньон. Анакин сидел возле маленького костра и думал, что ему дальше делать. Тускен лежал и, похоже, спал. Его нога была неумело, но старательно перевязана. Флайер и дроиды спрятаны за скалой от лишних глаз. Все просто здорово. Вот только мама, наверное, сходит с ума от беспокойства. Уотто тоже свихнулся, но по другой причине. Но до рассвета никто не пойдет искать ни его, ни того, что от него останется к утру. Но к тому времени он уже будет дома... Да, жаль, что пустыня глушит все передатчики. Он просто сообщил бы маме, что задерживается... Хотя неизвестно, в каком случае мама волновалась бы больше. Такое соседство. Мальчик покосился на тускена.
— Думаешь, с ним все будет в порядке? — спросил Анакин робота-секретаря.
Ц-ЗПО ответил. Как всегда, витиевато. Ему, видите ли, не хватает медицинских познаний и опыта, чтобы сделать верное заключение.
— Но я думаю, масса Анакин, — закончил он, — вы сделали все, что было в ваших силах. Мальчик кивнул.
Масса Анакин, — вновь заговорил робот. — Мы не можем оставаться здесь на ночь. Совсем не можем. Эта местность очень опасна.
А оставить его здесь мы можем?
О да, весьма сложное решение, — согласился робот. — Мне нужна информация.
И с собой мы его тоже не можем взять...
Определенно — нет!
— Нам его просто будет не поднять на флайер, — согласился Анакин.
Он посидел возле тускена еще немного, глядя, как тот спит. Потом это «немного» растянулось так невообразимо, что Анакин сам умудрился задремать и поэтому очень испугался, когда тускен вдруг повернул к нему голову. Тускен с всхлипом втянул воздух, приподнялся на локте, посмотрел на себя, посмотрел на мальчика и на свое ружье, которое Анакин отложил подальше. Анакин не шевелился. Тускен все смотрел и смотрел на него. Потом медленно сел. Протянул длинную руку и ощупал повязку на своей сломанной ноге. — Привет! — сказал ему Анакин. Тускен не счел нужным ответить. — Хочешь пить? Ни звука.
— Думаю, мы ему не нравимся, — вставил робот.
Анакин попробовал еще несколько раз завязать разговор. Напрасно. Тускен только смотрел на него и не произносил ни слова в ответ. Он отвлекся только один раз — снова посмотрел на свое ружье и опять стал смотреть на мальчика.
— Поговори с ним, — в конце концов сдался Анакин.
Ц-ЗПО подчинился. Он произнес целую речь на языке тускенов — судя по всему, блистательную, но не произведшую должного впечатления на жителя пустыни. Тускен не отводил «взгляда» от мальчика. Потом пробурчал одно-единственное слово. Робот-секретарь, казалось, готов забиться в истерике. Во всяком случае, был очень близок к этому.
— Что он сказал? полюбопытствовал Анакин.
— Он... он посоветовал мне... э-э, замолчать. Да, похоже, беседа не складывалась. Тускен и мальчик просто сидели и разглядывали друг друга. В молчании. Причем Анакин даже не мог наверняка знать, действительно ли открыты глаза у пустынного охотника за темными окулярами очков. Тьма пустыни обступала со всех сторон маленький костер, огонь играл с тенями. Тускен больше не шевелился — тряпичная кукла, вместо лица которой — безобразная безглазая маска. И вдруг он заговорил. Анакин посмотрел на робота. — Он желает знать, как вы намерены ним поступить, масса Анакин, — послушно перевел тот. Мальчик смутился.
— Да никак... Скажи ему, что я просто пытаюсь помочь ему выздороветь.
Робот перевел. Тускен выслушал. Потом сказал короткую фразу. И вновь замолчал. Он вообще больше ничего не говорил. Робот-секретарь подумал и перевел:
— Он говорит: не надо пытаться...
В конце концов, Анакин уснул и увидел сон. Он был большим, он был джедаем, он сражался с кем-то, столь грозным, столь страшным и мрачным, что не мог разглядеть с кем же именно. Он был пилотом космического корабля, он командовал армией и вернулся на Татуин освободить рабов. А мама смотрела и улыбалась ему. Но когда он потянулся к ней, его руки схватили лишь пустоту. Он смотрел на огонь и прощался с человеком, которого еще ни разу в жизни не видел, но во сне он любил его и не хотел потерять. А потом в лицо ему самому ударило пламя, от жара перехватило дыхание, и он проснулся.
И снова увидел сон — про Песчаных людей. Тускены вышли из мрака пустыни и встали напротив него, без лиц, без имен, без слов. Они просто стояли и разглядывали его, как будто решали, что с ним делать.
Анакин открыл глаза. Он лежал, уткнувшись лицом в давно прогоревший костер. Кожу на скулах стянуло и слабо пощипывало. Повезло, что огонь давно погас, хмыкнул мальчик, раздувая угли. Хорош бы он был... Крохотные язычки пламени лизнули сухие ветки и отразились в стеклах защитных очков Песчаных людей. Тускены стояли вокруг и разглядывали его. И решали, что же с ним делать. Анакин сглотнул. Ой...
Раздалось бормотание. Как по команде, Песчаные люди одновременно повернули замотанные тряпками головы к источнику звука. Затем развернулись, подняли раненого сородича и понесли прочь. И исчезли — за доли секунды.
Небо стало жемчужно-серого цвета. Далекая ломаная линия гор окрасилась розовым.
Анакин встал. Тускен исчез, а вокруг стоянки песок был истоптан Песчаными людьми, флайер, припасы и купленные дроиды стояли на месте, никто их не тронул. Исчезло только ружье тускена.
— Масса Анакин, и что же нам делать? — спросил его робот.
Анакин огляделся. Вокруг лежала пустыня, только утес нависал над их стоянкой, а утро уже взялось стирать с неба последние звезды. Мальчик прислушался к тишине и впервые почувствовал бесконечное одиночество.
— Я хочу домой, — прошептал он.

Глава 5

Город пал после рассвета. Собственно, он просто был взят. Практически без единого выстрела. Битвы не было. Армия просто вошла в городские ворота. Дворцовая стража, конечно, пыталась оказать сопротивление, но, потеряв половину состава за первые десять минут перестрелки, побросала оружие и сочла за лучшее сдаться.
Нуге Гунрай стоял в центре тронного зала, в центре дворца, в центре города Тида, в центре Набу и терпеливо выслушивал, как губернатор Биббл высказывает свои претензии по поводу вторжения Федерации.
— Вам недостаточно, что вы осмелились прервать разговор между королевой и сенатором Палпатином, хотя именно сейчас он выступает от нашего имени перед Сенатом Республики, — вещал губернатор, высокий седовласый старик с остроконечной бородкой и еще более острым, язвительным языком. — Вам недостаточно, что вы смеете утверждать, будто блокада планеты есть законное действие. Вам мало! Вы высадили на планету целую армию...
Шесть армий, мысленно поправил наместник, подавляя желание улыбнуться. Он устал слушать.
Другие пленники стояли молча. Четыре личных охранника королевы и начальник дворцовой стражи Панака. Последний не отрывал мрачного взгляда от Гунрая, и наместнику вовсе не нравился этот взгляд. Королева сидела на троне, окруженная служанками. Платье ее было черным, неподвижное лицо — белым, а взгляд — безмятежным, как будто происходящее не касалось ее. Золотая цепочка украшала царственный лоб королевы.
Амидала считалась красивой, но наместник Гунрай не понимал канонов человеческой красоты, а для неймодианца королева была бесцветной и слишком мелкой. Что действительно изумляло — так это возраст. Амидала была не просто молода. Она оказалась девчонкой! Нуге Гунрай в задумчивости покачал головой. Ох уж, эти люди... То у них монархия, то они при этом избирают правителя голосованием. Хорошо, положим, избирают самого мудрого. Девчонку? Но она... что она смыслит в торговле?
Нуге Гунрай еще раз качнул головой и вернулся к действительности. Губернатор еще говорил. Его голос отражался от высоких колонн, поднимался к резному сводчатому потолку, стекал по скользким от солнечного света стенам. Тид — богатый город, подумал Гунрай. А тронный зал его дворца — отраженье успеха. Легкая победа настраивала на поэтический лад.
— Как вы оправдаете вторжение перед Сенатом? — завершил свою речь Сио Биббл.
Нуге Гунрай сморщил свою плоское лицо в подобие вежливой и учтивой улыбки.
— Мы с корол'евой подпишем договор, который узаконит нашу власть над план'етой. Я совершенно ув'ерен, что С'енат его ратифицирует.
Амидала поднялась со своего места и выступила вперед. Служащий тотчас же встали и окружили ее полукольцом.
— Я не пойду на это, — коротко бросила королева.
Наместнику вдруг захотелось пригрозить зарвавшейся малолетке пальчиком.
— Но-но, ваше вел'ичество, — хмыкнул он. — Н'е спешит'е с выводами. Вам едва л'и понравятся то, что мы приготов'или для Набу. Со вр'еменем, вид'я страдания народа, вы пойдите нам навстречу.
Он отвернулся. Спор наскучил ему. Девчонка сломается. — Команд'ир!
— Я-здесь, — немедленно отозвался боевой дроид ООМ-9, шагнув из строя.
— Зарегистрируйте их.

* * *

Город был огромен. Возведенный на склонах высокой горы, чью плоскую, точно срезанную ножом вершину венчал королевский дворец, спускался уступами и тонул в зелени лесных сумерек. Но тонкие шпили и ажурные башни тянулись к солнцу, а арки, подвесные мосты и переходы сплетались в замысловатую паутину. Узкие крутые улочки, точно ручейки, вдруг растекались озерами площадей. Рев срывающихся в бездну водопадов сливался с негромким журчанием фонтанов, и тихий плеск воды странно оттенял тишину. Город был пуст.
Если не считать боевых дроидов, замерших на площади перед дворцом правильным каре. И горстки людей под охраной. Ветер трепал траурные перья на головном уборе королевы Амидалы. Шесть служанок, с головы до ног закутанных в оранжево-алые одеяния, не отставали от своей госпожи ни на шаг, окружая ее венчиком пламени. Позади них едва переставлял ноги погруженный в невеселые мысли губернатор. Следом, заложив руки за головы, шагали уцелевшие солдаты дворцовой стражи. Открывали и замыкали шествие вооруженные дроиды.
Процессия свернула на тихую аллею и остановилась.
В тени арки стояли двое в одинаковых темных плащах поверх когда-то белых, перепоясанных туник. У того, что был выше ростом, длинные волосы рассыпались по плечам, его низкорослый спутник был коротко стрижен, только на плечо спускалась прядь волос, заплетенная в тоненькую косичку. В остальном они были очень похожи — особенно выражением, с которым разглядывали пленников и их охрану. То ли задумчивое, то ли рассеянное...
Никто не понял, в какую долю секунды их неподвижность сменилась стремительной атакой. Зашипели, вырвавшись из рукоятей, два клинка — зеленый и голубой. Словно два смерча пронеслись по аллее. Металлические останки дроидов не успели разлететься по нагретому солнцем булыжнику, а битва уже завершилась.
Рослый воин сунул деактивированный меч обратно за пояс и напоследок отмахнулся уже пустой ладонью от двух оставшихся дроидов, как от назойливых мух. Дроидов, будто ветром, смело к стене. Хруст, разлетающиеся обломки металла. Воин шагнул к королеве. — Вам стоит пойти с нами, — сказал он.
Та не заставила себя упрашивать. Один из убранных зеленью двориков укрыл людей от посторонних глаз, а через некоторое время к ним присоединились дворцовые стражники, разобравшие бластеры разрушенных роботов.
Королева с интересом разглядывала своего спасителя: обветренное загорелое лицо, обрамленное короткой бородкой, черты лица крупные, но не грубые, в русых волосах наметилась седина.
— Вы кто?
На церемонии времени не было, но он все-таки склонил голову.
— Я — посол верховного канцлера и прошу у вас аудиенции, — начал он. — Меня зовут Куай-Гон Джинн, и...
— Переговоры ни к чему не привели, посол? — вмешался губернатор.
Куай-Гон безразлично пожал плечами, не спуская глаз с королевы:
— Они вообще не состоялись.
Лицо Амидалы оставалось белой театральной маской.
— Нам нужно срочно выйти на связь с Республикой, — продолжил Куай-Гон.
И опять вместо королевы ему ответил другой человек. К ним протиснулся темнолицый стражник с офицерскими знаками различия.
— Мы не можем, — сказал он. — Вся система связи выведена из строя.
Чего, собственно, и следовало ожидать. Странно было бы завоевывать планету, дав ей возможность позвать на помощь...
— У вас есть хоть какой-нибудь корабль? — устало спросил рыцарь.

* * *

Предыдущая страница 5 Следующая страница


Эпизод I - Скрытая угроза 6

Панака быстро огляделся и отпер замок на двери. Невероятно удобно, когда под рукой имеется начальник дворцовой стражи — и безопасный проход отыщет, и коды от всех дверей имеются. Просто держись сзади и радуйся жизни. Темнолицый капитан быстро заглянул в проем и тут же отпрянул. Куай-Гон отодвинул его от дверей и сам осмотрел ангар. Там стояло несколько боевых кораблей, нацеливших острые носы к открытым воротам: Чуть в стороне — еще один корабль, крупнее и изящнее обводами. Группа людей под охраной дроидов сидит на полу в дальнем углу. Судя по комбинезонам, механики и пилоты. И дроиды, дроиды, дроиды...
Панака сунулся под руку, указал на большой корабль.
— Вот... личный транспорт королевы, — шепнул он джедаю.
Куай-Гон кивнул. Тип Джей-327 «нубиан». Двигатели «хидон-5». Генератор гипердрайва Т-14. Что ж, по крайней мере, в этом вопросе у девочки неплохой вкус... Вдали по-прежнему завывала сирена.
— Сойдет, — пробормотал рыцарь.
— Боевые дроиды, — напомнил ему Панака. — Их слишком много.
Куай-Гон отошел от двери. Он предпочитал, чтобы его замечали как можно позже. Особенно в подобных ситуациях.
— Это не проблема. — Он заметил, как Оби-Ван и гунган переглянулись, и Джар Джар захлопнул раскрытый было рот. Рыцарь повернулся к Амидале. — Ваше величество, я предлагаю вам отправиться с нами.
Девочка с лицом взрослой женщины едва заметно качнула головой, перья на ее прическе отозвались на движение сухим шелестом.
— Благодарю, посол. Но мое место — с моим народом.
— Я так не думаю, — голос его стал настойчивее. — У Федерации свои планы. Они убьют вас, если вы останетесь здесь.
— Они не посмеют! — вскинулся седобородый крепкий старец.
— Им нужна подпись королевы под договором, чтобы вторжение считали законным, — пояснил темнолицый капитан. — Они не могут позволить себе подобного расточительства.
Королева по очереди обвела взглядом присутствующих.
— Ситуация не совсем такова, какой представляется, — опять подал голос Куай-Гон. — Тут есть что-то еще, ваше величество. В действиях Федерации нет логики. Боюсь, что вас могут убить.
Кажется, он все-таки их убедил. Седобородый губернатор всерьез встревожился. Королева по-прежнему смотрела то на одного, то на другого, и в ее глазах, до этого больше всего похожих на два глубоких незамутненных озера, появилась тень неуверенности. Служанки переглядывались.
— Ваше величество, — сказал губернатор, — может, вы передумаете? Мы можем надеяться только на поддержку Сената. Сенатору Палпатину нужна ваша помощь.
И опять вмешался Панака. Судя по всему, капитану не понравился ни один из предложенных вариантов.
— Миновать корабли блокады невозможно, ваше величество, — горячо сказал он, — даже если нам удастся взлететь. Бежать слишком опасно...
— Ваше величество, — перебил его губернатор, — я останусь. Им придется вновь собрать губернаторский совет, чтобы придать власти хоть какую-то видимость порядка. Но вы должны лететь...
Еще немного, и они начнут спорить в голос. И тогда просто не останется другого выхода, как с боем прорываться к кораблю. Куай-Гон хотел было сказать об этом, но спор закончила сама королева. И очень странным способом. Не слушая ни губернатора, ни капитана, она посмотрела на своих служанок.
— Любой из вариантов грозит бедой, — сообщила она. — Всем нам.
Куай-Гон с любопытством стал ждать продолжения. Загадка складывалась интересная. По крайней мере, забавная. Служанки опять переглянулись, и как-то так получилось, что все вдруг посмотрели на одну из девочек.
— Мы не боимся, ваше величество, — твердо сказала она.
Королева Амидала выпрямилась и величаво кивнула.
— Пусть будет так. Я должна обратиться к Сенату, — она повернулась к губернатору. — Будьте осторожны.
Она быстро подала ему руку, потом указала на трех служанок. Те заплакали. Амидала обняла их, шепнув слова утешения. Начальник стражи тем временем отдавал приказания своим подчиненным.
Куай-Гон убедился, что его маленький отряд готов действовать, и кивнул. Он первым вошел в огромный ангар. Капитан Панака и Оби-Ван догнали его и пошли рядом, плечом к плечу. За их спинами быстро и молча шагала королева.
— Нам понадобятся пилоты, — шепнул Панака, указывая на группу людей, сидевших на полу ангара. Вокруг стояли все те же дроиды.
Панака поудобнее перехватил бластер, но Оби-Ван остановил его.
— Этим займусь я!
Он отделился от группы и направился в сторону пленных. Куай-Гон повел остальных прямиком к кораблю. Трап опущен, это просто здорово. Будем надеяться, что корабль готов к взлету. Хотя корабли класса «нубиан», как правило, всегда готовы к взлету.
Несколько дроидов заступили дорогу. Один из них нацелил на Куай-Гона свое узкое металлическое рыло с оранжевой полосой поверху. Очевидно, начальство.
— Стоять, — лязгнул дроид.
Охотно. Королева пыталась держаться с достоинством, но сбившиеся в кучу служанки напирали сзади, и она чуть не ткнулась лицом в пыльный плащ рослого рыцаря.
— Кто-такие?
Куай-Гон, не задумываясь, выдал байку про посла верховного канцлера. Послу и сопровождающим его людям позарез требовалось улететь и именно на этом корабле. Сработало. Ну, по крайней мере, в них не принялись палить без предупреждения.
— Куда-направляетесь?
— На Корускант, — Куай-Гон мельком глянул на ученика.
Оби-Ван как раз добрался до пленных. Дроид тем временем что-то обдумал (или связался с «рыбой покрупнее») и объявил:
— У-вас-нет-разрешения-на-вылет.
Ну еще бы... Куай-Гон взялся за меч. Удар пошел по малой дуге. Первым бесславно погиб дроид с оранжевой полосой. Следом в кучу лома превратились его подчиненные. Сообразительный Панака бесцеремонно схватил королеву за руку и потащил внутрь корабля. Служанки не отставали от них. Куай-Гон прикрывал погрузку. Он поискал Оби-Вана — юный падаван устроил в углу ангара склад дымящегося металлолома и теперь бежал к кораблю, подгоняя пилотов.
Время вновь потекло в привычном режиме. Куай-Гон подождал, когда Оби-Ван проскочит мимо него по трапу, еще раз огляделся: механики разбежались кто куда, на полу лежали обломки, а сквозь вой надоедливой сирены слышалось металлическое звяканье лап механических многоножек. Дройдеки. Куай-Гон торопливо попятился вверх по трапу.
Двигатели заговорили даже раньше, чем он успел добраться до кабины и рухнул в кресло. Оби-Ван уже занял соседнее и пытался устроиться так, чтобы одновременно видеть и экраны, и коридор у себя за спиной. Увидев Куай-Гона, он успокоился и стал смотреть только вперед. Лазеры по-прежнему купали королевский корабль в потоке плазмы, но пилот уже успел установить защитный экран. Не отрываясь от панели управления, пилот кивнул рыцарю:
— Лучше держитесь за что-нибудь...
Куай-Гон не стал возражать. И, как выяснилось, не напрасно. «Нубиан» набрал скорость еще в ангаре и, проскочив ворота, свечой взмыл в небо. Ненадолго навалилась тяжесть, вдавила в спинку кресла и отпустила. Пилот вполголоса выругался, что-то переключил на панели — вернулось ощущение нормального веса.
— Совсем забыл, что это гражданский корабль... Я — Рик Олие, — буркнул пилот, быстро глянув на джедаев, и вновь уставился на приборы. — Хотел сказать вам спасибо за помощь. Куай-Гон кивнул:
— Хорошо, только давайте оставим благодарности на потом, когда разберемся с тем, что нас ждет впереди. Пилот криво ухмыльнулся:
— Понял вас. Теперь бы еще узнать, что будем делать с большими ребятами прямо по курсу? Связи у нас до сих пор нет.
С кем он собрался там разговаривать? — Долетим и узнаем, — заверил его рыцарь и повернулся к Оби-Вану. — Убедись, что все сидят на своих местах. Да, и...
Он кивнул в ту сторону, где Джар Джар Бинкс явно намеревался залезть лапами куда-нибудь не туда. Ну а не получится лапами, найдется что-нибудь еще. Оби-Ван сгреб гунгана и, не обращая внимания на протестующие вопли, выволок из кабины. Дверь за ними закрылась, но крики были еще слышны, хотя и затихали по мере того, как парочка удалялась по коридору.
— Что он с ним делает? — пробормотал себе под нос пилот.
И посмотрел на Куай-Гона. Тот с точно таким же интересом прислушивался к возне в коридоре.
— Надеюсь, что не душит, — без особой уверенности сказал мастер-джедай.

* * *

Оби-Ван Кеноби уже был готов последовать совету учителя и использовать силу — хотя и не совсем в том смысле, в каком обычно понимали джедаи — когда увидел отсек с надписью «астродроиды» на двери. Оби-Ван вскрыл отсек и впихнул туда гунгана.
— Побудь пока здесь, — напутствовал он Джар Джара. — И не шали.
Побыть здесь? Никаких проблем, тут слишком много интересного... Вот не шалить гораздо труднее. Хотя, если как следует разобраться, что есть шалость? Джар Джар не додумал философскую мысль до конца, потому что обнаружил, что не один в отсеке. Там вдоль стены выстроилось еще пять совершенно одинаковых — если не считать раскраски — дроидов. Небольшие, коренастые, опирающиеся на три ноги, со сферическим верхом, они стояли совершенно неподвижно и абсолютно не обращали внимания на гостя. Джар Джар присел возле них на корточки в ожидании, когда же его наконец заметят. Никакого результата. Может быть, они не работают? — подумал он. Может быть, они вообще не живые? Тогда он помахал перед ними лапами.
— Хейдей-хо, ваша! — вежливо сказал он. — Здрастя.
Дроиды молчали. Джар Джар постучал по округлой «голове» ярко-красного дроида. Тот отозвался негромким звоном, но больше ничего не случилось. Джар Джар загрустил. Его заперли здесь, совсем одного, вместе с совсем неинтересными дроидами, а сами сидят наверху. Здесь совсем нечего делать. И ничего не происходит. Джар Джар был безутешен. Молодой джедай его не любит. А если Джар Джар потихоньку улизнет и пойдет посмотрит на остальной корабль, он его будет совсем-совсем не любить.
Потом он решил, что надо взять себя в лапы и поднять себе настроение. Он снова постучал по «голове» красного дроида. Потом аккуратно подцепил ее ловкими пальцами и потянул на себя. Что-то щелкнуло. Потом звякнуло. И — Джар Джар с размаху сел на пол, крепко сжимая в лапах «голову» дроида. Вокруг него весело подпрыгивали пружины, колесики и прочая мелочь. Любопытно, подумал Джар Джар Бинкс. Называется ли это «шалить» или нет?

Глава 6

Оби-Ван вернулся в рубку как раз в то мгновение, когда корабль тряхнул первый взрыв. На обзорном экране разворачивалась боевая станция федерации — зрелище грозное и впечатляющее, можно было бы даже залюбоваться им, если бы пушки целились куда-нибудь в другую сторону. Новый взрыв и еще, и еще один, теперь их «нубиан» протряхивало непрерывно. Чтобы просто устоять на ногах, надо было держаться за что-нибудь. Оби-Ван схватился за спинку кресла второго пилота и огляделся по сторонам. Рик Олие сидел у центральной панели, не убирая рук с рычагов управления. Позади него неподвижной скалой застыл Куай-Гон, не спускавший взгляда со станции. Еще один человек, Оби-Ван не знал его имени, вытирал кровь, заливающую ему лоб, но из рубки не уходил. Вездесущий капитан дворцовой стражи Панака копался в аптечке.
— Приложился об угол, — сказал он, заметив взгляд Оби-Вана.
— Не получается! — перебил его Рик Олие, обращаясь к Куай-Гону. — Защитное поле долго не выдержит такого обстрела!
— Держитесь прежнего курса, — негромко распорядился рыцарь.
Он наконец оторвал взгляд от экрана и посмотрел на панель управления. И чего-то на ней не нашел, судя по легкому неудовольствию, отразившемуся на его лице.
— У вас есть маскирующая система?
— Это же не военный корабль! возмутился Панака.
Вид у него при этом был такой, будто его все предали.
— У нас нет оружия, господин посол! Наш народ не воюет, вот поэтому федерация так осмелела.
Новый залп сбил их корабль с прежней траектории. Интересно, подумал Оби-Ван, как же там девочки? Может быть, посоветовать Панаке сходить успокоить их? Или зубы дороже?
— Нет оружия, — едва слышно выдохнул учитель.
Он оглянулся и увидел Оби-Вана. Тот поспешно пригладил всклокоченную шевелюру и изобразил, что у него полный порядок, он не ранен, он даже не слишком помят. Учитель вновь отвернулся. Его ладонь легла на плечо Олие.
— Насколько я помню, — проговорил Куай-Гон, — Торговая федерация всегда использует импульсные системы наведения для своих орудий. Раскрутите корабль.
Панака опять хотел возразить, но Рик Олие кивнул и что-то подправил на пульте. «Нубиан» начал валиться на правый стабилизатор и, вращаясь, нырнул к самой станции.
— Что-то не так, — вдруг сказал Рик Олие. — Поля нет!
Они мчались, едва не касаясь брюхом ее антенн, слишком близко, чтобы крупнокалиберное оружие могло развернуться в их сторону. Но пушки поменьше представляли собой угрозу... И без защитного поля даже случайное попадание закончилось бы для всех общей могилой.
— Выпускаю ремонтную команду, — сказал Рик Олие.
На боковом экране появился отсек с воздушным шлюзом. Один за другим небольшие верткие астродроиды выходили через него наружу на корпус корабля. Куай-Гон насчитал четырех и заметил, как недоуменно нахмурился их пилот. Рыцарю захотелось спросить Оби-Вана, где же именно он оставил Джар Джара. Вращение корабля пришлось остановить, чем немедленно воспользовались корабли Федерации. Одного из астродроидов смело энергетическим зарядом еще до того, как он добрался до поврежденного участка. Второй успел подключиться в энергосистему корабля и тут же исчез в облаке сверкающей металлической пыли.
— Что-то мы слишком быстро теряем дроидов... — пробормотал Оби-Ван.
Третьего дроида разнесла в клочья. Притих даже Панака.
— Без генератора защитного поля нам конец, — сказал он спокойно.
Теперь только бело-синий маленький дроид лихорадочно штопал повредсденные кабели. Время от времени он испуганно попискивал, но от работы не отрывался. Томительно тянулись минуты. Начинало казаться, что орудия боевой станции начинают пристреливаться к блестящей точке королевского корабля.
Картинка на мониторе энергосистемы вдруг изменилась. Рик Олие не поверил своим глазам.
— Все в порядке, — изумленно проговорил он. — Дроид все починил!
Им все-таки повезло: они успели убраться на порядочное расстояние, когда генератор сдох окончательно, и «нубиан» беспомощно повис в пространстве. Пилот Рик Олие устроил тщательную проверку всех систем. Несмотря на бурные возражения Панаки, Оби-Ван уселся в кресло второго пилота и взялся помогать, что-то бормоча про нехорошие предчувствия, и что ему эта ситуация напоминает недавние события, что только не очень крепкий умом человек дважды наступает на древнее сельскохозяйственное орудие. Куай-Гон ждал, когда они смогут сказать что-нибудь более определенное, и думал ни о чем.
— Далеко мы не улетим. В гипердрайве утечка, — в конце концов сокрушенно покачал головой пилот. — А до Корусканта тем паче не дотянем, нам не хватит энергии.
Куай-Гон Джинн согласно кивнул, через его плечо считывая показания приборов на панели управления. Оби-Ван тоже сунулся посмотреть. Ничего утешительного... Учитель отодвинул его в сторону: сиди и занимайся тем, чем начал.
— Значит, нам надо где-нибудь отремонтировать корабль, — сказал старший джедай. — Где мы?
Некоторое время все в удрученном молчании изучали звездную карту, пока решительный Оби-Ван не ткнул' пальцем в одну из систем:
— Вот, учитель!
И немедленно оказался в центре всеобщего внимания. Молодой джедай торопливо попытался переключить всеобщее внимание на монитор с высвеченными данными о планете — содержание кислорода, содержание углекислого газа, климатические условия, перепись населения на... — но попытка бездарно провалилась. Оби-Ван смутился.
— Это Татуин, — негромко пояснил он. — Мы совсем рядом. И там нет представителей Федерации.
— А тебе это откуда известно? — у Панаки случился очередной приступ подозрительности.

Предыдущая страница 6 Следующая страница


7 Терри Брукс

У Оби-Вана немедленно появилось встречное желание поинтересоваться, что именно не устраивает доблестного капитана дворцовой стражи в нынешнем положении дел. Кроме накрывшегося генератора, разумеется.
— Планету контролируют хатты, — примирительно заметил Куай-Гон, пока его непримиримый ученик не перешел к рукопашному бою, минуя стадию переговоров.
Эффект получился потрясающий. Пилота чуть было удар не хватил, а Панака на какое-то время вообще потерял дар речи.
— Хатты? — выдохнул он, когда к нему вернулась способность извлекать из себя связные и осмысленные звуки. Куай-Гон кивнул.
— Рискованно, конечно, — безмятежно поддакнул Оби-Ван. — Но другого-то варианта у нас просто нет.
Нельзя сказать, что Панаку убедил его уверенный и дружелюбный тон. Скорее — окончательно вывел из себя.
— Мы не можем везти туда ее величество! Хатты — бандиты и работорговцы! Если они узнают, кто у нас на борту...
— Произойдет то же, что и на любой другой планете, контролируемой Федерацией, — закончил за него Куай-Гон. — Но хатты не ищут королеву.
Темнолицый начальник дворцовой стражи явно хотел сказать что-то еще свалившимся как снег на голову спасителям, но замолчал и отвернулся. Куай-Гон Джинн постучал пальцем по плечу пилота Олие.
— Курс на Татуин, — напомнил он.

* * *

Дарт Сидиус сидел во главе стола, наместник и Руне Хаако жались в углу. Голограмма мерцала, периодически теряя фокусировку; очевидно, откуда-то шли помехи. Наместник отстраненно подумал, что стоило бы послать техников проверить аппаратуру. Сейчас уже не было надобности прерывать связь. Хотя очень хотелось. Дарта Сидиуса никто не вызывал, он явился по собственному почину и, не здороваясь, потребовал отчета о ходе военных действий. Как будто почувствовал, что что-то пошло не так. Наместник сухо изложил факты. Назойливость Дарта Сидиуса и его манера держать себя раздражали Гунрая. Как-то так получилось, что Дарт Сидиус занял центральное место в их союзе и теперь не упускал ни малейшего случая напомнить об этом.
— Мы контролируем вс'е города на с'евере и запад'е территории Набу, — говорил Нуге Гун-рай, — и с'ейчас...
— Да, хорошо, — Дарт Сидиус нетерпеливо перебил неймодианца. — Вы хорошо поработали. Теперь уничтожьте всех высокопоставленных чиновников. Сделайте это тихо, но тщательно. И что с королевой? Амидала подписала договор?
Вот оно... Нуге Гунрай набрал в легкие воздуха и осторожно сказал:
— Она исч'езла, влад'ика. Сум'ела скрыться...
— Скрыться? — голос Дарта Сидиуса упал до шипения.
— Один из крейс'еров Набу прорвался сквозь кольцо блокады...
— Как она скрылась, наместник?
Нуте Гунрай отчаянно посмотрел на помощника, но тот был парализован страхом настолько, что не мог открыть рта.
— Джедайя, влад'ика, — еле выговорил Гунрай. — 0н'и до6рал'ись до нее, п'ере6ил'и вс'ю стражу...
— Договор должен быть подписан!
— Мой господ'ин, определять местонахождение корол'евы невозможно...
— Наместник!!!
— Мы проследовали их, но корабль так мал. Теперь он н'едосягаем...
— Не для ситха... — пробормотал Дарт Сидиус.
Тьма за его плечом сгустилась, замерцала, свечение сложилось в фигуру в просторном плаще с капюшоном. Только тень не скрывала лица. Если это было лицо. Нуте Гунрай почувствовал, как его, и без того холодная кровь, стынет в жилах. Черно-красный угловатый узор превращал лицо стоящего в жуткую пылающую маску. Равнодушный взгляд ярко-желтых глаз скользнул по неймодианцам.
В неожиданной тишине вновь заговорил Дарт Сидиус.
— Наместник, — сказал он. — Позвольте представить. Мой ученик. Дарт Маул. Он найдет потерянный корабль.
— Да, влад'ика, — Нуте Гунрай удивился, что может еще говорить.
Голограмма растаяла в воздухе. Нуте Гунрай и Руне Хаако молча смотрели друг на друга, думая об одном и том же. Что скажут джедаи, когда выяснят, что Торговая Федерация связалась с ситхами? И что они сделают? В результате последней войны осталось несколько мертвых систем... Стоит ли такого отказ платить торговый налог?
— Это невероятно. Теперь их стало уже двойе, — сказал Нуге Гунрай..
— Напрасно мы закл'ючили эту сд 'елку, — эхом откликнулся Руне Хаако.

* * *

Маленький сине-белый астродроид купался в лучах славы. Его разве что не целовали. И то — только потому, что он был весь испачкан в саже и копоти. Механики сплясали вокруг него радостный танец, а потом сам начальник дворцовой стражи проводил его к Королеве и наговорил много красивых и приятных слов. Маленький дроид притих. Он даже и не знал, что он такая героическая личность.
— Блестяще сконструированный дроид, ваше величество, — сказал в заключение капитан Панака. — Он безусловно спас и корабль, и наши жизни.
Амидала внимательно рассмотрела чумазого дроида. Тот засмущался.
— Он достоин похвалы, — легкая улыбка коснулась губ королевы. — Какой у него номер?
Бело-синий астродроид пискнул. Амидала с улыбкой ждала. Тогда он разразился серией посвистов и чириканья. Панака нагнулся, стер с его передней панели пятно копоти, затем выпрямился.
— Р2Д2, королева, — сообщил он.
Королева Амидала протянула к дроиду хрупкую руку, как будто ждала, что тот поцелует ее. Р2 был не против, но не знал, как это делается с точки зрения астродроидов.
— Спасибо тебе, Р2Д2, — сказала королева. — Ты очень смелый.
Р2 чирикнул и подмигнул ей; он хотел рассказать, как перепугался там, снаружи, когда остался совсем один. Но подумал, что, наверное, это будет не совсем уместно. Амидала глянула через плечо на служанок.
— Падме, — сказала она.
Вперед вышла одна из служанок. Куай-Гон, стоявший у дверей вместе с Оби-Ваном и вполуха прислушивающийся к разговору, отметил, что это та же девица, которая сказала в ангаре, что они не боятся. На лице королевы появилось загадочное выражение, не вязавшееся с общей сценой.
— Хорошо почисти этого дроида, — распорядилась Амидала. — Он это заслужил. — Она вновь повернулась к Панаке. — Дальше, капитан.
Тот замялся, посмотрел на джедаев. Те молчали.
— Ваше величество, мы направляемся на отдаленную планету под названием Татуин, — сообщил капитан и тоже замолчал.
— Это система, которая недосягаема для Федерации, — сказал Куай-Гон, когда пауза затянулась.
Панака вновь воспрянул духом. Похоже, сонная мирная жизнь на Набу порядком подрасшатала его нервы. Ему не хватало врагов.
— В этом решении я не согласен с джедаями, — он решительно отодвинул Куай-Гона. — Татуин — опасное место.
Амидала переводила вопросительный взгляд с одного на другого, словно хотела, чтобы ей подсказали.
— Положитесь на мое чутье, ваше величество, — предложил ей Куай-Гон.
Амидала чуть-чуть нахмурила брови. Практически незаметно. И посмотрела на Падме, все еще стоявшую рядом с Р2. Девушка поклонилась и вышла, сопровождаемая астродроидом.
— Хорошо, — взгляд Амидалы вернулся к Куай-Гону. — Поступайте, как считаете нужным.

* * *

Джар Джар Бинкс был предоставлен сам себе — опрометчивое решение, но ему было велено не шалить. Обычно это означало сидеть смирно, ничего не трогать и не высовываться. Гунган поразмыслил немного и решил, что первых двух приказов он уже ослушался, так что терять больше нечего. Голову ему все равно оторвут, но зато перед этим он увидит что-нибудь новенькое.
Тем более что первое время он честно пытался сидеть очень тихо. Это было чрезвычайно сложно, потому что корабль болтало, как икринку в водовороте, и Джар Джар пересчитал углы всех агрегатов в отсеке. А потом все вдруг закончилось, и стало невыносимо скучно.
Поэтому он осторожно приоткрыл дверь и высунул в коридор губастую физиономию. Коридор был пуст. Если держаться подальше от — как они это назвали? — рубки, где обязательно наткнешься на... ну, все всё поняли. В эту рубку он не пойдет, он исследует совсем другие помещения и вести себя будет при этом очень-очень осторожно...
В первом же, совсем другом, помещении на жесткой полке, явно вовсе не предназначенной для подобных целей, крепко спал Куай-Гон. Пришлось спасаться бегством. Дальше дело пошло на лад. Джар Джар все время ждал, что кто-нибудь его непременно отправит обратно, но все вокруг были заняты делом и не обращали на гунгана никакого внимания. Иногда, конечно, его гнали прочь, особенно, если он попадал под руку, пилоту или механикам. Джар Джар не обижался.
Он пережил еще несколько неприятных мгновений — когда оказался в одном и том же отсеке с молодым спутником Куай-Гона. Но потом он заметил, что того точно так же выпроваживают из помещения, хотя и гораздо вежливее. Они еще пару раз столкнулись, Джар Джар при этом исправно охал и пугался, Оби-Ван делал вид, что в упор не видит гунгана, и все обходилось миром.
В одном из отсеков служанка королевы чистила астродроида. Она так увлеклась, что даже вскрикнула, когда в проеме двери с приветственным воплем появился Джар Джар. Дроид, наоборот, прочирикал что-то нелицеприятное.
— Извиняй, — сокрушенно сообщил Бинкс. — Моя не хотел никого пугать. Ты кто такой есть?
Девчонка улыбнулась. У нее были пухлые губы, не такие, конечно, чтобы считаться красавицей по меркам гунганов, но все-таки — и ямочки на щеках. Из-под алого капюшона, плотно окутавшего ее голову, весело блестели темные глаза.
— Все в порядке, — сказала она. — Заходи. Джар Джар немедленно воспользовался приглашением.
— Моя найти банку масла, — сказал он, пытаясь одновременно припомнить, где же именно. — Твоя это надо?
Девчонка кивнула:
— Не помешало бы. Этот робот такой чумазый!
Хорошо, что банка с маслом нашлась у соседей. Механики отдали ее без пререканий, только чтобы не слушать его подробных объяснений. Нет, все-таки набу не очень умный народ. На обратном пути Джар Джар гордо продемонстрировал добычу заглянувшему в отсек Оби-Вану. Тот отвернулся. Зато служанка оказалась гораздо приветливее.
— Спасибо, — девчонка опять расцвела в легкой улыбке.
Чистка робота пошла куда веселее. Некоторое время гунган наблюдал, как она чистит испачканный купол Р2.
— Моя звать Джар Джар Бинкс, — наконец сказал он, пересмотрев свое мнение о народе набу.
По крайней мере, о некоторых его представителях. Представительницах.
— А я — Падме, — охотно откликнулась девчонка. — Ты ведь гунган, верно? Как ты здесь оказался?
Это следовало обдумать. И рассказать в деталях.
— Моя точно не знает, — признался Джар Джар. — Та день начинаться совсем хорошо. Я просыпайся, мало-мало закусывай своя завтрак. Тепло. Вкусно. Потом — бум! Машинки везде, те летай, те езди. Моя очень пугайся. Хватайся за джедай, машинка езди над наша, а наша идти под озеро...
Р2 присвистнул, девчонка улыбнулась. Она вообще очень охотно улыбалась. Джар Джару это нравилось.
— Моя совсем ничего не понять. Бум — моя здеся!
Он присел возле Падме на корточки. — Моя очень-очень пугайся, — доверительно признался он.
Р2 весело забибикал, Падме улыбнулась еще шире. Джар Джар почувствовал, что ему хорошо.

* * *

Все-таки «нубиан» — корабль надежный. Конечно, он тащился на половинной мощности, ковыляя, точно хромой снежный лев, но генератор загорелся, только когда до планеты оставалось лишь рукой подать. Пожар потушили, но Панака, судя по всему, окончательно уверился в том, что джедаи существуют на свете только за тем, чтобы осложнять жизнь лично ему и его подопечным.
— Татуин, — возвестил в пространство Оби-Ван, собственно, ни к кому в частности не обращаясь.
Но в рубке висело такое тягостное молчание, что ему просто необходимо было хоть что-то сказать.
Куай-Гон, Панака и пилот Рик Олие продолжали без комментариев созерцать желтовато-серый шар, лениво проворачивающийся под брюхом корабля. Экраны с большим разрешением демонстрировали пустыню. Наконец, Рик Олие что-то разглядел.
— Здесь поселение, довольно большое... похоже, тут мы сможем найти то, что нам нужно. — Он сверился с картой. — Да, это космопорт. Мос Эспа.
— Сядем за окраиной, — негромко распорядился Куай-Гон. — Нам ни к чему лишнее внимание.
Панака пробормотал себе под нос что-то по поводу лишнего внимания и самоуверенности некоторых джедаев и отправился к королеве с докладом. Рик Олие лично взялся за пилотирование, птогнав от пульта своего помощника. Похоже, королева редко наносила визиты, и ее пилоты слегка засиделись без дела.
Куай-Гон отослал ученика к механикам, которые устроили целый консилиум вокруг поврежденного генератора, а сам спустился на склад поискать какую-нибудь другую одежду. На складе обнаружилось не только пончо, с успехом заменяющее чересчур приметный плащ, но и Джар Джар Бинкс, любезничающий с одной из служанок. Тут же вертелся Р2Д2.
Они его не заметили. Джар Джар был в ударе, и девчонка хохотала взахлеб.
— Приготовься, — сказал магистр-джедай, окликнув гунгана. — Пойдешь со мной. И дроид тоже.
В ответ раздался перепуганный вой. Поэтому, когда Джар Джар смог выразить свой протест более связно, Куай-Гона на складе уже не было. Он ретировался, прихватив с собой пончо. Гунган кинулся в погоню. Рыцаря он не нашел, зато наткнулся на Оби-Вана, потеющего под тяжестью поврежденного генератора. Ему поручили выкинуть этот хлам вон из корабля и посоветовали больше не лезть под руку с умными мыслями. Правда, придраться было не к чему — послали его очень вежливо.

Предыдущая страница 7 Следующая страница


Эпизод I - Скрытая угроза 8

Джар Джар с жалобным воплем бросился перед ним на колени. Оби-Ван пошатнулся, но устоял.
— Моя не ходить с Куайгона! — ныл гунган. — Ну, пожалуйста, пожалуйста, пожалуйста!
Оби-Ван поставил генератор на пол — на тот случай, если экспансивный гунган примется целовать ему ноги. Похоже, все шло именно к этому, и тогда им не выжить обоим.
— Вообще-то, учитель прав, — он постарался, чтобы его голос звучал убедительно. — Там космический порт, торговый центр, очень много самого разного народа... Вместе вы не так будете бросаться в глаза. Он отвернулся и добавил вполголоса:
— Хотелось бы верить...
Вернулся Куай-Гон. Даже переодевшись в крестьянскую одежду, он не стал походить на месного жителя.
— Генератор накрылся, — доложил Оби-Ван, придирчиво разглядывая учителя. — Нам нужен новый.
— Я так и думал, — мастер-джедай хмурился. — Связь с Корускантом опасна для нас. Послание могут перехватить, и тогда все узнают, где мы. И не позволяй никому посылать сообщения, пока меня не будет. И будь осторожнее, Оби-Ван. Я чувствую напряжение в Силе. Оби-Ван поднял взгляд.
— Я тоже почувствовал, — кивнул он. — Я буду осторожен...
Этот мир был раскрашен в два цвета — светло-желтым он был под ногами и голубовато-серым над головой. Других красок на этой планете как будто не существовало. Корабль поднял небольшую песчаную бурю, но ветер унес вздыбившийся песок. Пустыня была плоская, словно стол, только далеко, на самом горизонте поднималась темная масса гор. Оттуда к городу двигалась вереница странных животных, всадников и повозок. Но, может быть, это был всего лишь мираж, и караван исчезнет, стоит лишь сморгнуть.
Куай-Гон вышел из тени корабля и мгновенно взмок под плотным пончо. Неплохой способ сбросить лишний вес, хмыкнул он про себя. Два солнца, когда-то подарившие жизнь этой планете, наверное, передумали или разочаровались и теперь пытались выжечь на ней все, до чего могли дотянуться.
Из корабля неохотно выглянул Джар Джар.
— Моя кожа лопни на такая солнца... — пожаловался он.
По трапу выкатился Р2Д2, посвистывая и помаргивая цветными огнями. В отличие от гунгана он не выказывал особого нежелания прогуляться по солнцепеку. И, как выяснилось, не только он. Они успели отойти достаточно далеко, когда их окликнули.
— Стойте! — Панака сунул два пальца в рот и залихватски свистнул. — Стойте!
Куай-Гон оглянулся. Панака был не один. Вместе с ним по песку пробиралась девчонка в крестьянской одежде. Одна из служанок королевы... вот только — которая? Они все были на одно лицо, словно клоны.
— Ее величество приказала взять с собой ее служанку. Она хочет, чтобы Падме предоставила ей свой отчет о том, что вы можете...
— На сегодня уже хватит приказов ее величества, — перебил Панаку Куай-Гон. — Мое Эспа не самое приятное место для...
— Так желает королева, — теперь Панака перебил джедая. — Она настаивает. Ей интересна эта планета.
— Неудачное желание, — буркнул рыцарь.
Девчонка решительно вышла вперед, оттеснив капитана Панаку. Глаза ее потемнели.
— Меня учили защищаться, — сказала она Куай-Гону. — Я говорю на нескольких языках. Я не боюсь. Я могу постоять за себя.
Панака оглянулся на корабль:
— Не заставляйте меня возвращаться и передавать королеве ваш отказ!
Собственно, Куай-Гон был намерен сделать именно это. С другой стороны, один он обязательно привлечет к себе внимание. А с Джар Дакаром — тем более. А с девчонкой... может, они сойдут за семейство, которое собралось посмотреть на мир за пределами родной фермы? В конце концов, молодежи надо увидеть мир... Девочка, опять же, ничего. Он кивнул.
— У меня нет времени обсуждать этот вопрос, капитан, — сказал он. — Хотя это не лучшая из идей королевы.
Панака нахмурился. Девчонка просияла. Действительно, ничего... Интересно, ухмыльнулся про себя рыцарь, а какую роль в этом семействе будет играть Джар Джар?

Глава 7

Они добрались до города, когда полдень только начал набирать силу. По дороге их обогнали повозки, запряженные забавными горбатыми тварями, Куай-Гон с компанией пристроились в хвост каравану и так и вошли в Мос Эспа. Погонщики отнеслись к нежданным попутчикам спокойно. Здесь подобное было в порядке вещей. А городские решили, что они пришли с караваном.
Дышать становилось все труднее. В пустыне их еще кое-как обдувало ветром, но в городе ветер унялся. Джар Джар совсем приуныл, даже уши его грустно обвисли. С прошлых визитов на Татуин Куай-Гон, оказывается, практически позабыл, как здесь жарко. Он старался дышать через рот, втягивая обжигающий воздух небольшими порциями. Падме последовала его
Примеру. Лучше всех себя чувствовал Р2Д2. Кроме ветра, городу не хватало еще и тени. Купола домов жались друг к другу, смыкаясь толстыми стенами. В лавках навесы были такого размера, чтобы укрыть от палящих лучей товары, разложенные на лотках, но не предполагалось, что навесы будут защищать покупателей.
Улицы Были очень широкие. Падме долго удивлялась такой расточительности, пока рьщарь не напомнил ей, что кругом — лишь пустыня. Места достаточно. К тому же, порой широкие улицы очень полезны. Как сейчас, например, заметил он и извлек девицу почти из-под ног колоссальной скотины с длинной свалявшейся шерстью и массивными витыми рогами. Это банта, пояснил Куай-Гон. Местное ездовое, вьючное и тягловое животное. Очень удобно, когда живешь среди песков. Но на дороге у него лучше не стоять. Падме ошеломленно хлопала ресницами и слушала, приоткрыв рот.
— Они такие большие, — сообщила она, наконец. — Дома таких не бывает.
Что ж, есть и поменьше. К примеру, эопи. Эопи Падме понравились больше. Они напомнили ей кааду. Только на четырех ногах.
В общем, девчонка вела себя хорошо. Не капризничала, не ныла, что ей хочется пить, что ей печет голову и что у нее стерты ноги. Только раз попросила остановиться, разулась, вытряхнула из обувки набившийся песок и вновь натянула на ноги сапоги. Если честно, поначалу Куай-Гон смутно опасался, что ему придется нянчиться еще и с ней. На пару с Джар Джаром они в два приема свели бы его с ума. Но девчонка нравилась ему все больше и больше. Ладно, пусть человечек посмотрит мир. Не все же ей сидеть взаперти во дворце, глядя на подружек, словно в зеркало.
Прошел, беседуя сам с собой, Бродячий Призрак. Падме боязливо покосилась на него, прикидывая, не нырнуть ли за спасительную широкую спину, но потом передумала.
Улицы были полны народа. Самого разномастного. Их компания без труда затерялась в толпе. На Джар Джара пару раз обернулись, и то после того, как он налетел на с'крра и устроил небольшую свалку. Противников растащили, на чем все и закончилось. Гораздо чаще обращали внимание на Падме. Какая-то бабка (судя по лазурному цвету стоящих дыбом волос, длинному носу и тумбообразным ногам — из ортоланов) долго тащилась следом, одобрительно цокала и что-то высчитывала на пальцах. В конце концов, она осмелела и крепко взяла Куай-Гона за край пончо. Последовало бурное объяснение. Падме вся извертелась от желания узнать, о чем идет речь. Куай-Гон наклонился и шепнул бабке на ухо пару фраз. Бабусины глазки из бусинок сделались крупными пуговицами, а их хозяйка поспешно заковыляла прочь, прикрываясь от яркого света зонтиком. Тут уж Падме не выдержала:
— В чем дело?
— Почтенная дама осведомилась, сколько я хочу, — пояснил рыцарь, пряча улыбку в усы.
— Хотите? — не поняла девчонка.
— Да, — Куай-Гон кивнул, его взгляд в который раз обманчиво равнодушно скользнул по толпе. — Сколько вы стоите. Я сказал, что купил вас для Джаббы, и торг неуместен.
Падме вспыхнула от возмущения. И еще раз — когда поняла, что он смеется.
Дулась она полквартала. Потом любопытство победило:
— Кто такой Джабба?
Джабба Хатт, объяснил Куай-Гон. Он же — Джабба Десилийик Тиуре, а Хатт — это прозвище. Почему? Ну, никогда особенно не интересовался. Видимо, потому что он — хатт. Простой гангстер с Нал Хутты. В переводе «сверкающая драгоценность». Нет, это «нал хутта» — драгоценность, а не «джабба»... Что-то вроде здешнего теневого короля. Собственно, правительства как такового на Татуине никогда не было. Его заменяли хатты, держащие под контролем всю контрабанду и азартные игры. Не считая пиратства и торговли людьми. Милейшие ребята, одним словом.
Хатты хозяйничали в городах. Пустыня принадлежала аборигенам — мусорщикам йавам и бродягам тускенам. Первые просеивали песок и ухитрялись выудить из него порой интересные вещи. Вторые вели кочевой образ жизни и не стеснялись прихватить у фермеров и торговцев что плохо лежит. В городах, правда, не появляются. Каждый год их кланы возвращаются на одну и ту же стоянку в Игольчатых горах, там они пережидают сезон песчаных бурь. И самым уважаемым в клане считается не старейшина, а Рассказчик. Он рассказывает Историю. Но если он исказит хотя бы одно слово в священной истории, он будет наказан смертью на месте. Особенно опасны молодые тускены, молодежь должна совершить какой-нибудь подвиг, чтобы клан признал их взрослыми, вот они и резвятся. Правда, чаще уходят в горы, охотиться на крайтов.
Он показал ей парочку коротышек, подметавших песок слишком длинными для них балахонами. Иавы. Живут в крепостях и колесят по пустыне на краулерах. Забавный народец, их предания очень любопытны. В конце концов, люди на Татуине живут пару сотен столетий, а тускены и иавы — гораздо дольше.
Падме спросила, откуда он все это знает. Рыцарь пожал плечами.
— Доводилось бывать, — коротко сказал он, не углубляясь в детали, и перевел разговор на фермерские хозяйства.
— Здесь есть фермеры? — опять удивилась Падме.
— В своем роде. Приспосабливаются, кто как может. По большей части, это хозяйства по добыче влаги. Татуин — место дикое и опасное. Многие избегают его.
Падме с сомнением покачала головой. Не верится, учитывая, сколько на улице разного народа.
— Сказочное место для тех, кто не хочет, чтобы их отыскали, — добавил он. Падме подняла на него взгляд.
— Вроде нас, — грустно подтвердила она.
Глаза у девчонки были усталые. А ведь ни за что не признается. Куай-Гон огляделся. Они уже добрались до рыночной площади. Здесь торговцев было еще больше, чем на центральной улице. Возле одной из дверей кучей лежали детали различных двигателей, куски обшивки, часть шасси и даже почти целая контрольная панель. Кажется, им сюда.
— Давай-ка зайдем в эту лавку.
Девчонка согласно кивнула. Ей было уже все равно. Иначе бы она обязательно спросила: почему именно в эту? Тут таких было несколько. Что бы он мог ответить? Приглянулась вот эта...
Внутри было полутемно и, неожиданно, очень прохладно. Падме даже поежилась с непривычки. В солнечном луче тужились пылинки.
— Вооба донольа!
Падме вполголоса ойкнула. Из-за стойки поднялся хозяин всей этой сокровищницы. Поднялся в прямом смысле. То есть — в воздух. Взлетел, быстро-быстро взмахивая синими хрупкими крылышками. Правда, это была единственная хрупкая деталь его организма.
Сам хозяин был не в меру упитан, его светлое брюшко свешивалось через пояс мягкими складками. Короткий хоботок подрагивал от предвкушения сделки. Тоненькие лапки, хитрые желтые глазки, полуприкрытые тяжелыми веками, и общий темно-синий колер.
— Хи чубба да наго?
Жаждет знать, что именно им понадобилось. Ничего, сейчас ты у меня на общегалактическом заговоришь.
— Нужны запчасти для крейсера класса «нубиан». — Куай-Гон по опыту знал, что хороший торговец знает достаточно языков, чтобы общаться с клиентами, особенно если держит лавку в космопорте.
— А! Да! «Нубиан»! — тут же оживился хозяин. — У нас их много! А это еще кто?
Джар Джар постарался стать маленьким камешком, так гораздо было легче прятаться за Куай-Гоном.
— Никогда не задумывался, — честно ответил рыцарь. — Так вы можете нам помочь или нет?
— Можете ли вы заплатить мне или нет, вот в чем вопрос, — хозяин сложил на пухлом брюшке синие лапки.
Он разглядывал посетителя с явным неудовольствием. Рыцарь терпеливо ждал. Наконец, торговец поскреб щетину на шее.
— Ладно, что нужно конкретно, а, фермер?
— Список на дисплее моего дроида, — Куай-Гон посмотрел вниз, где к его ноге жался Р2.
Хозяин тоже посмотрел вниз. Потом подозрительно воззрился на спутников Куай-Гона. Потом — опять на рыцаря. Потом, не поворачиваясь, заорал чуть ли ему не в лицо:
— Пведункель! Наба дев унко!
В лавку вбежал мальчишка. Обычный парнишка, не слишком высокий, не слишком опрятный; его волосы были растрепаны, одежда испачкана глиной, нос в ржавой пыли. И недавно ему задали трепку, подумал Куай-Гон.
— Что так долго, а? — угрюмо поинтересовался хозяин, подлетая к нему.
— Мел тасс чо-пас кее, — быстро ответил мальчишка.
Глаза у него были ярко-синие, и они блестели от любопытства, пока он разглядывал посетителей.
— Чут-чут! — хозяин в ярости замахал ручками. — Не напоминай мне о нем! Последи за лавкой! Видишь, мне кое-что нужно продать.
Опять возникло ощущение неудобства, как тогда на корабле. Только гораздо сильнее. Линии Силы, опутывающие весь мир, скручивались в непонятный клубок. Не джедай. Что-то другое. Джедаи ощущались в паутине Силы иначе — как светящийся поток расходящихся во все стороны линий, расширяющийся до бесконечности. Здесь же Сила стремилась свернуться, стягивалась в тугой узел. Но хозяин уже подталкивал его к выходу на задний двор.
— Пойдемте со мной, — жужжал он. — Уотто покажет свои сокровища! Скоро отыщете все, что вам нужно.
Куай-Гон кивнул, и хозяин устремился во двор. Рыцарь задержался, чтобы отобрать у Джар Джара причудливо изогнутый кусок металла и положить обратно на полку, откуда любопытствующий гунган цапнул эту штуковину. Потом пошел вслед за хозяином лавки.
— Ничего здесь не трогай, — строго приказал он через плечо.
Р2 тоже очень строго побибикал на Джар Джара и покатился следом за рыцарем. Гунган показал им язык. Язык был очень длинный. Как только рыцарь исчез из поля зрения, Джар Джар Бинкс опять схватил ту же деталь.

* * *

В свои девять лет Анакин Скайуокер считал себя вполне взрослым и солидным, поэтому девушки его не интересовали. Может быть, позже, а сейчас так много всего нужно узнать и сделать, так много интересного происходило вокруг, ему было попросту некогда. Год назад он еще позволял себе дернуть за косу Амии, а с рыжей из соседнего квартала можно было даже подраться, потому что она всегда кидала в него огрызками деб-деб и считала малявкой. Но с тех пор, как Уотто впервые послал его на гонки, Анакин не опускался до детских игр. Разве что изредка. Женщин он делил на маму, других, похожих на нее, других, не похожих на нее, всякую мелочь пузатую горластую, непонятных зануд без определенных занятий, всех прочих и заразу рыжую из соседнего квартала.
Девчонка, которая стояла посреди лавки и с веселым любопытством разглядывала полки, не относилась ни к одной из этих групп. Она пришла с необычными даже для Мое Эспа спутниками: очень высоким мужчиной, одетым в крестьянское пончо, но в сапогах военного образца, смешным неуклюжим негуманоидом (Анакин раньше не видел ему подобных) и астродроидом. Она была не очень высокого роста, хотя, конечно же, выше него, но впервые подобное обстоятельство не выбивало его из колеи. Ее темные волосы были заплетены во множество косичек, собранных на затылке, но ему совсем не хотелось подергать за них, хотя, сооруди себе подобную прическу та рыжая, он не преминул бы воспользоваться моментом. Лишь для того, чтобы послушать ее возмущенный визг. Девчонка, как и ее спутник, тоже была одета в крестьянское платье, и точно так же было ясно, что она привыкла к другой одежде.
Девчонка заметила наконец, что он не сводит с нее округлившихся глаз — и совсем позабыл, что делает вид, будто безумно занят чисткой трансмиттера, — и ласково улыбнулась в ответ.
Тогда он решился. Он уже понял, откуда она, трудно было не понять, когда все признаки налицо. Тем более что еще день назад он беседовал о таких, как она, с кореллианским капером (ну, может, он и был честным космолетчиком, только никто никогда не слышал о кореллианах, честно зарабатывающих себе на жизнь). Так вот тот человек сказал, что их узнаешь с первого взгляда. А если все-таки сомневаешься, просто спроси — они не умеют врать.
Анакин набрал в легкие побольше воздуха и спросил:
— Ты ангел?
Девчонка смутилась.
— Что?
— Ангел, — повторил Анакин. — Они живут на лунах Иего, я так думаю. Они — самые прекрасные создания во вселенной. Они добрые и хорошие, и такие красивые, что даже пираты плачут, как дети, увидев их. Девчонка мотнула косичками:
— Никогда не слышала о таких, — призналась она. И смутилась.
— По-моему, ты ангел, — убежденно сказал Анакин (надо же, кореллианин был прав, ангелы действительно не умеют обманывать). — Может быть, ты просто этого не знаешь.
— Какой ты смешной, — сказала она, и получилось совсем не обидно. — Откуда ты все это знаешь?

Предыдущая страница 8 Следующая страница


9 Терри Брукс

— Слушаю. Что говорят пилоты и торговцы, которые заходят к Уотто, — Он кивнул на выход во двор.
Девчонка посмотрела туда. Ее спутник о чем-то спорил с хозяином, видимо, не сошлись в цене.
— Знаешь, я тоже пилот. Когда-нибудь улечу отсюда насовсем.
Девчонка подошла к стойке, провела по ней ладонью, как будто размышляла, не присесть ли ей рядом с Анакином. Он был бы рад, но она осталась стоять. Потом спросила:
— Ты давно появился здесь?
— Я был тогда еще совсем маленьким, года три, я думаю, — он отложил трансмиттер. Все равно чистить там было больше нечего. — Нас продали Гардулле Хатт, а она проиграла нас Уотто на гонках. Но здесь мне нравится больше.
Кажется, она изумилась.
— Так ты раб?
— Анакин строго посмотрел на нее.
— Я человек! — сказал он.
Девчонка смутилась и даже расстроилась. Зря я так, тут же подумал Анакин. Ангелы не могут знать наших проблем. Им простительно ошибаться.
— Извини меня, — попросила девчонка. — Я здесь недавно и совсем ничего не знаю. Тут все так странно.
— Мне странной кажешься ты, — признался он. — Меня зовут Анакин.
Девчонка вновь улыбнулась и накрутила на палец кончик одной из своих косичек.
— А я — Падме Наберрие, — сказала она. За беседой они совсем позабыли о негуманоиде, но оказалось, он и сам способен напомнить о себе. Сначала он тихо бродил по лавке за полками, но, не забыв о наказе не трогать тут ничего, лапы никуда не совал. Разве что только нос. И тем самым носом столкнулся с круглой металлической коробкой. Коробочка со щелчком подскочила, выпустив манипуляторы из-под крышки-полусферы. Негуманоид с возмущенными йопля-ми погнался за дроидом, тот ловко уворачивался, и урчание его сервомоторов подозрительно напоминало хихиканье. Вместе они перевернули пару ящиков и угрожали обрушить еще и полку с помятыми запчастями к ховеру (Анакин разобрал его недавно и пока еще не удосужился собрать обратно).
— Ударь его по носу! — посоветовал Анакин.
Странный гость последовал совету, как следует врезав кулаком туда, где у дроида предполагалось быть «носу». Робот тут же втянул манипуляторы под шляпку и затих. Анакин и девочка одновременно рассмеялись.
— Я на тебе женюсь, — вдруг сказал Анакин, оборвав смех.
Девчонка тоже перестала смеяться, зачем-то потрогала свои волосы и широко улыбнулась.
— Я серьезно.
— Ты все-таки странный, — сказала она. — Только боюсь, что я не могу выйти за тебя...
— Анакин, — подсказал он.
— Анакин, — повторила она. — Ты — всего лишь маленький мальчик.
Он не улыбнулся ей в ответ, но и не обиделся. Просто пожал плечами:
— Это ненадолго.

* * *

Задний двор был завален кучами векового хлама, в котором с трудом можно было угадать знакомые предметы. Но не всегда.
— А! Вот он, — Уотто завис над грудой ржавого железа, задумчиво потыкал кривым толстым пальцем в свой список и со смущенным жужжанием перелетел к соседней куче. — Генератор Т-14!
Куай-Гон с сомнением посмотрел на генератор. На его взгляд, тот, что был установлен на их корабле — точнее, то, что от него осталось, — находился в лучшем состоянии. Только не работал.
— Вам повезло! — возвестил тем временем Уотто. — Я здесь единственный, у кого есть такой генератор. Вот уж, действительно, повезло...
— Но вы могли бы просто купить новый корабль. Вышло бы дешевле. И, кстати, раз уж речь зашла, чем платить будете?
— У меня есть республиканские датари, — рискнул Куай-Гон. Не получилось.
— Республиканские кредитки? — Уотто аж перекосило от отвращения. — Республиканские кредитки здесь не ходят! Мне нужно кое-что по-надежнее, что-нибудь достойное... В самом крайнем случае могут сойти купоны с купейками! Или тойдарианские шуршики... или коррелианская зелень...
Рыцарь покачал головой:
. — Больше у меня ничего нет, — его ладонь словно погладила кого-то невидимого. — Но кредитки подойдут.
— Нет, не подойдут! — безапелляционно заявил Уотто.
Что за... Кажется, промазал... Ладно, попробуем еще раз, без халтуры, что-то он расслабился в последнее время... Рыцарь повторил прежний жест.
— Кредитки подойдут, — с нажимом сказал он.
— Нет, не подойдут! — Уотто тоже распалился. — И что это вы руками размахиваете, словно джедай какой-нибудь? На нас, тойдарианцев, штучки с мыслями не действуют, деньги давай! Нет денег, нет запчастей, нет сделки. А генератор есть только у меня, это я вам обещаю!
И он еще долго плакался всему свету, как нехорошо с ним поступили. Мало того, что пытались подсунуть ерунду вместо звонкой монеты, так еще и... Куай-Гон не стал дожидаться, когда торговец сообщит округе что-нибудь еще о «джедайских штучках». Он вернулся в лавку — как раз в тот момент, когда Джар Джар обрушил на себя стеллаж с каким-то хламом. Попытки привести все в порядок закончились очередным погромом. Падме и мальчик так были заняты разговором, что даже не оглянулись. А Уотто все еще причитал над своей несчастной судьбой. Правда, успел прокричать в спину Куай-Гону, чтобы возвращался, как только найдет деньги. — Мы уходим.
Джар Джар был только «за», но девчонка заметно расстроилась. И мальчик тоже.
— Рада была познакомиться с тобой, Анакин, — улыбнулась Падме.
— И я тоже рад, — отозвался мальчишка.

* * *

Падме и Р2 согласились подождать его без возражений, только гунган собрался разразиться пространными стенаниями, но Куай-Гон не стал его ждать и нырнул в тень между домами. Он достал из поясной сумки коммуникатор, выпихнул обратно на солнце сунувшегося следом за ним Джар Джара и вызвал корабль.
— Ты уверен, что на борту не осталось ничего ценного? — спросил он, пересказав последние события.
Оби-Ван ответил не сразу, должно быть, совещался с кем-то. С Панакой, наверное. Или с очередной служанкой королевы.
— Несколько контейнеров с продовольствием, — добросовестно перечислил Оби-Ван, вновь подав голос, — платья королевы, какие-то украшения. Для бартера недостаточно. Не добираем по количеству.
Сейчас он начнет волноваться, подумал Куай-Гон. Тут и провидцем быть не надо.
— Ладно, — сказал он, думая, как хорошо, что комлинк не передает изображения и ученик не видит его хмурой физиономии. — Придумаем что-нибудь. Я еще свяжусь с тобой.
Он вновь вышел на улицу. Оба солнца, как будто притаившиеся до того в засаде, окатили его сухим жаром. Даже дыхание перехватило. Куай-Гон посмотрел на спутников. Падме щурилась. Гунган стоял на одной ноге, отыскав крошечный клочок тени. Рыцарь кивнул им: пошли.
— Моя не согласен! — немедленно возопил Джар Джар, цепляясь за его руку. — Здеся все без мозгов! Наша грабь и убивай!
— Не обязательно, — с сожалением отозвался джедай, освобождаясь из лап гунгана. — У нас нет ничего ценного. В этом-то и проблема.

* * *

— Чужеземцы! — буркнул Уотто, с сердитым гудением влетая в лавку. — Думают, раз мы живем в провинции, так ничего и не знаем...
Он все еще никак не мог успокоиться. Так перевозбудился, что даже не заметил учиненного гостями беспорядка. Правда, кое-что Анакин уже успел рассовать по углам, но не все.
— А мне они понравились, — рассеянно возразил Анакин.
Везет же этому крестьянину, думал он. Может разговаривать с ангелом сколько ему захочется. Такое сокровище рядом, а он на нее даже не смотрит... Уотто фыркнул.
— Ладно, прибери здесь, и можешь идти домой.
Так-то лучше! Может, он еще успеет догнать девчонку-ангела и ее спутников. Он и в самом деле успел. Рыночную площадь Мое Эспы не сравнить, конечно, со столичной, но она тоже большая. А если поинтересоваться, не видел ли кто зеленого нескладного негуманоида с ушами, похожими на веер старухи Джиры, то пойдешь по следу, как по пеленгу. Он заметил их компанию издалека. Падме и смешное создание подпирали стену лавки Джибза, торговца всякой мелочью и краденым. Астродроид крутился тут же. Не было видно только крестьянина, но и тот вскоре появился, вынырнул из тени между домами. При этом поправлял пончо. Ну, в конце концов, каждый может отлучиться по нужде.
Анакин про себя решил звать этого человека крестьянином, просто потому, что тот носил такую одежду. Во всем остальном он походил на крестьянина менее всего. Кроме того, фермеры, как правило, не покупают запчасти для космических кораблей класса «нубиан». Даже если живут в соседней системе. «Нубиан» — удовольствие дорогое и не всякому по карману. Особенно фермеру, у которого, кажется, не хватило денег, чтобы сторговаться с Уотто.
Он пошел следом за ними, не особо прячась, но в такой толпе трудно было заметить маленького мальчишку. Он видел, как они зашли еще в пару мест, но долго там не задерживались. Девочка-ангел становилась все мрачнее, ее спутник — все задумчивее, а смешной негуманоид — все голоднее. Он только и делал, что крутил головой и глотал слюнку. На базаре было на что посмотреть. Например, на жирненьких сочных гуляшек, целая связка которых висела на крестовине у лотка уличного торговца. Если бы Анакин не смотрел на него, то и не заметил бы, как негуманоид ловко и очень прицельно выстрелил длинным языком, обхватил им одну из гуляшек и отправил ее себе в рот. К несчастью жирная тушка была накрепко привязана к крестовине. Теперь к крестовине был привязан и негуманоид. Сейчас что-то будет, подумал Анакин.
Проталкиваясь сквозь толпу, он оглядывался в поисках девочки-ангела, но та вместе с «крестьянином» ушла довольно далеко и не видела, что происходит. Зато хозяин гуляшек отлично все видел. И потребовал за съеденный товар семь вупи-вупи. Вобще-то, это грабеж, подумал Анакин. Гуляшка стоит не больше пяти. Даже жареная. Даже на базаре. Интересно, а знает ли об этом нарушитель? Похоже, не знает, но и денег у него тоже нет. В результате негуманоид получил от хозяина по длинной шее, а сорвавшаяся с привязи гуляшка отправилась на свободу. Она несколько раз отскочила от стен соседних домов и окончила свой полет в миске супа. Суп, естественно, оказался на том, кто его ел, и даже на его соседях по столику. Что ж удивляться, что едок разозлился? Анакин выскочил из толпы как раз в тот момент, когда мокрый едок лягнул неуклюжего растяпу в живот обеими задними лапами. В пору кричать караул, решил Анакин. Вот угораздило — повздорить с дугом. Да еще с этим конкретным дутом.
— Чубба! — рявкнул дуг, лязгнув зубами перед самым носом растяпы.
И сопроводил угрозу крепкой затрещиной. Чтобы жертва не убежала, он схватил ее за горло, благо было за что.
Вокруг них немедленно собрались зеваки. Так что волей-неволей, но Анакин оказался на той же «арене».
— Чесс ко, Себульба, — сказал он, бесстрашно приближаясь к дугу.
Тот, не разжимая хватки, повернулся к наглецу, демонстрируя хищный оскал. Анакин ответил ему взглядом, который ясно давал понять, что он думает о Себульбе.
— Тоонейрэна дунко, шуг? — дуг не остался в долгу.
— У этого чужака большие связи, — хмыкнул Анакин. — Как у хаттов. Почти.
— Неек ме чава, вермо! Уто ноту во шуг!
— Да, досадно было бы платить за меня, верно?
Себульба еще раз с сожалением посмотрел на растяпу, потом — на зажатую в кулаке гуляшку. И решил, что добыча стоит отказа от драки. Тем более, что сквозь толпу уже пробивалась подмога, это Падме и «крестьянин» наконец хватились пропавшего спутника.
— Моя ничего не делай! — пожаловался лопоухий растяпа подоспевшему «крестьянину». Тот, похоже, не слишком поверил.
— Привет! — Анакин радостно улыбнулся. — Вашего приятеля тут чуть было в пюре не размазали. Он решил померяться силами с дутом. И очень опасным дутом, вообще-то.
— Моя драться не люби! — вставил растяпа.
— Тем не менее, — сказал «крестьянин», помогая смешному созданию подняться и оглядываясь на толпу. — Тем не менее мальчик спас тебя от побоев. У тебя просто дар попадать в неприятности. — Он коротко, но учтиво кивнул Анакину.
— Благодарю тебя, мой юный друг.
Его спутница улыбнулась. Анакин подумал, что целую вечность мог бы смотреть, как она улыбается. Лопоухое смешное создание отряхивалось от песка.
— Но моя же ничего не сделай! — запротестовало оно.
— Ты испугался, — ответил Анакин, прежде чем успел это сделать кто-то другой. — Будешь меньше бояться, и тебе сразу станет полегче.
Девочка-ангел по имени Падме Наберрие скептически приподняла бровь, но не всерьез, просто ей очень хотелось казаться намного старше Анакина.
— Сам-то пробовал? — спросила она. Анакин пожал плечами:
— Ну... не всегда удачно.
«Крестьянин» вдруг рассмеялся. Анакин подумал и засмеялся тоже. Ему не хотелось просто так отпускать их. Здесь, в Мое Эспе, можно было встретить разный народ, а в лавку Уотто заходили вообще все, кому было не лень, но настолько странную компанию Анакин видел впервые. Нежные руки Падме едва ли когда-то были заняты работой на ферме, а «крестьянин» держался слишком уж независимо... да еще был хозяином боевого астродроида. И корабля класса «нубиан», напомнил сам себе Анакин. Это дело требовалось обмозговать.
Под самодельным навесом из полосатой ткани сидела сморщенная старуха. Она обмахивалась веером — из настоящей бумаги, на нем даже можно было различить рисунок — переплетенных друг с другом рептилий. Время от времени этим же веером она разгоняла насекомых, жужжавших вокруг лотков с фруктами. При виде палли Анакин сглотнул слюнку и полез за деньгами.
— Привет, Джира! Я возьму четыре штуки? — он оглянулся на своих новых знакомых. — Это вкусно... Знаешь что, Джира? Я нашел для тебя вентилятор, только он не работает. Я починю.
Монеток оказалось только три.
— Ой — я думал, их больше, — смутился Анакин. — Ладно, дай нам три палли. Я не хочу есть.
Старуха сказала, что он будет ей должен, и отобрала четыре спелых фрукта. Анакин протянул палли «крестьянину». Похоже, тот впервые видел такие фрукты. Ничего себе...
— Возьмите, — Анакин почти силой впихнул палли ему в руки. — Вам понравится.
«Крестьянин» смущенно и благодарно улыбнулся и положил фрукты в сумку. Его пончо при этом слепца распахнулось. Совсем немного, но достаточно, чтобы Анакин заметил на поясе у «крестьянина» вещь, которую он никак не ожидал там увидеть. Раньше Анакину не приходилось видеть такие игрушки. Он сомневался, а видел ли хоть кто-нибудь на всей планете, все-таки Татуин такая провинция... Но своим глазам Анакин привык верить, а они говорили, что на широком кожаном поясе странного фермера висит серебристая рукоять лазерного меча.
Хорошо, что Джира принялась растирать себе плечи и жаловаться на здоровье, потому что Анакин едва ли сумел обуздать свое любопытство.
— Скоро налетит буря, Ани, — сообщила старуха. — Беги-ка домой.

Предыдущая страница 9 Следующая страница


Эпизод I - Скрытая угроза 10

В подтверждение ее слов внезапный порыв ветра поднял вверх мусор и пыль. Старый тент надулся, как готовый сорваться с привязи парус. Анакин озабоченно посмотрел на небо. Потом на новых знакомых.
— У вас есть, где укрыться? — спросил он.
— Мы вернемся к себе на корабль, — кивнул «крестьянин».
Он давно уже поглядывал на небо и, судя по его лицу, ему не нравилось, что он там видел. Падме цеплялась за его рукав, пряча от ветра лицо. Лавочники и уличные торговцы торопливо убирали товары, накрывали кусками ткани лотки, закрывали ставнями окна.
Джира принялась отвязывать свой полосатый тент. Анакин ей помог. Вместе с «крестьянином» они потащили ящики с фруктами в фургон Джиры.
— Твой корабль... — пропыхтел Анакин под грузом палли, — он далеко?
— На самой окраине, — вместо «крестьянина» ответила Падме, стараясь отвернуться от жалящего песка.
«Крестьянин» обнял ее за плечи, и девчонка благодарно спрятала лицо, уткнувшись в поношенное пончо.
— Ни за что не доберетесь, — убежденно сказал им Анакин. — А песчаные бури — очень опасны. Пойдем, отведу вас к себе. Тут недалеко. И мама не будет ругать нас... Наверное.

* * *

Панака нашел Оби-Вана снаружи. Молодой джедай стоял возле трапа и смотрел в ту сторону, где Мос Эспа постепенно скрывался за завесой песка. Ветер набирал силу. Панака не слишком любил джедаев, а этих двоих, свалившихся им на голову, в особенности не жаловал. Если бы он попытался задуматься, что же так раздражало его, то едва ли смог найти убедительный повод. Ладно, старший, еще куда ни шло, но этот зеленый и заносчивый юнец ведет себя так, будто весь свет клином сошелся на нем. И на его учителе.
Мальчишка, конечно, заметил Панаку, или почувствовал, или еще что-нибудь, говорят, они даже телепатией владеют. Но не соизволил и головы повернуть. Панака громко кашлянул, чтобы привлечь его внимание. Парень аж подскочил от неожиданности.
— Эта буря задержит их, — сказал он Панаке.
Глаза у него покраснели от усталости и напряжения. Панака кивнул.
— Паршиво, — сочувственно сказал он, смягчившись. — Пойдем внутрь. Надо закрыть люк, пока не стало еще хуже.
Джедай опять посмотрел в сторону города. Горизонта уже не было видно. Они были у корабля, когда запищал комлинк. Они одновременно схватились каждый за свой коммуникатор. Оби-Ван смущенно улыбнулся и указал на Панаку. Его.
— Да?
Ветер выл уже так, что пришлось поднести комлинк к самому уху. Говорил Рик Олие.
— Мы получили сообщение из дома.
Панака и Оби-Ван переглянулись и, не сговариваясь, побежали по трапу наверх.
-... отрезали от запасов продовольствия, и это до тех пор, пока вы не вернетесь... смертность растет, катастрофически... должны склониться перед их желаниями, ваше величество... — изображение дрогнуло, растаяло и вернулось вновь. — Прошу вас, умоляю, скажите, что нам делать! Если вы слышите меня, ваше величество, вы должны связаться со мной...
Связь оборвалась. Никто не хотел начинать разговор первым. Королева смотрела прямо перед собой немигающими глазами, ее детское лицо по-прежнему не было тронуто ни беспокойством, ни огорчением, только тонкие пальцы, крепко сжавшиеся в кулаки, выдавали ее.
Потом она посмотрела на Оби-Вана. Обе служанки, стоявшие по бокам трона, тоже одновременно перевели взгляд на него. Даже Панака смотрел на него. Оби-Ван поежился. Они все ждали, что он им скажет. Они хотели, чтобы он решил, что им делать. Но... он не готов. Он... не привык. И почему только Куай-Гон не взял его с собой в город? Оби-Ван покачал головой.
— Это приманка, — решительно сказал он, всем сердцем желая, чтобы именно так оно все и было. — Они хотят определить наше местоположение. Не отвечайте ему, ваше величество. Вообще не выходите на связь.

Глава 8

Где-то недалеко истошно вопил перепуганный эопи, взывая к беспечным хозяевам, которые забыли загнать бедолагу в укрытие. Оба солнца еще были видны, они тусклыми желтыми пятнами висели над самыми крышами. Здания скрылись за тучей песка. Ветер рвал с прохожих одежду и, словно теркой, проходился по обнажавшейся коже. Все спешили спрятаться от него. Местные жители и приезжие, существа всевозможных рас и видов, рабы и хозяева — все одинаково пригибались и прятали лица. На улицах Мое Эспы царила песчаная буря. Перед ней все были равны.
На открытом месте перед кварталом рабов, где лачуги лепились друг к другу, как гнезда, Анакина чуть не сдуло, он едва успел схватить Падме за руку. Дверь в дом искать пришлось почти на ощупь.
Панака и Оби-Ван переглянулись и, не сговариваясь, побежали по трапу наверх.
-... отрезали от запасов продовольствия, и это до тех пор, пока вы не вернетесь... смертность растет, катастрофически... должны склониться перед их желаниями, ваше величество... — изображение дрогнуло, растаяло и вернулось вновь. — Прошу вас, умоляю, скажите, что нам делать! Если вы слышите меня, ваше величество, вы должны связаться со мной...
Связь оборвалась. Никто не хотел начинать разговор первым. Королева смотрела прямо перед собой немигающими глазами, ее детское лицо по-прежнему не было тронуто ни беспокойством, ни огорчением, только тонкие пальцы, крепко сжавшиеся в кулаки, выдавали ее.
Потом она посмотрела на Оби-Вана. Обе служанки, стоявшие по бокам трона, тоже одновременно перевели взгляд на него. Даже Панака смотрел на него. Оби-Ван поежился. Они все ждали, что он им скажет. Они хотели, чтобы он решил, что им делать. Но... он не готов. Он... не привык. И почему только Куай-Гон не взял его с собой в город?
Оби-Ван покачал головой.
— Это приманка, — решительно сказал он, всем сердцем желая, чтобы именно так оно все и было. — Они хотят определить наше местоположение. Не отвечайте ему, ваше величество. Вообще не выходите на связь.
— Мам! — крикнул Анакин, вытряхивая из волос набившийся песок. — Мам, я дома!
В ставни и плотно прикрытую дверь ломился ветер, а в доме было светло и уютно — о чем немедленно сообщил Джар Джар, — хотя жилище Анакина и напоминало небольшую и обжитую пещеру. Стены и пол были выскоблены добела, один из углов занимал рабочий стол, а в другие комнаты вели короткие коридоры. Из-за стола, вытирая руки о фартук, поднялась женщина. Она увидела незнакомцев, и улыбка исчезла с ее лица. Жаль, огорчился Куай-Гон. Когда она улыбается, то вновь превращается в ту красавицу, какой когда-то была. В отличие от матери, Анакин сиял ярче лампы, освещавшей жилище.
— Это мои друзья, — возвестил он. — Падме, Джар Джар, а это... ой. Я не знаю, как вас зовут.
Он осекся и смущенно почесал нос. Пришлось выйти вперед и представиться. Малыш Р2 поддержал его в этом и прочирикал целую приветственную речь. Женщина одарила их хмурым взглядом, дроид испуганно пискнул и спрятался за джедая. За спиной Куай-Гона мгновенно образовалась толчея, состоящая из одной девицы, одного неуклюжего гунгана и одного робота.
— Ани, — произнесла женщина, не поворачивая головы. — Как это все понимать? Зачем эти... люди пришли?
Но мальчик уже завладел рукой Падме и потащил гостью к себе показывать страшную тайну. Р2Д2 рванул за ними — так, на всякий случай, а Джар Джар и Куай-Гдн остались объясняться с хозяйкой дома. Точнее, роль дипломата, как обычно, пришлось взять на себя рыцарю, потому что гунган не желал и носа казать из-за его плеча, только печально вздыхал и помахивал ушами.
— Ваш сын был настолько добр, что предложил нам укрыться в вашем доме от бури, — сказал Куай-Гон.
Женщина коротко глянула на окно, за которым текла река из песка и грязи. Потом она внимательно и придирчиво осмотрела незваных пришельцев. Куай-Гон молчаливо громоздился у порога. Джар Джар за его спиной сгорал от желания узнать, как себя лучше вести. По стенам барабанила буря.
Женщина, по-прежнему молча, опустила взгляд на пол — на песок, который компания притащила с собой. Между бровями ее появилась морщинка. Куай-Гон выложил на стол перед женщиной несколько свертков с едой, все, что они прихватили с собой с корабля, и пять пищевых капсул из собственных запасов.
— Вы нас не ждали, — мягко сказал он. — Возьмите. Этого должно хватить на обед.
Женщина повернулась к столу. Потрогала один из пакетов. Еще раз подняла голову, чтобы взглянуть в лицо Куай-Гону. И вдруг улыбнулась. Улыбка смягчила жесткую линию губ, сделав женщину лет на десять моложе.
— Я — Шми Скайуокер, — сказала она и протянула рыцарю руку. — Простите за резкость. Просто я никогда, наверное, не привыкну к сюрпризам сына.
Из спальни до них долетел обрывок фразы, чириканье и громкий смех. Смеялась Падме.
— Он — необычный мальчик, — подтвердил Куай-Гон Джинн.
Шми кивнула так, словно делилась с ним важным секретом.
— Да, — сказала она. — Да, я знаю.

* * *

— Правда, хорош? — Анакин сдернул покрывало с верстака. — Правда, я его еще не доделал...
Недавно он смонтировал роботу ноги, и дело осталось за малым. Он хотел объяснить, как трудно найти в Мое Эспа достаточно металла, чтобы смастерить корпус роботу-секретарю. К тому же, в этой области он не был специалистом. Конечно, можно было поговорить с теми, кто работает в ремонтных мастерских и доках космопорта. Но тогда пришлось бы рассказывать о роботе. И слух дошел бы до Уотто. Ну, и так далее. Да и платить ему пока было нечем.
Анакин строго посмотрел на девочку-ангела.
— Замечательно, — улыбнулась Падме, озираясь по сторонам.
В комнате было тесно. Анакин тащил в дом все, что только ему попадалось под руку. О назначении многих вещей оставалось только догадываться. Или — приспосабливать их по своему разумению.
— Он тебе правда нравится? — настаивал мальчик. — Это робот-секретарь в помощь маме. Смотри.
Робот сел на скамье и повертел головой
— Куда... все... подевались? — спросил он.
— Ой, — смутился Анакин. И судорожно перерыл кучу хлама в поисках пропавшего глаза. Наконец, он нашел недостающую деталь и вставил в глазницу роботу.
— О! Я — Ц-ЗПО, осуществляю связь между людьми и киборгами. Чем могу быть полезен?
Падме кивнула, и Ц-ЗПО отправился осуществлять первые самостоятельные шаги. Получалось, честно говоря, пока не очень. Робота кренило во все стороны, о чем он не замедлил сообщить:
— Кажется, пол тут не очень ровный.
Анакин озабоченно почесал нос. Надо будет перебрать правую ногу. А заодно еще и левую. Он осторожно покосился на Падме. Девочка-ангел, кажется, не обращала внимания на вихляющую походку Ц-ЗПО, ей он и так нравился.
— Какой славный! — засмеялась она.
— Славный... — смутился робот. — О! Анакин почувствовал укол ревности.
— Когда буря закончится, я тебе еще кое-что покажу, — пообещал он, дергая Падме за рукав. -
Я собираю гоночную машину. Только не говори никому, это секрет.
— Договорились, — улыбнулась Падме, и на ее щеках опять появились ямочки. — Я хорошо умею хранить секреты.
— О! Привет, — Ц-ЗПО наткнулся на астродроида, который притаился в уголке и оттуда осматривал помещение. — По-моему, нас не представили друг другу.
Р2Д2 приветственно свистнул. Он не признавал длинных запутанных церемоний.
— Рад познакомиться. Я — Ц-ЗПО, связной между людьми и киборгами.
Р2 почирикал, потом подумал, немного помигал и разразился длинной серией виртуозного свиста.
— Прошу прощения, — удивился Ц-ЗПО, — в каком смысле — голый?
Р2Д2 скептически чирикнул. Конечно, он вряд ли был поборником чистоты нравов, но отсутствие корпуса просто непрактично.
— Виднеются детали? — всполошился Ц-ЗПО. — Вот беда! О!
Падме захохотала, и Анакин успокоился.

* * *

О нем все забыли. Анакин и Падме не выходили из комнаты мальчика. Временами оттуда доносились взрывы смеха. Весело посвистывал Р2. Джар Джар вдруг увлекся кулинарией. Куай-Гона это слегка встревожило, но Шми довольно уверенно обуздала гунгана, и теперь Бинкс помешивал длинной ложкой в котелке, в котором булькала похлебка, и время от времени почему-то потирал лоб. Из кухни тянуло замечательными запахами.
Куай-Гон прислонился к теплой стене и закрыл глаза. Татуин совсем не изменился со времени его прошлого визита. Правда, в Мос Эспа ему бывать не доводилось, но все поселения здесь похожи, как две капли воды. Хотя здесь не говорят про воду, вспомнил Куай-Гон. Здесь говорят про песок.
Буря царапала стены снаружи и засыпала город тем самым песком. Куай-Гон вынырнул из блаженного состояния безделья и вызвал по комлинку ученика. Связь только с большой натяжкой можно было назвать сносной, но рассказ о передаче с Набу он услышал.
— Королева в расстройстве, — донеслось до него сквозь треск помех.
Куай-Гон покосился на Шми и гунгана. Те были заняты приготовлением обеда и диспутом о приправах к мясу. Хорошо. Потому что, еще немного, и им с Оби-Ваном придется кричать в полный голос, чтобы расслышать друг друга.
— Это приманка, — сказал он. — Я уверен. Стоит вам ответить, и вас тут же запеленгуют.
— А что если губернатор говорил правду? — одновременно озабоченно и облегченно возразил Оби-Ван. — И люди Набу умирают?
Куай-Гон вздохнул. Какая разница? Приманка не обязательно должна быть ложью. Лучше всего ловить совсем на другой крючок.
— Как бы то ни было, — сказал он. — Но времени у нас мало.
Он едва успел спрятать комлинк, как Шми позвала всех обедать.
Места за столом хватало, но Шми рассадила всех по своему усмотрению. В результате Куай-Гон и Падме оказались на разных концах длинного стола; кажется, в байку девочки, что она приходится Куай-Гону дочерью, Шми не очень поверила, хотя ничего не сказала. Джар Джар и Анакин сидели рядом. Сама Шми заняла место напротив Джар Джара, но практически не сидела на месте — то приносила еще питья, то гунган ронял что-нибудь на пол, и надо было идти за тряпкой, чтобы вытереть лужу. Похоже, Шми не привыкла к такому обилию гостей и немного смущалась. Ее сын, наоборот, болтал без умолку, и казалось невероятным, как он ухитряется при этом впихнуть в себя еще и еду и не подавиться. Падме с тоской возила ложкой по почти полной миске. Куай-Гона еда более чем устраивала.
Анакин развлекал гостей застольными беседами, и его, похоже, вовсе не волновал тот факт, что он чей-то раб. Он просто хотел поделиться со своими новыми друзьями всем, что у него было. Шми, наоборот, смущалась, разрываясь между желанием уберечь сына от случайной жестокости чужих людей и правилами гостеприимства.
— Понимаете, у всех рабов где-то в организме есть специальный передатчик, — начала объяснять она. Анакин перебил:
— Я пробовал сделать сканер, чтобы найти его, но пока что-то не очень выходит. Шми невесело улыбнулась.
— При попытке побега...

Предыдущая страница 10 Следующая страница


11 Терри Брукс

-... тебя тут же взорвут! — возбужденно закончил за нее Анакин, набивая еду в рот и одновременно хлопая ладонью по столу. — Пуфф!
Джар Джар подскочил на стуле:
— Уй! Как грубо!
— Не могу поверить, что где-то есть рабство, — удивилась Падме. — Законы Республики запрещают его...
— Тут не действуют законы Республики, — холодно отрезала Шми. — Каждый выживает в одиночку.
Повисло неловкое молчание. Падме смотрела в сторону, тщетно пытаясь придумать подходящую тему для разговора. Куай-Гон не делал и попытки помочь ей, привычно погруженный в далекие и непонятные размышления. Хозяйка дома неодобрительно разглядывала гостью. Анакин ерзал на месте, расстроенный ситуацией.
— А вы когда-нибудь видели Большие гонки? — вдруг спросил он.
От неожиданности все посмотрели на него, и в эту секунду Джар Джар стрельнул языком в блюдо с фруктами на другом краю стола. Выстрел оказался удачным, фрукт вкусным, неприятно было только, что долговязому джедаю все это почему-то не понравилось. Джар Джар изобразил умильную улыбку: «извиняй, мол». Куай-Гон неодобрительно качнул головой.
Падме тоже покачала головой, но смотрела она на Анакина. Шми опять нахмурилась.
— Их проводят на Маластаре, — Куай-Гон впервые за трапезу подал голос. — Очень быстрые, очень опасные.
Анакин заулыбался.
— Из людей только я вожу болид! — радостно заявил он, прежде чем строгий взгляд Шми не стер улыбку с его лица. — Мам, ну что? Я же не хвастаю. Уотто говорит, что никогда не слышал, чтобы люди участвовали в гонках.
— Если ты на это способен, у тебя реакция джедая, — одобрительно заметил Куай-Гон.
Анакин расцвел вторично.
Джар Джар нацелился языком на второй фрукт, но Куай-Гон, не глядя, молниеносно протянул руку и защемил вылетевший язык пальцами. Джар Джар замер с раскрытым ртом. Он, вероятно, предпочел бы другое выражение лица, но пальцы у Куай-Гона были сильные, и язык никак не удавалось освободить.
— Не делай так больше, — с нажимом посоветовал Куай-Гон.
Негодующее мычание было ему ответом. Рыцарь подождал, пока негодование сменится полным согласием, и разжал руку. Падме засмеялась, даже суровая Шми позволила себе улыбнуться. Только маленький Анакин смотрел серьезно.
— Я... Можно я спрошу? — сказал он.
Куай-Гон кивнул. Мальчик откашлялся, потому что в горле откуда-то взялся большой и колючий комок.
— Ты — рыцарь-джедай? — спросил Анакин на последних остатках вдруг испарившейся отваги.
За столом опять наступила тишина. Словно в комнате больше никого не было, только мальчик и мужчина, молча разглядывающие друг друга.
— Почему ты так решил? — наконец спросил мужчина.
Мальчик сглотнул остатки комка:
— Я видел твой меч. Только рыцари-джедаи носят такое оружие...
— Может, я убил джедая, — хмыкнул Куай-Гон, — и взял его меч.
Анакин недоверчиво замотал головой:
— Ну, это вряд ли. Никто не может убить джедая.
Куай-Гон перестал улыбаться. Его светлые глаза на короткий миг стали печальны:
— Когда бы так...
— Я видел во сне, что я — джедай, — доверительно сказал мальчик. — Что я вернулся сюда и освободил рабов. Ты прилетел за этим?
Куай-Гон покачал головой:
— Нет. К сожалению.
Мальчишка ему не поверил. Поразмышлял, потер ладошкой веснушчатый нос и с вызовом сообщил:
— А, по-моему, да. Иначе — зачем ты здесь?
Так, приехали. Куай-Гон отодвинул тарелку. На противоположном краю стола заерзала Падме — девчонка предположила, что именно он может сказать. Она была не так далека от истины, как ей хотелось бы.
Шми приготовилась выругать сына за дерзость, но Куай-Гон заговорил раньше.
— Тебя не проведешь, Анакин, — спокойно сказал он. — Мы летим на Корускант, центральную систему Республики. С важной миссией. Но если кто-нибудь здесь об этом узнает, мы погибнем.
Он услышал, как негромко вздохнула Шми, и подумал: чего же больше было в ее вздохе, разочарования или тревоги за сына?
Анакин вновь засиял. Мальчишка был еще слишком мал для богатой гаммы переживаний. Чувства его были на редкость сильны и поэтому умещались в нем лишь по очереди.
— А как вы попали в наше захолустье?
— Наш корабль поврежден, — подала голос Падме. Она опять улыбалась, но Куай-Гон решил временно не смотреть на нее, опасаясь, что она постарается испепелить его взглядом. — Мы должны его починить.
— Я помогу! — тут же вызвался Анакин. — Я могу починить что угодно.
— Я тебе верю, — улыбнулся Куай-Гон. — Но нам нужны кое-какие запчасти.
— А пети-мети наши не имети! — бодро проинформировал Анакина Джар Джар.
Падме задумчиво обвела взглядом комнату.
— У этих торговцев барахлом должны быть какие-то слабости, — проговорила она.
— Тотализатор, — вдруг сказала Шми. Она встала из-за стола и принялась собирать грязную посуду. — Здесь всё вертится вокруг этих кошмарных гонок.
— Большие гонки, — пробормотал Куай-Гон. — Жадность — великий союзник, если умело ею воспользоваться.
Анакин возбужденно вскочил.
— Я соорудил болид. Самый быстрый. Завтра — канун Боонты. Будут гонки. Подайте заявку.
— Анакин! — тут же вмешалась Шми. — Сядь на место. Уотто тебе не позволит.
— Уотто не обязательно знать, что болид принадлежит мне, — быстро возразил мальчишка.
Он что-то придумал, судя по тому, как заблестели его глаза. Повернулся к Куай-Гону.
— Ты можешь сказать, что это твоя машина. А меня одолжить как гонщика.
Куай-Гон почувствовал, как оцепенела Шми Скайуокер. И стал терпеливо ждать, когда она скажет, что не согласна.
— Я не хочу, — проговорила Шми, лицо у нее стало совсем усталым. — Я умираю от страха всякий раз, когда Уотто посылает тебя на гонки. Всякий раз.
Анакин прикусил губу.
— Ма-ам, но мне нравятся гонки. — Он вдруг йоказал на Куай-Гона. — А им нужна моя помощь. У них беда, мам. А выигранных денег хватило бы на запчасти.
— Анакин!
— Мама права, — вмешался Куай-Гон. — Давай больше не будем поднимать этот вопрос. Здесь есть хоть какие-то люди, сочувствующие Республике?
Шми молча покачала головой. Нет.
Джар Джар, неожиданно проявивший чудеса воздержанности, совсем повесил голову, Падме тоже приуныла. Куай-Гон ждал. Теперь он мог ответить девчонке на ее вопрос: почему они зашли в эту лавку. Случайностей не бывает.
— Мама, — голос Анакина был почти спокоен, — ты говорила: все беды оттого, что никто никому не помогает.
— Анакин, не на...
— Ты говорила, — упрямо повторил мальчишка, не поднимая взгляда. Шми отвернулась.
— Куай-Гон не станет подвергать мальчика опасности, — сказала Падме, пытаясь вернуть спокойствие в этот дом. — Мы найдем другой выход.
— Нет, — Шми опять качнула головой. — Иного выхода нет. Хоть мне это и не нравится, но он вам поможет. — Она помолчала, глядя на рыцаря. — Так предназначено судьбой.

* * *

Через чудовищный город Корускант протекала ночь. Тень сочилась сквозь летящие башни торгового департамента, скользила по зеркальным плоскостям космодромов, обволакивала игольчатые кристаллы жилых корпусов. Ночь неспешно окатывала половину города, рождаясь и погибая на ползущей грани терминатора планеты. Бесчисленные светящиеся окна ткали причудливый трехмерный орнамент во плоти тьмы. Светились цветными огнями многоэшелонные космические причалы. Ярким полукольцом планету охватывал ночной участок центрального проспекта планеты — Главного Меридиана. От гигантской фасетной трубы Меридиана, пылающего бесконечным потоком миллионов разномастных спидеров, к телу планеты спускались более сорока тысяч нумерованных Радиальных улиц. Где-то внизу они упирались в поверхность Старого Корусканта, превращаясь в знаменитые Хорды — сквозные улицы-туннели, пронзающие тело планеты и обеспечивающие радиальную стяжку ее изъеденной литосферы.
Город давно впитал всю планету, превратившись в административный центр Галактики, сердце и мозг Республики, средоточие ее власти. Власти гнилой и бессмысленной в своей неповоротливости и словоблудии. Власти, ставшей окончательно эфемерной и подлежащей скорейшему разрушению...
На высоком балконе звездчатого замка-арки, открывающем вид на Главный Меридиан, стоял Дарт Сидиус. Просторные черные одежды его сливались с сумраком ночи. Он стоял лицом к городу, глядя на струящиеся огни Меридиана и словно не замечая рядом мерцающего изображения лорда Маула — его, Дарта Сидиуса, ученика.
Бездонная ткань городских огней все мысли сосредотачивала на Империи. Империи прошлой и будущей...
Одна из легенд гласила, что Орден Ситхов возник почти две тысячи лет назад. Он воплощал темную сторону Силы и стремился к неограниченной власти над народами, населяющими Галактику. По легенде, Орден основал джедай-отступник, отщепенец, изменивший Ордену Рыцарей-джедаев, мятежник, который утверждал, что Великая Сила является воплощением не света, а тьмы. Естественно, он не смог убедить Совет проникнуться новыми воззрениями. Отступник порвал с Орденом, отказался от кодекса рыцарей-джедаев и принес клятву Темной Стороне Силы.
Среди джедаев нашлись те, кто поддержал отступника. Они отрекались от кодекса Рыцарей и присягали Темной Стороне Силы. К Ордену Ситхов присоединялись все новые и новые члены, и наконец их стало более полусотни. Отвергая идею равновесия и согласия, ситхи противопоставили кодексу джедаев свои кодекс — кодекс права сильного. Их Орден был создан не для служения народам Галактики, а для господства над ними.
Война ситхов с джедаями была яростной, кровопролитной и разрушительной. Главой Ордена Ситхов считался тот самый отступник, что основал Орден, и его честолюбие исключало всякую мысль о разделении власти. Ученики и новообращенные начали плести заговоры как против него, так и против друг друга и сражались с единомышленниками не менее отчаянно, чем с джедаями.
И Орден Ситхов уничтожил себя. Магистр Ордена был убит, а вслед за ним погибли практически все его последователи. Немногие пережившие эту бойню были уничтожены бдительными джедаями. Всех поглотило безумие ненависти..
Всех, кроме одного...
Дарт Сидиус усмехнулся. У него не было оснований не доверять хроникам давних времен, но все это сильно смахивало на джедайскую героическую сказку, сочиненную для достижения драгоценного равновесия и, наверное, согласия.
Даже последнему глупцу всегда было ясно, что Тьма первична. Желания и деяния всех живых существ всегда вырастали из Тьмы, равно как; вырос из Тьмы и светлый облик Рыцарей-джедаев...
Более древняя и значительно менее популярная легенда гласила, что изначально среди звезд существовала Раса Власти, Раса Темной Стороны Силы, приводящая в порядок Галактику, выстраивающая железную иерархию силы и власти в хаосе полуживотных страстей, царивших в звездной системе. Судя по всему, они были насекомыми. И их Сила была исключительно Силой Темной Стороны. Этот народ называл себя ситхами — именно их имя, а затем и ритуальный облик взяли себе джедаи-отшепенцы. Искусство истинных ситхов стало основой современных союзов Силы. И история мастера Бейна, основавшего и погубившего Темный Орден, — всего лишь неудачная попытка возродить древнюю и могучую Империю Ситхов, империю Темной Стороны Силы... А кодекс мастера Бейна — последнего героя Темного Ордена, выжившего после джедайской резни, — заложил основу нового мироформирования Галактики, простую и ясную формулу, исключающую междоусобицу в будущей Империи...
Дарт Маул еще раз беспокойно переступил с ноги на ногу. Младший ситх пока не обладал терпением, достойным своего мастера. Только время и тренировка могли это изменить. Именно терпение сохранило Орден Ситхов от гибели. Именно терпение принесет ему победу над джедаями.
Мастер Бейн прекрасно понимал это. Он относил терпение к высочайшим достоинствам, в то время как многие пренебрегали им. В основу кодекса он положил мастерство, сдержанность и знание тайной боевой техники — одной из древних ценностей джедаев, — забытую в презрении. Когда ситхи убивали друг друга и когда джедаи вырезали оставшихся, мастер Бейн стремился не втягиваться в конфликты и поединки. А после окончания войны исчез из вида, затаился и принялся ждать своего часа.
После того как ситхи перестали быть политикой и стали легендой, мастер Бейн вышел из своей добровольной ссылки. Он нашел ученика, вырастил и воспитал его. С тех пор, согласно кодекса ситху, после смерти мастера, полагалось найти себе ученика и передать ему свое искусство. И только два ситха всегда жили в Галактике: учитель и его ученик. Новый Орден был полностью защищен от кровавых побоищ. Врагами ситхов навсегда остались джедаи. И никому не следовало забывать об этом...
Со времени уничтожения Ситхов прошла тысяча лет, и наконец время, которого они ждали, пришло.
— На Татуине мало поселений. — Хриплый голос ученика отвлек Дарта Сидиуса от размышлений и заставил поднять глаза на голограмму. — Там правят хатты. Представительства Республики нет, но планета абсолютно недоступна для Торговой Федерации. Если след подтвердится, я быстро отыщу их, учитель.
На лице Дарта Маула, покрытом ритуальным рисунком ситхов, горели желтые глаза, полные нетерпеливого ожидания. Дарт Сидиус был доволен.
— Разделайся сначала с джедаями, — негромко посоветовал он. — Тогда ты сможешь без труда переправить королеву на Набу для подписания договора.
Дарт Маул резко, с присвистом, выдохнул. Его голос был ровен:
— Наконец-то мы встретимся с джедаями. Наконец-то сможем отомстить...
— Ты блестяще подготовлен, мой юный ученик, — сказал Дарт Сидиус. — Джедаям не сравниться с тобой. И уже слишком поздно — сейчас им нас не остановить. Все идет, как было запланировано. Скоро Республика окажется в моих руках.
Повисло молчание. Старший ситх прислушался к дыханию Великой Силы. Империя неизбежна. Да.

* * *

Гости в доме Шми Скайуокер уснули быстро: сказалась усталость. Места с трудом, но хватило на всех. Хозяйка предложила Падме разместиться в ее спальне, а Джар Джар свернулся клубком возле очага и, пока все еще толкались возле бадьи с водой, он громко захрапел. Куай-Гона Анакин зазвал к себе. Шми возразила, что в общей комнате места больше. Анакин собрался капризничать. Куай-Гон помирил их. Это не проблема, сказал он. Ему все равно, где спать.
Только спать не хотелось. Некоторое время он отвечал на вопросы, которые сыпались из мальчика, как зерно из мешка. Рыцарь с наслаждением стянул сапоги. Пол под босыми ногами был прохладный и шероховатый. Куай-Гон свернул свое пончо, собравшись воспользоваться им вместо подушки, но обнаружил, что Шми под шумок постелила ему — на полу у стены. Прислонившись к этой стене, он и сидел сейчас, завернувшись в одеяло, выданное хозяйкой. Анакин давно спал. В комнате было темно, только сквозь щели в ставнях проникало немного света. Буря закончилась, и в чистом небе сияли серебристо-белые луны.
С мальчишкой что-то не так, и смешно притворяться и делать вид, будто не подозреваешь, в чем дело. Мальчик особенный, сказал он Шми Скайуокер, и она согласилась. Она тоже знала. Совет... Опять долгие разговоры. Каждый раз одно и то же, а потом долго нельзя избавиться от ощущения, что разгребал отхожее место. Он уже наизусть выучил все, что они могут сказать. Он — строптив, он не слушает умных людей, он не ценит мнения остальных, есть же правила... Правила созданы не для того, чтобы управлять их поведением, сказал он на последнем Совете. Правила лишь помогают понять и познать Силу. Поднялся дикий гвалт. Нет, внешне все было очень пристойно, вежливо и любезно, но преисполнено устало-величавого негодования.
Мы должны хранить равновесие, сказали ему. Опрометчивый шаг нарушает равновесие. Он спросил: а может, тогда вообще никуда не ходить?

Предыдущая страница 11 Следующая страница


Эпизод I - Скрытая угроза 12

Сила — не неустойчивая доска на хрупкой опоре. Она как сегодняшняя песчаная буря, как водопады Набу, как тропический ливень на Дагоба. Ее невозможно заморозить в одном состоянии. Равновесие — это иллюзия, сказка, которую они сами и выдумали. И когда растворяешься в ней, настраиваясь на силу всех остальных, думать некогда. Чтобы этому научиться, нужна целая жизнь. Или чуть больше.
Слишком увлекся ты, падаван, услышал он голос учителя и усмехнулся. Он всегда увлекался. В этом-то и проблема. Вся твоя слабость в этом, любил повторять учитель. Потом обычно вздыхал и добавлял: и сила... Его всегда больше тянуло к тем, кто живет здесь и сейчас. Абстрактные будущее и прошлое, что так занимали мысли Совета, его не привлекали. Он был практиком и предпочитал умозрительным построениям живую Силу.
Жаль, что Оби-Ван увидит в мальчишке лишь очередного попутчика — ненужного, необязательного, лишний груз, помеху в пути. Да, его падаван любит мыслить масштабно. По юности лет и горячности головы. Рыцарь негромко вздохнул. Он не мог осуждать ученика. Лишь констатировал факт. Они с Оби-Ваном смотрели на Силу с разных сторон. И кто может сказать, кто из них прав? Но Совет сформулирует. мнение, схожее с мнением Оби-Вана, не его. Так было. Так не раз будет. А потом он опять поступит по-своему...
Куай-Гон лег на тощий матрас и закрыл глаза.

Глава 9

Песчаная буря вымела мусор с улиц города тщательнее самой прилежной хозяйки. Два ослепительных солнца прямо с утра взялись раскалить городок добела и успешно справлялись с задачей.
Анакин вскочил с кровати прежде, чем его гости успели протереть глаза. Пока готовили завтрак, пока гоняли Куай-Гона и Джар Джара за водой — причем, сначала пришлось разгрести завалы песка у обеих дверей, а потом вытирать лужу из опрокинутого гунганом ведра, — пока Шми помогала Падме заплести ее волосы в косы, Анакин путался у всех под ногами и изводил бесконечным нытьем. Он уже был готов со всех ног мчаться в лавку Уотто и заключать с ним деловое соглашение о будущих гонках. Куай-Гон посоветовал не пороть горячку и позволить ему вести переговоры, потом с сомнением посмотрел на мальчишку и махнул рукой.
Город давно проснулся и теперь наводил красоту. Торговцы раскапывали входы в лавки, лоточники, пережидавшие бурю в гостиных дворах, вновь выносили ящики. На взлетном поле трудилось несколько десятков дроидов и парочка тяжеловесных ронто. Последние оглашали окрестности трубным воем. Один из кораблей вчера сел слишком поздно, его не успели откатить в ангар. Теперь вокруг него суетилась команда и, судя по настроению, к ним лучше было не соваться с советами и предложениями.
По дороге Падме соблазнилась свежими фруктами. Джар Джар тоже уставился круглыми умоляющими глазами. Пришлось раскошелиться. Торговец не был так привередлив, как тойдарианец, так что спокойно принял кредитки да еще долго кланялся вслед щедрым покупателям. Ну что ж, усмехнулся Куай-Гон, хоть кому-то сегодня мы подарили удачный день. Если примета верна, конечно.
Тем временем Анакин успел смыться, только пыль из-под пяток летела. Мчался парень в сторону лавки Уотто, и едва ли его можно было так просто догнать. По прыти и скоропалительности решений мальчишка даст сто очков вперед одному моему знакомому палавану, хмыкнул джедай. Потом сказал Падме, чтобы присматривала за Джар Джаром. Ничего хорошего не получится, если тот опять во что-нибудь влипнет... Гунган тут же наступил в пахучую свежую кучу, оставленную эопи, и принялся стенать. Что-то подобное он и имел в виду, — рыцарь вздохнул. Ну, зато теперь пару-тройку хороших потасовок на полсотни участников, межрасовую войну и землетрясение на какое-то время можно из списка исключить.
Падме вымученно улыбнулась. У девочки тряслись все поджилки, какие она могла насчитать, но держалась она хорошо. Даже попыталась пойти в наступление.
— Вы уверены? — спросила она, поймав рыцаря за руку, когда они подошли к дверям лавки.
— Никогда и ни в чем, милая дама. А в чем дело?
— Разве так правильно? — хмурила брови Падме. Получалось просто очаровательно. — Доверить нашу судьбу какому-то мальчику? Королева этого не одобрит.
— Разве ей обязательно знать? — отозвался Ку-ай-Гон.
Падме сверкнула глазами. Рыцарь даже залюбовался.
— Но я... — девчонка осеклась.
Куай-Гон с интересом приподнял в немом вопросе бровь.
Падме уселась на ящик у входа, молнии мерцали в ее темных глазах. Казалось, песок перед ней вот-вот начнет плавиться.
— Я против.
Ладно, учтем. Куай-Гон развеселился. Интересно, подумал он, а заметил ли этот королевский фокус Оби-Ван? Кажется, нет. Надо будет
Понаблюдать. Куай-Гон повернулся и, пригнувшись, шагнул в полумрак и прохладу лавки. С полумраком в лавке был полный порядок, зато о прохладе не стоило и мечтать. Там стоял такой крик, что воздух, казалось, раскалился сильнее, чем на улице.
Куай-Гон устроился поудобнее возле прилавка. Не плохо для разнообразия побыть в качестве зрителя, решил он. Спорщики выглядели великолепно. Особенно Уотто. Его крылышки превратились в сияющий синевой нимб, хоботок был воинственно задран, лапки так и мелькали.
— Патта го балла! — орал он, даже подрагивая от возбуждения.
Анакин раскраснелся, светлый выгоревший хохолок его тоже стоял дыбом, руки были уперты в бока. И он вовсе не собирался сдавать позиции из-за пустяков.
— Но батта! — парировал он.
— Пеедункель!!
— Банио! Банио!!!
Куай-Гон заслушался. Таких выражений ему слышать еще не приходилось. А он-то считал, что в свой прошлый визит на Татуин достаточно хорошо выучил местную лексику. Тут Анакин заметил его, наконец, и зарумянился еще больше, хотя джедай заподозрил, что причина на этот раз была не в азарте. Зато Уотто не собирался успокаиваться. Он зашел на цель, как хороший звездный истребитель.
— Мальчик сказал, вы хотите нанять его гонщиком! — Уотто извергал слова, будто вулкан лаву. — Каким же образом? Запчасти не купить, а тут нате вам, пожалуйста! Не за республиканские же кредиты, а?
Еще раз этот синий скряга упомянет любое слово, наводящее на размышления о Республике, похороню его здесь же, на заднем дворе, среди столь любезного его сердцу хлама, пообещал сам себе Куай-Гон Джинн и достал из-под пончо комлинк. Над его ладонью зависло крохотное голографическое изображение корабля. Изображение медленно поворачивалось, позволяя рассмотреть звездолет со всех сторон. Корабль был красив. Уотто мгновенно растаял.
— О-о, неплохо, — простонал он в экстазе, — «нубиан»... ум-ммм...
— Он в порядке, — тороплио добавил Куай-Гон. — Надо только заменить часть деталей.
Например, основной генератор, но об этом сейчас лучше и не заикаться. Куай-Гон позволил Уотто еще пару секунд наслаждаться сладостным зрелищем и убрал комлинк. Лапки Уотто машинально дернулись следом за исчезающим сокровищем.
— А где возьмете машину, а? — хитро поинтересовался Уотто, залетая с другого бока. — Мою он разбил на прошлых гонках. Чинить ее придется долго. Верно?
Синий корявый палец ткнул Анакина в макушку.
— Я в этом не виноват! — заспорил мальчишка. — Правда. Себульба ослепил меня выхлопными газами. Можно сказать, что я спас болид... — Куай-Гон продолжал на него смотреть, так что пришлось признаться. — Почти.
Уотто издал негодующий рык, Куай-Гон тут же сделал вид, что ему разонравилась идея гонок, так что рычание мгновенно превратилось в подобие радостного похохатывания:
— Это верно... Мальчик — молодец... без сомнения!
— Я выиграл гоночный болид в девятку. Прошу отметить, на шестом прикупе. — Куай-Гон чуть склонил голову, предлагая оценить весь блеск его достижения. — Самый быстроходный рэйсер, какой я когда-либо видел.
Он не оглядывался на Анакина, но легко мог вообразить, что сейчас написано на его лице. Рыцарь прошелся по лавке, заставив Уотто следовать за собой. Проблема одной честной физиономии была таким образом решена. По крайней мере, на время.
— Надеюсь, вы не убили из-за него кого-нибудь из моих знакомых, а? — с радостным урчанием поинтересовался Уотто.
Куай-Гон изобразил двусмысленную усмешку в стиле «подумывал об этом, но решил — пусть живет», чем вызвал новый взрыв хохота Уотто. Тойдарианец долго не мог прийти в себя.
— Так!
Дело есть дело. Тем более для тойдарианца.
— С вас — заявка и гоночная машина, — подытожил Уотто. — А с меня тогда мальчик. Выигрыш делим пополам. Идет, а?
— Ну, если пополам, — Куай-Гон сделал вид, что усиленно размышляет. «Куда тебя только несет?» — тогда вы вносите деньги за заявку. Если выиграем, то выигрыш ваш, за вычетом стоимости запчастей. Если проиграем — берете мой корабль.
М-да, за такой торг надо топить во младенчестве. Кем бы ни были родители, торговцами они не были точно...
— Вы остаетесь в выигрыше в любом случае...
Уотто завис в задумчивости. уж больно хороши казались условия — кто угодно изойдет на пену от подозрений. Он гудел, жужжал, похрюкивал и яростно тер лапками хоботок. И, в конце концов, решился:
— Идет! — Уотто стукнул лапкой по раскрытой ладони Куай-Гона.
Рыцарь вышел из лавки, и пока он негромко пересказывал Падме и остальным все, что было, из-за двери неслось довольно уханье той-дарианца.
— Она-на пикета миндъя! — проорал Уотто, заметив, что Куай-Гон еще не ушел далеко. Джедай сделал вид, что не понял.

* * *

Гоночный болид походил на наконечник стрелы. Правда, краска на его бортах порядком облупилась, но это-то было меньшим из зол. Плоское днище, узкий кокпит, изящно вздымающийся за сиденьем пилота в антикрыло. Главным козырем этой машины были двигатели. уж где Анакину повезло раздобыть два «радон-ульцера», применяющихся на современных звездных истребителях, и какое чудо помогло починить их, лучше было не спрашивать. Сейчас двигатели были заключены в новые кожуха и сопряжены с кабиной стилтоновыми кабелями — еще одной удачей мальчишки. Наверное, он все мусорные кучи на планете перерыл ради них. Зато впечатление болид производил потрясающее. Словно в детские санки запрягли пару бант.
Работы, впрочем, было еще выше крыши. Зато и помощников хоть отбавляй. Анакина ради такого дела отпустили из лавки сразу же. Так что, когда их нагруженная покупками компания вернулась в дом Шми, мальчишка уже вылизывал машину. Что не мешало ему делиться с Куай-Гоном: как Уотто приказал удостовериться, что машина и в самом деле может составить достойную конкуренцию остальным, и что это не хлам, достойный украсить собой лишь мусорную кучу, и что тогда он вот так руки сложил и вот так посмотрел на этого синего га...
— Анакин, — строго сказала Шми. — Не смей так выражаться.
— А что я сказал, мам? Куай-Гон сам его так называл...
— Анакин, — сказал рыцарь. — Ты слышал, что говорит мама?
Мальчишка сделал вид, что обиделся, и вернулся к работе. Сидя на заднем крыльце дома, Куай-Гон следил, как Анакин, Падме и Джар Джар возятся у машины. Р2Д2 доверили тестировать электронику, а Ц-ЗПО, за неимением рук и технических талантов, ограничился устными советами. Куай-Гон вызвал по комлинку корабль.
— Учитель, — с сомнением в голосе сказал Оби-Ван, выслушав его рассказ, — а что, если план провалится? Тогда мы надолго застрянем здесь.
— Мы и без энергосистемы далеко не улетим, — резонно возразил Куай-Гон и поспешил отключиться, пока Оби-Ван не принялся спорить.
Вот что-что, а в спорах этот юноша — просто талант. Неужели Оби-Ван научился этому от него? Или это врожденное?
Два местных солнца забирались по небосклону все выше, как будто играли друг с другом в догонялки. Глиняные стены лачуг раскалялись, сохраняя прохладу. Над пустыней повисло туманное марево, размывшее очертания далеких гор. В сторону космопорта лучше было не поворачиваться. Спекшийся от множества стартов песок, словно зеркало, отражал солнечные лучи и слепил глаза.
А еще... А еще в этом мальчике действительно что-то есть.
Из дома вышла Шми с подносом в руках. Она несла детям напиться. Увидев Куай-Гона, она остановилась, поставила поднос, налила в чашку воды из кувшина и протянула ему. Было так легко вообразить, будто... Он покачал головой, прогоняя недооформившуюся мысль. Шми поняла его по-другому и сказала, что воды хватит на всех. Пусть берет.
Какое-то время они стояли рядом, глядя на неугомонную компанию во дворе.
— Вы можете гордиться сыном, — вдруг сказал рыцарь. — Он предлагает помощь, не думая о вознаграждении.
— Он ничего не понимает в жадности, — по усталому лицу женщины скользнула улыбка. — Он знает толк только в своих фантазиях. У него есть...
Она замешкалась.
— Необычные свойства, — закончил Куай-Гон. Шми кивнула. — Он предчувствует события, — продолжал рыцарь. — Поэтому у него такая молниеносная реакция. Это свойство джедаев.
Женщина смотрела ему прямо в лицо, и сложно было не разглядеть в глубине ее темных глаз свет надежды.
— Он достоин большего, чем участь раба, — негромко сказала Шми. Рыцарь отвернулся.
— Уровень его Силы на редкость высок, — сказал он. — Кто его отец?
Она замолчала. И молчала чересчур долго для простой паузы в разговоре. Похоже, он задал вопрос, на который она не была готова ответить. Или вообще не хотела отвечать. Он не стал переспрашивать. Ей нужно время. А он умел ждать.
— У него нет отца, — наконец произнесла Шми.
Произнесла настороженно, ощетинившись, как будто ждала, что над ней засмеются.
— Я его выносила, родила и вырастила. Я не могу объяснить... но отца у него нет.
Он и не спрашивал объяснений. И смеяться не стал. Просто стоял и смотрел во двор, где Падме и Анакин с хохотом отнимали друг у друга отвертку. Шми взяла его за руку.
— Вы можете ему помочь?
Наступила его очередь обдумывать ответ на вопрос. Детей, наделенных особыми свойствами, отбирали, пока им не исполнилось шести месяцев. Так было и с Оби-Ваном, и с ним самим, и с любым из джедаев, о ком ему приходилось слышать или кого он знал лично. Выучить более взрослого человека еще не удавалось. Исключений не было никогда. Почти никогда.
Вы можете ему помочь? Как и чем? Невозможно. Но тогда, почему все время кажется, что ему предназначено что-то сделать? Куай-Гон чувствовал, как между ним и мальчишкой крепнет связь. Это может быть дружбой, а может быть — предначертанием. Но в любом из этих двух случаев он не может не...
— Я не знаю, — сказал он, как мог, мягко. — У меня нет задачи освобождать рабов. Родись Анакин в Республике, он смог бы стать джедаем. У него — свой путь. А я... даже не знаю, что я могу сделать.
Шми кивнула, лицо ее вновь стало усталым и настороженным, словно на мгновение снятая маска вернулась на место. Она взяла с перил веранды поднос и спустилась во двор.

* * *

За водой пришлось сходить еще раз, потому что народу на заднем дворе прибавилось — прибежали соседские мальчишки Китстер и Сик. Ну, а раз они здесь, значит, с ними пришла Амии, сестра Сика. Ей уже почти шесть, и она ни на шаг не отходит от брата, что не прибавляет ему счастья в жизни. И, конечно же, с ними заявился Вальд, родианец. Некоторые запрещают детям играть с родианцами, но Шми не видела в дружбе сына и Вальда ничего страшного. Да, конечно, родианцы — странная раса. Их зеленая кожа вся в пупырышках. Некоторые невежественные люди считают, что от них появляются бородавки, но это не так. А еще родианцы — прирожденные бродяги и путешественники. Говорят, один из них сумел добраться до очень далекой планеты на самом краю галактики и даже прожить там долгое время, постоянно скрываясь от иммиграционных служб. Правда, бедняга, погиб. Как говорят.
— Ух ты, какой астродроид! — присвистнул Китстер. Р2 тоже посвистел ему в ответ. — Повезло же тебе...
— Это еще не все, — нарочито небрежное пожатие плечами должно было означать мощь и величие, но у Анакина в ту же секунду зачесался нос, и он вытер его испачканной в машинном масле ладонью.
Амии захихикала.
— Завтра я участвую в гонках.
— Что? — засмеялся Китстер, запуская пальцы в густую шапку своих темных курчавых волос. — На нем?
Он хотел было пнуть ногой машину, но передумал, заметив, как насупился Анакин. Дело могло кончиться дракой, а Китстер был слабее. Это его угнетало, но он был реалистом.
— Оуна йоке, Ани, — подал голос Вальд.
— А я говорю — взлетит, — возразил Анакин.

Предыдущая страница 12 Следующая страница


13 Терри Брукс

— Ты столько лет над ним трудился, — сказала справедливая Амии. — Но он с места не сдвинется.
И тут же заработала подзатыльник от брата: не лезь, когда старшие говорят. Амии наладилась устроить рев. Ее задобрили конфетой.
— Ладно, — сказал Сик. — Мы идем играть в мяч. А великий пилот пусть налаживает свой драндулет. На гонках от него только мокрое место останется.
Анакин гордо отвернулся. И увидел, что Джар Джар уже успел отвинтить крышку левого двигателя, так что синхронизирующий разряд извивается в непосредственной близости от рук гунгана.
— Эй! — заорал Анакин так, что вздрогнул не только оставшийся возле друга Китстер, но и отбежавшие на приличное расстояние Сик и Амии. — Джар Джар! Держись подальше! Если твоя рука попадет в разряд, она онемеет на несколько часов.
Гунган вздрогнул от ужаса. И уронил отвертку. И, конечно, нагнулся за ней. Правда, он помнил, что руки держать надо подальше, и даже заложил их за спину. А зачем гунгану руки, если есть такой замечательный язык, которым можно подцепить все что угодно, если поблизости нет джедай Куайгона... Ой!
— Моя явык онмел! — горестно сообщил Джар Джар. — И моя заствять...
Что верно, то верно. Если сунуть пальцы за инструментом в щель, то можно и застрять. Джар Джар подумал, что теперь-то он наверняка знает, почему люди отвертку назвали отверткой — больно она верткая.
— Аты... Эй! абл-блу-бл... Ани! Эй! Моя за-ствял...
Анакину было не до того. Он спорил с только что назначенным на должность старшего механика Китстером.
— Ты даже не знаешь, заведется мотор или нет! — настаивал Китстер, скептический, как и положено быть старшему механику.
То, что в подчинении у него был всего лишь один дроид — зато астродроид! — Китстера не останавливало.
— Заведется, — упрямо стоял на своем Анакин.
— Самое время выяснить, — помирил спорщиков подошедший Куай-Гон.
Из сумки на поясе он достал небольшой пузатый цилиндр и протянул его Анакину.
— Вот. Держи стартер.
Анакин даже рот раскрыл от удивления, забыв, что ему, как гонщику, надлежит вести себя с достоинством. Стартеры были штукой редкой. Ломались они не часто. Вернее, вообще не ломались, а денег стоили совершенно безумных. У Уотто был один, но он трясся над ним, как над семейной реликвией. Правда, покупателей на стартер все равно не нашлось: легче было купить целый корабль на стороне, чем один стартер у Уотто — так что вскоре тойдарианец забыл о нем. Хотя по-прежнему хранил на самом видном месте.
— Мне тоже показалось, что Уотто он нужен меньше, чем тебе, — уголки губ Куай-Гона подрагивали, как будто он сдерживал улыбку.
Анакин тоже сдержался. Каким образом джедай увел из-под носа Уотто его сокровище, он понятия не имел и не горел желанием выяснять. уж точно не покупал...
Он залез в кабину, сжимая в кулаке заветный цилиндр. Стартер скользнул в щель на панели управления. Внутри что-то щелкнуло. Анакин
Осторожно положил руки на руль. Что-то изменилось, подумал он. Сколько раз он сидел в этом кресле, под потной ладонью дрожал пластик руля, под днищем болида стремительно проносилась пустыня. Но раньше он садился в уже готовую машину. Только сейчас и только здесь машина ожила у него в руках. Он оглянулся на Куай-Гона. Спасибо.
Анакин решительно потянулся к ключу стартера, но что-то его остановило. Он привстал и оглянулся: возле одного из двигателей приплясывал и мычал Джар Джар. Анакин испугался. Он собрался выскочить и помочь, но вмешалась Падме. Она высвободила пальцы невезучего гунгана и отвела его подальше в сторону. Мальчик облегченно вздохнул. Стоит почаще оглядываться...
Ну теперь-то ничто не должно помешать. Анакин уселся поудобнее и завел мотор.
Радон-ульцеровские двигатели вздрогнули и басовито запели. Из сопел выглянули дразнящие язычки бело-голубого пламени. В лица зрителям ударил песчаный вихрь. И сквозь рев мотора раздался ликующий крик Анакина:
— Получилось!

* * *

Короткие сумерки Татуина — единственное время, когда пустыня окрашивается в алое и золотое. Следом стремительно и тяжело наваливается ночной сумрак, гасит пламя на западе небосклона, рассыпает пригоршни звезд. В пустыне начинается ночная жизнь-тихая и осторожная.
Одна из звезд прочертила по темному небу яркую полосу и опустилась на берегу Дюнного моря — узкий, стремительный корабль, похожий на охотящегося хищника. Пустыня затихла, только семейство диких бант все так же неторопливо брело через барханы. Лишь вожак неодобрительно протрубил, повернув рогатую тяжелую голову в сторону появившейся из корабля фигуры.
Дарта Маула банты не интересовали. Он поднял к глазам бинокль и принялся осматривать горизонт.
Песок и камни. Пустошь. Но вон там поселение, и вон там. А там — третье, большое, почти целый город. Ситх задумчиво опустил бинокль. Большой город был виден и так — тусклое зарево на фоне сгущающейся тьмы. Три поселения. Если здесь есть другие, то они на другом берегу песчаного моря, там, где он уже был. Или дальше, там, где он еще будет. Уже скоро.
Он поднял руку, набрал код на тяжелом браслете, охватывающем запястье. Из распахнутого корабельного люка вылетели три маленьких темных сферы и бесшумно полетели к городку. Дарт Маул отрешенно смотрел им вслед, пока их силуэты не исчезли из вида.
Джедаи должны быть здесь, подумал он. Их слабость в Силе. Они слишком заметны... Уже скоро. Скоро. Он улыбнулся.

* * *

На Мое Эспа спустилась ночь, и тьма окутала город. Они сидели на перилах веранды и смотрели на огни. Вдалеке, там, где располагалось взлетное поле, огни собирались в огромное озеро, там играла музыка и веселился народ, наверстывающий упущенное во время вчерашней бури. Здесь, в квартале рабов, почти во всех окнах уже было темно, здесь ложились рано и не думали о веселье.
Анакин завозился, устраиваясь поудобнее. Потом пододвинулся ближе, прячась от ночной прохлады. Куай-Гон чуть ли не физически ощущал, какой водоворот вопросов бушует сейчас в вихрастой голове его соседа. Похоже, он не скоро придумает, с какого начать.
Анакин снова завозился. Ну, в чем дело? Порезался днем... Раньше сказать никак не мог? Может, покажешь, все-таки. Ничего себе... Сейчас попадет обоим. Одному — за то, что ухитрился располосовать руку от запястья до локтя и не заметить этого, второму — за то, что не уследил. Куай-Гон сходил в дом за аптечкой. Шми возилась в другой комнате, Джар Джар наблюдал, как Р2 подкручивает какой-то прибор бытового назначения, на джедая никто не обратил внимания. Только Падме гордо отвернулась. Девчонка по-прежнему дуется.
— Сиди спокойно, — попросил он Анакина. — Я промою царапину.
С тем же успехом можно было проводить трансплантацию мозга, Анакина больше интересовало небо над головой. Усидеть на месте ему было невозможно.
— Как много звезд...
Это точно... Луны еще не взошли, и ничто не мешало смотреть на звезды. В пустыне вообще хорошо смотреть на звезды. В городах небо кажется плотным одеялом со множеством мелких дырочек, здесь же небо подобно чаше искрящейся воды.
— И вокруг каждой вращаются планеты? — продолжал допрос Анакин.
— В основном, — Куай-Гон осторожно и быстро очистил рану от песка и спекшейся крови.
— И на всех был кто-нибудь?
Прорвало плотину... Хорошо, что мальчишка клюет носом от усталости и долго не продержится, иначе придется отвечать на вопросы до завтрашнего утра.
— Едва ли...
В дверной проем выглянула Шми:
— Ани! Домой!
— Тогда я хочу стать первым, кто побывает на каждой.
Куай-Гон рассмеялся. Ну вот, теперь антисептик, и...
— Уй!
— Уже все. Скоро заживет.
— Ани, сколько еще тебя звать?
Вообще-то это идея, подумал Куай-Гон, доставая комлинк. На тряпке осталось достаточно крови, чтобы сделать анализ.
— Что ты делаешь? — немедленно сунулся Анакин, наблюдавший за его странными действиями.
Врать причин не было. Правду говорить не хотелось. Так что:
— Беру твою кровь на анализ. Вдруг инфекцию занесло.
Мальчишка смешно нахмурил брови. Но тут на веранду явился пылающий гневом ангел в виде не на шутку рассерженной Шми:
— Ани! Марш в кровать!!!
На что спорим, сейчас начнется торг на тему: «Ну, ма-ам, почему ему можно, а мне нельзя?". А потом взрослые опять организуют грязный заговор против тех, кого они считают маленькими.
— Ну, ма-ам!..
Ну вот. О чем и шла речь. Ладно, не хочется, но придется брать сторону взрослых.
— Ну, беги. Завтра у тебя важный день, — Куай-Гон подтолкнул мальчика к двери. — Доброй ночи, Ани.
Он подождал, пока Шми уведет сына. Потом еще немного подождал, когда в доме стихнет обычная возня, предшествующая отходу ко сну. Потом — на всякий случай — еще немного. Потом вызвал корабль.
— Да, учитель.
Он что, наладился спать прямо у пульта? Волнуется парень. И, похоже, у него будет еще один повод разволноваться. Если только все пойдет так, как складывается. Надо же, а он всегда относился к пророчеству... скажем так, со здоровой долей скепсиса.
— Сейчас я перешлю образец крови. Проверь его...
— Одну минуту... — удивленно откликнулся Оби-Ван.
Слышно было, как он щелкает переключателями. Как безуспешно пытается придушить зевоту. А еще — как тяжко колотится собственное сердце. Он прав. Он просто обязан быть прав. И тогда...
— Сколько мидихлориана? — спросил он.
— Учитель, может, с образцом что-то не то? -. Изумления в голосе мигом проснувшегося ученика хватило бы на них обоих.
Значит, он все-таки прав. И значит...
— Сколько?
— Счетчик зашкалило, — медленно произнес Оби-Ван. Он тоже тяжело дышал. — Свыше двадцати тысяч. Ни у кого столько нет. Даже у магистра Йоды уровень ниже.
— У остальных рыцарей тоже... — пробормотал Куай-Гон.
— Что это значит?
Ни у кого... И это значит, что он понятия не имеет, что теперь делать дальше. Анакина надо тащить на Совет... Чтобы услышать, что он слишком стар для учебы. И пытаться уговорить твердолобых. И получить пилюлю от учителя. Но — пророчество. С ним не поспоришь... И — забрать парня у матери? Здорово...
Он оглянулся. И давно ли она тут стоит?
Шми молчала. Трудно было даже разобрать выражение ее лица, потому что в комнате за ее спиной все еще горел свет. Если бы она хоть что-нибудь сказала... Но она молчала и смотрела на. него. Потом повернулась, по-прежнему не дав свету упасть на лицо, и ушла.
С-ситх раздери...
Куай-Гон наконец вспомнил об изнывающем у пульта ученике.
— Доброй ночи, Оби-Ван, — сказал он и выключил комлинк.

* * *

Анакин не спал. Он лежал с зажмуренными глазами, отвернувшись к стене. Сначала он немного обижался на маму, потом решил поразмыслить, зачем это понадобилась его кровь. Потом во всем доме погасили свет, и через некоторое время он услышал, как едва слышно в комнату вошел Куай-Гон. Анакин решил дать ему улечься и лишь потом пристать с вопросами, но когда собрался задать первый, мастер-джедай уже спал.
Тогда Анакин осторожно выскользнул из кровати и через окно — вовремя вспомнив, что в большой комнате ночует Джар Джар, а на него
Наступать не рекомендуется: верный способ поднять на ноги не только весь дом, но и квартал. Надо было еще раз проверить настройки машины. И крепеж двигателей. И соединения. И реле. И еще панель управления. А еще вот тут подтянуть пару болтов... все, что он только сумел придумать. Что он еще забыл? Он не может позволить себе ошибиться. Или что-нибудь просмотреть.
Потому что завтра он выиграет эту гонку. Потому что иначе нельзя. Иначе нельзя...
Анакин забрался в болид и еще раз все проверил. Но там все было в порядке. И в обоих двигателях тоже. Тогда он сел на ящики и стал смотреть, как Р2Д2 ездит вокруг болида, словно часовой. Проезжая мимо Анакина, дроид приветственно бибикал. Точно так же он приветствовал и Ц-ЗПО, который устроился по другую сторону болида. В ответ робот-секретарь выдавал порцию советов, как лучше покрасить болид. Р2 выразительно чирикал. Оба были в восторге друг от друга.
Маленький астродроид работал без устали, жалоб и перерывов. Его ничто не отвлекало. Анакин позавидовал ему. Ведь что хорошо в роботах — они либо работают, либо сломаны. Им не нужно ощущать усталость, разочарование или страх...
Он прогнал последнюю мысль и посмотрел на звездное небо. Так он и сидел на ящике со старыми деталями, положив себе на колени гоночный шлем, и смотрел вверх. Завтра что-то случится. Завтра он выиграет эту гонку, и что-то обязательно произойдет. Ему показалось, что за ним наблюдают, он оглянулся (Куай-Гон едва успел отойти от окна.) Нет, почудилось... Звезд так много, и так хочется побывать на каждой из них...

Глава 10

Анакину снился сон, и в этом сне ему было много лет. Он не узнавал ни места, ни времени, мир вокруг был чужим, никогда раньше он не видел плоских скал, меняющихся, как миражи в пустыне Татуина. Ветер трепал его длинные волосы, играл старым плащом. Он стоял и смотрел, неподвижный, как камень, на равнину у своих ног, и зрелище это было столь ужасным, что он никак не мог заставить себя осознать то, что он видел. Он мог только смотреть и чувствовать, как закипает в душе надежда. Сон задрожал и рассыпался, до Анакина донеслись голоса, тихие и отдаленные. И он повернулся к ним, прочь от волны мрака, вдруг выросшей перед ним, прочь из страшного сна.
— Надеюсь, ты все закончил, — услышал он голос Падме.

Предыдущая страница 13 Следующая страница


Эпизод I - Скрытая угроза 14

Но Падме стояла во главе темной волны из его сна, а волна была армией, наступающей на него...
Зачирикал Р2, кто-то рассмеялся, Ц-ЗПО залепетал, что все готово, хотя он лично не одобряет... Анакин пошевелился.
Чья-то ладонь коснулась его щеки, и сон растаял совсем. Анакин потер кулаками глаза, зевнул и повернулся на другой бок. И обнаружил, что лежит на своей кровати, а вовсе не на ящиках, на которых уснул прошлой ночью.
Анакин открыл глаза и увидел лицо такой красоты, что у него защипало в носу. Темные волосы рассыпались по плечам, а пробившееся сквозь окно солнце позолотило их, превратив в корону. А во сне она была старше, печальнее...
— Я видел тебя, когда спал, — сказал ей Анакин. — Ты вела армию в бой...
— Надеюсь, что нет, — улыбнулась ему Падме, на щеках появились ямочки. — Я не люблю сражения.
Ее голос был светел и радостен, как утренний воздух.
— Твоя мама сказала, чтобы ты поднимался. Нам пора...
Анакин выскочил на крыльцо. Он смотрел на облепившие холм глиняные лачуги рабов, на их обитателей, спешащих заняться дневной работой, на яркое чистое небо, что обещало хороший день на праздник Боонты. Во дворе Китстер запрягал эопи в антигравитационные сани, на которые уже был погружен болид. Солнечные блики играли на свежеокрашенных бортах. Р2Д2 с банкой краски и кистью в манипуляторах наносил последние мазки, украшая кокпит ярко-синим узором. Ею новый приятель, несмотря на то что внутренние детали были все еще на виду, давал ему советы и выслушивал резкую критику в собственный адрес. Второй эопи, привязанный у крыльца, вытягивал длинную шею и норовил зацепить любого, кто подходил близко, жестким шершавым боком.
— А где Куай-Гон? — оглянулся Анакин.
Рыцаря нигде не было видно. Не было и Джар Джара.
Падме махнула рукой в сторону Большой Арены.
— Он забрал гунгана и пошел на Арену. Сказал, что ему надо переговорить о чем-то с Уотто.

* * *

Под ангар была оборудована огромная пещера, вырубленная в утесе. Здесь стояли гоночные болиды, располагались всевозможные мастерские и вспомогательные службы, иногда приторговывали запасными частями и информацией. Круглый год здесь было довольно безлюдно, но в дни гонок ангар заполнялся народом так, что казалось — вот-вот обрушатся стены, не сумевшие вместить такую толпу. Снаружи утес был превращен в трибуну для зрителей.
Гонки в день праздника Боонты считались престижными, и сегодня здесь было на кого посмотреть. Добрых две дюжины гоночных машин покоились на платформах, их со всех сторон облепили механики, до последней секунды отлаживая моторы и проверяя настройки. Пилоты сидели в сторонке и делали вид, что их ничто не заботит. Но периодически кто-то из них нервно вскакивал и на пару со старшим механиком начинал переругиваться с обслуживающей командой.
Посреди всего этого безумия возвышался Куай-Гон. Рядом с ним с одной стороны волчком крутился Джар Джар, разрывающийся между любопытством и приказом вести себя тихо. С другой — завис с басовитым гудением Уотто.
— Как только гонки закончатся, перегони сюда свой корабль, — проговорил он.
В третий раз за последние десять минут.
Рыцарь выказал несогласие, пожав плечами. Тоже в третий раз.
— Терпение, мой синий друг, — хмыкнул он. — До захода солнца ты получишь выигрыш. А мы отправимся в путь.
— Если твой корабль станет моим, не отправитесь, — возразил Уотто, его синее брюшко заколыхалось от утробного хохота. Он вдруг спохватился. — И смотри, никаких фокусов!
— Не веришь в победу Анакина? — сухо осведомился Куай-Гон.
Уотто поманил его за собой к ярко-красной машине с такими огромными двигателями, что одного взгляда на них хватало, чтобы убедиться в их мощи. Там свершался подлинный ритуал. Даже два ритуала, поправил сам себя рыцарь. Механики чуть ли не языками вылизывали болид, а две симпатичные тви'лекки так же тщательно трудились над пилотом; одна массировала ему плечи, вторая — разминала конечности. Куай-Гон мельком глянул на их клиента (им оказался тот самый дуг, что не так давно сцепился с Джар Джаром на рыночной площади) и стал рассматривать девочек. Тви'лекки были совсем юные, с лазоревой гладкой кожей, говорящей о их рутианском происхождении, в оранжевых, почти прозрачных платьях. Девчушки тут же принялись негромко и мелодично хихикать, перемигиваться и с интересом коситься на рыцаря. Смотреть на них было весело и приятно.
— Пойми меня правильно... — жужжал над ухом настырный Уотто. — Я очень верю в мальчика, он — украшение вашей расы. Но победителем будет Себульба, я уверен.
— О нет! — ахнул гунган, увидев, кого именно обхаживают симпатяги тви'лекки.
Куай-Гон с трудом оторвался от созерцания сине-оранжевого грациозного зрелища. Дуг выглядел совсем не так привлекательно. Обычный дуг, даже не слишком крупный для своей породы. Остальное — ничего необычного, узкая длинная морда, желтые хищные глазки, косицы украшены бусинами, острые зубы, цепкие руки... или ноги? Не разберешь этих дугов, ходят они на верхних конечностях, а хватают все нижними.
— Почему? — удивился он вслух. Тойдарианец, не знакомый с его размышлениями, принял вопрос на свой счет.
— Он всегда побеждает! — хохотнул он и доверительно добавил. — Я сделал большую ставку на Себульбу.
— Я отвечаю-не раздумывая, отозвался Куай-Гон.
Уотто оторопел. Он даже забыл хлопать крылышками. Куай-Гон подождал, когда тойдарианец оторвется от земли и стряхнет налипший песок. Потом сделал шаг в сторону от красного болида.
— Я ставлю гоночный болид против... скажем, мальчика с матерью.
Уотто взвился в воздух с завидной для его комплекции живостью.
— Болид против рабов! — завопил он. — Это уж слишком.
Куай-Гон пожал плечами и пошел дальше. Уотто нагнал его. Так они провели еще немного времени: рыцарь прогуливался по ангару, Джар Джар не отставал от него ни на шаг, а тойдарианец навинчивал вокруг них виражи. Круге на десятом жадность взяла верх:
— Эй, подожди! Только за одного. Скажем, ты заберешь женщину. Мальчик не продается. Да и зачем тебе мальчик? Женщина лучше.
— За обоих. Мальчишка ничего не стоит.
В тяжелых раздумьях Уотто сделал еще один круг. Потом отрицательно затряс головой.
— Самый быстрый гоночный болид... — в пространство сообщил Куай-Гон, не глядя на тойдарианца.
Казалось, Уотто вот-вот лопнет от переполнявших его чувств. Он опять помотал головой — на этот раз не так решительно.
— Обоих, — повторил Куай-Гон. — Или никакого пари.
Они стояли в воротах ангара, здесь было потише, хотя трибуна над их головами начала заполняться народом. Мест было столько, что казалось, будто трибуна вместит все население Мое Эспа поголовно, и еще останется. Город должен был обезлюдеть. Но зрители все шли и шли — с окрестных ферм и поселений, из соседних ближних и дальних городов, даже с соседних систем, здесь были и такие, кого меньше всего можно было ожидать.
Куай-Гон заметил в толпе двух эопи, тащивших сани с болидом. На одном восседали Ана-кин и Падме, на втором — Китстер и Шми. Дроиды ехали на санях. Уотто тоже увидел приближающуюся процессию, всмотрелся в груз на санях и облизнулся. Глаза у него масляно заблестели.
— Ни один болид не стоит двух рабов, — неуверенно пробормотал он. Посмотрел на Куай-Гона и озабоченно фыркнул. — За одного еще куда ни шло.
— Тогда мальчик, — не поворачиваясь отозвался Куай-Гон.
Анакин сотоварищи подъезжал все ближе. Уотто глаз не мог оторвать от болида. Р2Д2 не зря трудился всю ночь.
— Н-ну... пусть все решит судьба, а? — Уотто полез в поясной кошель и достал небольшой пластиковый кубик. — У меня как раз при себе есть кости. Синее — мальчик, красное — его мать. А?
Куай-Гон согласно кивнул. Уотто бросил кубик на землю, тот подпрыгнул и покатился, сверкая разноцветными гранями. В последний момент Куай-Гону вдруг понадобилось зачем-то отряхнуть свое пончо — его ладонь привычным жестом погладила воздух. Кубик замер. Уотто взвыл. Синее.
Тойдарианец подозрительно посмотрел на Куай-Гона; тот был воплощением самой невинности. Джар Джар преданно улыбался из-за его плеча. Куай-Гон развел руками: что поделаешь, обычное везение, ничего больше...
— В кости ты выиграл, чужеземец... — Уотто был вне себя. — Но на гонках тебе не победить, так что наше пари все равно ничего не значит.
— Увидим, — безмятежно ответил Куай-Гон.
Один из эопи потянулся к Уотто, выклянчивая подачку. Тойдарианец в сердцах обложил его так, что бедное животное шарахнулось в сторону, едва не сбросив Китстера и Шми. Куай-Гон успел поймать поводья и утихомирить зверя. Успокоить Уотто было сложнее — теперь он накинулся на Анакина.
— Бона пакисса! Ха! — завопил он, размахивая кулачками перед лицом мальчишки. — Тонги мабунги ма буки чанага! Оба набида чабода!
Последовала немая сцена. Потом Уотто с ненавистью посмотрел на Куай-Гона и удалился в тень ангара — переживать.
Падме вопросительно приподняла брови.
— Хочет, чтобы мой друг перестал делать ставки, иначе тоже станет его рабом... — покладисто перевел Анакин, недоуменно провожая взглядом торговца. — О чем это он?
— Потом объясню, — пообещал рыцарь и помог Шми выбраться из седла. — Доброе утро. Шми застенчиво улыбнулась.

* * *

Тем временем два дроида в антигравитационных санях вели интеллектуальную беседу на отвлеченные темы.
— Ой-ей, — говорил Ц-ЗПО. — Эти космические полеты — штука опасная.
— Фьють, — соглашался Р2.
— Уж поверь, меня никто не заманит на эти кошмарные звездолеты, — говорил Ц-ЗПО.
— Пьюти-фьють! — соглашался Р2. Он обожал цитировать умных людей.

* * *

Китстер был в восторге. Конечно же, он не раз бывал на гонках, но раньше ему не доводилось пробираться в ангар. Да что там пробираться — зайти с полным правом, в конце концов, кто здесь главный механик команды? Он поддел носком башмака попавшегося под ноги маленького пит-дроида: прочь, мелюзга! Пит-дроид заверещал.
— Это просто класс, Ани! — восхитился Китстер. — Уверен, на этот раз у тебя получится. Падме немедленно заинтересовалась:
— Что именно?
Китстер был сама доброта и открытость:
— Дойти до финиша, конечно.
У Анакина зародилось желание огреть лучшего друга чем-нибудь по непутевой балде, и чем тяжелее будет вещь, которой он это сделает, тем лучше. Падме продолжала хмурить брови.
— Ты раньше не побеждал?
— Ну-у... вообще-то... — какой смысл
Врать? — Нет.
— И даже не доходил до финиша?
Быть Китстеру битым, постановил Анакин. Но не сейчас, после гонки.
— Китстер прав, — уверенно заявил он, пихая приятеля кулаком в бок (так, чтобы показать, что вовсе не сердится, но — от души). — В этот раз — дойду.
— Конечно, дойдешь, — согласился Куай-Гон.
Он взял поводья и второго эопи, чтобы завести зверей вместе с грузом в ангар.
Падме онемела. И судя по взгляду, которым она одарила джедая, — онемела к его счастью.

* * *

Центр города будто вымер; были закрыты все лавки и кабаки, в доках царила просто образцовая тишина, не работали даже дроиды. У них тоже был выходной. Из всех районов Мое Эспа текли цветные ручейки жителей, за космопортом они сливались в могучую реку, что втекала в ворота Большой Арены и наводняла трибуну. Незаметная в обшей сутолоке тел, конечностей, манипуляторов, голов, хвостов и запчастей, над толпой парила небольшая металлическая сфера. Она облетала дом за домом, она обшаривала лавку за лавкой, она осматривала лицо за лицом. Она искала.

* * *

Большая Арена больше не напоминала огромный утес, которым, по сути, являлась. Сейчас ее можно было назвать взбаламученным морем. Трибуна гудела, кричала на разные голоса, колыхалась, двигалась, ссорилась, раскладывала еду и напитки, пела, трубила в рожки, колотила в барабаны, крутила трещотками и размахивала флажками. Уже вспыхнуло и затихло несколько потасовок.
Когда из пасти ангара появились первые машины, ор поднялся такой, что его, наверное, слышно было и в другом полушарии Татуина, если, конечно, там еще оставались жители. Вполне вероятно, что все они сидели здесь, на трибуне.
С не меньшим восторгом публика восприняла появление хаттов — Джабба и его подружка Гардулла, две увесистые туши, вползли в свою личную ложу. Джабба устроился у самого барьера на солнцепеке, его толстая серая, вся в складках, шкура позволяла ему не бояться возможных нападений со стороны конкурентов. Гардулла предпочла тень; гаморреанские наемники, охраняющие столь весомое и ценное тело, были весьма рады этому обстоятельству.
— Чоубазо! — пророкотал Джабба, приветственно вздымая пухлую короткопалую конечность. — Там ка чее Боонта рулее йа, кее мадд ахдрудда ду вундее!
Толпа заорала еще радостнее заорала, рожки и трещотки были способны поднять мертвеца из могилы.
Секретарь Джаббы, Фортуна, белокожий тви'лекк, что-то шепнул ему вполголоса. Джабба встрепенулся и лично решил представить чемпиона прошлого года (да и позапрошлого тоже).
— Кубба тее, — возвестил он. — Себулъба тута Пикселито!
Стоявший недалеко от Анакина Себульба помахал публике правой задней ногой. Зрители восторженно взвыли. Красных флажков с желто-черным узором в толпе было больше всего.

Предыдущая страница 14 Следующая страница


15 Терри Брукс

На этом Джабба счел свой долг выполненным и прикрыл щелки глаз, греясь на солнце. Комментатор одно за другим стал называть имена участников гонки. Гасгано. Более Роор. Бен Куадинарос. Алдар Бидо. Оди Мандрелл. Ксельбри. Марс Гуо. Клегг Холдфаст. Боззи Баранта. Ван Сандаж...
Анакин оглянулся: Китстер крепил двигатели к гондоле стилтоновыми кабелями.
-... Маухоник тута. Хок, — продолжал бубнить комментатор. — Теелито Пагалес тута Мун-гус Мандел. Анакин Скайуокер тута Татуин...
Анакин получил свою долю приветственных воплей, хотя и не такую большую, как Себульба или Гасгано, да и все остальные. Он даже заметил, как кто-то в толпе размахивал бело-синим флажком с эмблемой его болида. Он помахал в ответ и подумал, как хорошо, что он не позволил маме выйти на стартовую решетку. Хватит того, что в ангаре она поцеловала его и попросила быть осторожнее. Разумеется, он пообещал, что обязательно будет. Но на поле пришлось выходить под хихиканье Себульбы и еще пары-тройки пилотов. Падме тоже чмокнула его в щеку. На удачу, сказала она. Смотри, если с тобой что-то случится, за кого же я тогда выйду замуж? Но глаза у нее не смеялись. Ей он тоже сказал, что все будет в порядке. То же самое он повторил Джар Джару, который пришел пожелать, чтобы боги хранили его. А Ц-ЗПО посоветовал ехать медленнее, потому что быстрая езда очень опасна, и... Р2Д2 дружески свистнул. Только рыцарь опять куда-то запропастился.
Краем глаза Анакин видел, как между машин болтается Себульба. Наверное, говорит всякие гадости. Себульбу гоняли. Наконец дуг добрался и до него.
— Аста багхутта, шай, — ухмылка вышла особенно гадостной. — То бийа пук.(Далеко не уйдешь, рабское отродье, (хат.))
— Чес скрулш до баис, слмлю! (Не рассчитывай на это, ублюдок, (хат.)) — немедленно откликнулся Анакин.
Взрослых — особенно мамы — поблизости не было, поэтому можно было не стесняться в выражениях.
— Йо ка ду бантта поодоо! (Ты — дерьмо банты, (хат.))
Вот и поговорили. Обменялись любезностями, можно сказать.
Подошел Куай-Гон, и Себульба поспешно убрался к своей машин, делая вид, что торопится на старт.
— Каа базза кундее да там хдрудда! (Пусть соревнования начнутся! (хат.)) — громыхнуло над их головами.
— Ты готов, Ани? — негромко спросил рыцарь, подсаживая Анакина в болид.
Анакин кивнул: да! — и с облегчением заметил, как просветлел взгляд Куай-Гона. Мальчик повозился, устраиваясь, чувствуя, как мягко обволакивает его спину кресло, как удобно и плотно ложатся ремни безопасности. Куай-Гон протянул ему шлем и очки.
— Запомни: сосредоточься на происходящем, — посоветовал он. — Не думай, просто чувствуй. Положись на интуицию.
Анакин вновь кивнул: ага, — но спросить, что такое интуиция, не успел и решил положиться на чувства. Куай-Гон потрепал его по плечу, улыбнулся.
— Да пребудет с тобой Великая Сила, — сказал он и ушел.

* * *

Куай-Гон торопливо прошагал сквозь толпу к платформе, где его ждали остальные. Он только раз оглянулся на Анакина — мальчик спокойно опускал на лицо защитные очки в ожидании старта. Рыцарь кивнул своим мыслям.
Шми встретила ею тревожным вопросительным взглядом. Куай-Гон опустил ладонь ей на плечо.
— С ним все в порядке, — сказал он. Падме неодобрительно покачала головой.
— Вы, джедаи, слишком безрассудные, — сообщила она. — Королева не...
— Королева верит в мое чутье, милая девушка, — рыцарю пришлось согнуться чуть ли не вдвое, чтобы их лица оказались на одном уровне. — Может быть, вам тоже следует?
Падме обиженно надула губы.
Их платформа медленно вознеслась на свое место, отсюда была видна вся стартовая площадка. Горячий воздух над ней слабо мерцал, еще чистый, без той пыли, которую поднимут, сорвавшись с места, гоночные болиды. Пока красный свет на табло еще. удерживал машины на месте. Колонна знаменосцев удалилась, чуть более поспешно и совсем не так величаво, как выходила. В. общем гуле прогреваемых двигателей то и дело выделялся короткий взрык — какой-нибудь нетерпеливый гонщик увеличивал обороты. Казалось, машины дрожат от нетерпения.
Механики со всех ног, лап и манипуляторов побежали каждый в свой блок. Джар Джар зажмурился, а для верности еще и закрыл лапами глаза:
— Моя не смотри. Там быть каша!
Стоявший рядом с ним Куай-Гон чуть было не согласился.
Затем стартовые огни лолыхнули зеленым, от визга двигателей у зрителей заложило уши. Гонка началась.

Глава 11

Анакин толкнул рычаги в тот же миг, когда зажглись зеленые огни. Ракетные двигатели рявкнули, захрипели и замолчали, Болид не сдвинулся с места. Мимо в песчаной завесе, какофонии рева и скрежета, сверкая металлом гладких боков, проносились машины. На стартовой площадке остались лишь двое — он и Бен Куадинарос, точно так же. зависший на месте.
Анакин закусил губу. Надо же было быть таким дураком: слишком мало дал топлива на плохо прогретые двигатели. Ничего, это все поправимо. В следующее мгновение он оставил трибуны и Куадинароса далеко позади.
Анакин вел преследование с одной-единственной мыслью, не беспокоясь ни о чем, кроме скопления сверкающих точек на мониторе, отмечавших положение других гонщиков. Вой моторов становился все выше и звонче, поверхность земли под кокпитом сливалась в пятна света и тени.
Впереди лежала пустыня, и Анакин выжимал из двигателей практически все, на что те были способны.
На горизонте поднялись скалы. Уже молено было разглядеть другие машины, блестящие металлические колесницы, летящие над песком. На прямой он их легко нагонит; снятые с космического истребителя «радон-ульцеры» привыкли и не к таким скоростями. Для его болида это была лишь разминка.
Догнав остальных, Анакин сбросил скорость, чтобы иметь пространство для маневра. Болиды шли плотной группой; придется попотеть на обгонах. Двоих он сделал, будто стоящих, — по большому радиусу обойдя обоих одновременно. Следующим на повестке был тройкен Гасгано. Этот пропускать не любил.
Догнать многорукого Гасгано было нетрудно, вот перегнать его — совсем другое дело. Приближался Арочный каньон, и Анакин хотел пройти его так, чтобы никто не маячил у него перед носом. К сожалению, Гасгано хотелось того же. Он заметил Анакина, когда тот уже обходил справа, и чуть-чуть подрезал его, «захлопнув калитку». Анакин подождал и опробовал тот же прием, только слева. С тем же результатом — Гасгано не думал дремать. Так они и возились, как два крайта, гоняющиеся за одной вомпой-песчанкой.
Анакину удалось обмануть Гасгано только перед самым входом в каньон. Поверхность трассы там резко уходила вниз, давая возможность для
Рискованного маневра. Анакин стал тормозить, показывая, что рисковать не возьмется. Гасгано тоже слепо сбросил скорость и первым нырнул вниз. Анакин толкнул рычаги от себя — что есть силы. «Радон-ульцеры» взвизгнули, машина рванулась вперед и вверх и, завалившись на правый бок, влетела в узкое устье каньона. Где-то внизу промелькнул перетормозивший Гасгано.
Анакин пролетел сквозь каньон, не заметив того, и вновь вырвался на открытое пространство. Далеко впереди гран Маухоник и Себульба боролись за первое место. Огромные двигатели красной машины были явно мощней, зато зеленый ГПЕ-3130 Маухоника был поманевренней. Что там произошло, Анакин видеть не мог, но Маухоник вдруг исчез в дымно-огненном вихре.
Теперь Себульбе угрожал только Ксельбри. Этот был осторожнее и хотел обойти лидера по широкой дуге сверху — как Анакин только что сделал Гасгано. Но дуг успел перекрыть ему путь. Ксельбри приотстал и принялся подбираться к противнику слева. Себульба его подпустил, даже дал догнать на полкорпуса, а потом из выхлопного отверстия его левого двигателя высунулся длинный язык пламени — наверное, дуг подкачал лишнего топлива — и лизнул обшивку двигателя Ксельбри. Последовал взрыв.
Себульба выровнял машину и вновь увеличил скорость.

* * *

Больше всего на. свете хотелось добраться до комментаторской кабины и оторвать комментатору обе его головы. Или вставить кляп — в оба рта.
Рядом Джар Джар донимал кого-то из зрителей в тщетной надежде: раз они так похожи внешне, может, обнаружится и родство душ. Они действительно походили друг на друга, но только внешне. Родства не находилось, горожанин терял терпение, вот-вот могла завязаться драка. Не обращая на них никакого внимания, Падме и Шми не отрывались от портативного монитора. Куай-Гон заглянул через их головы на экран: Ана-кина не было видно.
Из соседней ложи донесся знакомый хохоток. Уотто. Перехватив взгляд Куай-Гона, тойдарианец принялся делать недвусмысленные телодвижения. Джедай отвернулся.
Мимо трибун пролетел ярко-красный болид; рев толпы перекрыл рев мотора. Томившийся в боксе вместе с дроидами Китстер погрозил кулаком вслед Себульбе.
Куай-Гон прикрыл глаза и стал искать в паутине Силы мальчишку: как будто нырнул в холодную темную воду.
Вновь взвыла толпа, где-то вдали обозначились силуэты машин; здесь, по эту сторону матрицы мира, они казались черными и очень горячими. Зубной болью заныли моторы. Еще два болида ушли на второй круг. Анакина все еще не было. Но он оставался на трассе, далеко, почти за пределами восприятия. Если напрячься, то можно нащупать. Но тогда контакт неизбежен. Анакин должен справиться сам.

* * *

Еще три машины. Звук моторов накатился и растворился в тишине пустыни. Четвертый болид, Икс-Эль 5115, свернул на пит-стоп; его двигатели дымились и мелко дрожали. Гонщик, крупный рептилеобразный ер'кит, привстал в кокпите и, размахивая руками, орал на механиков. Механики суетились. Но в суматохе к болиду подобрался маленький пит-дроид и его мгновенно засосало в воздухозаборник двигателя. Турбина выплюнула пит-дроида на выхлопе. С дроидом не случилось ничего, но с мотором можно было лишь распрощаться. Для Оди Мандрелла гонка закончилась.

* * *

Толпа приумолкла. И тут Р2Д2 восторженно заверещал.
Куай-Гон быстро открыл глаза.
— Вон он, — негромко сказал рыцарь.

* * *

На начало второго круга Анакин уже значительно приблизился к лидеру. Ему казалось, что он потихоньку исчезает, растворяется, сливается с машиной; он становился двигателями, сочленениями, силовыми кабелями, обшивкой. Он чувствовал боль и напряжение каждой заклепки и шва. Свистел ветер, отсекая его от прочих звуков, запирая в коробку белого шума. Оставались только он и машина, скорость и желание прийти первым.
Впереди уже изогнулся Арочный каньон. Безнадежно отстал Алдар Бидо. Скользнул мимо и затерялся в песках позади Клегг Холдфаст. Он уже нагонял Теемто Пагалеса, когда раздались выстрелы. Сначала Анакин не обратил на них никакою внимания, и только когда возле самой его головы взвизгнула, срикошетив от кокпита, пуля, сообразил, что в скалах засели тускены и теперь развлекаются стрельбой по движущейся мишени. Машина Пагалеса завихляла, чиркнула по высокому гребню бархана, воздухозаборники глотнули песка, моторы мгновенно заглохли.
На прямом скоростном участке Анакин без особых проблем обогнал Элана Мака — у этого гонщика была относительно медленная модель КК. Т410Ц «Куртоб» — и Хаббу Кии. Впереди Марс Гуо подбирался к Себульбе. Анакин заметил, как дуг покопался в кокпите и что-то швырнул назад, прямо в левый двигатель машины Гуо. Раздался скрежет, поврежденный мотор задымил. Марс старался удержаться, но сопряжение двигателей нарушилось, левый мотор оторвался, а правый швырнул болид далеко за пределы трассы.
Тут решила закапризничать и машина Анакина. Пока он возился, разбираясь в чем дело, его обошли Мак и Кии, а следом за ними и Обитоки. А это уж совсем никуда не годилось.
Анакин догнал Элана Мака и легко обошел его. Он как раз подбирался к Хаббе Кии, когда Обитоки попытался пойти на обгон Себульбы. Хитрый дуг выждал, когда противник поравняется с ним, а затем сыграл с ним ту же шутку, что стоила гонки Ксельбри. Огненный сгусток из сопла его левого двигателя затянуло в воздухозаборник машины Обитоки. Топливо вспыхнуло моментально, двигатель разнесло, а сама гондола нырнула и зарылась носом в песок. В ущелье повисла завеса из песка, дыма и щебня.
Хабба Кии влетел в нее первым — слишком низко, слишком близко к поверхности. Его ослепило, он свернул не туда, и один из обломков двигателя Обитоки вспорол брюхо его болида, словно нож. Новый взрыв разметал по ущелью и машину, и ее пилота. Анакин был вторым, дым и песок ослепили точно так же. Острый зазубренный кусок металла вылетел из полутьмы, кусанул один из его «радон-ульцеров» и едва не снес мальчишке полголовы.
Вновь промелькнула трибуна, машины отправились на третий и финишный круг.
Анакин закрыл глаза и увидел Куай-Гона и Падме; глаза девочки-ангела черны от беспокойства, по лицу рыцаря ничего невозможно понять. Джар Джар просто зажмурился. Китстер восторженно прыгает в боксе возле Р2Д2. Глаза мамы полны бесконечного страха. Он видел их всех так же ясно, как будто стоял рядом с ними там, на трибуне...
Трибуна исчезла за поворотом. Впереди в призрачном мареве маячил ярко-красный болид. Интересно, когда дуг решит, что настало время покончить с Анакином раз и навсегда? Себульба знаком с этой трассой гораздо лучше него, даже, пожалуй, лучше всех гонщиков, и ему отлично известно расположение камер наблюдения. Он только не знает, что Анакин тоже выучил их наизусть.
Себульба резко бросил машину в сторону; их болиды чуть было не столкнулись. Анакин в прошлый раз попался на этот фокус и, хотя тогда ему повезло больше, чем Ксельбри и Обитоки, испытывать судьбу вторично он не собирался. Анакин задрал нос болида, отводя его от языка пламени. Слишком резко — его сбросило с трассы. Машина в щепки разнесла ограждение. Анакин запаниковал, вместо того чтобы сбросить скорость, он толкнул рычаги еще дальше. «Радон-ульцеры» глотнули топлива, перегрузка вжала мальчишку в сидение, земля по косой провалилась куда-то вниз.
Анакин осторожно выглянул из кокпита: он летел! Двигатели от космического истребителя наконец-то почувствовали себя в родной стихии и ликующе пели. Далеко внизу промелькнула красная искра машины Себульбы. Анакин плавно повел болид на снижение. Так они и вырвались на простор пустыни. Лидером шел Анакин, сзади — Себульба.
Сдерживать дуга было совсем непросто, а тут, как на грех, забарахлил левый стабилизатор. Анакин мельком вспомнил, что именно возле него вертелся до старта Себульба. Двигатель задымил, протянув за собой длинную черную полосу дыма. Анакин мстительно хмыкнул, представив, как чихает и кашляет сейчас дуг. Но делать нечего, дорогу пришлось уступить.
Время и пространство быстро заканчивались. До финиша оставалось рукой подать, а гонку опять возглавлял Себульба. Анакин шепотом выругался.
Он переключил электронику барахлящего двигателя на резервный канал и, сдерживая штурвал одной рукой, начал вручную регулировать баланс топлива, поступающего по трубам в теле стилтоновых кабелей. Расход топлива увеличился почти вдвое: часть его в виде огнеопасного шлейфа развешивалась над пустыней позади болида. «Ну же!» — шептал Анакин, подпрыгивая от нетерпения. Второй двигатель чихнул, плюнул огнем и радостно загудел. Машину перестало заваливать на бок. У мальчика возникло ощущение, что много лет он был хромым и вдруг выздоровел. Он победит! Это точно!
Анакин положил вторую руку на штурвал и быстро догнал красный болид. Себульба заметил его издалека. Анакин испробовал все известные ему трюки, но — напрасно. Не думай, вспомнил он. Просто почувствуй. Его болид мягко повело налево — Себульба отреагировал моментально. Он выигрывал гонки дома, на Маластере, что ему Боонта Ив. Бело-голубой болид скользнул вправо. Себульба откликнулся точно таким же маневром. Анакин вновь качнул машину влево, но в то мгновение, когда Себульба начал срезать ему трассу, резко дернул болид в противоположную сторону. «Радон-ульцеры» взвизгнули, но выдержали. Себульба все-таки заметил маневр, но было поздно. Машины сцепились стойками стабилизаторов. Теперь ни один, ни другой не мог остановиться так, чтобы второй не полетел вверх тормашками.
Так они пролетели Метта Дроп, мимо мелькнули пологие холмы. Впереди поднялась Большая Арена. Анакин зажмурился и рывком перевел рычаги в крайнее положение. Двигатели его машины зашлись воем. Стойка левого стабилизатора сломалась окончательно, заодно снеся и основной горизонтальный стабилизатор. Если бы Анакин не был пристегнут, его выбросило бы из кабины.
Себульбе досталось больше. Его двигатели пошли вразнос, на синхронизации можно было поставить жирный крест. Один из моторов превратил в пыль небольшую скалу. Второй просто взорвался. Кабели лопнули, гондолу сорвало с креплений, так что болид проскакал брюхом по горящим обломкам, пару раз перевернулся и воткнулся в песок. В зеркале заднего вида Анакин видел, как Себульба выбрался из покореженного кокпита вполне целый, только очень рассерженный и стал, отплевываясь и шипя, шлепать себя по тлеющим сзади штанам.
Насладиться зрелищем Анакину не пришлось. Потрепанные «радон-ульцеры» увлекли его машину вперед. Поворот, финишная прямая, непонятно, кто громче визжит, моторы или крепления кабелей. Клетчатый флаг. Все. Можно затормозить. Посмотреть на взбесившуюся толпу на трибунах. И внезапно понять, что только что стал самым молодым чемпионом в истории гонок.

Глава 12

Уотто не был похож на существо, наслаждающееся всеми благами жизни, — в отличие от высокой чернокожей девицы, что, пританцовывая, вышла от него, нагруженная пачками кредиток. Следом за девицей выскочил растрепанный коротышка с точно таким же грузом в руках и абсолютно идентичной ухмылкой на лице. уотто пыхтел, расставаясь с очередной суммой денег, и был, наверняка, бледен — по тойдарианским меркам, конечно. Во всяком случае, темно-синий цвет на его морщинистой физиономии сменился зеленовато-голубым. Когда же он увидел источник всех своих несчастий, его лицо сменило множество красок, одна за другой по нему прошли полосы различных оттенков синего.
— Ты меня надул! — его тоненькие темно-синие лапки выписывали в воздухе жесты, означающие крайнее раздражение пополам с крайним отчаянием. — Ты знал, что мальчик победит. Ты почему-то это знал. Я в полном проигрыше.
— Это азартные игры, — напомнил ему Куай-Гон. — Случается и проиграть. Просто сегодня не твой день. Доставь запчасти в ангар. Я зайду к тебе попозже и заберу мальчика.
— Нет, не заберешь! — взвился Уотто.
Может, Уотто и был жаден без меры. Может, он был склонен обсчитывать покупателей. Может, за ним числился длинный список скрытых пороков. Но вот трусом он никогда не был. И немедленно это доказал, воинственно сжав кулачки:
— Ты играл нечестно!
— Давай обратимся к Хаттам, — предложил Куай-Гон. — Уверен, они будут счастливы рассудить нас.
Да, одно дело надавать по шее распоясавшемуся чужаку, и совсем другое — объяснять местному Большому Папе, что не желаешь. выплачивать игровой долг. Уотто вновь приобрел бирюзовый колер и уныло повис в воздухе, как воздушный шарик, из которого подвыпустили воздух.
— Забирай, — буркнул он, отворачиваясь от джедая. — Хватит с меня твоих фокусов...
Куай-Гон слегка поклонился. Учтиво до издевательства. Уотто горестно махнул лапкой. Если бы оба не были так заняты, то, наверное, заметили бы странную колючую металлическую сферу, что зависла в воздухе, нацелив на них объектив.

Предыдущая страница 15 Следующая страница


Эпизод I - Скрытая угроза 16

* * *

Понадобилось еще много времени, чтобы опустела Большая арена. Зрители разошлись по кабакам и кантонам праздновать выигрыш или заливать горечь поражения. Кто-то отправился в ущелье собирать обломки болида Себульбы — на сувениры. Сам Себульба явился, хромая на правую лапу, буркнул что-то в адрес Анакина и ушел, его больше никто не видел. Машины, или то, что от них осталось, растащили по боксам. Завтра ими займутся механики. Гонщики подошли поздравить нового чемпиона, обсудили между собой, негласно приняв и его в свое общество, подробности гонки, помянули недобрым словом Себульбу, пожалели о Хаббе Кии и разошлись. Анакин решил не спешить. В голове у него еще ревели моторы, а стоило закрыть глаза, как назад уносилась пустыня, ущелье и скалы, размазываясь в желто-бурые полосы.
Как хорошо, что болид практически не поврежден. Нужно лишь подправить стабилизаторы, заглушку и перебрать левый двигатель. Ну, и обновить краску. Но это — потом.
Он поднял голову и улыбнулся Куай-Гону. Видишь, все получилось, хотел сказать он. Теперь у тебя все будет в порядке. Обещаю. Но оказалось, что язык едва поворачивается, так он устал. Рыцарь опустился рядом с ним на колени. Анакину нравилось, когда тот так делает, потому что тогда их лица оказывались на одном уровне: общаться было очень удобно. А если его сейчас еще и обнимут, он вообще окажется наверху блаженства. Мама, например, обнимает совсем не так, с мамой он — будто младенец, а Куай-Гон просто кладет свои тяжелые сильные руки на плечи, словно равному.
— Досталось тебе сегодня, — негромко сказал джедай, и мальчишка зажмурился от удовольствия, как детеныш маркота, почувствовав на плечах знакомую тяжесть. — Но ты все сделал как; надо.
Он стер с лица Анакина грязь. И опять, подумал мальчишка. Если бы это сделала мама, он почувствовал бы себя редкостно глупо и попытался сбежать, он же не маленький, в конце-то концов!
— Ну вот, — заметил Куай-Гон. — Совсем как новый. Можно идти к нашим женщинам.
И пригладил Анакину растрепанную шевелюру. Перед тем как отправиться к женщинам, пришлось сменить повязку на руке, а пока они этим занимались женщины сами пришли к ним. И тут уж не удалось избежать ни объятий, ни поцелуев. На радостях часть их досталась Куай-Гону. Тот мужественно перенес женский восторг, так что Анакин тоже решил потерпеть, только изредка морщил облупленный веснушчатый нос.
— Мы обязаны тебе, Ани, — улыбнулась ему Падме, и это была самая замечательная вещь, которая случилась за сегодняшнее утро.
Мама в очередной раз чмокнула его в щеку.
— Ма-ам!
— Ты замечательный, Ани, — сказала она. — Ты вернул надежду тем, кто отчаялся. Я очень тобой горжусь.
И снова чмокнула. Анакин сморщил нос.
Ну, ма-ам...

* * *

Оби-Ван выскочил из корабля, едва они показались из-за бархана.
— Я беспокоился, — сконфуженно признал он, забыв поздороваться и с трудом удерживаясь от порыва кинуться учителю на шею.
Куай-Гон помог Падме спешиться. Девчонка пробормотала слова благодарности и нога за ногу побрела к кораблю. Ее здорово укачало. Навстречу ей выскочили механики, пришедшие в экстаз при виде генератора. За механиками появился Панака и еще одна служанка. Просто целая делегация. Какое-то время джедаи наблюдали за разгрузкой. Потом Куай-Гон устало водрузился в седло.
— Я отлучусь, — сказал он и добавил, заметив, как помрачнел ученик:
— Скоро вернусь. Просто одно незаконченное дело.
Можно было бы соврать, что ему надо вернуть животных, но Оби-Ван смотрел на него слишком встревоженно.
— Дело? — эхом откликнулся падаван.
Он хмурил брови.
— Я ненадолго...
Оби-Ван наконец успокоился и даже позволил себе улыбнуться.
— Учитель, почему я чувствую, что с нами полетит еще один несуразный инопланетянин? — спросил он.
Куай-Гон посмотрел на механиков. Те были слишком заняты.
— Мальчик, — поправил он ученика. — Это мальчик. Мы получили запчасти только благодаря ему. И это его кровь ты проверял вчера ночью.
Высоко в небе, незаметный в солнечном мареве, над кораблем висел робот-разведчик.

* * *

Анакин шел домой вместе с мамой и Ц-ЗПО и думал о том, что все-таки здорово было натянуть Себульбе нос, теперь-то он перестанет так важно раздуваться при каждой встрече, правда, задирать и дразнить едва ли станет меньше. А когда протолкавшийся сквозь толпу Куай-Гон вытащил его из болида и поднял над толпой, усадив себе на плечо, Анакин в конце концов понял, что победил. Почти. Но восторг проходил, и появлялись мысли, что теперь рыцарь сможет починить свой корабль, а значит, вскоре улетит с Татуина. А вместе с ним улетит Падме. Она поцеловала его на прощание, а он стоял и молчал, точно дроид без вокодера, потому что больше всего на свете хотел попросить их остаться. А потом они уехали к своему кораблю, им нужно было увезти генератор, и он хотел сказать, что сам все починит, он хорошо умеет чинить, хотя это и означало, что они отправятся в путь еще раньше. Но мама сказала, что он никуда не пойдет, разве что домой, а когда тебе девять лет, с родителями не спорят, даже если ты только что выиграл гонку Боонта Ив.
Куай-Гон сказал, что еще вернется, и что сегодня можно не ходить к Уотто, а делать все, что вздумается. И уехал. И Падме уехала вместе с ним и даже не оглянулась на прощание. Она села верхом на эопи позади Куай-Гона и обняла рыцаря за пояс, чтобы не соскользнуть с седла. Анакин подумал, что для того чувства, которое при этом больно укололо его, он пока не знает названия. Он даже не засмеялся, когда Джар Джар ловко вскочил на второго эопи и тут же свалился с него с другой стороны. Р2Д2 ободряюще побибикал, и гунган попробовал снова, на этот раз — удачно. Сам дроид уютно устроился на повозке вместе с ящиками с запасными частями.
Мама велела не отходить далеко от дома и пошла к Джире купить еды на ужин, И он побрел домой, а вокруг него кипела толпа. Его хлопали по плечу, махали ему руками, поздравляли, обнимали и даже поцеловали пару раз. Он отвечал на рукопожатия, улыбался, уворачивался от поцелуев и думал, что самое смешное заключается в том, что он еще сам не поверил до конца в собственную победу, хотя откуда-то знал, что придет первым. А самое грустное — в том, что скорее всего он никогда больше не увидит Падме. А он даже не успел отдать ей подарок...
Словно из-под земли, перед ним возник родианец, постарше него, но тоже не слишком взрослый. Может быть, родственник Вальда. Анакин смухлевал, пропищал родианец. А иначе гонку Боонта Ив ему не выиграть. Рабы вообще никогда ничего не могут выиграть... Анакин заткнул ему пасть кулаком, и они покатились по песку. Анакин месил противника со знанием дела, не думая теперь ни о чем, даже о том, насколько он зол. Даже о том, что его злость не имеет никакого отношения к противнику. Просто Падме даже не оглянулась...
А потом он почувствовал, что кто-то крепко взял его за шиворот и выдернул из драки. Анакин в запале попытался пнуть незваного миротворца. Не получилось.
Второй рукой Куай-Гон удерживал родианца. Некоторое время он молча смотрел на бойцов, потом скучным голосом сообщил, что желает знать, что тут произошло. Анакин объяснил, виновато, но все еще сердито. Куай-Гон перевел взгляд на родианца и спросил, по-прежнему ли тот считает, что Анакин «смухлевал». Пылая справедливым с его точки зрения гневом, родианец сказал, что да, считает. Куай-Гону пришлось разводить драчунов вторично.
Наконец рыцарь положил тяжелую ладонь на плечо Анакина и вывел мальчишку из собравшейся толпы. Он молчал, пока они не дошли до дома. Анакину нравилось, что джедай не убирал руки с его плеча. Ощущение было непривычное, но приятное. Тепло ладони успокаивало, в нем растворялись и злость, и досада, и даже печаль. Возле крыльца Куай-Гон опустился возле Анакина на колено, чтобы заглянуть мальчишке в лицо. Ана-кин подумал, что раньше не замечал, какой у рыцаря невеселый взгляд.
— Видишь, Ани, — его звучный голос тоже был печален. — Драка не изменила мнения твоего противника. Согласен ты с кем-то или нет, но нужно научиться считаться с их мнением. Или, по крайней мере, мириться с тем, что оно есть.
Куай-Гон вынул из-под пончо большой сверток.
— Это твое, — сказал он. — Я продал болид. Одному очень невежливому, но, тем не менее, весьма настойчивому дугу.
Позабыв про драку и ее причину, Анакин ворвался в дом. Следом бесшумно вошел Куай-Гон.
— Мам! Смотри, сколько денег! Мы продали мой болид! — он вывалил содержимое пакета ей на колени, наслаждаясь ее испуганным выражением. — Смотри, сколько у нас теперь денег! А болид я сделаю новый. Я знаю, как сделать его лучше этого! У йавов были две детали...
Шми заметила рыцаря. Она встала бы, но тяжесть на ее коленях и вертящийся волчком сын не позволили.
— И ты свободен, — добавил Куай-Гон. Мальчик замер на месте. Куай-Гон улыбнулся ему.
— Ты больше не раб.
— Ма-ам... — он не верил, просто не мог заставить себя поверить, что не ослышался. Слишком много случилось за сегодняшний день. — Ты слышала, мам?
Она слышала. И тоже не поверила сразу. Анакину хотелось крикнуть, чтобы она перестала смотреть на него так, но голоса не было. Он сглотнул колючий комок — почему всегда так не вовремя? Он даже сумел ухмыльнуться, как будто в новости не было ничего особенного.
— Это что, часть выигрыша? Куай-Гон усмехнулся в ответ:
— Скажем так: Уотто разучился играть.
Анакин прошелся бы колесом по комнате, но Шми обняла его. Не отпуская, повернулась к Куай-Гону.
— Вы возьмете его с собой? — спросила она. — Он будет... джедаем?
Куай-Гон помедлил, подбирая слова, но все же ответил.
— Наша встреча не была случайностью, — медленно сказал он. — Ничто не происходит просто так, — он усмехнулся, вспомнив поговорку из старой сказки. — Колесо плетет так, как хочется Колесу. Анакин, у тебя много Силы, но Совет может не принять тебя.
Анакин услышал то, что хотел услышать.
— Я буду джедаем! — заулыбался мальчишка. — Это значит, что я полечу вместе с тобой на твоем корабле?
— Стать джедаем не так просто, Анакин, — сумрачно возразил рыцарь. — А если тебе повезет, твоя жизнь будет тяжелой. Без наград, без сожаления и без жалости.
Анакин помотал головой, отметая возможные и далекие трудности с безрассудностью своего возраста.
— Но я хочу! — упрямо сказал он. — Я только об этом мечтал! Мам, можно?
Шми промолчала, вместо нее ответил Куай-Гон:
— Путь перед тобой, Анакин. Только тебе решать, идти или нет.
Мальчик с трудом оторвался от величественных картин, уже разворачивающихся перед его внутренним взором. С удивлением он обнаружил, что все еще стоит посреди комнаты у себя дома: глинобитные выщербленные стены показались ему такими скучными по сравнению с тем, что он только что видел.
— Я хочу, — повторил он.
— Тогда собирай свои вещи, — ответил джедай. — У нас мало времени.
Восторженный вопль услышали, видимо, и соседи. Анакин вырвался из рук Шми, немного попрыгал по комнате, зашибая табуретки, потом вновь подскочил к матери, обнял ее и побежал к себе. В дверях своей комнаты он остановился.
— А мама? — вдруг спросил он. — Она тоже свободна?
Рыцарь молчал. Анакин повернулся к Шми:
— Мам, ты поедешь с нами? Ну, ма-ам...
Куай-Гон и Шми переглянулись, и Анакин понял, каков будет ответ, еще до того как рыцарь заговорил.
— Я пытался освободить и ее, — сказал рыцарь. — Но Уотто не захотел.
— Но деньги...
Куай-Гон покачал головой.
— Там нет и четверти нужной суммы.
— Ани, мое место здесь, — негромко сказала Шми. — Здесь мое будущее. А тебе пришло время уходить. Я не могу пойти с тобой.
— Тогда я не поеду, — решил Анакин. — Я не хочу, чтобы все поменялось.
— Ани, тебе не остановить перемен, — улыбнулась Шми, — как не остановить восхода солнца. Прислушайся к своим чувствам. Что они говорят?
Уж лучше бы чувства молчали, подумал Анакин. Он знал, что поедет. Знал наверняка. Так же точно, как то, что хочет уехать.
— Я буду скучать по тебе, — прошептал он. Мама кивнула.
— Я люблю тебя, Ани, — эхом отозвалась она. — Теперь торопись. Собери свои вещи.

* * *

Анакин кидал в походный мешок свои вещи, не думая, что берет с собой. Как странно все получается. Он столько мечтал о том, чтобы кто-то пришел и открыл перед ним двери в иной мир. И вот он стоит на пороге, и дверь распахнута, и ничего не мешает шагнуть. Но он продолжает стоять, упорно цепляясь похолодевшими пальцами за края дверного проема, то ли в попытке остаться, то ли из боязни, что дверь закроется навсегда.
К реальности его вернули голоса в соседней комнате. Оказывается, он стоял, сжимая в руках набор инструментов, и смотрел в никуда. Анакин помотал головой, сунул набор в мешок и прислушался.
— Спасибо вам, — это мама.
— Я буду присматривать за ним. Даю слово, — голос рыцаря неожиданно потеплел, как ни разу раньше. — У вас все будет в порядке?
Анакин не расслышал, что ответила мама. В соседней комнате долго молчали, потом мама проговорила:
— Мы так недолго были вместе...
И вновь замолчала. Анакин с усилием заставил себя перестать слушать. Он оглянулся: что бы еще взять с собой. Вещей у него было немного, сборы не заняли времени. Но хотелось взять еще каменную статуэтку, которую он вместе с Китстером как-то выкопали из песка. И еще модель истребителя. А еще... Нет, так нельзя. Иначе ему придется забрать с собой весь их дом. Напоследок он включил Ц-ЗПО.
— Ну, я уезжаю, — сообщил он андроиду. — Я свободен. Я улетаю на космическом корабле...
Слова звучали, как музыка, в его ушах. Ему хотелось вновь и вновь повторять их. Он вернется сюда, вдруг подумал Анакин. Он будет очень часто возвращаться сюда. Мама не успеет соскучиться.
— Масса Анакин, — сказал дроид. — Вы мой создатель, и я желаю вам успеха. Хотя мне бы хотелось, чтобы я был чуть менее голый, чем сейчас.
— Прости, что не закончил тебя, — Анакин взял свой мешок. — Я скажу маме, чтобы она тебя не продавала.
— Продавала?.. Меня? — Ц-ЗПО был шокирован, но Анакин уже выскочил из комнаты.
Прощание получилось коротким. Куай-Гон поклонился женщине на пороге и, не оборачиваясь, пошел прочь. Он слышал за спиной шаги мальчика. Анакин догонял его. Потом звук шагов прекратился. Рыцарь остановился и стал ждать, когда кончится то, что сейчас будет.
Анакин почти уже догнал его, когда, оглянувшись через плечо, увидел, что мама стоит на пороге и смотрит им вслед. Он не выдержал и побежал обратно.

Предыдущая страница 16 Следующая страница


17 Терри Брукс

— Мам, я не могу!
Шми Скайуокер отодвинула от себя сына, но пока еще не отпускала.
— Ани, бывает так, что думаешь, будто не можешь чего-то сделать, а потом просто делаешь, вот и все. Я знаю, какой ты у меня сильный. Я знаю: ты можешь.
Анакин проглотил слезы, он считал, что она не права, он вовсе не сильный, но мама сказала, что он должен пойти, она так решила, и он должен идти, даже если уже передумал.
— Мы еще увидимся? — шепнул он.
— А что говорит тебе сердце? — спросила она в ответ.
Он помотал головой.
— Я не знаю... Да. Я думаю — да. Мама кивнула.
— Значит, так и случится. Иди.
Через его голову она посмотрела на стоящего в стороне рыцаря. Куай-Гон терпеливо ждал, ни словом, ни жестом не вмешиваясь в их прощание. Рыцарь думал, что неизвестно: хорошо или плохо, что мальчика он забирает так поздно. Бывало по разному. Чаще родители отдавали детей без возражений, утешаясь, что те вырастут в Ордене. Иногда приходилось уговаривать, убеждать, и нельзя было предсказать, подействуют ли уговоры. Иногда приходилось отступать чуть ли не с боем. Он сознательно избегал принимать в этом участие.
— Я стану джедаем, — голос Анакина сорвался, но мальчик откашлялся и продолжал говорить. — Я вернусь и освобожу тебя. Я обещаю.
Мама наклонилась и поцеловала его.
— Неважно, где ты окажешься, моя любовь всегда будет рядом с тобой, — шепнула она ему на ухо. Ему стало щекотно, и он улыбнулся, почесав ухо плечом. — А теперь: будь смелым и не оглядывайся назад.
— Я люблю тебя, мам, — сказал он ей. Она вновь улыбнулась. Затем крепко взяла его за плечи и повернула лицом к Куай-Гону.
— Не оглядывайся.
И — слегка подтолкнула.
Возле лавки Уотто, куда они зашли, чтобы забрать у тоидарианца окончательно заполненные бумаги на передачу владения, Куай-Гон попросил Анакина подождать снаружи. Незачем было еще раз мозолить глаза бывшему хозяину. Анакин кивнул. Ему не хотелось входить туда, где было так много знакомого и привычного. Интересно, подумал он, глядя в небо, какого оно цвета на той планете, куда собрался Куай-Гон?
— Уезжаешь куда-нибудь, Ани?
Китстер. Точно. Выкатился из хохочущего клубка ног и рук, загорелых поджарых тел, выгоревших затылков и лягающихся чумазых пяток — в переулке мальчишки играли в банту.
Интересно, играют ли в банту там, где он скоро окажется?
— Я улетаю с Куай-Гоном, — Анакин кивнул на лавку, из дверей которой как раз вышел джедай и остановился, ожидая, когда ребята попрощаются друг с другом. — На космическом корабле.
Китстер разинул рот.
— Держи, это тебе, — Анакин сунул ему пачку кредиток. — Ты мой лучший друг. Я не забуду.
Смуглое лицо Китстера сморщилось. Анакин почувствовал, что еще немного, и он все-таки расплачется, подбежал к Куай-Гону и потянул его за руку вдоль по улице. Оказалось, что им еще надо было зайти к нотариусу, который заверил бумаги и, не скрывая изумления, деакти-вировал вживленный передатчик. Нотариус предложил заглянуть в соседнюю лавку, где его троюродный кузен держал хирургический кабинет, и удалить передатчик совсем, раз уж хозяин Анакина настолько экстравагантен, что не хочет заботиться о сохранности новообретенного имущества. Имущество, которому не терпелось убраться отсюда подальше, было против, а Куай-Гон беспечно махнул рукой и сказал, что с этим можно и подождать.
Рыночная площадь быстро пустела, только старая Джира все еще возилась возле своей палатки, раскладывая по корзинам непроданные за день фрукты. Скоро прокатятся быстрые, как ветер, сумерки, а потом на город из пустыни наползет прохладный сумрак ночи. Надо спешить, чтобы добраться до корабля засветло. Анакин замешкался. Он уже раскрыл рот, чтобы попросить у рыцаря разрешения, но тот сам подтолкнул его к Джире.
— Меня освободили, — в который раз за сегодняшний день повторил мальчик. — Я улетаю. Возьми эти деньги. Купишь на них себе все, что захочешь.
Старуха обняла его на прощание.
— Я буду скучать по тебе, — сказала она.
Куай-Гон вдруг развернулся и пошел прочь, словно только сейчас вспомнил о том, что им нужно спешить. Анакин побежал за ним следом, махнув на прощание рукой.
Они свернулись в проулок, ведущий к окраине. Куай-Гон не хотел идти по центральной улице. Анакин не возражал. Чем меньше знакомых они встретят по дороге, тем лучше. Его ждал звездный корабль. Зов космоса был сильнее, чем желание оповестить целый город, что теперь он свободен.
Он так задумался, что чуть не упал, когда рыцарь вдруг одной рукой задвинул его себе за спину, а второй достал что-то из-под старого пончо. Он понял, что это было, только через миг. Когда все уже было кончено, и рыцарь сидел на корточках, изучая небольшую металлическую сферу, распавшуюся на две половины, но все еще потрескивающую и пускающую в песок искры. В воздухе пахло сгоревшей изоляцией и еще чем-то незнакомым. И можно было легко поверить, что ему почудилось, будто из руки рыцаря вырвался светло-зеленый луч и располосовал тень между домами, где пряталась эти странная металлическая штука. Только это был вовсе не луч, ведь лучи не бывают такими короткими...
— Что это? — спросил Анакин, заглядывая рыцарю через плечо.
Куай-Гон выпрямился. Лазерный меч уже был деактивирован и висел, как положено было, на поясе, скрытый складками пончо.
— Робот-разведчик, — сказал он. — Очень необычный. Такого я раньше не видел.
Он огляделся по сторонам. Если кто-то их и заметил, то не подал виду. Впрочем; улица была пуста.
— Идем, Ани, — приказал Куай-Гон. — У меня дурные предчувствия.

Глава 13

Рисунок Силы изменился, почувствовал Куай-Гон. Раньше он был слишком занят, но сейчас, на пути к кораблю, он сильнее, чем когда-либо, ошушал, как скручивается метрика Силы. Равновесие было нарушено. Чем-то... кем-то... мальчик здесь ни при чем — он исправно сопел, пытаясь подладиться под широкий размашистый шаг Куай-Гон Джинна. Он был маленьким теплым комочком энергии, бьющейся в сложном переплетении мировых линий. Но не так далеко что-то... кто-то... рвал эти линии в клочья, как паутину.
— Анакин, ложись! — крикнул он, разворачиваясь.
Рукоять меча уже плотно лежала в ладони, зеленоватый клинок пропорол воздух.
Дважды просить не пришлось. Мальчишка, не задавая вопросов, как подкошенный рухнул лицом в белый песок. Темная плотная тень пронеслась над ним, едва не задев. Но не мальчишка был мишенью.
Всадник в черном плаще соскочил с летательного аппарата. Рыцарь отметил, что раньше никогда такого не видел — ни транспортного средства, ни его ездока. Аппарат был легкий, с удобным седлом и без оружия, по крайней мере, на первый взгляд. Для скорости, не для боя. А вот тот, кто прибыл на нем...
В тени капюшона проявилось лицо — если можно было так назвать красно-черную маску с оскаленными в яростной усмешке зубами. В прорезях неостывшими углями полыхали глаза.
Хуже всего было то, что у него было оружие. И оружие трудно было не узнать, хотя конструкция и была необычной. Длинная рукоять, длиннее, чем принято. Клинок тускло-красного цвета. И все-таки — у незнакомца в руках был лазерный меч. А значит...
Противник обрушился на него, пришлось перестать думать о постороннем. И вообще перестать думать.
— Ани! — крикнул Куай-Гон. — Убирайся отсюда!
Это стоило ему четырех шагов отступления. Незнакомая техника. Удары сыплются быстрыми сериями,' атаки проводятся под различными углами. Он успевал их блокировать, но не мог нащупать брешь. В довершение всего он мельком заметил, что Анакин по-прежнему сидит на песке и зачарованно не спускает с них округлившихся глаз.
— Беги на корабль! Пусть взлетают! Неизвестный противник отыграл еще пару шагов.
Корабль стоял всего лишь в двухтрех сотнях шагов от места схватки. Спотыкаясь и утопая в сухом горячем песке, мальчик бежал к кораблю. Ему было страшно и стыдно за страх. Трап корабля был опушен, но поблизости никого не было видно, словно никому не было интересно, что происходит у них перед носом.
Но оказалось не так. Едва он на последнем дыхании взлетел по трапу, к нему подбежали — Падме и темнокожий мужчина в незнакомом мундире.
— Куай-Гону плохо! — выдохнул мальчик. — И еще... он сказал, чтобы вы улетали! Сейчас же...
Темнокожий недоуменно и подозрительно нахмурился.
— А ты кто такой? — спросил он.
Какая вам разница, хотел спросить Анакин. Вместо этого он разозлился. Но Падме взяла его за руку и потащила в глубь корабля.
— Скорей, капитан!
Ей не пришлось повторять. Темнолицый в мундире поспешил за ней следом. По дороге Анакин все порывался рассказать, что случилось, но слова перемешивались, мысли путались. Падме кивала и продолжала бежать. Он едва поспевал.
В рубке двое мужчин, склонились над пультом, увлеченные спором. Один носил эмблему космического флота Набу, Анакин видел когда-то такую, во втором — по взгляду, одежде, манере держаться — он с изумлением распознал еще одного джедая.
— Куай-Гон в беде! — с порога крикнула Падме.
— И еще он сказал: улетайте, — добавил Анакин.
Джедай вскочил. Он был много моложе Ку-ай-Гона, а косичка, спускавшаяся на правое плечо, делала его похожим на соседскую Амии, та тоже изобретала для себя смешные прически. Остальные волосы были забраны в короткий хвостик. Анакин даже фыркнул украдкой, но тут же забыл про веселье. Молодой джедай включил обзорный экран.
— Где он?
Все тут же столпились у пульта.
— Я не вижу, — пробормотал пилот. Он тоже не стал долго мешкать и уже сидел в своем кресле, щелкая тумблерами.
Темнолицый мужчина в мундире сунулся в рубку, увидел, что происходит и со словами: «Пойду скажу королеве» исчез в коридоре.
— Где он?
Да вот же, хотел крикнуть Анакин, но джедай уже разглядел две фигуры и отблеск мечей.
— Летим туда, — приказал он. — Но только низко и очень медленно.
По кораблю прокатился гул, проснулись мощные двигатели. Они не привыкли работать вполоборота и протестовали. Но корабль снялся с места легко, как; пушинка. Пилот далее не стал смотреть на приборы — на одном моргал индикатор, сигналя, что трап все еще опущен и любое достаточное ускорение вырвет его из корпуса напрочь.
Падме судорожно вздохнула. Теперь всем был виден Куай-Гон и его неизвестный противник. Бойцы кружили по песку, ни тому, ни другому никак не удавалось воспользоваться преимуществами; Куай-Гон был явно сильнее, но тяжелее, а его противник, столь лее очевидно, проворнее и злее, зато ему не хватало опыта и длины рук.
— Надеюсь, что он поймет, — услышал Анакин шепот молодого джедая.
Бойцы исчезли в песчаном вихре, поднятом кораблем, который навис над ними, заслонив оба солнца. Пилот торопливо включил внутренние экраны.
На трапе появилась долговязая фигура, в опущенной руке окимавшая меч с зеленым клинком. Падме радостно вскрикнула, но тут же ее радость превратилась в отчаяние. Неизвестный преследователь тоже вскочил на опущенный трап, он вовсе не собирался сдаваться, когда цель была так близка.
Корабль все так же висел метрах в двадцати над землей. Пилот боялся взлетать с опущенным люком. Кроме того, там оставался Куай-Гон.
Все было просто здорово. Лучше и не пожелаешь. Непонятно только, что теперь делать. Его противник не мог дотянуться до него, у него хватало сейчас и своих забот. Например, как удержаться на самом краю, особенно в широком плаще, который все время норовит улететь вместе с хозяином.
У него самого позиция была, несомненно, удачнее. С точки зрения равновесия. Тем более что второй рукой он держался за стойку трапа. Но с другой стороны — ему тоже не до продолжения схватки. И тут его как осенило. Забавно, на что мы расходуем сатори. Удар был из самых дурацких, просто детский. Такой грех не отбить. Любой падаван надорвал бы живот от хохота, углядев такой прием у магистра. Противник тоже оценил его по достоинству — еше больше оскалился, поднимая свой меч. Но клинкам не суждено было встретиться.
Куай-Гон деактивировал меч и пригнулся. Тускло-красный клинок просвистел у него над головой, а его владелец, потеряв точку опоры, нелепо замахал руками на краю трапа. И тут рыцарь от всей души отвесил ему хороший пинок.
Люк с лязгом закрылся, отрезая его от пустыни, песка и противника. Куай-Гон не спешил подниматься на ноги. Во-первых, он вовсе не был уверен, что получится с первой попытки. А раз так, можно и не спешить. Подождать, пока выровняется сбившийся пульс, и перестанут дрожать колени. Во-вторых, нет особого смысла вставать в разгоняющемся в плотных слоях атмосферы космическом корабле. В-третьих... в конце концов, может человек просто так полежать на прохладном металлическом полу после того, как совершал чудеса акробатики на раскаленной сковороде?
Внутренний трап аж завибрировал от топота. Летит, ученик. Во всей красе.
Он слегка ошибся: летели двое. Обгоняя друг друга и застряв в дверном проеме. Правда, финишировали возле него одновременно, одинаково взъерошенные, одинаково возбужденные и запыхавшиеся.
— С тобой все в порядке? — крикнул Анакин.
Куай-Гон оперся на локоть. Приподнялся. Да, вроде бы как...
— Кажется, — сказал он.
— Кто это был? — это уже Оби-Ван дождался своей очереди задавать вопросы. Хороший вопрос.
— Я его не знаю. Но Силой он владеет. Я так думаю — ему нужна королева.
— Он будет нас преследовать? — быстро спросил Анакин.
Куай-Гон даже сесть ухитрился. Не так все страшно, как показалось поначалу. Руки и ноги при нем, голова тоже вроде бы на месте. Жить будем.
— Сейчас мы в безопасности, — он не стал добавлять, что в относительной. И Оби-Ван, и Анакин одновременно кивнули. — Но я не сомневаюсь, что он знает, куда мы направляемся. Один раз ему удалось нас разыскать, найдет и во второй.
Оби-Ван нахмурил брови. Значит, собрался что-то спросить — он всегда перед этим хмурится, подбирая слова, и только потом вываливает на неподготовленных слушателей кучу вопросов. Так что у Анакина было время обогнать его.
— И как мы поступим? — поинтересовался мальчишка с самым серьезным выражением лица.
Куай-Гон развеселился, а Оби-Ван так и остался сидеть с полуоткрытым ртом, медленно закипая от негодования. Ему тоже понравилось это «мы». Хорошо, что взгляды не имеют способности испепелять на месте.
— Мы наберемся терпения. И будем надеяться, что генератор работает, а некий синий паршивец не покатывается сейчас от хохота, — сказал Куай-Гон, прежде чем оба его подопечных не сцепились в потасовке. — Да... Анакин Скайуокер, позволь представить тебе Оби-Вана Кеноби. Оби-Ван, это Анакин.
— Привет! — мальчишка тут же сунул Оби-Вану ладонь. — Ты тоже джедай? Очень приятно познакомиться.
Оби-Ван осторожно пожал протянутую руку и, повернувшись к учителю, состроил на лице самое страшное выражение, какое только смог придумать. Получилось довольно забавно.

* * *

Причудливо украшенный тронный зал, бывший когда-то уединенным прибежищем королевы, теперь заполнялся народом. Всем хотелось взглянуть, как будет осужден экс-губернатор. В высокие окна дворца заглядывала ночь. В городе лежала непривычная тишина.
Наместник Нуте Гунрай предпочитал не покидать своего механического кресла. Не потому, что ему было трудно ходить. Просто в зале собралось слишком много торговцев, чьи дома стояли намного ниже на социальной лестнице Федерации. Наместник заметил даже нескольких вольных торговцев. Впрочем, они всегда выделялись в толпе желтым цветом одежды.

Предыдущая страница 17 Следующая страница


Эпизод I - Скрытая угроза 18

Сейчас кресло-робот несло своего хозяина к губернатору Сио Бибблу и нескольким высокопоставленным господам, стоящим позади него в окружении боевых дроидов. Некогда высокопоставленным, отметил про себя наместник. Сейчас они — всего лишь жалкая кучка испуганных людей. Не больше. В их глазах он заметил страх. Но — не в глазах Сио Биббла. Пожилой губернатор был непреклонен даже сейчас, его седая голова была высоко поднята, а вызывающий вид говорил, что он не намерен склонять ее впредь.
Наместник наклонился к нему с высоты кресла, чтобы подчеркнуть свое неудовольствие.
— Когда вы прекратите свое бессмысл'енное сопрот'ивление? — поинтересовался он у Биббла.
Тот равнодушно пожал плечами.
— Как только королева...
— Вашей корол'евы здесь н'ет, — перебил его Нуте Гунрай. — Народ ваш страдайет!
Сио Биббл только расправил плечи. Наместник нахмурился. Еще немного, и губернатор и в самом деле станет источником неприятностей. Такие ораторские способности пропадают, покачал головой наместник.
— Народ Набу вам не запугать, — Сио Биббл немедленно воспользовался образовавшейся паузой. — Даже ценой невинных жизней...
— Лучше бы вам п'ечься о собственной жиз-н'и, — отрезал Гунрай. — У вас большой шанс ум'ереть раньше, ч'ем ваш народ!
Наместник почувствовал приближение гневной дрожи и закончил разговор решительным жестом:
— Хват'ит! Ув'едите его!
Дроиды тут же оттеснили экс-губернатора от остальных, те жались друг к другу. Сио Биббл спокойно пошел к выходу, как будто его окружала свита, положенная ему по рангу, а не охрана.
— Вторжение ничего вам не даст, — бросил он через плечо, — Люди сделали свой выбор, наместник, и жить при тирании не будут...
Он еще что-то сказал, но дроиды вытолкали его в коридор, и слов никто не расслышал. Какое-то время наместник молча разглядывал остальных пленников. Потом жестом подозвал к себе ООМ-9, командира его личного взвода. Кажется, тому было, что сообщить. Так и есть:
— Мои-войска-готовы-начать-зачистку-боло-та, — доложил ООМ-9. — Если-там-есть-пресло-вутые-подводные жители-они-долго-не-продер-жатся-наместник.
Нуте Гунрай кивнул. Хоть какая-то хорошая новость. Ему не хотелось думать о тех дикарях, которые, по слухам, населяют местные болота. Их разобьют, как только отыщут, и разобьют быстро. Что ж, пусть теперь ситхи привезут к нему королеву, и дело будет окончено. Наместник прикрыл глаза, откидываясь на спинку своего робокресла. Почему-то он никак не мог почувствовать себя полностью удовлетворенным.

* * *

Было холодно и темно. Темно, потому что везде потушили свет, после недавних похождений всем хотелось как следует выспаться. А холодно... кто ею знает? Просто холодно. Вот он сидел и придумывал, что бы такое сделать, чтобы согреться. Остальные практически все спали. Королева, которую он так и не видел, спала в окружении похожих, как песчинки в пустыне, служанок, и Падме была среди них. Темнолицый мужчина в мундире, наверное, тоже спал и подозревал всех во сне. Анакину он не понравился, но это не повод, чтобы не спать. Анакин с удовольствием поговорил бы с Куай-Гоном, но тот уснул, едва его голова коснулась свернутого вместо подушки плаща. Он остался бы в рубке, но пилот — Анакин выяснил, что его имя Рик, — отослал его спать. Да и кресло, в котором он мог бы сидеть, никому не мешая, было занято, в нем спал молодой джедай. Анакин уже знал, что он пока что не рыцарь, а только лишь ученик, падаван. Они даже успели слегка повздорить. Анакин в запале сказал, что учить его будет Куай-Гон, и никто другой, молодой джедай хмуро возразил, что у учителя может быть только один ученик, и у Куай-Гона ученик уже есть... И вот теперь этот ученик ухитрился занять единственное кресло. Невезение какое... Парень намучался, заметил пилот Рик, кивая на мирно посапываюшего Оби-Вана. Он тут и сам извелся, и всех довел до исступления, пока Куай-Гон не вернулся. Перенервничал слегка. Анакин решил простить Оби-Вана. Он согласился с пилотом, что не стоит будить молодого джедая, пусть спит. И ты иди спать, добавил пилот.
Он так и поступил. Только сон не пришел. Встреча не состоялась, и вот он сидит и придумывает: как бы согреться. Рядом громко храпит Джар Джар, закинув длинные нижние конечности на столик. Ничто не остановит гунгана, который хочет поспать. Разве что большая порция вкусной еды. Анакин улыбнулся. Тут же пристроился и Р2. Ему сон был не нужен, но он все-таки приглушил свои огоньки и тихонько посвистывал сам себе, как будто мурлыкал колыбельную.
Анакин смотрел в темноту. Может быть, он поспешил, согласившись уехать? Раньше, когда ему не спалось, всегда приходила мама, накрывала его одеялом, шептала на ухо всякие смешные истории, чтобы он уснул, улыбаясь. Ему захотелось спросить у Куай-Гона, правильно ли, что он скучает по маме?
На глаза навернулась непрошеная влага. Может быть, он совершил ошибку? Может быть, не следовало ему ехать? Может быть, лучше пойти домой? Анакин сердито смахнул ладонью слезы.
Чья-то тонкая фигурка в кроваво-красном платье скользнула из коридора в каюту. Не оглядываясь, подошла к пульту, и мягкий голубой свет голограммы осветил лицо Падме. Анакин точно знал, что это Падме, он даже ни секунды не колебался, даже если бы ему пришлось, как в той сказке, выбирать из всей свиты одинаковых служанок. Минуту Падме стояла неподвижно, слушая просьбу к королеве Амидале вернуться домой и спасти народ от страданий в час нужды. Она не шевелилась, просто стояла и смотрела на голограмму. Потом выключила приемник.
Она повернулась и увидела, что он смотрит на нее. Улыбнулась, хотя ей совсем не хотелось. Анакин тоже улыбнулся, хотя не испытывал такого желания. И понадеялся, что Падме не заметит ею мокрых щек.
— С тобой все в порядке, Ани? — спросила она.
— Очень холодно, — пробормотал Анакин в ответ.
Падме взяла теплый плед и укутала его. Совсем как мама.
— Ты с теплой планеты, — улыбнулась она. — А в космосе холодно.
— Тебе грустно, — сказал Анакйн. Падме села возле него. Стало теплее. И спокойнее.
— Королева обеспокоена, — объяснила она. — Ее народ умирает. Она должна убедить Сенат прекратить вторжение на ее планету, иначе...
Она отвернулась, и он с удивлением понял, что Падме тоже плачет. Он хотел сказать ей, пусть не отворачивается, девочкам можно плакать, и он вовсе не из тех, кто считает, будто они все слабачки, только потому, что позволяют себе пару раз всплакнуть. И ангелам, наверное, тоже можно плакать...
— Вот, — тяжелый плед придавил Анакина, а от тепла и близости Падме клонило в дремоту, но он все-таки сумел достать из кармана вырезанный из дерева талисман. — Я сделал его для тебя. На память. Он из дерева джапор. Возьми. На удачу.
Он еще хотел сказать, что джапор — очень редкое дерево. И еще — что собирался отдать подарок после гонки, но она так быстро уехала, что он не успел, и что он... Тут Падме улыбнулась, и все это стало неважно.
Девочка развязала свой капюшон и надела талисман на шею.
— Он очень красивый, — сказала она, вновь укладывая рассыпавшиеся волосы и пряча их под повязку, — Но мне вовсе не нужны какие-то вещи, чтобы помнить тебя. Разве я могу забыть своего будущего супруга?
Ее тонкие пальцы играли подарком. Потом Падме как будто спохватилась и опустила талисман в вырез платья, спрятав его на груди.
— Многое может измениться, когда мы прибудем на Корускант, Ани, — сказала она. — Но только не мои чувства к тебе.
Анакин кивнул без улыбки.
— Я знаю. А я никогда не перестану любить тебя. Только я скучаю...
— По маме, — негромко закончила его фразу Падме.
Он опять кивнул и попытался отвернуться, чувствуя, как щиплет в носу. Но очень сложно повернуться, если сидишь, завернутый, точно в кокон, в толстый плед. Падме придвинулась поближе и обняла его.

Глава 14

Не нужно совершать посадку на Корусканте, чтобы сказать, что эта планета отличается от всех остальных обитаемых планет. Другой такой нет ни в одной звездной системе. Далее бравые космические волки поражаются, как необычно выглядит Корускант из космоса, что же говорить о салагах. Безумное число дурацких предрассудков просыпается в их душах, когда вместо привычного голубовато-белого шара они видят каплю расплавленного металла. Если подлетают с дневной стороны. А если пересечь терминатор, то покажется, будто светляки со всей галактики собрались на поверхности, чтобы устроить там свои игры. И все это потому, что Корускант по большому счету не был планетой. Он был городом.
День, когда Корускант был обычным, давно миновал и погиб под грузом веков. Столетие за столетием строился город, здание за зданием поднималось, чтобы со временем на планете не осталось ни клочка свободной земли. Леса, горы, водные пространства, все исчезло под натиском зданий. Воздух теперь очищали не растения, а машины. Вода собиралась и сохранялась в искусственных аппаратах. Флора и фауна обитала теперь лишь в музеях или маленьких заповедниках с тщательно контролируемым климатом.
— Столица Республики, — сказал Анакину пилот Рик Олие. — Это место стоит того, чтобы его посмотреть. Но жить бы здесь я не стал.
— Он такой огромный... — пробормотал мальчик, оглядываясь на Куай-Гона.
Рыцарь стоял в дверях рубки и смотрел на мерцание огней Корусканта со странным выражением на лице. Не похоже было, что ему нравилась эта планета. Из-за его плеча высунулся Джар Джар, полюбовался планетой и уныло опустил уши, присоединившись к всеобщему мнению. Он скучал по родному хлюпающему, квакающему, чирикающему болоту не меньше, чем Анакин — по пустыне.
Корабль королевы медленно вошел в слои атмосферы и — растворился в потоке летательных аппаратов всех мастей и размеров. Интересно, подумал Анакин. Наверное, здесь можно прожить целую жизнь и ни разу не ступить ногой на поверхность планеты. Посадочная площадка плавала в воздухе высоко над землей. На его взгляд, даже чересчур высоко. Несколько сотен этажей разделяли площадку и голубоватый туман, затянувший пространство внизу. Анакин с сомнением заглянул в искусственную расщелину этих искусственных гор. Голова закружилась немедленно. Он сглотнул и решил, что лучше будет смотреть на что-нибудь другое.
— Пойдем, — позвал мальчика рыцарь.
Королева уже ждала их в коридоре у шлюза в сопровождении служанок, стражников и, конечно, Панаки. Амидала кивнула Куай-Гону, показывая, чтобы он шел первым. Тот не возражал. Мальчик нашел Падме и улыбнулся ей. Затем поспешил за Куай-Гоном.
Люк отошел в сторону, трап опустился, и джедаи первыми вышли из корабля. Анакин не отставал от них ни на шаг, упершись взглядом в спину Куай-Гона. Он очень хотел, но боялся смотреть по сторонам. А еще он боялся, что может шагнуть прямо за край площадки.
На сходе трапа стояли два человека в официальных одеждах Сената, окруженные отделением республиканских гвардейцев. Рыцарь подошел к встречающим и чуть склонился в церемониальном поклоне. Анакин и Джар Джар быстро повторили движение, хотя гунган вряд ли задумывался, кому они кланяются и зачем.
Затем на вершине трапа возникла Амидала в черно-золотых одеждах и головном уборе, украшенном бесчисленными перьями, колыхавшимися в такт ее шагам. Королеву окружали служанки в алых накидках с капюшонами, скрывавшими лица. Их сопровождал суровый эскорт в лице капитана Панаки и стражей.
Амидала остановилась перед ожидавшими ее мужчинами и взглянула на человека с добрым лицом и тревожными глазами. Сенатор Палпатин, представитель планеты Набу и самой королевы в Сенате Республики, поклонился в знак приветствия, спрятав руки в складках своего зеленовато-синего одеяния.
— Счастлив видеть вас живой и невредимой, ваше величество! — с улыбкой сказал он, когда выпрямился. — Позвольте представить вам верховного канцлера Валорума.
Валорум был высоким седым мужчиной с жестким складчатым лицом и крючковатым носом. Канцлер обладал достаточно величественной внешностью и глубоким голосом, но его голубые глаза были усталыми и воспаленными. Странное недоумение плескалось в их глубине.
— Добро пожаловать, ваше величество, — сказал Валорум с улыбкой, сгладившей жесткий абрис его лица. — Рад, что наконец имею честь познакомиться с вами лично. Я должен заверить вас, что меня удручает ситуация, создавшаяся на Набу. Я созвал специальное заседание Сената, чтобы вы могли присутствовать на нем и сделать официальный запрос.
Королева встретила его взгляд абсолютно спокойно. Торжественные одежды придавали ей царственный вид, набеленное лицо казалось холодным как лед.
— Благодарю вас за заботу, канцлер, — неторопливо сказала она.
Казалось, королева задавала свой собственный неспешный ритм официальной беседы.
Краем глаза Анакин заметил, что Падме поглядывает на него из-под своего капюшона. Когда мальчик обернулся к ней, девушка лукаво подмигнула. Но вот улыбка была — и погасла, лицо застыло в выражении крайней сосредоточенности, взгляд устремлен чуть вперед и вниз.
Анакин вспыхнул.
Палпатин подошел к королеве и повел рукой в сторону ожидавшего их воздушного челнока.
— Есть некая процедурная проблема, но я уверен, что победа останется за нами, — сказал он, следуя за Амидалой по посадочной площадке.
Служанки, солдаты-набу и капитан Панака шли следом.
Анакин и Джар Джар остановились в нерешительности. Мальчик видел, что джедай по-прежнему стоит рядом с верховным канцлером. Анакин посмотрел на Куай-Гона, спрашивая взглядом, куда им лучше идти. Королева и служанки замедлили шаг, и Амидала обернулась и жестом велела Анакину и гунгану присоединиться к ним. Мальчик вновь взглянул на Куай-Гона, тот молча кивнул.
Войдя в челнок вслед за королевой, Анакин и Джар Джар забились на самое дальнее сиденье.
Сенатор Палпатин, сидевший впереди, обернулся и смерил их пристальным взглядом.
— Моя быть здесь не очень хорошо, Ани, — неуверенно прошептал Джар Джар.
Анакин кивнул и, нахмурившись, упрямо сжал губы.
Они летели недолго: практически до соседнего городского узла — сине-черного металло-кристаллического нароста, состоящего из домов, парка при них, посадочной площадки — похоже, предназначенной только для воздушных челноков, — и башни, стройной, украшенной шпилем и круговым ярусом балконов. На площадке все вышли, и Палпатин проводил их в официальное представительство Набу на Корусканте, где всегда были готовы апартаменты для приема королевы и ее свиты. Анакин обрадовался, что так приглянувшаяся ему башня венчает сине-зеленый массивный блок, где, собственно, и располагалось представительство.
Анакину и Джар Джару выделили комнату и оставили одних, дав возможность с шумом и гамом умыться и поваляться на покрывалах роскошных кроватей.
А потом пришла одна из служанок — увы, не Падме — и повела к кабинету Палпатина. Дом-замок был холодным и равнодушным. Джар Джар, ежась, шел по зеркальным полам, иногда приостанавливался, смотрел в отраженный потолок, словно прикидывал, как лучше нырнуть под поверхность.
— Ждите здесь, — сказала провожатая, оставила их в приемной и ушла.
Дверь кабинета была приоткрыта, и Анакин с Джар Джаром прекрасно видели, что происходит внутри. Там находилась королева, в этот раз облаченная в платье из пурпурного бархата, ниспадающее складками вдоль ее маленькой мальчишечьей фигуры. Длинные рукава подчеркивали изящные руки. На голове была необычной формы корона, украшенная кистями и бисером. Амидала сидела в кресле и слушала, что говорил сенатор Палпатин. Служанки в алых накидках стояли в стороне, опустив на лица, капюшоны. Анакин не смог угадать, где стоит Падме. Он предпочел бы хоть на мгновение увидеть ее, чем впустую высиживать в приемной... Анакин прислушался.
Беседа была явно односторонней. Сенатор Палпатин ходил по комнате, величаво взмахивал руками и говорил, королева же сидела, как каменная. Анакину хотелось знать, о чем идет речь. Он посмотрел на Джар Джара. Судя по озабоченным глазам гунгана, тот также думал, как бы подобраться поближе.
Когда в проеме двери возник капитан Панака и на мгновение закрыл им обзор, Анакин невольно встал, жестом велел Джар Джару оставаться на месте и приложил палец к губам. Затем он на цыпочках подошел к двери. Сквозь щель слышались приглушенные и невнятные голоса Палпатина и королевы.
Палпатин перестал расхаживать, остановился перед королевой и покачал головой.
— Республика уже не та, что была прежде. Сенат заполонило множество корыстных деятелей, которые думают только о себе и своих планетах. Их не интересует общее благо, лишь политика... — Он устало вздохнул. — Это удручает. Я должен быть честным, ваше величество. Шанс на то, что Сенат остановит вторжение, очень мал.
Амидала выдержала паузу:
— Канцлер Валорум считает, что у нас есть надежда.
— Если мне позволено будет сказать, — доверительно и грустно сказал сенатор, — канцлер не обладает истинной властью. Он погряз в безосновательных обвинениях: коррупция, незаконные доходы. Его терзает сфабрикованный скандал... Сейчас на Корусканте всем заправляют бюрократы.
Королева встала и высокомерно выпрямилась.
— Сенатор, что мы можем предпринять? Палпатин на мгновение задумался.
— Лучше всего было бы подтолкнуть Сенат к выборам нового верховного канцлера, сильного, такого, кто смог бы контролировать бюрократов, поддержать законы и восстановить справедливость. — Он пригладил вьющиеся волосы и потер лоб. — Вы можете поставить на голосование вотум недоверия канцлеру Валоруму.
Казалось, ни тени удивления не промелькнуло по белому холодному лицу королевы.
— Валорум — самый сильный наш защитник. Есть другой путь? Палпатин замер.
— Передать дело в суд...
— На это нет времени, — быстро прервала его королева. В ее голосе звякнул металл. — Суды рассматривают дела еще дольше, нежели Сенат. — Она решительно шагнула вперед. — Наш народ умирает. С каждым днем все больше жертв. Мы должны действовать быстро. Мы должны остановить Торговую Федерацию, пока не стало слишком поздно!
Палпатин пристально посмотрел королеве в лицо. Это было явным нарушением этикета
— Будем реалистами, ваше величество. Может, стоит признать правление Торговой Федерации на Набу. Чтобы, по крайней мере, выиграть время.
Амидала медленно покачала головой.
— Этого я сделать не могу, сенатор.
Сенатор и королева молча смотрели друг на друга. А прятавшийся за дверью Анакин с тоской подумал: «Куда же запропастился Куай-Гон?"

* * *

Предыдущая страница 18 Следующая страница


19 Терри Брукс

Только одно-единственное здание на Корусканте стояло отдельно от остальных. Колоссальная пирамида со срезанной вершиной поднималась все выше и выше, пока не завершалась огромной башней со шпилем, втыкающимся в прозрачное небо планеты, словно лазерный меч. Что было внутри пирамиды, могли рассказать только те, кто обитал на верхних ее этажах, а они не отличались особой словоохотливостью. Остальные жители Корусканта называли ее попросту Храмом. Не уточняя, кому посвященным. Как в любом храме, здесь можно было найти уединенные уголки для размышлений и медитаций. Здесь была обширнейшая библиотека, открытая всем желающим, и, кроме зала просителей, бывшая единственным местом в Храме, куда могли войти посторонние. Выше располагались жилые помещения обитателей Храма, и простым смертным вход туда был заказан. Ну, а в башне бывали лишь немногие из джедаев.
Вот и сейчас то, что происходило в круглой комнате на верхнем этаже башни, становилось известно только четырнадцати участникам встречи. Двенадцать из них сидели в расставленных по кругу креслах. Двое стояли в центре круга.
Куай-Гон Джинн не любил заседаний Совета. Будь его воля, он предпочел бы рассказать все учителю наедине, и пусть тот потом сам решает, что делать с полученными сведениями. Но Совет согласился с просьбой верховного канцлера — послать на Набу джедаев. В качестве платы за эту услугу Совет потребовал, чтобы сведения сначала были переданы им.
Во время рассказа Куай-Гон изучал лица слушателей, пытаясь уловить их реакцию на свои слова. Они не отводили взглядов. Кермианин
Йараель Пуф, которому не было равных в том, что торговец Уотто презрительно называл «ваши штучки с мозгами», и который предпочитал Силу любому другому оружию, потому что его слишком хрупкие, воздушные кости не позволяли ему никакого другого. Ки-Ади-Мунди с Цереи — у них был один учитель, сидяший сейчас здесь же. Пло Коон с Дорина — когда-то они вместе сражались, и тогда ему приходилось носить кислородную маску, а теперь вот Пло не снимает дыхательного аппарата и защитных очков. Кореллианка Ади Галлия, это она рассказала верховному канцлеру про Набу и предложила обратиться к Совету... Куай-Гон вновь повернулся к старшему из магистров, сидевшему рядом с Иодой, и мельком подумал, что именно этих двоих он должен будет убедить в своей правоте. Но это — чуть позже.
— Он владеет навыками джедаев, — негромко сказал он, закончив рассказ, — Единственный вывод, который я могу сделать: тот, кто напал на меня на Татуине, — это ситх.
Тишину, повисшую в зале Совета, можно было потрогать рукой. Она длилась вечность. Потом за своей спиной он услышал, как судорожно вздохнул Оби-Ван, и этот звук как будто разбудил остальных. Обмен взглядами, бормотание, голоса встревоженные, но, по большей части, — недоверчивые. Первым, конечно, выскажется магистр Винду.
— Ситх? — покачав головой, переспросил Мэйс Винду, глава Совета. Его темное лицо осталось спокойным. Как, впрочем, всегда.
— Не может быть! — гневно воскликнул Ки-Ади-Мунди, даже не побеспокоившись спрятать свое недоверие. — Ситхи вымерли тысячу лет назад!
Йода пошевелился и далее разлепил веки. Он был бы похож на сидящего в засаде мангалора — такие же остроконечные уши и раскосые сонные глаза, — если бы не малый размер и хрупкое тело, на котором даже самый короткий плащ сидел мешковато.
— Плохо Республике будет, если ситхи решили вернуться, — проговорил учитель, не глядя на ученика.
Опять: бормотанье вполголоса, переглядывания, пожимание плечами, недовольные и неодобрительные взгляды. Они верили, что уничтожили ситхов. Они верили, что те сами пали жертвой своей жажды власти. Куай-Гон Джинн промолчал. Пусть привыкнут к мысли, что они ошибались. За его спиной с ноги на ногу переминался Оби-Ван, которого начинала беспокоить общая напряженность.
— Трудно поверить, Куай-Гон, — наконец, высказал общее мнение Мэйс Винду. — Я не понимаю, каким образом ситхи смогли вернуться без нашего ведома.
Конечно, они забыли послать весточку по комлинку.
— Не видна взгляду темная сторона, — вздохнул Йода прежде, чем рыцарь успел ответить.
Ки-Ади-Мунди кивнул на Куай-Гона длинной, украшенной гребнями костяных наростов головой:
— Может быть, этот чужак вновь объявится.
— Да, — согласился магистр Винду. — Он напал не без причины, это ясно. Его цель — королева. Один раз он потерпел неудачу и может предпринять другую попытку.
Йода вновь приоткрыл сонные глазки. Ткнул пальцем в Куай-Гона.
— С королевой Набу оставайся ты, Куай-Гон, — сказал он. — Беречь ее должен.
Остальные опять забормотали. На этот раз они были согласны с решением. Рыцарь опять промолчал. Он ждал.
— Мы сделаем все, чтобы проникнуть в эту тайну, — пообещал Мэйс Винду. Его глубокий голос звучал уверенно и спокойно. Куай-Гон молчал. — Мы обязательно узнаем, кто напал на тебя. Да пребудет с тобой великая Сила.
Он почувствовал, как за его спиной Оби-Ван поклонился и направился к выходу. Сам он остался стоять перед Советом. Шаги за спиной стали медленнее и затихли. Оби-Ван опять вздохнул. Это уж точно, мой юный падаван, усмехнулся в усы джедай. Сейчас все начнется. Зато и кончится быстро.
— Рыцарь Куай-Гон, — сказал ему Йода, — есть что еще сказать тебе?
Либо делай, либо не делай. Одно из двух.
— С вашею позволения, учитель, — спокойно сказал он. Ему приходилось не раз отступать, но от боя он не отказывался никогда. — Я столкнулся со странным отклонением в Силе.
— Отклонением, говоришь ты? — эхом откликнулся Йода.
— Внутри живого существа? — быстро спросил Винду.
Куай-Гон кивнул.
— Мальчик. В его клетках самая высокая концентрация мидихлориан, какую мне приходилось видеть. Возможно, он появился на свет только благодаря мидихлорианам.
Ну что ж, он добился тишины, еще более мертвой, чем в первый раз. Они тоже знали пророчество. Об избранном, чьи клетки будут напитаны мидихлорианами с избытком, кому не будет равного в Силе, и чьей судьбой станет изменить эту Силу навечно. А еще они знали то, о чем забывали падаваны. Это пророчество было самым древним, его истоки терялись во тьме веков.
— Ты говоришь о пророчестве, — подал голос Мэйс Винду.
Остальные просто не решались заговорить.
— О приводящем в равновесие разные стороны Силы. По твоему, это он? Куай-Гон пожал плечами:
— Не мне судить.
— Но ты судишь! — возразил ему Йода. — Суждение твое открыто, Куай-Гон!
Что ж, если не получается не делать, остается только одно:
— Испытайте его, учитель.
Члены Совета переглянулись.
— Обучить его просишь, м-м? — поинтересовался Йода.
— Наша встреча была предопределена Силой. Я в этом не сомневаюсь.
Мэйс Винду поднял руку, предупреждая возможные споры.
— Приведи его к нам, — решил он.

* * *

Анакин отпрянул от двери и едва успел с независимым и невинным видом усесться в кресло, как дверь распахнулась, пропустив Амидалу, ее свиту и Палпатина. Анакин одарил гунгана грозным взглядом. Тот мгновенно занервничал.
— Моя им не говори, — пообещал он как раз в тот момент, когда процессия проходила мимо них.
Взгляд Анакина стал еще более грозным.
Сенатор прошел мимо них, не повернув головы. Улыбка словно приклеилась к его губам, они так и застыли в ней. Анакин поежился.
Амидала замедлила шаг. Ненамного, но все-таки. Идущая следом Рабе кивнула.
— Почему бы тебе не пойти с нами, — шепнула она, не поворачивая головы. — На этот раз тебе не придется подслушивать за дверьми.

Глава 15

Как всегда, хитрая механика оказалась вовсе не хитрой: Анакину понадобилось лишь несколько секунд, чтобы сообразить, как работает система. Вслед за Палпатином и королевой он шел в ожидавшую их ложу сенатора Набу. По контуру круглого свода свисали знамена и вымпела. Громадный зал был заполнен ярким мягким светом. По пандусам сновали дроиды, с легким шорохом взлетали сенаторские ложи. В потоках воздуха колыхались вымпела под сводом. Вся эта суета напоминала то ли заводской цех, то ли космопорт.
— Ваше величество, если Федерация будет пытаться затягивать дело, — негромко, но настойчиво сказал сенатор Палпатин, наклонясь к самому уху королевы, — вам во что бы то ни стало следует объявит вотум недоверия верховному канцлеру.
Амидала, не глядя ни на кого, продолжала идти к ложе сенатского представительства Набу.
— Мне бы вашу уверенность, сенатор, — спокойно ответила она.
— Это может оказаться единственным выходом! — настойчиво сказал Палпатин. — Я знаю, это предложение поддержат многие. Это наш единственный шанс. — Он посмотрел на подиум и Валорума. — Единственный.
Когда собравшиеся увидели Амидалу, остановившуюся у входа в ложу Набу, ее официальные одежды, высоко поднятую голову в тяжелом головном уборе и бесстрастное лицо, по залу прошел легкий шум. Но если королева и услышала его, то не подала виду. Ее взгляд снова упал на Палпатина.
— Вы уверены в том, что канцлер Валорум не поставит наш вопрос на голосование? — негромко спросила она.
Палпатин покачал головой и воздел брови:
— Он расстроен. Напуган. И не окажет нам никакой помощи.
Рабе передала Анакину и Джар Джару маленький экран наручного видеокома и знаком велела им оставаться на галерее. Амидала и Палпатин вошли в ложу, где к ним присоединились служанки и капитан Панака. Ложа Набу плавно взмыла вверх, направляясь к ложе канцлера.
Анакин немного расстроился, что его не взяли с собой, но потом сообразил: «экран» позволял ему видеть и слышать все, что происходило в ложе.
Он нахохлился и стал подстраивать изображение на видеокоме.
— Джар Джар, она хочет просить помощи у Сената, — прошептал он. — Как ты думаешь, ей удастся?
Гунган сморщил губастое лицо и покачал лопоухой головой.
— Ани, моя думать, это напрасно. Слишком много люди. Их не согласиться на одна вещь. Их будут чирикать, пока не высохнет болото. А болота сама не сохнут.
Ложа Набу подплыла к подиуму верховного канцлера и остановилась неподалеку. Это означало, что представитель Набу во исполнение регламента «просит заявленное слово». Палпатин, Амидала и капитан Панака обратили взоры к канцлеру.
Валорум посмотрел на Палпатина и кивнул ему.
— Слово предоставляется сенатору от суверенной системы Набу!
Ложа поплыла в центр зала. Палпатин поднялся и обвел аудиторию неторопливым взглядом, приковав к себе всеобщее внимание.
— Господин верховный канцлер! Уважаемый Сенат! — звучно сказал он, заставив зал утихнуть. — На моей родине, планете Набу, произошла трагедия. Мы стали жертвой спора, о котором вы хорошо осведомлены. Все началось с введения налога на торговые маршруты, а закончилось незаконной и насильственной оккупацией мирной системы. Эту чудовищную акцию совершила Торговая Федерация, которую необходимо призвать к ответу...
Тут рванулась вперед ложа с опознавательными знаками Торговой Федерации. В ней находились сенатор Федерации Лотт Дод и кучка торговых баронов.
— Это возмутител'но! — размахивая руками, закричал сенатор Федерации. Длинный и сухой неймойдианец перегнулся через высокий борт ложи и стал похож на пучок травы, брошенный на пороге дома. — Я прот'естую против заявл'ения сенатора и требую, чтобы он немедленно замолчал!
Валорум повернул седую голову в сторону Лотта Дода и поднял руку.
— Президиум не давал слова сенатору от Торговой Федерации! — Тон верховного канцлера был мягким, но решительным. — Вернитесь на место.
Судя по выражению лица Лотта Дода, тот хотел что-то сказать, но заставил себя сесть в кресло, и ложа медленно отступила.
— Суть наших претензий изложит королева Амидала, избранная правительницей Набу, — продолжил Палпатин. — Выслушайте ее.
Он отошел в сторону. Амидала встала, вызвав приветственные аплодисменты части Сената, подошла к краю ложи и повернулась лицом к Валоруму.
— Уважаемые представители Республики, взываю к вам от лица планеты, которую постигла беда. Меня вынудили обратиться к вам чрезвычайные обстоятельства. В нарушение и оскорбление законов Республики в систему Набу вторглась армия дроидов Торговой...
Лотт Дод снова вскочил и гневно закричал:
— Я прот'естую! Доказател'ств нет! Это возмутител'но! — Не ожидая разрешения, он обратился к залу:
— Требую послат' на Набу ком'иссию для проверки эт'их беспочвенных обвинений!
Валорум покачал седой головой:
— Это против правил.
Лотт Дод тяжело вздохнул и картинно воздел руки вверх с таким видом, словно это слово лишило его последней надежды.
— Ваша ч'есть, вы не можете позвол'ить обвин'ять нас и при этом не дать нам возможнос'ти оправдаться. Вот это — против л'юбых правил!
Он обвел глазами зал, и согласные с ним сенаторы загомонили. Вперед скользнула третья ложа и присоединилась к ложам Набу и Торговой Федерации. Спикер предоставил слово Аксу Мое, сенатору с планеты Маластер.
Грузный и неповоротливый, с тремя глазами на отростках, Акс Мое привстал:
— Конгресс Маластера поддерживает предложение Торговой Федерации. — Его голос был низким и сиплым. — Поскольку выдвинуто предложение о комиссии, то нам следует определиться в сути спорного заявления. Нужно определить состав комиссии.
Валорум заколебался.
— Но суть...
Внезапно он осекся и обернулся к своему заместителю, имя которого в опубликованном составе аппарата канцлера звучало как Мас Амедда. Амедда принадлежал к расе, с которой Анакин никогда раньше не сталкивался. У Маса Амедды было тело гуманоида, но голова была словно утоплена в пухлую надувную подушку с парой щупальцев, охватывающих плечи, и усиками, вздымавшимися надо лбом. Канцлер и его заместитель принялись обсуждать вопрос со своими помощниками. Анакин и Джар Джар с тревогой переглянулись. Тут из видеокома донесся еле слышный голос Палпатина.
— Вот они, бюрократы. Истинные правители Республики. И подкупленные Торговой Федерацией, смею добавить, — прошептал он королеве. Анакин видел, что они склонились друг к другу. Голос Палпатина был мрачен. — Перед ними канцлер Валорум совершенно беспомощен.
Валорум вышел на подиум. Он выглядел безмерно уставшим.
— Предложение Торговой Федерации принимается. Подобная ситуация описана в Уложении о порядке оценки чрезвычайных ситуаций, в разделе 523, литера «А». — Он кивнул в сторону ложи Набу. — Королева Набу Амидала, вы согласны отложить свой запрос на то время, пока комиссия Сената проверит справедливость ваших претензий?
Анакин видел, что королева окаменела. Когда Амидала заговорила, ее голос был холоден, но гнев и решимость эхом отдавались в ее словах.

Предыдущая страница 19 Следующая страница


Эпизод I - Скрытая угроза 20

— Я возражаю, канцлер! — заявила она, не сводя глаз с Валорума. — Я не хочу, чтобы мои подданные погибали, и я хочу положить конец посягательствам на наш суверенитет. Меня избрали королевой не для того, чтобы спокойно наблюдать, как погибают мои подданные, пока вы обсуждаете подробности вторжения на бесконечных заседаниях. Если нынешний Сенат недееспособен, ему нужен новый руководитель. — Королева сделала паузу. — Предлагаю вынести вотум недоверия верховному канцлеру Валоруму.
В зале поднялся шум. Одни поддерживали требование, другие протестовали. Сенаторы и наблюдатели дружно вскочили, ропот перешел в гвалт, эхо заметалось по огромному залу. Гул обретал структуру, складываясь в слово: «Во-тум! Во-тум!» Ошеломленный Валорум застыл на месте, лишившись дара речи. Он потерянно смотрел на Амидалу, широко распахнув глаза. Королева ответила ему вызывающим взглядом и ждала, чем кончится ее демарш.
Мае Амедда вышел на край подиума и встал перед Валорумом.
— Тишина! — проревел он, закинув голову. — К порядку!
Присутствующие подчинились призыву Амедды, немного успокоились и заняли свои места. Анакин заметил, что ложа Торговой Федерации вновь выдвинулась вперед и заняла место рядом с ложей Набу. Лотт Дод бросил пристальный взгляд на сенатора Палпатина, но ничего не сказал.
К центру арены поплыла новая ложа, и заместитель председателя предоставил слово сенатору от Руны Эдселю Бар Гану.
— Руна поддержживает вотум недоверия канццлеру Валоруму, — растягивая шипящие и свистящие, заявил Бар Ган.
Недовольный Мас Амедда констатировал:
— Требование поддержано.
Он повернулся к Валоруму и что-то быстро сказал ему, загородив рот ладонью. Валорум ответил Амедде непонимающим взглядом. Его взгляд был пустым и равнодушным.
— Отсрочка недопустима, — громко заявил Акс Мое из Маластера, вновь привлекая к себе внимание Маса Амедды. — Раз требование поддержано, голосование следует провести немедленно. И повторно проголосовать по вопросу Набу.
Снова поднялся Лотт Дод.
— Я предлагаю передать вопрос о вотуме в процедурный комитет для тщател'ного изучения...
Сенаторы опять вскочили с мест и принялись скандировать:
— Во-тум! Во-тум!
Мае Амедда положил руки на плечи верховного канцлера Валорума и начал в чем-то горячо убеждать его, словно с помощью слов хотел вернуть мертвеца с того света.
— Вот видите, ваше величество, общественное мнение на вашей стороне. — Услышав тихий голос Палпатина, Анакин снова прильнул к экрану. — Уверяю вас, Валорум будет смещен. Они выберут нового канцлера. Могущественного. И наши страдания наконец закончатся...
Мае Амедда вновь вернулся на подиум и обратился к залу.
— Верховный канцлер объявляет перерыв.
Сенаторы вновь подняли гулкий неистовый крик. Мае Амедда снова что-то говорил Валоруму, тот бессмысленно смотрел в сторону, словно что-то сломалось у него внутри.
И тут Анакин почувствовал странную волну. Холод, смешанный с жаром, прокатился от живота к плечам, оставив ясное понимание, что во Вселенной что-то изменилось. Ощущение трещины, разрыва... Странный свет... Ему показалось, что может это изменить, поправить, как и любой механизм, с которым он сталкивался в жизни... Волна какой-то силы прокатилась через него и ушла, оставив ощущение потери и недоумения.
Анакин поднял голову. Ложа Набу возвращалась на галерею. Сенатор и королева смотрели на него.

* * *

Анакина допустили в один из королевских покоев. Тут рк он не смог удержаться — проскользнул
Мимо стражника и бросился на поиски Падме, но — нос к носу столкнулся с самой Амидалой. Королева стояла одна в центре комнаты.
— Ой, — сказал ей Анакин и смутился. Почти.
Королева отрешенно кивнула. Он не был уверен, что она видит его, хотя взгляд Амидалы не ускользал в сторону. Абсолютно белое лицо королевы было безупречно и безмятежно.
— Я ищу Падме, — он с сомнением огляделся. Они были одни. — Куай-Гон сказал, что сейчас мы пойдем в Храм на Совет. Я хотел попрощаться. Куай-Гон сказал, что мы можем с ней не увидеться...
— Падме здесь нет, — улыбка коснулась алых губ королевы. — Я дала ей одно поручение. Анакин погрустнел.
— Но я передам ей твои слова. Он вновь расцвел.
— Я стану джедаем, — сказал он. — Может быть.
Он должен был поделиться! Он хотел бы сказать это Падме, но раз ее нет, сойдет и королева.
Амидала кивнула:
— Может быть, станешь.
— Я думал, Падме понравится.
— Ей понравится. Я тоже так думаю.
Анакин попятился, вдруг сообразив, что, наверное, он что-то нарушил или говорит как-то не так, как положено. Взрослые либо сердятся, либо радуются. Королева не делала ни того, ни другого. Она была — никакая. И он не был уверен, что она взрослая. Но не был уверен в обратном. У нее не было возраста. У нее было лицо Падме, но она не была ангелом.
— Я... пошел, — сказал он.
— Удачи тебе, Анакин, — ласково произнесла Амидала. — У тебя все получится.

* * *

День тянулся нескончаемо медленно, а закат наступил слишком быстро. Кварталы внизу уже погрузились в ночную мглу, только здание храма полыхало в вечерней заре, будто охваченное пламенем. Скоро тень затопит и широкий балкон, опоясывающий Башню Совета, и только шпиль, возносящийся выше любого здания на планете, будет виден на фоне фиолетового неба.
Чтобы отвлечься от мрачных мыслей, Оби-Ван решил думать о постороннем. Но даже праздные размышления упорно приводили его к пророчеству. Он знал его с детства. Как и сотни других легенд и пророчеств, которые так любили дже-даи всех рангов. Особенно падаваны. Это пророчество было не лучше и не хуже всех прочих. Обычно учитель не отличался склонностью верить в них. Наоборот. Как раз именно он имел привычку выливать холодную воду на особенно разгоряченную очередным пророчеством голову. Почему же сейчас он упрямо цепляется за мальчишку? Оби-Ван сам провел этот тест, потом повторил еще раз, чтобы убедиться, что все сделал правильно. У мальчишки в крови оказалось столько мидихлориан, что зашкалило не только прибор, но и вихрь мыслей в голове падавана. Но ему все время казалось, что рыцарь из пророчества должен выглядеть как-то иначе, ну, значительнее, что ли. На миг представилась гигантская фигура в черном плаще и черных доспехах.
Оби-Ван украдкой взглянул на наставника. Мог бы и не украдкой. Куай-Гон Джинн стоял спиной к нему, упершись широкими ладонями в каменную балюстраду, и не отрываясь смотрел на запад, на недогоревшее пламя солнечного костра. Вот в чем Куай-Гон был действительно последователен, так это в своем таланте заводить самые нелепые знакомства, а потом расплачиваться за них. Учитель всегда ссылается на интуицию. Интуиция хороша, если она рождена Силой, а не эмоциями.
— Больше думай о других, — посоветовал Куай-Гон Джинн, не оборачиваясь. Без укора, скорее, с сочувствием. — Сострадание сложно отнести к числу твоих достоинств.
Интересно, а он чем занимается, по его мнению? Ходит вверх ногами по канату? Думает о других. Точнее о другом. Точнее... так, он запутался.
Совет скажет: да, у мальчика в клетках необычно большое содержание мидихлориан, но это еще не основание учить его. А еще они скажут: правила установлены, и не Куай-Гону менять их, потому что кодекс выверен временем и ни разу еще не подводил их. И еще: никому не удавалось обучить человека владению Силой, если учеба началась позже, чем через год после рождения. Анакину девять лет. Он слишком старый.
А потом они много еще чего добавят в адрес учителя. Тут и дара предвидения не нужно. Учитель опять раздразнит Совет по самое не хочу, и все пойдет так, как уже было во многих случаях. Куай-Гону откажут, его положение станет еще более шатким, чем раньше, а Оби-Вану придется краснеть за него.
— Мальчик не пройдет испытания Совета, учитель, — сказал Оби-Ван. — И вы это знаете.
— Почему? — быстро поинтересовался Куай-Гон, по прежнему не отводя взгляда от линии горизонта.
— Не тот возраст.
— Анакин станет джедаем. Я дал слово, — сказал рыцарь.
Оби-Ван устало вздохнул.
— Не надо спорить с Советом, учитель. Хватит. Только не сейчас.
Лучше бы он его ударил, наверное.
Куай-Гон долго не отвечал. Даже не оборачивался.
— Я поступлю так, как должен, Оби-Ван, — в конце концов сказал он. — Ты хочешь, чтобы я был другим?
Да, чуть было не сообщил Оби-Ван. И — нет. Не хочу. Если честно, то — нет.
— Если бы вы просто следовали кодексу, давно уже стали бы членом Совета! — выпалил Оби-Ван. — Вы больше, чем кто-либо, заслужили место в Совете! Вы...
Он никак не мог придумать слова, чтобы все объяснить. Разом. Фразы выстраивались длинными цепочками, обрывались, путались, уводили так далеко...
— На этот раз вам не спустят, — прошептал он вместо объяснения.
Куай-Гон повернулся к нему. Оби-Ван тут же сделал вид, что все в порядке, что просто он долго смотрел на солнце по примеру учителя, и ему режет глаза яркий свет, и... он хлюпнул носом. Хотелось стать очень маленьким, чтобы, как раньше, спрятаться от всех бед и напастей, заснуть, положив голову на колени учителю. Куай-Гон положил руку ему на плечо.
-. Тебе так много еще нужно узнать, мой юный падаван, — улыбнулся он.

* * *

Теперь Анакин Скайуокер стоял перед Советом: так же, как несколько часов назад стоял сам Куай-Гон Джинн. Когда Куай-Гон привел его сюда и поставил перед двенадцатью джедаями, мальчик был сильно взволнован. Страшно и неуютно было стоять в мозаичном круге перед молчащими джедаями. Выставленный на всеобщее обозрение, Анакин чувствовал себя беззащитным. Взгляды джедаев были бесстрастными, но мальчик был уверен, что они проникают в его душу. Молчание, как казалось, было невыносимо долгим.
Потом, без всяких предупреждений и объяснений, ему начали задавать вопросы. Никто не пытался ни ободрить, ни успокоить Анакина. Некоторых он узнал: Куай-Гон говорил о них, а Анакин достаточно легко составлял портрет по имени и двум-трем словесным штрихам.
Джедаи очень долго терзали Анакина вопросами, проверяли его память, оценивали знания, словно искали в нем нечто... Но что?.. Они узнали о его рабстве. О жизни на Татуине, о матери и друзьях, о гонках и Уотто — обо всем, что было в его небольшой и небогатой истории.
А сейчас Мэйс Винду смотрел на экран, невидимый Анакину, и требовал называть объекты, которые появлялись на этом экране. Образы проявлялись в мозгу Анакина с такой скоростью, что он невольно вспомнил ландшафты пустыни и гор, стремительно летевшие мимо кокпита его гоночной машины.
— Банта... генератор гипердрайва... протонный бластер... — Образы мгновенно растворялись, едва он называл слово. — Республиканский крейсер... родианская чашка... ховер хаттов...
Мэйс погасил экран, поднял взгляд и посмотрел на мальчика.
— Хорошо, хорошо, молодой человек. — похвалил невысокий морщинистый и ушастый старичок, которого все называли Йода.
Его глаза, казавшиеся Анакину сонными, зорко смотрели из-под приспущенных век. — Что ты ощущаешь?
— Мне холодно, — сознался Анакин.
— Страшно тебе?
Мальчик помотал головой.
— Нет.
— Страшно за свою жизнь? — чуть наклонившись вперед, спросил смуглолицый Мэйс Винду.
— Нет, — ответил Анакин и осекся: ему почудилась фальшь в собственном ответе.
Йода прищурился и шевельнул длинными ушами.
— Видим тебя насквозь, — негромко сказал он.
— Доверься своим чувствам, — сказал Мэйс Винду.
Худощавый старик по имени Ки-Ади-Мунди разгладил бороду:
— Ты все время думаешь о матери.
При упоминании мамы Анакин закусил губу.
— Я скучаю по ней.
Иода повел взглядом по замершим фигурам джедаев.
— Ты потерять ее боишься, м-м?
Анакин вспыхнул.
— А это имеет какое-нибудь значение? — нерешительно спросил он.
Глаза Йоды вновь подернулись сонной поволокой.
— Огромное. Страх — это путь к темной стороне. Страх рождает гнев. Гнев рождает ненависть. Ненависть — залог страдания... Сложнейшее решение Совет должен принять. Серьезное. Очень... Сильный страх я в тебе ошушаю.
— Я не боюсь! — с досадой воскликнул мальчик.
Ему захотелось оборвать этот разговор и убежать прочь.
Но казалось, Йода его не слышит и не видит:
— Джедай должен владеть умением сосредоточиваться. Должен обладать искусствами размышления и отрешения. А я чувствую в тебе слишком много обычного человеческого страха, юный Скайуокер.

Предыдущая страница 20 Следующая страница


21 Терри Брукс

Анакин медленно выдохнул. Когда мальчик заговорил, румянец волнения сошел с его лица и голос вновь звучал спокойно:
— Я не боюсь.
Йода задержал на нем взгляд.
— Тогда продолжим, — негромко сказал он.

Глава 16

У окна королевских покоев стояли двое, и более странной пары трудно было вообразить. Она — царственна и бесконечно спокойна. Он — перепуган и издерган. Но они делили друг с другом молчание и беспокойство. Королева Набу Амидала и гунган Джар Джар Бинкс смотрели, как закат окрашивает небо Корусканта ослепительным золотом, отражается от металла и стекла города, заставляет шпили домов вспыхивать ослепительными бликами.
Они ушли с заседания Сената, не дождавшись, чем все закончится. Королева решила, что больше не может ничего изменить, и захотела подождать результатов в отведенных ей апартаментах. Анакин сначала был с ними, потом ушел вместе с Куай-Гоном в Храм джедаев. Палпатин остался в Сенате вместе с Панакой; королева приказала капитану дворцовой стражи известить ее о новостях — о любых новостях, как только таковые появятся.
Джар Джар не знал, как ему поступить. Королева сменила церемониальное одеяние для Сената на более простое — с точки зрения Набу, разумеется. Сам гунган никогда бы не стал надевать на себя таких одежд. Но было красиво. Бинкс мучался. Ему хотелось сказать что-нибудь утешительное королеве, но его язык вновь онемел, хотя он вроде бы и не совал его никуда. Если бы это была не Амидала, а скажем Ани или же Падме, Джар Джар мог бы просто погладить ее по голове. Но, во-первых, голову королевы украшала корона из черных перьев, перевитых золотыми шнурами. А во-вторых, хотя стражи и не было видно — только Эйртае и Рабе замерли в отдалении, одинаковые в своих алых платьях, — это еще не означало, что гвардейцев поблизости нет. Может быть, Бинкс и растяпа, но не дурак. Он не будет гладить королеву Набу по голове или обнимать за плечи только потому, что она одна и грустит.
Но поговорить-то с ней можно. Вот только упрямый язык прилип к глотке и не ворочается. Он откашлялся. Амидала повернула к нему выкрашенное белым лицо с ярко-красными точками на каждой щеке и алой полосой на нижней губе, словно испачканной кровью.
— Моя интересно: зачем боги сделать боль? — спросил ее гунган.
Взгляд Амидалы был по-прежнему невозмутим.
— Может быть, для того, чтобы дать нам причину для поступков? — предположила она.
— Твоя думай: ваша народ погибай? — Джар Джар попытался придумать другие слова, не такие жестокие, потому что от горечи этих у него свело губы.
Но ничего не придумал.
Королева-обдумала вопрос и медленно покачала головой.
— Я не знаю.
— Гунган тоже уничтожен? — наконец он задал вопрос, который объединял их тревоги. Вновь качнулись черные перья:
— Надеюсь, что нет.
Джар Джар гордо выпрямился. Да, он растяпа, но он гунган!
— Гунган без боя не сдавайся, — заявил он. — Наша — воины. У наша сильная армия.
— Армия? — без выражения повторила Амидала.
— Наша много, — заверил ее Джар Джар. — Наша имеет оружие. Наша никогда не сдавайся машинкам. Поэтому ваша наша не люби, я думай, — завершил он речь немного неожиданным заявлением.
Теперь Амидала смотрела на него с интересом У королевы загорелись глаза, как будто она обдумывала неожиданно пришедшую в голову мысль. Но едва Амидала открыла рот, как в дверь стремительно вошли сенатор Палпатин и капитан Панака, коротко поклонились и остановились перед королевой.
— Ваше величество! — начал капитан, не в силах скрыть волнение.
— Королева... — Сенатор тоже был явно взбудоражен.
— Сенатор Палпатин выдвинут на должность верховного канцлера вместо Валорума!
Довольно улыбавшийся Палпатин сказал, тщательно выбирая слова и интонацию:
— Сюрприз, безусловно, но сюрприз приятный. Ваше величество, я обещаю: если меня выберут, я восстановлю в Республике демократию. Я обещаю положить конец коррупции, процветающей в Сенате. Торговая Федерация потеряет свое влияние, и наш народ освободится из-под ига захватчиков, нарушивших закон и вторгшихся...
— Кто еще баллотируется? — резко спросила Амидала.
— Бэйл Антиллес с Алдераана и Акс Мос с Маластера, — сказал Панака, отводя взгляд.
Сенатор был явно ошеломлен неожиданной резкостью королевы. Но быстро пришел в себя.
— Ваше величество, нашему положению многие сочувствуют, и это поможет нам получить голоса. — Он сделал паузу. — Обещаю вам, канцлером выберут меня.
Королева покачала головой. Она прошла мимо Джар Джара, подошла к окну и взглянула на огни Главного Меридиана, проступающие на фоне догоравшего заката.
— Я боюсь, сенатор, что к тому времени, как вы обуздаете бюрократов, от нашего народа останутся одни воспоминания.
Палпатин был сбит с толку.
— Я разделяю вашу тревогу, ваше величество. К сожалению, наша планета оккупирована Федерацией. Изгнать ее немедленно практически невозможно.
— Вероятно, вы правы. — Амидала обернулась к нему. В ее глазах темнела холодная бездна. — Сенатор, вы на вашем поле битвы, а я, пожалуй, вернусь на свое. Я решила вернуться на Набу. Мое место — с моим народом.
— Вернуться? — Палпатин пришел в ужас. Панака быстро переводил взгляд с него на королеву. — Ваше величество, взгляните на веши реально! Вы окажетесь в большой опасности! Вас заставят подписать соглашение!
Королева была спокойна и решительна.
— Я не подпишу договор, сенатор. Но я должна разделить участь моего народа. — Она повернулась к Панаке. — Капитан!
Панака подтянулся.
— Королева?
— Готовьте корабль.
Палпатин быстро шагнул вперед и преградил ей путь.
— Прошу вас, королева, останьтесь здесь! Тут безопасно.
В голосе Амидалы прорезались железные нотки.
— Нигде не безопасно, если Сенат не осудит вторжение. Я поняла, что Республика находится в полном упадке. — Она посмотрела Палпатину в глаза. — Я знаю, сенатор, если вы победите на выборах, то сделаете все, чтобы остановить Федерацию. Надеюсь, вам удастся вернуть Сенату здравомыслие и способность к сочувствию.
Королева невидящим взором окинула Палпатина и быстро вышла за дверь. Панака и служанки двинулись следом за Амидалой. Шаркая ногами и стараясь быть как можно более незаметным, Джар Джар Бинкс устремился вдогонку. Шмыгнув мимо Палпатина, гунган опасливо посмотрел на него.
Он удивился: на бледном лице сенатора блуждала слабая улыбка.

* * *

Куай-Гон Джинн, Оби-Ван Кеноби и Анакин Скайуокер стояли перед Советом Двенадцати. Собравшись в центре кафедры ораторов, они ожидали решения членов Совета. Закат уже почти угас, на этот район мегаполиса медленно опускался вечер.
— Мы завершили экзамен, — гортанно прошелестел Йода. Его сонные глаза были прикрыты веками, острые уши напряженно подались вперед.
— Ты был прав, Куай-Гон.
Мэйс Винду кивнул, соглашаясь со словами Йоды. Казалось, все эмоции стерты с его гладкого черного лица.
— В его клетках невероятно высокая концентрация мидихлориана, — сказал он, сделав особое ударение на слове «невероятно».
— В нем мощно проявлена Сила, — подтвердил Ки-Ади-Мунди.
Куай-Гон напряженно молчал, словно надеялся, что кто-нибудь продолжит слово Ки-Ади-Мунди. Затем спросил:
— Он будет учиться?
Снова повисло неловкое молчание.
— Нет, — тихо ответил Мэйс Винду. — Мы не будем его учить.
Губы Анакина задрожали. Он вскинул голову, с надеждой глядя на Куай-Гона. Глаза защипали предательские слезы.
— Нет? — переспросил мастер-джедай.
Оби-Ван старался сохранить невозмутимость. Но взгляд кричал: «Ну я же говорил!"
Мэйс Винду качнул головой. Взгляд его темных глаз был непреклонен.
— Он чересчур стар. И в нем слишком много гнева.
Куай-Гон еще не до конца осознал, что произошло. Нет, катастрофа вовсе не касалась мальчика. Напрямую не касалась. Куай-Гон чувствовал, что изменилась Вселенная. Метрика Силы сохранила свои мощь и подвижность, но... она стала непринципиальной, незначимой, как, впрочем, все, что сейчас происходило в Храме. Жар досады и горечи охватил Куай-Гона.
— Но он — из числа избранных. Вы же это видите. — сказал мастер-джедай. — Вы же это видите.
Йода задумчиво поднял голову.
— Будущее этого мальчика туманно. Замаскировано его юностью.
Куай-Гон обвел взглядом лица членов Совета. Нет надежды.
— Я его обучу. Анакин станет моим падаваном.
Краем глаза он увидел ошеломленное лицо Оби-Вана. И огонек надежды, вспыхнувший во взгляде Анакина. Терпите, ребята: битва будет безжалостной. Куай-Гон переводил взгляд с одного лица на другое. Нет надежды.
— Ученик уже есть у тебя, Куай-Гон, — напомнил Йода. — Запрещено брать второго.
— Мы запрещаем тебе, — мрачно сказал Мэйс Винду.
Мэйс, который всегда и во всем поддерживал.
— Оби-Ван обучен, — сказал Куай-Гон.
— Я готов пройти испытание! — жестко сказал Оби-Ван. Казалось, что он и пришел, чтобы уведомить Совет о своей готовности.
Иода быстро поднял веки.
— Готов так рано? Что знаешь ты о готовности?
Куай-Гон и Оби-Ван обменялись быстрыми взглядами. Выдержит ли юноша испытание на доверие?
Куай-Гон взглянул на Йоду и невозмутимо сказал:
— Оби-Ван упрям и еще многого не знает о живой Силе, но способности его уже превратились в мастерство. Мне его больше учить нечему.
Йода покачал морщинистой головой.
— Куай-Гон, кто готов, а кто нет, Совет решит сам. Многое узнать он должен.
— Сейчас это несвоевременно, — подвел итог дискуссии Мэйс Винду. — Сенат проводит выборы верховного канцлера, а королева Амидала возвращается домой. Это вызовет агрессию со стороны Федерации и усугубит конфликт. Федерация может нанести решительный удар.
— И выведет из тьмы нападавших на королеву, — тихо сказал Йода.
— Конфликт развивается слишком быстро, чтобы мы могли позволить себе отвлекаться на мелочи, — добавил Ки-Ади-Мунди.
Мэйс Винду обвел взглядом лица остальных членов Совета и снова повернулся к Куай-Гону.
— Лети с королевой на Набу и выясни, кто тот темный воин, что напал на тебя, будь он ситх или кто-то другой. Он — ключ к разгадке тайны.
Кивок Йоды был медленным, словно он давал официальное подтверждение.
— Юного Скайуокера судьбу определим мы позже, — сказал Йода.
Предельное напряжение не покидало Куай-Гона. Ему по-прежнему казалось, что произошло нечто непоправимое. Он не мог сформулировать конкретно, но ощущение цели редко подводило его...
Куай-Гон поклонился Совету в знак того, что. принимает его решение.
— Я привез Анакина сюда. Он должен остаться под моим покровительством. Ему больше некуда идти,
Мэйс Винду кивнул:
— Ты — его опекун, Куай-Гон. Это мы не обсуждаем.

Предыдущая страница 21 Следующая страница


Эпизод I - Скрытая угроза 22

— Но не вздумай учить его! — резко сказал Йода. — Забирай с собой, но учить — не смей!
За этими словами скрывалось понимание цели. Мастер Йода явно интересовался не только клетчатым миром корускантской политики, но и твердо знал, куда идет корабль Ордена Джедаев. Куай-Гон промолчал.
— Защищай королеву, — добавил Мэйс Винду. — Но если дойдет до открытой войны, не вмешивайся, пока мы не получим одобрения Сената.
В Зале Совета повисло молчание. Двенадцать против троих. С одной стороны — двенадцать лучших рыцарей Ордена, с другой — высокий сухопарый мастер-джедай с усталыми глазами, растерянный юноша-падаван, стянувший упрямые губы в ниточку, и маленький мальчик, тоскующий по маме.
— Да пребудет с тобой великая Сила, — сказал Йода.
-

* * *

Анакин не был уверен, что именно он сейчас должен чувствовать. Он хотел бы спросить, например, у Куай-Гона, но тот стоял в стороне и, кажется, ссорился со своим учеником. По его лицу было видно, как ему плохо от этого. Куай-Гон сказал, что Анакин будет джедаем. Он дал слово. А в Храме сказали, что ничего не получится. И теперь все сердились друг на друга. Те странные существа в одинаковых темных плащах сидели с постными лицами и совсем не понравились Анакину. Ну, почти все. Он решил сделать скидку для очень красивой — почти такой же красивой, как Падме, — и смуглой женщины, а он как-то не думал, что и женщина может быть рыцарем. По крайней мере, она не ругала Куай-Гона, когда на него все накинулись. И еще Анакину очень понравился самый старший из них; так смешно: такой маленький, ростом ниже даже Анакина, старается не вылезать вперед, а явно самый главный... И вдобавок Амидала, кажется, тоже сердится на Куай-Гона, только тут уж совсем непонятно, по какой причине. А Оби-Ван, вот тот не просто сердит, он даже ругается. Как сейчас. Вот если бы можно было придумать, как всех помирить...
Ветер задувал из каньона и уносил слова двух джедаев прочь. Делая вид, что просто так слоняется без дела, Анакин подобрался поближе.
— Это вовсе не дерзость, учитель! — ораторствовал неистовый Оби-Ван. — Это правда!
— Это ты так считаешь, — отрезал Куай-Гон.
Лицо его было бесстрастно. Даже слишком бесстрастно, чтобы Анакин поверил, что ему все равно.
— Этот мальчик опасен! — упорствовал Оби-Ван. — И все это чувствуют. Кроме вас!
— Его будущее неясно, — резко поправил Куай-Гон. — Но он — не опасен.
В паузе — Оби-Ван набирал воздуха в легкие, чтобы начать новый раунд ссоры — Куай-Гон отвернулся и холодно произнес:
— Совет решит, как поступить с Анакином. На этом закончим. Иди на корабль.
Пару секунд Оби-Ван яростно смотрел ему в спину, как будто собирался прожечь взглядом дыру в ней, потом побежал на корабль. Он очень сердит и обижен, решил Анакин. Надо будет с ним поговорить. Плохо, когда хорошие люди ругаются. Он подергал джедая за плащ.
— Учитель Куай-Гон, — позвал мальчик, — но... я не хочу быть проблемой.
Рослый джедай опустился рядом с ним на колени. Анакин пару раз замечал, что, когда рыцарь ждал чего-нибудь или думал, а еще один раз в Храме, он долго сидел в этой позе, по мнению Анакина совершенно не приспособленной для сидения. Лично у него ноги затекли секунд через пять. Куай-Гон, похоже, не испытывал подобных затруднений.
— Ты и не будешь, Ани, — сказал джедай. — Мне запретили учить тебя, поэтому я хочу, чтобы ты наблюдал за мной и запоминал, что увидишь. Движения, жесты, ощущения. И всегда помни: реальность определяется только твоим восприятием. Держись возле меня, и все будет хорошо.
Анакин согласно кивнул. Держаться рядом, да без проблем! Как будто он хочет чего-то другого. Нет, конечно, еще он хотел бы узнать...
— Можно, я спрошу?
Рыцарь кивнул, улыбнувшись своим мыслям.
— А кто это — мидихлориане?
Ветер трепал длинные волосы Куай-Гон Джинна, несколько прядей, выбившись, упали ему на лицо, и рыцарь смахнул их.
— Микроскопические существа, живущие в клетках всех живых существ. Пока не известно, каким образом, но считается, что они связаны с Силой. Это одна из теорий. Точно знают лишь то, что по уровню их содержания можно определить, сможет ли человек овладеть Силой или нет.
— Они живут и во мне? — продолжал спрашивать Анакин.
Ему тоже не было известно, каким образом, но вопросы всегда рождались в нем цепочкой. Каждый новый ответ порождал новый вопрос. Правда, он пока еще об этом феномене не задумывался.
— В твоих клетках, — кивнул Куай-Гон. — И у нас с ними симбиоз.
— Симби... что?
— Взаимовыгодное сосуществование разных форм жизни.
Понятно? Судя по лицу Ани, не очень. Как у тускена и его банты, так понятно? Почти... а можно как-нибудь по-другому все объяснить?
Куай-Гон вздохнул.
— Предполагают, что без мидихлориан жизнь вообще могла бы не возникнуть. Но что совершенно точно — мы не имели бы никакого представления о Силе. Эти существа общаются с нами и дают знать о движениях Силы.
М-да? А почему тогда он их не слышит?
Куай-Гон, видя его терзания, с улыбкой спросил:
— Может, тебя надо потренировать в искусстве молчания?
Анакин обдумал этот вопрос. Долго хмурился, потом честно признался:
— Не получится...
Куай-Гон расхохотался.
Ну что ж, это не совсем тот результат, который ему хотелось получить, решил Анакин. Но, по крайней мере, у рыцаря настроение явно пошло на поправку. Хорошо.
— Время и тренировки помогут, Ани, — Куай-Гон поднялся. — Не спеши.
Из вновь прибывшего челнока появились гвардейцы, выстроились в строгом строю. Между ними быстро прошла Амидала в сопровождении своих служанок и капитана Панаки. Темнокожий начальник дворцовой стражи был более чем раздосадован. Лицо королевы оставалось бесстрастным, как будто ее не одолевали тревожные мысли. Как обычно. Рыцарь поднялся на ноги. Потом вежливо, хотя и немного небрежно, склонил голову в приветствии:
— Ваше величество, мы рады служить вам и охранять вас и впредь, — сообщил он бесстрастно.
Амидала кивнула ему в ответ, но — ее поклон был еще короче, лишь чуть-чуть качнулись перья, украшавшие тяжелый головной убор королевы.
— Я благодарна вам за вашу помощь. Сенатор Палпатин опасается, что члены Федерации хотят меня убить.
— Я этого не допущу, — пообещал джедай. — Даю слово.
Королева опять едва заметна кивнула и пошла на корабль. Панака и стайка служанок двинулись вслед за ней. Завершали процессию стражники и Куай-Гон.
Некоторая напыщенность и торжественность момента была испорчена истошным радостным воплем.
— Наша лететь домой! — возликовал Джар Джар.

* * *

Город Тид странно выглядел этой ночью. Он был мрачен — не горели бесчисленные фонарики, обычно украшавшие фасады домов, в высоких стрельчатых окнах домов было темно. Он был тих — молчали фонтаны, не было слышно ни музыки, ни разговоров, ни смеха. Только ветер что-то невнятно шептал, подметая безлюдные улицы.
В королевском дворце в тронном зале Нуте Гунрай и Руне Хаако стояли перед фигурой человека в плаще. Голограмма сидящего Дарта Сидиуса возвышалась над ними.
— Возвращается королева, — говорил человек в плаще — если конечно это был человек. — Как только она прибудет, заставьте ее подписать договор.
— Да, влад'ика, — согласился наместник, кланяясь, чтобы скрыть выражение на своем лице.
В прошлый раз попытка заставить Амидалу поставить подпись на злополучном договоре стоила Федерации взвода дроидов и потери репутации. Если так пойдет дальше, джедаи просто перебьют всю их армию, а дом Гунрай потеряет кредит.
— Планета уже захвачена? — негромко поинтересовался Дарт Сидиус, и его голос, казалось, заполнил весь зал.
Нуте Гунрай поспешно склонился в поклоне, радуясь, что сошел со скользкой почвы на более твердую землю.
— Да, влад'ика, — заверил он. — Вплоть до м'елких посел'ений м'естных примит'ивных существ. Т'еперь мы полностью завлад'ели Набу.
Его собеседник кивнул — скорее своим мыслям, чем словам Нуте.
— Хорошо, — прошелестел его голос. — Я позабочусь, чтобы в Сенате все шло по-прежнему. Я посылаю к вам Дарта Маула. Он разберется с джедаями.
— Да, влад'ика, — повторил Нуте Гунрай и подумал, что эти слова скоро станут им заменой ежедневной молитвы, так часто приходится их повторять.
Голограмма растаяла в воздухе, но прошло достаточно много времени, прежде чем оба торговца пошевелились. Они опасались, что каким-то образом их грозный сообщник остался здесь и, невидимый, наблюдает за ними.
— Ситха — к нам? — испуганно прошептал Руне Хаако, и наместник ему не ответил.

Глава 17

Мальчишка сидел у пилотов. Он много времени проводил в кабине, внимательно изучая управление корабля и порой изумляя пилотов неожиданными познаниями. Рик Олие уже обращался с ним словно с равным. Стоя в проеме люка, Куай-Гон наблюдал, как общаются эти двое.
Ничего неожиданного на Совете не произошло. Куай-Гон ни секунды не сомневался в их решении. Он мог понять их. Плохо, что Анакину много лет, но совсем не фатально в конкретном случае. Тем более, что прецеденты уже случались. Он мог бы напомнить, что даже среди членов Совета есть те, кого взяли на обучение гораздо позже, но не стал. Их беспокоил вовсе не возраст. Их беспокоил конфликт. Мальчику много лет, ему больно, он тяжело переживает разлуку с матерью, с домом, с друзьями. Ему много лет, и он способен понять последствия своего ухода — он едва ли увидится с матерью. Анакин — не чистый лист, на котором Орден напишет все, что понадобится. Кому? Хороший вопрос... Неуверенность и страх живут в нем, словно зверьки в тесной клетке. И когда-нибудь эти зверьки могут перегрызть прутья и вырваться на свободу. Темная сторона... Все только и говорят, что о темной стороне. Все только говорят, говорят и говорят...
Куай-Гон покачал головой. Риск велик, и обучить мальчишку будет крайне сложно. Но без риска в этой жизни молено лишь лежать на удобной лежанке и рассуждать. Да и то — рискуешь, что кто-то нарушит твой блаженный покой: например, упавшая на голову люстра. Орден основан на безукоснительном подчинении правилам воспитания и обучения молодых джедаев, но везде могут быть исключения. Даже здесь. Раздражало лишь, что Совет даже на мгновение не дал себе труда подумать о возможности исключения. Ну и ситх. с ним, с Советом... Ему остается лишь верить и не терять своей веры, а это уже его личные проблемы.
Куай-Гон спустился уровнем ниже, где располагались каюты королевы. Амидала созывала совет.
Оказалось, что все давно собрались и ждут только его. Оби-Ван кивнул ему без всякого выражения, всеми силами стараясь не подавать вида, что обижен и раздосадован. Ему всегда плохо удавалось скрыть свои чувства, даже если считал себя непроницаемым, словно скала. Куай-Гон отвернулся. Надо было давно поговорить с ним, но как объясниться с тем, кто не слышит тебя?
Стоящий рядом с Оби-Ваном Панака ничего не пытался скрыть. Он даже не кипел от переполнявшей его досады, он испарялся на глазах. Джар Джар Бинкс так плотно прижался к стене, будто хотел раствориться в ней. Похоже, до прихода Куай-Гона здесь бушевал ураган. Невозмутимой оставалась лишь королева. Амидала сидела на небольшом троне. Справа от нее стояла Рабе, слева — Эйртае. Выбеленное лицо королевы было спокойным, взгляд, которым она одарила рыцаря, был холоднее, чем лед, но в словах пылал жаркий огонь.
— Когда мы высадимся на Набу, — заговорила она, когда рыцарь, поклонившись, занял место возле Панаки, а не Оби-Вана, как бывало прежде, — я собираюсь начать операции по противодействию оккупантам. Мой народ выстрадал слишком много.
Панака едва не взорвался. Ну что ж, по крайней мере, сегодня причиной его раздражения была королева, не джедаи. Его темное лицо стало пепельным от сдерживаемого гнева.
— Когда мы высадимся, ваше величество, представители Федерации арестуют вас и заставят подписать договор! — крикнул он.
Куай-Гон кивнул своим мыслям. Но Амидала, видимо, сочла, что он согласен с Панакой. Поскольку и это было правдой, он подтвердил:
— Я согласен.
Королева продолжала молча смотреть на него. Тогда он добавил:
— Не понимаю, чего вы надеетесь добиться.
— Набу вернут себе то, что принадлежит им по праву.
Девчонку можно было не вырезать из камня, а просто так выставить вместо памятника. Куай-Гон пожалел тех, кто по недомыслию решит встать у нее на пути.
— Нас всего двенадцать человек! — вмешался кипящий Панака. И запоздало добавил:
— Ваше величество. У нас нет армии!
Королева перевела взгляд на Куай-Гона. Тот покачал головой.
— Орден не будет вмешиваться в эту войну, — сказал он ровным голосом. — Я смогу лишь защищать вас.
Взгляд Амидалы, не останавливаясь на Оби-Ване, переместился к гунгану. Тот внимательно изучал свои ноги.
— Джар Джар Бинкс! — окликнула его королева.
Гунган подпрыгнул на месте.
— Моя, ваша величества?!
— Да, — подтвердила Амидала, королева Набу. — Ты мне поможешь.

* * *

На болотистом берегу озера они ждали возвращения Джар Джара. Было жарко, джунгли как и прежде жили своей собственной жизнью, не обращая внимания на небольшую группу людей. Разговаривать не хотелось, каждый развлекал себя сам, как умел. Никто не решился выспросить у королевы ее планы. Амидала сказала лишь то, что хотела — что ей угодно наладить контакт с гунганами и что посланником станет Джар Джар. И настояла, чтобы корабль сел на болотах. Панака немедленно сообщил свое мнение: это опасно и не очень разумно. К его изумлению, Куай-Гон согласился с ним.
Блокада была снята. На орбите они заметили одну-единственную станцию, управляющую армией дроидов. Когда Панака вслух удивился этому факту, Куай-Гон сухо заметил, что в блокаде нет нужды, если контролируешь всю планету. Анакин сидел на валуне и смотрел на воду. Ее было так много. Он даже не представлял, что может быть так много воды в одном месте. Поверхность ее казалась одновременно плотной и зыбкой. В глубине играли рыбешки.

Предыдущая страница 22 Следующая страница


23 Терри Брукс

Чья-то тень заслонила солнце, и Анакин поднял голову. Рядом стояла Падме, сменившая алое платье на темные брюки и куртку. На поясе у нее висел бластер.
— Как ты, Ани? — спросила девочка-ангел, присаживаясь на песок.
Он невесело пожал плечами:
— Я в порядке. Я скучал без тебя. После отлета с Корусканта он даже не видел ее.
— Я не... я... — он запнулся и стал разглядывать носки ботинок. — Они решили, что не будут делать меня джедаем.
Оказывается, она уже знала, но он все равно рассказал про Совет, про вопросы, про решение. Падме выслушала внимательно, потом погладила его по щеке кончиками тонких пальцев.
— Они могут и передумать. Не сдавайся, Ани, — она посмотрела в ту сторону, где отдельно от всех стоял Куай-Гон Джинн. — Я должна тебе кое-что сказать. Королева приняла трудное решение. Для Набу это решение изменит весь уклад жизни. Мы мирный народ, мы никогда не верили, что войной можно что-то добиться. Но иногда выбора не остается. Либо ты меняешь свои принципы, либо ты умираешь. Королева решила. Набу будет сражаться.
— Будет битва? — быстро спросил Анакин. Падме кивнула:
— Боюсь, что да.
— И ты примешь участие?
Она улыбнулась, но улыбка была невеселой.
— Иногда выбора не остается, — повторила она.

* * *

Оби-Вана послали сообщить рыцарю, что Джар Джар уже отправился в город гунганов. Учитель коротко сказал: хорошо. И замолчал, глядя на озеро. Или — на туман, клубящийся, над водой.
Туман был красив, утреннее солнце забралось достаточно высоко, чтобы его лучи превратили обычный пар в фантастические фигуры, но еще не нагрелось настолько, чтобы рассеять их.
Учитель с ним не разговаривал. Нет, он не показывал, что рассержен или раздосадован. Скорее, был огорчен. И не разговаривал. Кивал при встрече, но взгляд скользил мимо, словно Оби-Вана там и вовсе не было. Учитель повысил голос всего один раз, во время их последнего спора. И перестал разговаривать. Во время перелета к Оби-Вану подошел Анакин, попросил прощения, что стал причиной их размолвки, говорил, что не хотел этого, но Оби-Ван не стал слушать и ушел, отведя мальчика рукой в сторону. Тот недоуменно и расстроено посмотрел на него и убежал. К Куай-Гону. Они теперь вообще проводили друг с другом много времени. Читали, играли, спорили так увлеченно, что даже не замечали, как Оби-Ван сумрачно мнется в углу и изнывает от тягостного и непонятного чувства. Один раз Оби-Ван наткнулся на Анакина, вооруженного невесть откуда взявшейся палкой. Мальчишка с воплями размахивал ею и гонялся за Куай-Гоном. На него они по-прежнему не обращали внимания. Оба.
Учитель стоял на берегу озера в двух шагах от Оби-Вана — молчаливая, неподвижная тень, затерявшаяся в пестрых сумерках здешнего леса. Можно было протянуть руку и коснуться его плаща. И сказать, как ему жаль, что вел себя, словно невежливый малек. Что он всегда восхищался решительной и беспредельной верой, потому что сам всегда боялся открыть свои чувства перед кем бы то ни было. И боялся показаться глупым и смешным. И что он просто не понял тогда, на Совете, что никто от него не отказывался, что... и что он очень боится, что сейчас его рука вместо ткани старого плаща встретит пустоту.
— Я думаю, — вдруг негромко произнес Куай-Гон.
Оби-Ван даже вздрогнул от неожиданности, его пальцы замерли в воздухе.
— Королева собирается начать войну, — глубокий голос учителя не был окрашен эмоциями, — а мы не имеем права помочь ей. Мы даже не имеем права уговаривать гунганов выступить на ее стороне. У нас нет полномочий, чтобы принять хоть какое-то решение.
— Зато есть полномочия охранять королеву! — запальчиво возразил Оби-Ван.
Куай-Гон повернул голову; их взгляды, наконец, встретились. Он о чем-то сожалеет, вдруг подумал Оби-Ван. И совсем не о нынешнем положении дел с королевой. Он думает, что напрасно был так резок с... ну, не с Советом же, ошарашено понял Оби-Ван.
— Значит, именно этим мы и будем заниматься, — отрешенно сказал мастер-джедай.
— Учитель, — Оби-Ван поперхнулся и закашлялся, густо покраснев.
— Не запирай дыхания, — привычно посоветовал Куай-Гон и стал ждать продолжения. — Сколько раз повторять?
— Учитель, — все-таки заговорил Оби-Ван. — Я... извините меня, учитель. Я не должен был спорить с вами из-за мальчика. Я глупо вел себя на Совете. Я был не прав. Я не хотел выказывать вам неуважения. Мне... очень стыдно. Я не хочу быть проблемой.
— И никогда не был, — откликнулся мастер-джедай. — Ты прекрасный ученик, Оби-Ван. Ты был честен со мной, а честность никогда не бывает не правильной. И я не солгал Совету, сказав, что ты готов стать рыцарем. Ты готов. Я научил тебя всему, чему смог. И ты станешь великим джедаем, мой юный падаван. Я еще буду гордиться тобой.
Ощутив у себя на плече его руку, Оби-Ван осмелился поднять взгляд. Все-таки хорошо чувствовать, что это не ты оказался дураком. То есть не совсем дураком.
Учитель улыбался. Почти незаметно, может, своим мыслям, но все-таки улыбался. Значит, мир вновь пришел в норму, решил Оби-Ван.

* * *

Спустя какое-то время из воды вылез Джар Джар. Он отряхнулся, обескураженно пробормотал, что «там никого нету, город гунганов пусто-пусто». Потом он уселся на кочку и грустно поведал, что видел следы сражения, гунганы исчезли, как не бывало, совсем никого не осталось.
— Считаешь, что их забрали в лагеря? — спросил Оби-Ван.
— Скорее, их уничтожили! — гневно перебил его Панака.
Джар Джар замотал головой:
— Моя так не думай. Гунганы хитрая! Когда совсем беда, гунганы уходи в святое место.
— Священное место? — быстро переспросил Куай-Гон.
Джар Джар обреченно вздохнул.
— Моя покажи вам, — горестно согласился он. — Пошли! Моя покажи!

* * *

Пришлось обогнуть озеро и углубиться в лес. Они шли вдоль ручья, продираясь сквозь заросли. Где-то вдали гудели десантные платформы. Видимо, дроиды разыскивали (или уже обнаружили) их корабль. Королева шагала вперед за Джар Джаром, упрямо прикусив губу. Падме и Рабе не отставали от нее. Куай-Гон держался поближе к Падме. Оби-Ван пытался охранять сразу всех, а вызвавшийся добровольно Панака замыкал строй.
Наконец Джар Джар остановился, с подозрением понюхал воздух и указал на особо густую чашу:
— Здеся.
Со стороны болот полз туман.
Джар Джар еще раз исследовал запахи и вдруг издал странный звук, жутковатую трель, увязшую в плотных клубах тумана. Кто-то ответил ему из сумрака, потом туман раздвинулся и оттуда вынырнул знакомый гунган верхом на кааду.
— Капитана Тарпальс! — обрадовался Джар Джар.
Вокруг мгновенно образовалось кольцо нацеленных на них копий. И гунганы, которые их держали, вовсе не походили на беззаботного растяпу Джар Джара. Оби-Ван положил руку на пояс, поближе к рукояти меча, но люди вокруг него стояли слишком близко друг к другу. Он растерянно покосился на учителя. Куай-Гон едва заметно качнул головой: не стоит. Ладно, воздержимся. Но учитель чего-то ждет. Интересно — чего? И не выпускает из виду ни королеву, ни двух служанок, стоящих по бокам от нее, но явно не собирается ничего предпринимать. По крайней мере, пока.
Их, как стадо, погнали через лес. Гунганы не особенно церемонились, спасибо, что оружие не отобрали, и теперь Оби-Ван никак не мог сообразить: пленники они или нет. Зеленый балдахин над головой становился все гуще, пока вовсе не закрыл от них солнце. Стало заметно прохладнее. И внезапно Оби-Ван с удивлением понял, что лес кончился. Они шли по городу. Точнее, по бывшему городу. Развалины тонули в растительности. Беспорядочные груды пестрых от мха и лишайников камней сложились в колонны и стены. Огромные статуи равнодушно смотрели на процессию пустыми глазницами. Лианы укрывали их густой сетью, сквозь которую блестели любопытные живые глаза обитателей странного города. Даже в Ото Гунга не было столько гунганов, как здесь. Мужчины, женщины, дети всех возрастов смотрели, как они идут туда, где широкие истертые ступени поднимались к гигантскому строению. У его подножия на каменной голове одной из упавших статуй их ждал Босс Насс.
— Джар Джар Бинкс, — медленно прогудел грузный гунган, и от его интонации Джар Джар решил загрустить; ничего хорошего она ему не сулила, — кто быть с тобой остальные?
Королева шагнула вперед.
— Я — Амидала, королева Набу, — сказала она. — Я пришла к вам с миром.
Босс Насс помрачнел. Он затряс головой, издавая булькающе-бубнящий рев. Тряслись толстые складчатые щеки, с губ во все стороны летела бледно-зеленая слизь.
— А-а, набу важная, — наконец сказал он, неприязненно разглядывая незваных гостей. — Ваша приводи с собой машинков. Ваша один — большой беда.
— Мы разыскали вас, чтобы заключить союз... — продолжила Амидала.
Бесполезно. Большой гунган вновь потряс головой. Нет и нет, никакого союза с набу. Отстранив королеву, вперед вышла Падме:
— Ваша честь!
Оби-Ван опять посмотрел на учителя. Тот улыбался в усы, с неуместным весельем разглядывая служанку.
— Кто это? — рыкнул Босс Насс.
— Я — королева Амидала, — громко и отчетливо произнесла Падме. — А это Сабе, мой двойник, моя защитница, моя верная служанка, — она оглянулась на джедаев. — Прошу прощения за этот обман, но я должна была обезопасить себя.
Оби-Ван сделал все, от него зависящее, чтобы не удивиться слишком уж громко, поэтому все что он сумел произнести, это «ах, чтоб в-в...» громким шепотом. И посмотрел на учителя. Тот по-прежнему улыбался. Оби-Ван немедленно заподозрил, что тому давно все известно, а молчал он по каким-то своим, никому не понятным причинам.
Падме Наберрие, королева Набу Амидала, повернулась к Босс Нассу. Тот все еще недоуменно хмурился.
— Мы во многом непохожи, ваша честь, но наши великие народы всегда жили в мире, — сказала она. — Торговая Федерация разрушила все, что мы создавали упорным трудом. Мы все погибнем, если не примем срочных мер. Я прошу вас о помощи.
Она протянула к нему обе руки:
— Нет! Я умоляю о помощи.
Падме встала перед гунганом на колени.
— Мы — ваши преданные слуги, — сказала она. — Наша судьба — в ваших руках.
Одна за другой преклоняли колени служанки, солдаты, пилоты. Панака насупился, ничего не сказал, но последовал их примеру. Куай-Гон без особых возражений, но и без спешки опустился на одно колено в мокрую траву. Оби-Ван не отстал от учителя. За ним — Анакин. В результате остался один Джар Джар Бинкс. Он пометался немного по поляне и неловко плюхнулся в грязь.
Долгое, очень долгое мгновение все молчали. А затем из луженой глотки Босс Насса раздался раскатистый хохот. Огромное тело гунгана весело заколыхалось.
— Ваша не думай, что ваша круче и сильнее гунганов, — пропыхтел, отдуваясь, Босс Насс. — Наша это нравится. Наша, пожалуй, подружится.

* * *

— Мы выслал'и лазутч'иков. Их звездол'ет они уже обнаруж'или, — завершил свой доклад Нуте Гунрай. За его спиной неподвижно застыл Дарт Маул, и наместник никак не мог решить, обидит ли он их гостя, если поежится. А очень хотелось; вокруг черной фигуры как будто образовывалась сфера абсолютного холода. — Ждать осталось н'едолго, влад'ика.
Он даже решил, что Дарт Сидиус его не расслышал, так долго тот молчал. Потом полупрозрачный плащ голограммы шевельнулся; Дарт Сидиус кивнул головой.
— Неожиданный поступок с ее стороны, — пробормотал он. — Какая агрессия! Дарт Маул, будьте бдительны.
— Да, учитель. — Хищные янтарные глаза полыхнули из-под опущенного капюшона ледяным бешенством.
Ситх с сомнением посмотрел на ученика.
— И терпеливы, — добавил он без особой уверенности.
Дарт Маул неодобрительно склонился.

* * *

Насколько Босс Насс был объемен, настолько же он оказался подвижен и предприимчив. Как только он установил, что его престижу ничто не грозит, так развил потрясающую по масштабам деятельность.
Он признал, что один из чужаков-джедаев оказался прав, и «армия машинков» отыскала их подводный город. Босс Насс рассказал, как увел свой народ подальше от них, но не смог не признаться, что его душит ярость при мысли, что придется спустить захватчикам наглость.
Так что Босс Насс начал действовать. Он разослал по болотам курьеров. Он отправил в разведку лучших своих солдат. Он обратился к подданным с проникновенной речью. Он обсудил детали предстоящего сражения с Куай-Гоном и остался доволен, когда выяснил вдруг, что того судьба гунганов беспокоит не меньше, чем судьба всех прочих обитателей Набу. Да и не только Набу. Он даже снизошел до беседы с Оби-Ваном. Теперь он прогуливался вместе с Джар Джаром и в знак того, что практически забыл о разбитом хейблиббере, похлопывал Бинкса по плечу пухлой дланью.
— Твоя, однако, молодец, — гудел он. — Джар Джар объединяй наша и набу вместе.
Джар Джар Бинкс отмахивался в режиме: ах, что вы, что вы, о чем, право, речь, не стоит и...
— Твоя — большой воин, — не обращал внимания на его гримасы Босс Насс.
Джар Джар продолжал охать и ахать, отнекиваться и прижимал лапы к груди. Иногда — к животу.
— Так что, — заключил торжественно Босс Насс, — наша назначай тебя в благодарность генерал.
— Генерал? — Джар Джар Бинкс был в отчаянии.
Не придумав ничего более достойного, он закатил глаза и как подкошенный рухнул в траву.
Босс Насс с любопытством посмотрел на почти бездыханное тело новоиспеченного военачальника, осторожно переступил через него и вперевалку отправился в тень деревьев, где королева Набу о чем-то совещалась с джедаями.

* * *

Предыдущая страница 23 Следующая страница


Эпизод I - Скрытая угроза 24

Анакин сидел возле огромной головы каменной статуи и смотрел по сторонам. Собственно, кроме головы, от статуи ничего и не осталось, но отсюда тоже было так хорошо видно вокруг. Он уже устал удивляться. Он уже успел побегать по тому, что здесь называлось «трава» — она была мягкая и прохладная, хотя он сначала и опасался, что порежет об нее ступни. Ее было так много, что он даже запутался в ней. И еще он упал в озеро, погнавшись за пестрым летающим лоскутком. Хорошо, что Куай-Гон оказался неподалеку и извлек незадачливого охотника из воды, когда тот уже почти захлебнулся. Анакин подозревал, что ждать сигнала его посадили не без умысла. Одежда почти высохла. Анакин задрал голову к небу. Странное солнце — не обжигает, даже почти не греет, а все попрятались в тень...
Гунган, сидевший на голове статуи, вдруг замахал длинными лапами, привлекая его внимание.
— Они прилетай! — крикнул он, указывая в сторону степи. Анакин вскочил на ноги.
Над высокой травой, разве что не сбивая головки цветов, к ним летело несколько десятков флайеров.
— Отлично, — отозвался Анакин и побежал докладывать.
В тени деревьев шло совещание. Капитан Па-нака привел с собой полсотни солдат и пилотов. Может быть, в спешке он не объяснил им ситуацию, может быть, они его не так поняли, но теперь с удивлением и любопытством люди рассматривали своих новых союзников. Панака прошел прямиком к королеве.
— Почти все жители в лагерях, — сказал он. — Несколько сотен солдат дворцовой стражи организовали сопротивление. Я привел с собой всех командиров, каких смог найти.
— Хорошо, — Падме посмотрела на стоящего рядом с ней Босс Насса. — Армия гунганов на подходе. И, кажется, она гораздо больше, чем нам представлялось.
— Очень, очень крутая, — подтвердил вождь гунганов.
Панака устало вздохнул.
— Она вам понадобится, — сказал он, тревожно разглядывая королеву. — Армия Федерации тоже больше, чем мы думали. И куда мощней. Ваше величество, я не вижу шансов на победу.
Падме была непреклонна.
— Нам не нужна победа, капитан. Гунганы должны выманить дроидов из городов. Р2!
Маленький дроид выкатился вперед и развернул объемную схему города. Схема медленно поворачивалась, чтобы всем было видно. Анакину пришлось привстать на цыпочки.
— Мы проникнем в город по потайным ходам за водопадом, — Падме указала на тонкую красную линию. — Когда мы доберемся до главных ворот, капитан Панака отвлечет внимание охраны. Затем мы проберемся во дворец и возьмем в плен наместника. Оставшись без руководителя, они растеряются. — Она посмотрела на молчавшего до этой минуты Куай-Гона. — Что скажете, рыцарь?
Мастер-джедай не спешил с ответом, разглядывая схему города, а на самом деле — облупленное крыло флайера, на которое она была спроецирована. Потом неохотно сказал:
— У наместника надежная охрана.
— Главное — проникнуть в тронный зал-запальчиво сказала Падме. — После этого все пойдет гладко.
— А, отвлекая внимание противника, многие гунганы погибнут-напомнил Куай-Гон. Грузный Босс Насс насмешливо фыркнул:
— Наша готова внести своя вклад. Их пушки наша щиты не пробьют.
Падме кивнула ему в знак; благодарности и вновь взялась объяснять.
— Мы знаем, как вывести из строя армию дроидов. Пилоты оставшихся у нас кораблей собьют с орбиты станцию управления.
— Блестящий план, — заметил Куай-Гон. — А если ваши истребители не пробьют защитное поле станции?
— Есть и другая опасность, — сумрачно указал Оби-Ван. — Если наместник сумеет ускользнуть, он вернется с новой армией.
— Значит, мы обязаны взять его в плен, — отрезала королева.
Они принялись обсуждать детали, спорить о тактике боя: в результате сошлись на том, что если не согласовать действия, ничего не получится. Анакин некоторое время слушал, потом запутался в терминах и заметил, что Куай-Гон не занят дискуссией. Рыцарь сидел неподалеку от спорщиков на земле и, судя по сосредоточенному виду и направлению взгляда, созерцал, как растет трава. Анакин устроился рядом с ним. Подергал его за рукав, привлекая к себе внимание. Он хотел задать много вопросов, но задал один:
— А что делать мне?
Куай-Гон улыбнулся:
— Держись возле меня, делай, что скажу, и останешься в безопасности.
Анакин нахмурился. Оставаться в безопасности... в общем, ладно, но он предпочел бы что-нибудь совсем другое. Но с другой стороны, если он будет находиться возле Куай-Гона, то едва ли окажется вдалеке от центра событий. Анакина это устраивало.

* * *

Дарт Маул, ООМ-9, командир боевых роботов, и оба неймойдианца стояли перед голограммой Дарта Сидиуса, внимая тихому неторопливому голосу.
— Ваша юная королева удивляет меня, — задумчиво шелестел лорд Ситх, скрытый темной мантией. — Она еще глупее, чем я думал.
— Мы послали вс'е наши войска навстр'ечу ее армии, — быстро ответил Нуте Гунрай. — Похоже, они соб'ираются у болота. М'естные прим'итивные существа. Н'е будет сопротивлен'ия. Но нам т'еперь прид'ется бросить в бой новые силы с арм'ией у болота.
— Похоже, это войско вод'яных абориг'е-нов, — с легкой угодливостью в голосе добавил Руне Хаако.
— Я-усилил-охрану-концентрационных-лагерей-набу, — однотонно прогундел ООМ-9.
Дарт Маул, глядя куда-то в пространство мимо слизняков, покачал пламенной головой:
— Я чувствую, что есть тут еще кое-что, о чем надо знать, мой учитель. Два джедая могут воспользоваться королевой для своих целей.
— Джедаи не будут вмешиваться, — успокоил его Дарт Сидиус, лениво взмахнув рукой. — Они могут только защищать королеву. Даже Куай-Гон Джинн не нарушит этого приказа. И это идет нам только на пользу.
Дарт Моул строптиво мотнул головой.
— Значит, вы одобряйете мой план, влад'и-ка? — с заминкой спросил Нуте Гунрай, избегая кипящего взгляда молодого ситха.
Действуйте, — негромко велел Дарт Сидиус. — Уничтожьте всех, наместник. Всех до единого.

Глава 18

В полдень солнце накаляет небосклон, а ветер стихает, и тогда поросшие травой равнины к югу от Тида пусты и неподвижны. Тишину нарушает только безудержное гудение многочисленных насекомых. Жар волнами поднимается к вершинам пологих холмов, и воздух на равнинах становится мерцающим и неверным.
В вечных сумерках болотистого леса в это время тоже бывает тихо. Б гладь озер можно смотреться, как в зеркало. В верхнем ярусе галдят невидимые птицы, лишь изредка в разрыве листвы между ветвей ярко вспыхивает их оперение. Внизу, между мшистых стволов, клубится туман — солнце не в силах его разогнать.
В этот полдень тишину разорвал протяжный вой труб. Из глубокого озера появился первый гунган, потом второй, потом целый десяток, сотня, несколько сотен, и вот уж тысячи воинов выхолят на травянистую равнину, и солнце горит на их невысохшеи коже, на доспехах, играет на наконечниках копий. Молча, спокойно они строятся в боевые порядки: сначала пешие копьеносцы и стрелки. Затем кавалерия и пехота. Поверхность воды вновь закипает, и из болот поднимаются фамбаа, длинноногие, длинношеие рептилии ростом с дом. На них везут генераторы силового поля.
Где-то вдали слышен гул, земля под ногами начинает вибрировать.
Погонщики останавливают фамбаа на равном расстоянии друг от друга, включают установки — над армией гунганов расцветают радужные пузыри защитных полей. Насекомые разом смолкают, и на равнины к югу от Тида ложится такая тишина, какой здесь никто никогда раньше не слышал.

* * *

Когда они пробирались к городу через лес, к нему подошла Падме и зашагала рядом, раздвигая кусты; тропинок здесь не было.
— Прости, но я не могла сказать тебе раньше...
— Да ладно... — отозвался Анакин.
— Почему-то мне кажется, что теперь ты относишься ко мне иначе...
Он снисходительно посмотрел на нее снизу вверх: смешное создание. Все-таки ангелы — не от мира сего существа...
— Все в порядке, — заверил он. — Я тебе все равно нравлюсь. Потому что ты по-прежнему нравишься мне.
— Разумеется, Ани. Видишь, ты узнал, кто я такая, но это не означает, что я чувствую по-другому. Я — та же, что была раньше, я не изменилась от того, известна ли тебе правда обо мне или нет.
Анакин рискнул улыбнуться.
— Думаю, да, — кивнул он. Она улыбнулась и отошла.
Так что теперь, стоя в тени стены города вместе с Падме и джедаями, Анакин чувствовал, что спокоен за них. По крайней мере, Куай-Гон и Оби-Ван опять разговаривают друг с другом. Он заметил, как всю дорогу через болота и потом, на равнине, они то и дело обменивались парой-тройкой фраз, комментировали происходящее, спорили, но очень спокойно. Анакин слушал внимательно, разбирая не столько слова, сколько интонации. Куай-Гон даже стал улыбаться, коротко, почти печально, но Анакин все равно радовался за них. Беспокоило лишь одно: предстоящая битва. А что, если с ними что-то случится? Если кого-нибудь вдруг ранят или.,. Он не смог заставить себя завершить мысль. Все будет в порядке, решил Анакин. Он не допустит. Он оглянулся на них, замерших в тени дома на краю площади, и пообещал себе, что его дело — их безопасность. Должен же кто-то проследить за этим.
Словно прочитав его мысли, к нему нагнулся Куай-Гон.
— Как только мы окажемся внутри, — прошептал он, — найди себе безопасное место.
— Ладно, — без особого энтузиазма согласился Анакин.
— И сиди там, — строго добавил рыцарь От ворот посигналил Панака: там вспыхнул, пару раз мигнул и погас синий огонек. Все готово, они на позиции. Начинаем. Куай-Гон выпрямился и вынул свой меч.

* * *

В относительной тишине дворца в Тиде, в зале, который они считали недосягаемым для опасностей и невзгод, Нуте Гунрай и Руне Хаако смотрели в окно, за которым бурлил хаос. И центром катастрофы были две фигуры в темных плащах. Отблеск клинков — зеленого и голубого — сливался в сияющий двойной нимб. Новые дроиды вставали у них на пути, но не могли остановить.
— Как он'и попали в город? — удивлялся Хаако.
Наместник неприязненно посмотрел на него. Самое время для подобных вопросов... И кто, хотелось бы знать, утверждал, что джедаи пользуются мечами лишь для самозащиты? Если это — защита, то как будет выглядеть нападение?
— Я н'е знайю, — сказал Нуте Гунрай, вспомнив, что помощник все еще ждет ответа. И не хочу знать, добавил он про себя. — Я полагал, что бой буд'ет происходить вдали отс'юда. А н'е р'ядом!
У него за спиной тихо фыркнул Дарт Маул. Наместник оглянулся, взявшись за грудь: он не слышал, как приблизился ситх. Дарт Маул посмотрел в окно на джедаев; его острые зубы оскалились в странной усмешке. Ее можно было бы счесть одобрительной, если бы не холодное бешенство, застывшее в желтых глазах.
— Влад'ика Маул, — наместник; согнул спину в поклоне.
— Я вам говорил, — опять фыркнул ситх. — Или вы до сих пор считаете, что джедаи явились в город развлечься? Они что-то придумали... у них явно есть план.
— План? — всполошился наместник.
— У них ничего не получится, — холодно заметил Дарт Маул, кивнув сам себе в знак одобрения, когда на площади за окном полегли еще два отделения дроидов. — Я ждал так долго, что мне хватило времени на подготовку. Джедаи горько раскаются в том, что решили вернуться.
Ситх извлек из складок плаща длинную рукоять своего меча, задумчиво покачал ее на ладони и вновь оскалился.
— Ждите здесь, пока я не вернусь, — отрывисто приказал он и пошел к выходу.
— Куда вы? — наместник Гунрай был испуган настолько, что совсем потерял голову.
Еще немного, и он станет просить ситха остаться и побыть с ними.
— А по-вашему, куда я собрался? — ощерился Дарт Маул. — В главный ангар, чтобы избавиться от джедаев. Раз и навсегда.

Глава 19

Следом за Падме и джедаями Анакин побежал в раскрытые ворота главного ангара. Солдаты-набу и пилоты не отставали от них. Может быть, и отстали бы, но позади всех ехал Р2Д2 и поторапливал нерасторопных. Их встретили дроиды Федерации, с ними справились быстро, еще до того, как те поняли, что происходит. Кое-кто успел позвать на помощь, но Панака со своим отрядом уже очистили площадь перед дворцом и забаррикадировали двери ангара.
— По машинам! — крикнула Падме пилотам.
Сама она вместе с солдатами прикрывала их огнем из бластеров. Стреляла она с поразительной, почти ужасающей меткостью. Джедаи держались поблизости, те несчастные «машинки», кому не повезло оказаться у них на пути, превращались в обломки.
Анакин не мог оторвать от Падме взгляда. Королева больше ничем не напоминала девочку, она двигалась с уверенностью опытного воина; ее рука не ведала промаха. Анакин даже представить не мог, что Падме может быть и такой. Давний сон становился явью.
Один за другим взлетали космические истребители. Р2Д2 вскрыл замок хранилища, выпуская себе подобных астродроидов, и те, посвистывая и перемигиваясь, спешили занять свои места в кораблях.
Анакин все-таки отстал, а потом стало поздно бежать — все открытое пространство ангара было залито огнем. Он спрятался за одним из истребителей, оглянулся. Сзади раздался протестующий визг Р2Д2; в общей сумятице и спешке астродроида погрузили на соседний корабль.
Невысокая крепкая девица с темными волосами и смуглой кожей ловко забралась в истребитель, на ходу застегивая шлем.
— Эй, молодой человек! — окликнула она Анакина; в ее черных раскосых глазах плясали веселые искры. — Найди себе новое место! Это убежище скоро взлетит на воздух.
Анакин решил, что лучше последовать совету. Девица знала, что делала. Ее истребитель ушел вслед за другими почти без разбега. Кораблей в ангаре оставалось совсем ничего. Пара — в дальнем углу, и один здесь, рядом с ним. Возле истребителя на полу лежал убитый пилот, а Р2Д2 озабоченно вертел «головой»: он уже включился в систему и не мог понять, где же тот, кто поведет машину.
Анакин на четвереньках пробрался туда и одним махом взлетел по лесенке в кокпит. Между тем бой в ангаре пошел на убыль. В синеву дневного неба уходили последние два истребителя. Одному повезло, второму — нет, он попал под обстрел, задымил и по длинной воющей спирали упал в лес. Анакин осторожно высунул нос из кабины:

Предыдущая страница 24 Следующая страница


25 Терри Брукс

— Эй, вы куда? Меня подождите!
Падме под охраной Куай-Гона и Оби-Вана шла к воротам, ведущим во внутренние помещения дворцового комплекса Тида.
— Ани, сиди где сидишь, — приказал, оглянувшись Куай-Гон; длинные волосы рыцаря растрепались, с лица не сходило сумрачное выражение, как будто он прислушивался к чему-то, что было слышно ему одному.
— Но, учитель... Я хочу с вами...
— Сиди там, — повторил мастер-джедай.
Его тон не допускал пререканий.
Очень здорово! А если не хочется? Да и чем он сможет помочь, сидя в пустом ангаре совсем один, не считая Р2Д2. Он еще обдумывал возражения, когда открылась большая дверь.
На пороге стояла фигура в темном просторном плаще. Все остановились. Время словно замерзло. Потом Куай-Гон негромко сказал:
— Это наше дело. Мы справимся...
Падме кивнула ему, вполголоса отдала приказание солдатам, и у центральных ворот осталось лишь трое. Ситх пошевелился. С тихим шелестом капюшон опустился ему на плечи, обнажив безволосую красно-черную голову, украшенную венчиком рожек.

* * *

Джар Джар Бинкс смотрел на армию Федерации — та выстраивалась на холмах, чуть выше по склону. Длинные пузатые десантные корабли и легкие танки. Ни одного живого существа, никого, кто был бы сделан из плоти и крови, никого, кто может чувствовать боль или страх.
Танки выстрелили. Огонь расплескался по сфере защитного поля. Гунганы внутри терпеливо стояли и ждали, только самые молодые воины раньше времени активировали свои шиты.
— Спокойно! — крикнул Джар Джар, заметив невдалеке какое-то волнение. Пехотинцы послушно замерли. — Спокойно!
Он оглянулся на генерала Кеела, оседлавшего соседнего кааду. Седоусый ветеран смотрел в другую сторону, поэтому Джар Джар пробормотал себе под нос пару молитв: на всякий случай.
Танки дали новый залп. Безрезультатно. Силовое поле гунганов выдержало. Оно выдержало еще раз. Еще раз. Потом танки прекратили огонь. И тогда открылись передние люки десантных кораблей. Джар Джар и генерал Кеел встревоженно переглянулись. Из недр кораблей выгружались дроиды. Тысячи дроидов. Вот они одновременно выпрямились, развернулись с ужасающей однообразностью и четкостью движений, достали оружие. И пошли в атаку. Они не торопились. Не ломая рядов, они спустились с холмов на равнину. Защитное поле им не стало помехой...
Рявкнула боевая труба, и над гунганами в воздух взлетели копья и стрелы, дождем просыпавшись на авангард Федерации. Катапульты метали огромные энергетические шары, с шарами поменьше с успехом справлялись пращники. Шары врубались в шеренги боевых дроидов, пробивали бреши в чеканных рядах, но атаку остановить не могли.
Джар Джару хотелось крепко зажмуриться. Он так и сделал. Потом проорал сигнал наступать и сильно стукнул пятками по бокам своего кааду.

* * *

Их атака чуть было не захлебнулась в самом начале. Со стороны площади в ангар вкатились три металлических колеса, развернулись и принялись поливать открытое пространство огнем, так что никто не мог и носа высунуть из-за укрытий. Джедаи были слишком заняты. Их противник был хорошо обучен и силен. И посреди этого хаоса в кабине космического корабля сидел маленький мальчик и отчаянно пытался придумать, что же он должен сделать.
Кто-то рядом закричал. Анакин оглянулся. Один из солдат осел на пол. Лазерные заряды выжгли еще несколько отметин на стенах. Упало еще несколько человек, Сабе обвисла на руках у Панаки, на ее место тут же встала другая девушка. Анакин, не глядя, ткнул пальцем в панель. Колпак кабины плавно скользнул вперед, щелкнул замок. Истребитель ожил и плавно начал разворачиваться.
— Не та, — констатировал мальчик.
Сколько кнопок-то, вот напридумывали. В болиде все было проще и практичнее. Во! Анакин потянул на себя рукоять с большой красной кнопкой сбоку. Теперь наверняка не ошибся. Пушки истребителя плюнули огнем, двух дройдеков — как ни бывало. Справиться с третьим оказалось еще легче. Падме, Панака и остальные солдаты побежали к дверям. Удачи, пожелал им Анакин и поискал взглядом джедаев и ситха. Но тех уже не было видно. Судя по всему, Куай-Гон и Оби-Ван вместе с противником сместились по галерее внутрь здания. Р2Д2 нервно чирикнул.
— В чем дело, Р2? — крикнул Анакин. Астродроид язвительно посвистел.
— Но я ничего не делал!!! Ну да, нажал кнопку...
Истребитель пошел на разбег. Р2Д2 зашелся таким яростным свистом, что даже немного осип.
— На автопилоте? — Анакин уставился на панель управления.
Ну, конечно, немного сложнее, чем в гоночной машине, но если подумать, все примерно то же самое, плюс гашетка (главное, не забыть, где она).
— Сейчас я его отключу, и...
Под брюхом кабины мелькнула проваливающаяся вниз земля, заволоклась облаками, небо вдруг почернело и разукрасилось звездами. Впереди звезд было особенно много, они двигались и, кажется, переговаривались. Эскадрилья Набу.
— Браво-лидер, всем пилотам, — раздался в наушниках знакомый голос пилота по имени Рик Олие. — Приближаемся к цели. Браво-2, займитесь перехватчиками. Браво-3...
— Вас понял, Браво-лидер, — откликнулся женский голос.
Звездное скопление впереди распалось на отдельных светляков, те вытянулись, формируя корпуса кораблей. Вскоре можно будет разобрать опознавательные знаки на их скошенных, обтекаемых плоскостях.
— Ты хочешь сказать, — осторожно спросил Анакин в ответ на очередное «би-пип» астродроида, — что автопилот ищет остальные корабли? Какие корабли? Надеюсь, не эти? — боясь услышать ответ, он указал на эскадрилью.
Р2Д2 просвистел подтверждение.
— Так сними корабль с автопилота!
Р2Д2 просвистел отрицание.
— Да нет здесь ручного переключателя! — отчаянно крикнул Анакин. успокоился и добавил:
— По крайней мере, я не могу его отыскать. Р2, перестань спорить, иначе мы оба погибнем!
И стал смотреть, как вырастает в размерах станция Федерации. Интересно, подумал мальчик, что именно мне нужно сделать?

Глава 20

В Ордене его называли одним из самых лучших бойцов. Его учитель не без оснований считал — хотя никогда не произносил этого вслух, — что за четыре столетия среди его падаванов не было равных Куай-Гону. И среди рыцарей тоже. И даже среди магистров. Всю свою жизнь он сражался во многих битвах, среди противников ему попадались такие, что у многих других просто не было шанса выстоять хотя бы мгновение.
Куай-Гон Джинн все это знал. А еще он знал, что эту схватку он проиграет. Бой затягивался, превращаясь в утомительный танец, может быть, изумительно красивый для зрителей, если бы таковые нашлись. А Силы становилось все меньше. Одна за другой рвались тонкие, никому обычно не видимые нити, что когда-то объединяли их. Как будто рушилась, складываясь внутрь себя, башня орденского Храма. Сила утекала, а он ничего не делал, чтобы зачерпнуть из ее источника новую порцию. Он вдруг почувствовал, как сильно нарушено равновесие Силы. И никто из обитателей Храма не попытался восстановить это равновесие, о котором только и говорили на заседаниях Совета. Наверное, он несправедлив, но трудно быть справедливым, убедившись окончательно и бесповоротно, что многочисленный Орден, впав в самодостаточное недеяние, разрушил хрупкий мир Галактики.
Куай-Гон лежим движением отвел лазерный шест противника. Ситх плавно оттек в сторону, но явный испуг коснулся его глаз. Под красно-черной раскраской, исполненной в полузабытой манере насекомых-ситхов, проступило мальчишеское лицо. Горечь обрушилась на душу Куай-Гона — настолько ситх напомнил ему Оби-Вана. О Сила! Сможет ли он убить этого мальчика?..
Рядом сопел от усердия раскрасневшийся Оби-Ван. Он был прекрасен в своей технике. Он перестал стесняться учительского присутствия, и его движения стали легкими и естественными. Клинок двигался в потоке Силы. Оби-Ван споткнулся. Ну, под ноги он никогда не смотрел...
Глаза мальчишки горели от возбуждения. Это была его настоящая война. Он двигался рядом с Куай-Гоном по узкому пандусу третьего яруса.
Автоматический плавильный завод жил своей жизнью, сопровождая визг лазерных клинков собственной технологической музыкой.
Юный ситх плавно обошел направление удара клинка Оби-Вана и в «повороте-тко» впечатал подошву в заушную зону молодого джедая. Мальчишку развернуло и вышвырнуло с пандуса долой. Куай-Гон вздохнул и ускорил темп атак. Теперь слева не было цели, линию которой нельзя было пересекать. По волнению Силы он чувствовал, что Оби-Ван в сознании и злости. Ученик успел сгруппироваться и затормозить на втором ярусе.
Ситх явно не ожидал такого натиска от старика. Двухклинковый меч оказался практически бесполезным. Пожилой джедай просто не давал ему пространства для движения. Его вынудили к отступлению. Темп нарастал. Его теснили к башням защитного поля.
Мелодичный женский голос объявил о начале технологического цикла. Заныл мягкий предупреждающий сигнал.
Куай-Гон скользким движением завел клинки ситха в пространство между башнями и неожиданным ударом в челюсть вышиб юнца за пределы пандуса. Ему явно хотелось оглушить молокососа.
Башни ожили. Затрещали статические разряды на поверхности энергетического щита. Повернулись синхронизирующие блоки активировавшихся аварийных лазеров, и Куай-Гон оказался запертым в тамбуре. Он с досадой мотнул головой.
Противники одновременно оглянулись в поисках выхода. Они были отрезаны от коридора с обеих сторон прозрачными стенами красного света. Ситх был в ярости. Он раздраженно ткнул в них мечом. Клинок зашипел, но не нанес стене видимого ущерба. Наоборот — стена пожирала клинок. Следом за рыцарем он поспешно деактивировал меч. Мастер-джедай посмотрел на него и молча опустился на колени.

* * *

В пустом городе, в огромном дворцовом комплексе, битва катилась от здания к зданию, по всем коридорам, по лестницам. Падме уже не раз пожалела, что джедаи остались в ангаре — без них продвижение замедлилось очень сильно. Но все-таки они пробивались вперед. Гарнизон, оставленный в Тиде, был довольно мал. Но небольшому отряду Падме и незачем было очищать город. Они шли вперед, не ввязываясь в стычки. Панака вел их обходными путями; в результате они добрались до дворца гораздо быстрее, чем Падме смела надеяться, хотя и не так быстро, как могли бы.
Зато там их ждала засада. Дроиды не высовывались на открытое пространство, а, сидя в укрытии, поливали их огнем из бластеров. За выстрелами никто уже не слышал завывания сигнала тревоги.
— Капитан! — крикнула Падме увлекшемуся перестрелкой Панаке. — У нас мало времени!
Лицо капитана блестело от пота.
— Хорошо! — прокричал он в ответ. — Рискнем пройти снаружи!
Через разбитое окно они вылезли на широкий карниз. Падме старалась не смотреть вниз — они находились на внешней стене, обращенной к океану. Берег тонул в голубоватой дымке далеко у них под ногами. Падать придется долго.
— Подъемники, — коротко приказала королева.
Все вскинули духовые пробойники. Выстрел. Фиксаторы вгрызлись в камень высоко над головами и выбросили герметик, мгновенно застывший и замуровавший фиксаторы в стене. Тонкие гибкие тросы, сматываясь на ручные лебедки, унесли их вверх, на карниз четырьмя этажами выше. Падме выстрелом из своего бластера выбила очередное окно. Обломки массивной рамы и осколки стекла не успели упасть на пол, когда она со своим отрядом уже оказалась внутри. Здесь коридор был пуст.
Если не считать двух дроидов той странной системы, которые так задержали их в ангаре. Дройдеки покачивались на суставчатых ногах, но не выпускали людей из-под прицела. Недалеко слышалось цоканье металлических ног по каменным плитам.
— Бросьте оружие, — отрывисто произнесла королева, повернувшись к солдатам. — Этот раунд за ними.
Темная кожа Панаки стала серой.
— Ваше величество, — неуверенно сказал он. Посмотрел по сторонам и все же заспорил, закипая от бессилия:
— Мы не можем... мы...
— Капитан, — прервала его Падме. — Вам было приказано бросить оружие.
Панака пожал плечами. Затем швырнул бластер на каменный пол. Махнул рукой своим людям, призывая последовать своему примеру. Солдаты неохотно опускали оружие.
Дройдеки подкатились ближе. Королева спокойно ждала. Потом пошла впереди своей маленькой армии в тронный зал. Она улыбалась.

* * *

У гунганов дела шли хуже некуда. Правда, задним рядам удалось отступить, почти не ломая строй, зато впереди царил хаос. И Джар Джар Бинкс находился совсем не там, где мечтал быть всю свою жизнь. Когда точный выстрел одного из танков взорвал генератор защитного поля, Джар Джар нырнул под одну из повозок с бумбумами для катапульт. Там он и отсиживался, пока возница не хлестнул кааду по спине и повозка уехала.
Без Джар Джара.
Он в ужасе догнал ее и зацепился сзади. Конечно же, ненадежная задняя стенка сломалась и все бумбумы посыпались на землю. Джар Джар скакал как ошпаренный между снарядами, к своему изумлению, уворачиваясь от них. Зато, как потом выяснилось, он бежал не в ту сторону. Тому подразделению дроидов, в чьи ряды он ворвался, истошно вопя и размахивая конечностями, повезло меньше. Снаряды уничтожили всех без остатка. Уцелел только Джар Джар. И то — потому что капитан Тарпальс сумел подхватить его и закинуть в седло своего кааду.
Поездка была недолгой. Очередной выстрел, и Джар Джар обнаружил, что перемещается совсем другим способом: сначала по воздуху в свободном полете, потом — крепко вцепившись всеми четырьмя конечностями в дуло проезжавшего мимо танка. Внизу летела земля, разрываемая гусеницами танка. За танком чеканили шаг полчища дроидов.
— Помогите! Моя погибай!
Его вновь догнал капитан Тарпальс. И как он только сумел остаться в седле? Его кааду выглядел недовольным, но слушался седока.
— Джар Джар! Кидай бумбумы! — крикнул Тарпальс.
Разве что он ими будет плевать в цель, подумал Джар Джар, понимая, что никакая сила на свете не заставит его разжать лапы. Но ответил Тарпальсу совсем уж неожиданно для себя:
— Но у меня нет бумбума!
Зато у Тарпальса был — для пращи. И, конечно, он его кинул Джар Джару. Бинкс от испуга попытался поймать бумбум. И, конечно, не удержал скользкий маленький шарик. А кто бы сумел — верхом на танковой пушке, да еще с дроидом, высунувшимся из башенного люка и целящимся в Джар Джара из бластера. Вот в этого дроида бумбум и полетел.

* * *

В него еще ни разу не попали, и Анакин подозревал, что вовсе не потому, что он был таким хорошим пилотом. Скорее, потому, что пилот из него пока был никудышный. Он так дергал штурвал, что корабль нещадно мотало из стороны в сторону. Ближайший истребитель взорвался, осколки пробарабанили по колпаку кабины.
Р2Д2 громко загудел. Анакин отмахнулся. Тогда астродроид вывел на мониторе призыв возвращаться домой. Шиш тебе, беззлобно подумал Анакин, продолжая изучать панель управления. Он уже обнаружил кнопку, переключавшую различные системы вооружения корабля. А клавиша рядом включала гипердрайв.
Р2 вновь разразился отчаянными трелями.
— Куай-Гон сказал мне сидеть здесь и не высовываться, — отрезал Анакин. — Именно так я и собираюсь поступить.
Интерком заговорил голосом Рика Олие:
— Браво-2! Ангелочек! Заснула? Атакуйте центральный сектор!

Предыдущая страница 25 Следующая страница


Эпизод I - Скрытая угроза 26

— Сделаем, Браво-лидер, только сними у меня с хвоста Маньяка! По-моему, он пытается сбить меня, а не станцию...
— Я что, я ничего...
— Заткнись, Браво-5, — посоветовал Олие. — Кому не жалко ракеты, засадите ему под хвост.
— За что?!!
— Маньяк, заткнись! — это уже хором.
— Нам не пробить их поле, — равнодушно вмешался еще один, ранее молчавший пилот.
Анакин заслушался, и удача мгновенно изменила ему. Выстрел одной из пушек станции пришелся его кораблю прямо под крыло. Р2Д2 заверещал. Анакин выругался. Астродроид обиженно помолчал, потом виртуозно обложил пилота и завизжал по новой.
Их несло в раскрытую пасть причального створа. Анакин слишком поздно остановил вращение корабля; силовые поля накинули на истребитель свой невидимый сачок. В непосредственной близости от кабины мелькнула серая обшивка станции, а потом мимо стали проноситься различные корабли, пара пушек, кабина диспетчера с донельзя изумленным дежурным, грузовой транспорт, кран для разгрузки... Стена.
От яростного посвиста Р2 звенело в ушах. Кораблик ловко пронесся меж четырех распорных колонн.
— Я пытаюсь! — крикнул Анакин, изо всех сил вытягивая штурвал. — Я пытаюсь остановить корабль!
Их истребитель ударился о палубу дока, подскочил, развернулся, ударился вновь. Корабль тащило прямо в стену. Я пытаюсь, подумал Анакин. Не надо пытаться, подсказал ему кто-то.
Делай, либо не делай. «Я хочу остановить корабль!!!» Он зажмурился в ожидании удара.
Было тихо. Только в наушниках осторожно чирикал Р2. Анакин приоткрыл глаза. Истребитель стоял посреди ангара — кренясь на один бок, потому что Анакин и не вспомнил про шасси. Может, и хорошо, что забыл; по крайней мере хоть что-то осталось целым.
Анакин щелкнул переключателем. Как и следовало ожидать: схема на мониторе светилась красным — перегрев всех систем. Защитное поле? Какое там... А что если? Обеспокоенно свистнул Р2. Анакин поднял голову.
Их окружали дроиды всех размеров. Только одно у них было общее: они все были вооружены, и все целились в их истребитель.
Ой...

Глава 21

Оби-Ван метался вдоль защитного экрана, как ополоумевший дикий зверь. Он был зол на себя за то, что позволил себе так отстать от Куай-Гона. Он был зол на учителя за то, что тот не подождал его. Он опять беспокоился... Он всё делал не так! Им давно следовало победить в этой схватке. Да они и победили бы — другого противника. Но этот ситх обучен ничуть не хуже, и сейчас они не ближе к победе, чем в самом начале.
Он прикинул, сколько времени ему понадобится, чтобы проскочить лазерное заграждение. Когда он запрыгнул обратно на пандус третьего яруса, лазеры отключились и заработали вновь. У него будет пара мгновений. Придется бежать быстро. Очень быстро. Оби-Ван не хотел, чтобы учитель оставался надолго наедине с этим раскрашенным сумасшедшим.
Может быть, учитель устал? Оби-Вану совсем не нравилось положение дел. Учитель спокойно сидел, сцепив пальцы на рукояти меча и, кажется, медитировал. Ситх, шипя, лизал обожженную руку и сумрачно посматривал то на рыцаря, то на его ученика. Заметив, что Оби-Ван тоже не спускает с него глаз, ситх оскалился в улыбке..
Лазерные пушки отключились и развернулись, давая проход. Оби-Ван рванулся вперед, но Куай-Гон и ситх, не дожидаясь его, продолжили бой. Он не успел. Оставалось совсем немного, когда лазеры заработали вновь. Ему пришлось просто стоять, смотреть и молиться, чтобы учитель продержался достаточно долго.
И, похоже, тому удавалось. Рисунок боя сменился, короткими, быстрыми ударами. Куай-Гон гонял ситха по всей площадке, не давая воспользоваться преимуществом двойного клинка. Удар за ударом они приближались к краю, за которым начиналась бездонная пропасть шахты отстойника.
Оби-Ван отвернулся всего на секунду — посмотреть, как там лазеры. А когда обернулся, все было кончено. Он услышал чей-то крик и только через мгновение понял, что это кричит он сам. Куай-Гон не издал ни звука, когда темно-красный клинок вошел ему в грудь. Рыцарь пошатнулся, лицо его стало очень усталым, как никогда раньше. С металлическим лязгом о пол ударилась выпавшая из разжатой ладони рукоять погасшего меча.

* * *

Наместник сразу узнал капитана Панаку, но был не уверен, что за девчонка пришла вместе с ним. Королева? Но без ритуальной краски на лице ее не узнать. Одна из служанок? Но которая? Они все на одно лицо. И все-таки... Он удивился. Это все же была королева — в темной обычной одежде, с ненакрашенным лицом, без сложной прически. Амидала была даже моложе, чем казалась. О чем только думают люди?
— Ваше вел'ичество? — спросил Нуте Гун-рай на всякий случай.
— Наместник? — отозвалась она, подтверждая его подозрение.
— Ваш жалкий бунт закончился нич'ем, ваше велич'ество, — сказал он ей. — Ваша армийя разбита. Джедайя зд'есь нет. И вы — в пл'ену.
— Неркели? — насмешливо прищурилась Амидала.
Удивился даже Панака. Но промолчал. В отличие от наместника.
— Пора подписать договор и прекратить бессмысленные д'ебаты в Сенате... — начал он, но его перебили.
Нуте Гунрай повернулся к источнику шума и оторопел. Невозможно? Вторая королева? Кто тогда эта?
В проеме дверей во главе небольшой группы охранников стояла сама Амидала, сжимая в руке оружие. Вокруг нее валялись останки боевых дро-идов.
— Наместник! — крикнула Амидала. — Я не подпишу договор! Оккупации планеты конец!
Ее сложно было не узнать: украшенная гербами одежда, покрытое белой краской лицо, затейливая прическа, а особенно — голос. Низкий, привыкший повелевать голос, отметающий все сомнения.
Наместник махнул рукой дроидам:
— Взять ее. Это — н'е корол'ева.
Падме устало присела на трон, вытирая вспотевший лоб. На нее никто не смотрел. Нуте Гун-рай покачал головой и отвернулся, чтобы отдать приказ отвести новых пленников в лагерь. И, как оказалось, напрасно. Служанка отодвинула потайную панель в ручке трона.
— Капитан! — она бросила извлеченный оттуда бластер Панаке.
Выстрелом из второго уверенно и хладнокровно разнесла голову командиру подразделения дроидов.
— Закрыть дверь!
Опустилась тяжелая плита, один из солдат-набу ударил по механизму прикладом поднятого оружия. Девчонка вновь повернулась к Гунраю.
— Начнем все сначала, — сказала она. Слишком поздно тот осознал истинное положение дел.
— Ваше вел'ичество...
Девчонка кивнула.
— Да, наместник. Поговорим о договоре.
— Не см'ешите меня... — Наместник прислушался, но стены дворца надежно скрадывали звуки. — Дройдекам эта пр'еграда не буд'ет помехой.
Он все-таки разобрал лязг и дребезжание многих металлических ног.
— В'идите? — спросил он. Королева опять кивнула и приставила бластер к его виску.
— Прежде, чем сюда кто-то войдет, — холодно сказала она, — мы с вами выработаем условия нового договора, наместник. И вы его тут же подпишете.

* * *

Оби-Ван обрушился на противника с такой яростью, что тот отступил. Он забыл обо всем, даже о том, что надо хотя бы иногда защищаться. Он не чувствовал боли, когда то один, то второй клинок ситха время от времени цеплял его. Все тонуло в кровавой дымке горя и ярости.
Надолго его не хватило. Один из ударов пришелся как раз на середину рукояти необычного оружия ситха. Какую-то секунду ситх ошарашенно смотрел на распавшуюся рукоять, потом бросил один из обломков, чтобы продолжить бой вторым клинком. Оби-Ван ударил еще раз, метя в рогатую голову и...
И промахнулся.
Ситх еще раз отступил — всего на один шаг. Но и шага хватило. Оби-Ван промахнулся, а в следующее мгновение увидел перед собой раскрытую ладонь в черной перчатке. Воздух залепил ему рот; он почувствовал вязкий жгут Силы и не сумел даже вскрикнуть, потеряв равновесие, выпустив из рук меч. Его проволокло по площадке, опрокинуло. Оби-Ван с трудом поднялся, сделал шаг назад. И не нашел под ногами опоры.

* * *

Анакин осторожно выглянул из кабины. С последнего раза, когда он это делал, дроидов только прибавилось.
— Плохо, — буркнул он сам себе под нос и снова спрятался.
Иногда хорошо быть маленьким. Его не было видно под колпаком кабины.
Дроиды ходили кругами и, похоже, были озабочены проблемой дальнейших действий — как и Анакин. Видимо, не могли понять, как к ним в ангар попал чужой истребитель и куда подевался пилот.
— Эй, — шепотом позвал Анакин Р2, — системы все еще перегреты. Можешь что-нибудь сделать?
Астродроид тихонько свистнул в ответ, и тут же в разговор вмешался новый голос.
— Где-пилот? — лязгнул он.
Р2Д2 браво пискнул. Второй, кажется, удивился. Хотя, наверное, Анакину показалось, а выглядывать, чтобы узнать, в чем там дело, почему-то не очень хотелось.
— Ты-пилот-корабля?
Р2 свистнул утвердительно. Пауза. Потом металлический голос потребовал:
— Идентифицируйте-себя.
Анакин услышал озабоченное чириканье астродроида. Потом Р2 вдруг испустил радостный свист. Красное на мониторах сменилось зеленым.
— Да! — прошептал Анакин, поспешно тестируя все системы. — Порядок, Р2... Я сейчас.
Истребитель вновь ожил. Анакин надел на голову шлем и выпрямился на сиденьи, положив руки на рычаги управления. Дроид — обычный, такой же, как внизу, на планете, только с оранжевой полосой на узкой башке, — заметил его.
— Немедленно-покиньте-кабину, — сказал он. — Или-мы-будем-вынуждены-уничтожить-ваше-транспортное-средство.
Анакин широко улыбнулся.
— Без проблем, — отозвался он, шелкая тумблером.
Защитное поле радужной пленкой обволокло истребитель.
Под истошный безудержный посвист Р2 машина снялась с места и развернулась носом к створу. Оказывается, за это время там скопилось немало дроидов. Ничего, сейчас мы себе путь расчистим. Где тут у нас был переключатель оружия? Ага, вот! Торпеды. Есть!
— Уй! Промазал!!!
Торпеды не попали ни в дроидов, ни в грузовые контейнеры, они вообще ни во что не попали — исчезли из виду в широкой вентиляционной шахте.
Анакин был готов разреветься от бессилия, когда станцию ощутимо тряхнуло.

* * *

Выравнивая дыхание, Дарт Маул прохаживался по краю пропасти. Его бешеные глаза ярко и дико горели на мокром от пота красно-черном лице. Битва была окончена. Ситх подцепил носком мягкого сапога рукоять вражеского меча, легким движением отправил его вслед за хозяином в пропасть. Там маленький джедай все еше цеплялся за металлический выступ. Ситх перебросил оружие в другую руку, размял затекшие пальцы. Пришлось повозиться, конечно, этот старый рыцарь чуть было не загонял его до смерти. Дарт Маул усмехнулся. Хорошая шутка. С молодым проблем не возникнет. Он устал, он напуган и безоружен. Нет нужды убивать его самому. Надо лишь подождать — скоро мальчик сам разожмет уставшие руки.

* * *

Оби-Ван не спускал с него глаз. Успокоиться. Надо успокоиться, пригасить гнев и ярость, и страх. Куай-Гон только ранен, помочь он не сможет. Ему самому нужна помощь. Меч! Меч учителя по-прежнему там, где тот его уронил. Надо лишь успокоиться. успокоиться... Учитель столько раз показывал этот фокус. Держи, говорил он, отдавая свое оружие. Сожми крепче. Изо всех сил. И смотри... Не думай. Почувствуй. Меч — продолжение твоей руки, твоей мысли. Сила течет не отсюда, не из ладони, это мелкий ручей, а не Сила. Помни, все дело в центре, мой юный палаван. Ты не за мечом потянись, просто достань с неба звезду...
Сила сорвала его с неверной опоры, он взлетел, опираясь на ее поток, точно на крыльях, а когда приземлился на ноги за спиной у противника, в его раскрытую ладонь плотно и уверенно легла рукоять учительского меча.
Ситх вихрем развернулся к нему, поднимая оружие, но было поздно — зеленое пламя клинка полоснуло его от плеча до бедра. Ситх покачнулся и рухнул в бездну; уже в падении его тело до тошнотворности неторопливо распалось на две половины.

* * *

— Ух ты, это лучше, чем гонки! — в азартном восторге крикнул Анакин, выводя истребитель из-под огня станции.

Предыдущая страница 26 Следующая страница


27 Терри Брукс

Р2Д2 ответил возмущенными трелями, но мальчик не слушал его. А вот эту кнопку он еще ни разу не трогал. Анакин ткнул в нее пальцем. Вновь ожил эфир, в наушниках раздались удивленные голоса.
— Браво-лидер, что там такое со станцией?
— Понятия не имею, Браво-3...
— Не может быть!
— Эй, ребята, она же взрывается изнутри!
Анакин глянул через плечо. Станцию Федерации раздирало на части, взрывы шли по всему кольцу.
— Это не мы, Браво-2! — Этот голос Анакин знал: пилот Рик Олие. — Никому так и не удалось попасть в нее.
Там, где была станция, вспух ослепительно желтый тор. Анакин с воплем вцепился в штурвал, так что побелели костяшки пальцев; рукам даже больно стало.
— Смотрите! — крикнул один из пилотов. — Это кто-то из наших!
— Ха-ха! — Звонкий девичий голос в эфире. — Сейчас внизу сломаются все торгашеские солдатики! Кушать им больше нечего!..
Анакин еще раз осторожно поглядел по сторонам. К нему пристраивались истребители Набу. В эфире галдели пилоты. А он-то считал, что сумеет вернуться на планету тихо и незаметно! Теперь придется объяснять Куай-Гону, что он тут делал. Но рыцарь не станет долго сердиться. В конце концов, Анакин всего лишь выполнял его поручение...

* * *

Битва на равнине к югу от Тида была окончена. Некоторые гунганы сумели скрыться в болотах, некоторые убежали в западные холмы. За ними немедленно отправили дроидов на легких танках, так что не оставалось сомнений, что их всех скоро поймают. Джар Джар Бинкс оказался среди тех, кого взяли в плен прямо на поле боя. Увидев со всех сторон дроидов, он мгновенно задрал лапы вверх с воплем: «Моя сдается». Теперь он стоял вместе с прочими офицерами, включая и генерала Кеела.
— Надеюсь, у нас получилось, — сказал ему генерал Кеел.
Джар Джар горько вздохнул.
Ближайший к ним танк вдруг осел на бок и, рыхля мягкую землю, прошелся по немыслимой кривой линии, придавив парочку дроидов. Гунганы сыпанули в разные стороны. Дроиды вели себя предельно странно: они остались на своих местах и попали под танк. Джар Джар посмотрел на генерала Кеела. Генерал Кеел смотрел на Джар Джара, как в зеркало, точно с таким же выражением полного недоумения. Дроиды вели себя совсем не так, как положено победителям.
Джар Джар набрался храбрости и толкнул ближайшего дроида. Тот без возражений рухнул на землю. Для проверки толкнули еще одного. С. тем же результатом. Глядя на них, другие, гунганы опрокинули еще десяток. Потом сотню.
— Они все поломатые, — восхищенно проговорил Джар Джар.

* * *

Оби-Ван опустился на колени возле учителя. Попытался приподнять. Потом догадался просунуть ладонь ему под плечи, положил голову к себе на колени, устраивая поудобнее. Он не знал, что нужно делать. Он вообще не знал, что же делать. Крови не было. Лазерный меч — оружие грациозное, не для средних умов, любил повторять Куай-Гон. Это тебе не бластер и не рркье тускенов.
— Учитель, — позвал Оби-Ван. Куай-Гон открыл глаза.
— Уже слишком поздно... — с усилием выговорил он. — Поздно...
Нет. Так не бывает. Оби-Ван замотал головой. Учитель поднял руку, коснулся кончиками пальцев его влажной щеки.
— Обещай мне...
Оби-Ван видел, как ему больно, но мог только смотреть. Кому нужна эта Сила, если ничего нельзя сделать?
-... Обещай, что обучишь мальчика.
— Да, учитель.
Он кивал в ответ на каждое слово, соглашаясь, только бы тот не перестал говорить, и отчаянно желая лишь одного — знать, что сказать или сделать, чтобы прекратить его боль.
Он почувствовал, как под его ладонью слабеет дыхание Куай-Гона.
-... Он избранный, Оби-Ван. От него зависит равновесие Силы...
Да, учитель. Конечно. Все, что угодно.
-... ты дал слово...
Куай-Гон вновь смотрел мимо него, куда-то вдаль, только теперь нельзя было растормошить его и спросить, что он видит. Учитель, беззвучно прошептал Оби-Ван. Тот не ответил. Учитель...
Он не знал, чем закончилась битва у болота и на космической станции. И закончилась ли она вообще. И не хотел знать. Когда его отыскали, он все еще плакал, укачивая в объятиях неподвижное тело.

Глава 22

Челнок с сенатором Палпатином и первыми двумя отделениями республиканских гвардейцев прибыл на удивление быстро. Судя по всему, новый энергичный канцлер не только сломал сопротивление Сената, но и смог пробить решение об отправке военного контингента на Набу.
Сенатор спустился по трапу и приостановился, разглядывая гигантские статуи и портики, подпирающие синее небо планеты. Он уже практически не помнил этого мира, хотя он значился его родиной во всех документах, сопровождавших его политическую карьеру. Сенатор вдохнул запах медовых мхов, что цветут в это время года и пахнут так сильно и пьяняще, что пробиваются сквозь запах войны — запах горящего металла, озона, рожденного залпами энергетических пушек, смерти и усталости.
Сенатор вальяжно махнул рукой гвардейцам и, построив улыбку на лице, пошел навстречу маленькой группке людей, сгрудившейся на площади неподалеку от входа во дворец.
Они встретили его настороженными взорами. Сенатор обежал взглядом их лица. Королева. Пучеглазый гунган. Капитан Панака с несколькими незнакомыми мужчинами в форме королевской стражи Набу. Лохматый мальчишка-пилот, взорвавший энергетическую станцию. Молодой рыцарь, убивший ситха...
— Мы благодарим вас за отвагу, Оби-Ван Кеноби. И тебя, юный Скайуокер. Мы будем следить за твоими успехами.
Королева вышла вперед. В ней не было ничего царственного. Она выглядела, как служанка. Вымазанное в копоти лицо, грязная измочаленная одежда. Маленькая девочка, заблудившаяся на болотах. Вот только бластер в руке и бездонный взгляд Амидалы...
— Поздравляю вас с избранием, канцлер.
Сенатор почтительно поклонился ей:
— Вы спасли наш народ, ваше величество. Я глубоко восхищаюсь вами. Совместно мы добьемся прочного мира и процветания Республики.
Он еще раз склонил голову и поспешил к потрепанному правительству, выползающему из подвалов дворца. Сегодня он еще хотел успеть допросить пленных торговцев-федератов.

* * *

Небо в ожидании вечера уже начинало окрашиваться в медный цвет. Оби-Ван стоял у окна, одетый в чистые, выстиранные одежды, и смотрел на юрод внизу. И не видел его. На похороны он идти не хотел. Нелепая процедура. Он машинально погладил рукоять висевшего на его поясе меча. Меч Куай-Гона. Теперь — его собственный. Душа воина — в его оружии, вспомнил он и стал думать о Куай-Гон Джинне, его учителе, друге, человеке, которого он считал своим отцом и который практически все эти годы был им. Я не спас его, вдруг сказал себе Оби-Ван. И возразил: ты не знаешь, был ли у тебя шанс сделать это. И опять возразил: но я знаю, что был ему плохим другом. Он вновь прикоснулся к рукояти меча. Какое решение ни примет Совет, он, Оби-Ван Кеноби, абсолютно точно знает, что будет делать.
Послушайте только, невесело усмехнулся Оби-Ван. Я уже говорю, как Куай-Гон.
Тут дверь открылась, и появился Йода. Он вошел в комнату медленной шаркающей походкой, опираясь на палку. Иссохшее лицо старика было усталым и невеселым.
— Мастер Йода, — Оби-Ван поклонился и поспешил ему навстречу. Магистр кивнул.
— Звание рыцаря Совет согласился пожаловать тебе-мрачно сказал он. — Но я был против,
Чтобы мальчик стал твоим палаваном... Судьбу его Совет решает сейчас, Оби-Ван.
— Его будут учить?
Длинные уши старика шевельнулись, поднялись сонно прикрытые веки. Блеснули глаза.
— Нетерпелив ты. Можешь сказать, что решат они?
Оби-Ван прикусил язык. Йода смерил его пристальным взглядом.
— Великим воином был Куай-Гон, — скрипучим голосом произнес Иода. — Но был бы куда больше великим, если бы не бежал так быстро. Медленнее должен идти ты.
Но юный джедай шел напролом.
— Куай-Гон верил в мальчика и знал о нем что-то такое, о чем никто из нас не догадывается.
Иода покачал головой.
— Не суди быстро так. Не все понято. Не все совсем открыто. Из числа избранных он, возможно. Но между тем, обучение его нам многие опасности сулит. Пройдут годы, прежде чем он станет джедаем. Еще больше — тем, кто познал живую Силу.
Йода прошел к окну, в которое лился мягкий золотистый свет. Близился закат — наступало время прощания с Куай-Гоном.
Йода снова заговорил, глядя куда-то в пространство.
— Совет решил уже, — сказал он. — Мальчика будут учить.
На Оби-Вана накатили странные чувства: смесь щенячьего восторга и горького ужаса. На лице его возникла неуклюжая улыбка.
— Доволен ты так? — нахмурился Йода. — Так уверен, что правильно это? — Его морщинистое лицо расслабилось. — Остается туманным будущее этого мальчика, Оби-Ван. Ошибкой будет учить его.
— Но Совет...
— Решил. Да. — Опущенные веки взлетели. — Не мое решение это...
Повисла долгая пауза. Оби-Ван, ожидая неизвестно чего, смотрел на магистра. Тот жмурился в лучах закатного света, истекающего из окна. Оби-Ван был в легком замешательстве... Ясно. Совет не прислушался к голосу Йоды. Что уже необычно. А сейчас старый мастер хочет что-то сказать... или услышать от Оби-Вана...
Юный джедай заговорил, тщательно подбирая слова.
— Магистр Йода, я дал слово Куай-Гону. Я обучил бы Анакина и без согласия Совета, если такая необходимость возникла бы... Я сделаю мальчика своим падаваном, магистр. Я обучу его наилучшим образом — насколько мне это доступно. Но я не забуду и то, что сказали мне вы. Мои шаги будут предельно осторожны. И мне могут понадобиться ваши советы. — Оби-Ван чуть смешался от волнения. — Я постараюсь быть предельно точным при обучении Анакина...
Йода вглядывался в честные глаза Оби-Вана. Затем кивнул.
— Своеволен ты, как и Куай-Гон. Вовсе ни к чему это, — сказал магистр. — Разрешение дает тебе Совет. Твоим учеником Скайуокер пусть будет... Но что обещано — хорошо запомни, юный джедай, — тихо добавил он. — Будет достаточно, если так сделаешь, как обещал.
Оби-Ван поклонился.
— Я запомню.
На площадь они вышли вместе. Но встали порознь.

* * *

На закате разожгли погребальный огонь. Те, кому выпала честь присутствовать, окружили костер. Амидала со стайкой служанок, новый канцлер, Панака, губернатор Биббл, Босс Насс, Джар Джар Бинкс, Совет Ордена почти в полном составе, несколько рыцарей, которые знали Куай-Гона дольше и лучше других. Анакин Скайуокер. Он единственный не скрывал слез.
Пламя забирало Куай-Гона с собой, а над городом отголоском далекого грома катился барабанный бой. Оби-Ван посмотрел на Анакина. Мальчик все еще плакал.
— Он ушел к Силе, — сказал ему Оби-Ван. — Отпусти его. Он не любил быть на привязи.
Мальчик качнул головой.
— Мне его не хватает...
— Мне тоже, — вздохнул Оби-Ван. — Я его никогда не забуду. Но он ушел.
— А что будет со мной? — Анакин вытер ладонью лицо.
— Я буду учить тебя так, как это сделал бы Куай-Гон, — негромко сказал Оби-Ван. — Совет разрешил. Ты будешь учиться и станешь джедаем. Даю тебе слово.
Анакин дернул плечом, отвернувшись. Один раз ему уже дали слово и — обманули. Пусть и не желая того. Никто не может убить джедая, вспомнил он. И вспомнил ответ. Если бы так, сказал ему тогда Куай-Гон Джинн. Если бы так...
Напротив них стоял смуглокожий Мэйс Винду и задумчиво следил за Оби-Ваном, положившим руку на плечо Анакина.
— Жизнь прервалась — жизнь продолжается... — пробормотал он едва слышно.
Йода, склонившись, оперся на суковатую палку и покачал головой.
— Не так я уверен в мальчике, как Куай-Гон. Непроста его судьба. Будущее его в тени. Тяжко найти истинный путь.

Предыдущая страница 27 Следующая страница


Эпизод I - Скрытая угроза 28

Мэйс Винду кивнул. Он не совсем понимал опасений Йоды по поводу Анакина. И это смущало его. Собственная же боязнь будущего, лежащая где-то на грани иррационального, просто пугала и требовала любой ценой ничего не менять в этом мире... А мальчик — порождение
Мидихлориан — мог стать сильнее любого из присутствующих здесь джедаев. Но смерть Куай-Гона сработала как эмоциональная бомба, и Совет, как исполнение последней воли погибшего, уже принял решение о судьбе мидихлорианового мальчика...
— Оби-Ван будет ему хорошим учителем, — сказал Мэйс Винду. — Куай-Гон был прав. Юноша стал настоящим рыцарем.
— Он стал одним из лучших воинов, — прошелестел Иода. — А готов ли он к тому, чтобы учить мальчика? Может, нет?
— Победить ситха в схватке — достаточное испытание, — убежденно сказал председатель Совета. Он не сводил глаз с Оби-Вана и Анакина. — И нет сомнений: тот, кто подверг испытанию этого рыцаря, был ситхом.
Йода качнул головой.
— И, как всегда, двое их. Не больше и не меньше. Учитель и ученик.
Мэйс Винду невесело, усмехнулся:
— Но кто же был повержен? Учитель? Или ученик?
Сенатор Палпатин, стоя в двух шагах от джедаев, честно отрабатывал свой политический долг перед погибшим героем. Взгляд его был отрешен. Казалось, он смотрел и не видел пламени, пожирающего тело Куай-Гон Джинна.

* * *

А на следующий день устроили парад, чтобы отметить заключенный союз между гунганами и набу, отпраздновать победу над Федерацией и почтить тех, кто сражался. Город было не узнать. По его улицам под восторженные крики толпы, пение и оркестры проехали всадники-гунганы на кааду, солдаты-набу шли пешком. В процессию затесался даже захваченный танк Федерации. Во главе всего ехал Джар Джар Бинкс, он был так рад, что даже сумел удержаться в седле весь парад и упал всего раз.
На верхней площадке дворцовой лестницы их ждала королева, Босс Насс и почетные гости.
Мальчик стоял возле своего учителя и смотрел на парад. Он думал, что зрелище ему должно нравиться, и оно ему нравилось. Он думал, как это здорово, когда тебя чествуют, как; тогда, после финиша гонки — Куай-Гон поднял его над толпой, усадив себе на плечо. Анакин закусил губу.
Он думал о рыцаре, который ушел к Силе.
Он думал о Падме, не сказавшей ему и двух слов с тех пор, как Совет согласился сделать его падаваном.
Он думал о доме, куда он мог не вернуться.
Он думал о матери и хотел, чтобы она могла его сейчас видеть.
Он уже был одет в тунику цвета песка, волосы ему коротко подстригли, как положено ученикам. Он получил все, что хотел. Он должен быть счастлив. И не мог. Он скучал по матери, теперь уже меньше, как будто что-то уже стирало в его памяти ее черты. А теперь он потерял и Куай-Гона, как раз теперь, когда никто другой не мог дать ему чувство надежной зашиты. Ни Оби-Ван, ни даже Падме ему не помогут. Когда-нибудь — может быть. Однажды они сыграют в его жизни важную роль, это он знал наверняка. И в тот день его жизнь навсегда переменится. Но не сейчас. Сейчас он был одинок.
Он почувствовал знакомое прикосновение ладони к плечу, поднял голову. Нет. Не тот.
— Для тебя начинается новая жизнь, — сказал Оби-Ван.
Анакин вежливо улыбнулся, чтобы не обидеть учителя. Но ничего не ответил. Он не хотел смотреть на учителя. И не хотел знать, что тот чувствует.
— Знаешь, — продолжал Оби-Ван, разглядывая ликующие толпы народа. — Куай-Гон всегда не любил больших праздников. Говорил, что людям они необходимы, а потом куда-нибудь прятался, только бы не участвовать. Интересно, как бы он отвертелся от парада?
Анакин пожал плечами.
— Но он бы гордился, узнав, что этот парад в честь тебя тоже, — улыбнулся джедай. Анакин посмотрел на него.
— Ты так думаешь?
Оби-Ван кивнул.
— Да.
Рядом вокруг астродроида отплясывал Джар Джар, его уши развевались по ветру и хлопали.
В пронзительном голубом небе пылало солнце. Внизу через площадь и дальше по городу ползла длинная цветастая лента парада.

* * *

В ту ночь Дарт Сидиус стоял на балконе, нависшем над городом. Ночь озарялась множеством праздничных огней. Где-то гремел салют. По всем каналам вещания транслировался праздничный дневной парад, переходящий в неуправляемый ночной карнавал.
Много лет жизни ушло, чтобы создать из Дарта Маула настоящего ситха. Но мальчик не выдержал испытания. Что ж, слабому лучше уйти сразу и не подвергать опасности дело всей жизни мастера... Трудно было предположить, что многие воины-джедаи окажутся настолько слабы. Что-то грызет изнутри армию бесстрашных Рыцарей, разрушает их Силу. Что? Понимание суть победа. Что ж, мальчик погиб не зря: он нащупал путь. Значит, есть путь, на котором неопытный юнец может убить одного из лучших Мастеров Меча... Каков он, этот путь? Чем определен? Всепобеждающие молодость и глупость или изъян кодекса, порождающий преступление и разъедающий мысли?
Дарт Сидиус приподнял ладонь. Синий ветвистый разряд скользнул по запястью и с треском ушел в металлический узор, тянущийся вдоль каменных перил. Ситх усмехнулся. Права старая поговорка: сила Тьмы — в бессилии Света...
Похоже, время приютских мальчиков, обожающих ритуалы древних насекомых, прошло. Новый ученик должен стать средоточием Силы, он должен стать настоящим Мастером Меча, и испытать его в смертельном поединке должен истинный Рыцарь-джедай. Для этого новый ученик должен будет знать все повадки Света, а значит, первую часть своего обучения он пройдет на Светлой стороне Силы...
Ну а он, Дарт Сидиус, — ситх снова усмехнулся, — когда-нибудь, потом, так и быть, подарит ему эту Галактику...

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Книгу сделал: Red Plague [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 12)
  • Глава 10 (Страница 13)
  • Глава 11 (Страница 15)
  • Глава 12 (Страница 15)
  • Глава 13 (Страница 17)
  • Глава 14 (Страница 18)
  • Глава 15 (Страница 19)
  • Глава 16 (Страница 21)
  • Глава 17 (Страница 22)
  • Глава 18 (Страница 24)
  • Глава 19 (Страница 24)
  • Глава 20 (Страница 25)
  • Глава 21 (Страница 26)
  • Глава 22 (Страница 27)


Терри Брукс

Эпизод I - Скрытая угроза

Цикл: "Star Wars" - 1

 Читать книгу

Аннотация

Неспокойные времена настали для Галактической Республики. Обложение налогами торговых путей к отдаленным системам стало причиной раздоров.

В стремлении добиться своего, алчная Торговая Федерация с помощью мощных боевых кораблей взяла в кольцо блокады маленькую планету Набу, лишив её всех поставок.

В то время как члены Сената Республики ведут бесконечные дебаты в связи с тревожными событиями, Верховный Канцлер в тайне от всех поручил двум рыцарям джедай, хранителям мира и законности в Галактике, урегулировать конфликт.

Книгу сделал: Red Plague
Программа: ChmBookCreator
Файл взят с http://www.swgalaxy.ru/
Над дизайном работали: Spider, Elfin, Angel


Терри Брукс - Биография

Терри Брукс

На основную страницу

Биография

Страна: США Родился: 1944-01-08

Биография:

Терри Брукс родился 8 января 1944 года. Он окончил школу в Гамильтоновском колледже (Нью-Йорк), где специализировался по английской литературе, и после закончил высшую школу в Школе Закона Вашингтонского Университета (Вирджиния). После обучения некоторое время работал адвокатом, потом переключился на написание романов (в основном в жанре фэнтези).

Начал писать фэнтези в высшей школе. Его книги неоднократно попадали в списки бестселлеров, и хотя поначалу особой оригинальностью не отличались, со временем Брукс начал развивать и кое-какие свои идеи. Брукс известен как автор многотомных сериалов - "Шаннара" (типичное пост-толкеиновское эпическое фэнтези), "Продается волшебное королевство" (юмористическая фэнтези).

Его первая книга, "Меч Шаннары" (The Sword of Shannara) была опубликована в 1977 году. К удивлению, эта книга оказалась первой работой жанра "фэнтези", что появилась в листе книг-бестселлеров газеты New York Times. К еще большему удивлению, она продержалась в этом списке пять месяцев. С тех пор Брукс написал около 16 книг, лучших, чем его первая. Самый значительный мир, созданный Бруксом - это Шаннара. Этот мир так называемый Tonkien-based, то есть основанный на концепции мира Средиземья (Толкиен). Цикл "Шаннара" включает в себя 8 книг. Несомненно, первая книга цикла, Меч Шаннары является плохой копией "Властелина Колец". Можете легко обнаружить схожие персонажи: Аланнон-Гэндальф, Шиа-Фродо, Брона-Саурон. Сам сюжет также удивительно похож на "первоисточник" - вплоть до падения местного аналога Гэндальфа в местный аналог Ородруина. Однако, последовавшие книги про мир "Шаннары" были не в пример лучше первой.

Он также автор новеллизаций таких знаменитых фильмов как "Капитан Крюк" (режиссер - Стивен Спилберг) и "Звездные войны. Призрачная угроза" (режиссер - Джордж Лукас).