Терри Брукс - Друид Шаннары

Терри Брукс

Глава 1

Король Серебряной реки стоял у границы Садов, своих исконных владений еще со времен расцвета магии, и смотрел на мир смертных. То, что он видел, вызывало в нем разочарование и тоску. Земля умирала, черные плодородные почвы обращались в прах, увядали зеленые равнины, леса редели, озера и реки покрывались ряской и пересыхали. Обитатели земли тоже угасали, ибо все вокруг было пропитано ядом. Даже воздух утратил былую прозрачность.
А тем временем, думал Король Серебряной реки, порождения Тьмы набирают силу.
Он погладил алые цикламены, густым ковром покрывшие землю у его ног. За ним пышно цвела бегония, а дальше раскинулись кизил и вишня, фуксия, гибискус, рододендроны и георгины, целые поля ирисов, азалий, нарциссов, роз - колышущееся море цветов и кустарников. Разноцветные поляны, что простирались до самого горизонта, не увядали круглый год. Большие и малые звери жили здесь, как в те далекие времена, когда все земные создания пребывали в ладу и согласии друг с другом.
После хаоса и разрушения Больших Войн те времена почти позабылись в Четырех Землях. Король Серебряной реки оставался последним, кто их помнил. Тогда мир был юн, и первые существа только что появились на свет. В те времена и сам Король был молод, его окружали друзья. Теперь он старик, последний из своего рода. Исчезло все, ничего не осталось от прежней жизни, кроме Садов, не подвластных переменам, ибо магия давала им силу. Мир вручил Сады Королю Серебряной реки с наказом беречь их, хранить как напоминание о прекрасном прошлом, которое способно возродиться.
И все-таки Сады убывали. Внешне вроде бы все оставалось как прежде, но Король чувствовал, как угасает их душа. Границы Садов были установлены раз и навсегда, и никакие перемены в мире смертных не могли повлиять на них. Назначение Садов, смысл их бытия состоял в том, чтобы поддерживать силу внешнего мира. Теперь же, когда Четыре Земли погибали, задача эта казалась почти неразрешимой.
Это печалило Короля Серебряной реки. Он горевал не о себе, а о народах, населявших Четыре Земли. Ведь им грозила опасность навсегда утратить магию. На протяжении веков Сады Серебряной реки служили им пристанищем, а сам он был невидимым другом, хранившим обитателей земли. Он заботился о них, дарил им покой, благополучие и уверенность, что добро все еще существует в этом мире. Теперь всему настал конец. Он не мог защитить никого. Злоба порождений Тьмы, яд, который они источали, сводили на нет его усилия, и он оказался, по существу, запертым в пределах своих Садов, бессильный прийти на помощь людям, во имя которых он так долго трудился.
Он напряженно вглядывался в мир, ставший жертвой разрушения, и отчаяние овладело им.
Некогда край Четырех Земель оберегали друиды. Потомки эльфийского дома Шаннары - пусть их оставалась всего лишь горстка - на протяжении многих столетий были защитниками народов. Но друидов больше нет, все они мертвы.
Старец отогнал печальные мысли. Ведь друиды могут вернуться. В древнем доме Шаннары появилось новое поколение. Король Серебряной реки знал почти обо всем происходящем в Четырех Землях, несмотря на то что не мог бывать там. Тень Алланона призвала разбросанных по миру детей Шаннары вернуть утраченную магию. Возможно, им и удалось бы совершить это, но все они сейчас в опасности. Всем угрожает смерть - на востоке, юге и западе им противостоят порождения Тьмы, а на севере - Уль Бэк, Король Камня.
Король Серебряной реки на мгновение закрыл глаза. Он знал, что нужно для спасения детей Шаннары, - магия, столь могущественная и искусная, что ей ничто бы не могло противостоять. Лишь она способна преодолеть вражеские преграды и разрушить завесу обмана и лжи, закрывшую свет для тех четверых, от которых так много зависит.
Да, их четверо, а не трое. Даже Алланон не понимал всего, что должно произойти.
Король Серебряной реки медленно пошел по тропе. Его успокаивали пение птиц, аромат цветов и тепло, разлитое в воздухе. Здесь Король мог все. Но его магия нужна была и за пределами Садов. И он знал, что делать. Готовясь осуществить задуманное, он, Король, принял обличье старика, в котором время от времени являлся внешнему миру. Походка его стала шаткой и неуклюжей, дыхание вырывалось со свистом, взгляд потух, а все тело ныло от ощущения уходящей жизни. Пение птиц смолкло, и маленькие зверушки, снующие под ногами, бросились врассыпную. Он заставил себя отрешиться от всего, что обрел в течение жизни; ему нужно было хоть на миг ощутить себя смертным, чтобы понять, что это: отдать часть себя ради осуществления великой идеи.
Дойдя до середины своих владений, он остановился у озера с кристально чистой водой, в которое впадал ручей. Здесь утолял жажду единорог. Земля вокруг озера была черной и плодородной. У кромки воды росли маленькие нежные цветочки, белые и прозрачные, как первый снег. Над зарослями лиловых трав у другого берега озера раскинуло ветви деревце причудливой формы с багряными листьями. Чуть поодаль возвышались два утеса, и прожилки цветных руд на их склонах ярко вспыхивали и переливались в солнечных лучах.
Король Серебряной реки, принявший человеческий облик, впитывал теперь жизненную энергию, связывал себя незримыми нитями с окружающим миром. И только почувствовав это единение, эту нерасторжимую связь, он воздел к небу худые, морщинистые руки и призвал магию. Тогда ощущение старости и быстротечности времени, присущее всему смертному, исчезло.
Сначала к нему приблизилось деревце. Подчиняясь его воле, оно вырвало из земли корни и опустилось рядом с ним, чтобы послужить остовом для его творения. Медленно изгибаясь, деревце принимало задуманную королем форму; листья скручивались, плотно обнимая ветви, сливаясь с ними. Затем настала очередь земли: словно зачерпнутые невидимыми руками пригоршни осыпали дерево, уплотнялись и создавали каркас. Руда превратилась в мускулы, вода - в кровь, а лепестки цветов стали кожей. Волосы он взял из шелковистой гривы единорога, глаза сделал из черных жемчужин. Магия создавала и меняла очертания; его творение медленно обретало форму.
И вот пред ним предстала девушка, для полного совершенства которой не хватало лишь одного - в ней еще не пробудилась жизнь.
На миг Король задумался, затем остановил свой выбор на голубе. Он поймал птицу в воздухе и живую вложил в грудь девушки. Голубь стал ее сердцем. Король быстро шагнул вперед, обнял девушку и вдохнул в нее жизнь. Затем отступил, выжидая.
Грудь девушки затрепетала, руки дрогнули, и в тот же миг раскрылись глаза. Она была миниатюрна, изящно сложена и напоминала вырезанный из бумаги силуэт, приглаженный и оформленный так, что края и углы стали плавными изгибами. Ее волосы казались серебряными, они блестели и переливались, словно в них были вплетены нити драгоценных металлов.
- Кто я? - спросила она тихим, мелодичным голосом. В нем слышались шепот ручья и приглушенные звуки ночи.
- Ты моя дочь, - ответил Король Серебряной реки, ощущая в себе движение, казалось бы, давно забытых чувств.
Он не стал объяснять ей, что она порождение стихий, дитя земли, творение его магии. Инстинкты, которые он даровал ей, скажут девушке все. Других объяснений не требовалось.
Она осторожно сделала шаг, затем еще один. Поняв, что может ходить, она стала двигаться быстрее, как бы пробуя свои силы, потом закружилась вокруг отца и остановилась, поглядывая на старика настороженно и смущенно. Она с любопытством смотрела на мир, вбирая в себя краски, запахи и звуки Садов, ощущая свое родство с ними, которое пока не могла объяснить.
- Эти Сады - моя мать? - спросила она вдруг.
- Да.
- Значит, я - часть вас обоих?
- Да, - сказал Король Серебряной реки и ласково обнял ее. - Пойдем со мной.
Они пошли через Сады, постигая их вместе, как отец и дитя, заглядывая в чашечки цветов, наблюдая за быстрыми движениями птиц и зверей, изучая бесконечные причудливые сплетения густого леса, многослойные ярусы камня и земли, узоры, сотканные нитями бытия. Она оказалась понятливой и проворной, ее интересовало все, в ее отношении к жизни было что-то трогательно почтительное. Он остался доволен: его творение удалось!
Постепенно он стал знакомить ее с магией. Сначала демонстрировал ей свою волшебную силу - несложные приемы и действия, чтобы не испугать девушку. Потом позволил ей испытать ее собственную силу против его могущества. Она изумилась, узнав, что тоже обладает магической силой, и была потрясена, увидев, на что способна ее магия. Она ни секунды не колебалась, перед тем как прибегнуть к ней. Напротив, это ей нравилось, и каждый раз она сгорала от нетерпения попробовать свои силы.
- У тебя есть имя, - сказал Король. - Хочешь узнать его?
- Да. - Девушка настороженно посмотрела на него.
- Тебя зовут Оживляющая. - Он помолчал. - Понимаешь почему?
На мгновение она задумалась:
- Кажется, понимаю.
Он подвел ее к древнему орешнику, кора которого свисала со ствола широкими шероховатыми лентами. Прохладный ветер принес аромат жасмина и бегонии. Король и его дочь опустились на мягкую траву. Сквозь высокие стебли к ним пробрался грифон и потерся клювом о ладонь девушки.
- Оживляющая, - произнес Король Серебряной реки, - тебе предстоит долгий путь.
Медленно и осторожно объяснил он девушке, что она должна покинуть Сады и отправиться в мир людей. Он сказал, куда надо идти и что делать; он говорил о Темном Родиче, о горце и еще о ком-то, чьего имени не назвал; о порождениях Тьмы, об Уль Бэке и Элдвисте и Черном эльфийском камне. Говоря с нею, открывая ей тайну ее происхождения и предназначения, он ощущал в груди боль, которую мог испытывать только смертный. Боль порождала тоску, и от этого голос его дрожал и слезы застилали глаза. Удивленный, он на мгновение умолк, пытаясь справиться с чувствами. Потом, сделав над собой усилие, заговорил вновь. Девушка молча следила за ним. Она не возражала и не задавала вопросов - просто выслушала его и приняла все как есть.
Когда Король Серебряной реки закончил, она встала.
- Я понимаю, чего от меня ждут. Я готова.
Но он покачал головой:
- Нет, дитя мое, пока еще нет. Ты поймешь это, когда уйдешь отсюда. Независимо от того, кто ты и на что способна, ты все-таки остаешься уязвимой, и я не в силах защитить тебя. Будь осторожнее, опасайся того, чего не понимаешь.
- Да, - ответила она.
Он дошел с нею до границы Садов. Дальше начинался мир людей. Вместе оглядели они гибнущие земли. Затем долго стояли, не говоря ни слова. Наконец девушка сказала:
- Я вижу, что нужна там.
Король мрачно кивнул, уже переживая потерю, хотя девушка еще не ушла. "Она - всего лишь порождение стихий", - подумал он и тотчас же осознал, что это не так. Она представляла собою нечто гораздо большее. И поскольку он вдохнул в нее жизнь, она была еще и частью его самого.
- До свидания, отец, - промолвила девушка и отвернулась.
Она покинула Сады и исчезла во внешнем мире, не поцеловав и не обняв его на прощание. Она просто ушла, уверенная, что должна поступить именно так.
Король Серебряной реки закрыл глаза. Внутренняя боль утомила его, истощила силы. Он нуждался в отдыхе. Быстро сбросив с себя человеческий облик, он избавился таким образом не только от фальшивой оболочки, но и стер воспоминания о ней. Король вновь превратился в создание магии, каким и был всегда.
Но чувство, которое он испытывал к своей дочери, Оживляющей, осталось где-то в глубине его сознания.

Глава 2

Уолкер Бо вздрогнул и проснулся.
"Темный Родич".
Неожиданно прозвучавший тихий голос остановил его на край черного омута, в который он соскальзывал, вытянул его из непроглядной тьмы и перенес в серую дымку света. От внезапного напряжения свело мышцы ног. Он приподнял голову, разгибая занемевшую руку, с трудом открыл глаза и тупо уставился перед собой. Все тело ныло, как будто его жгли каленым железом, боль накатывала волнами, и казалось, ей не будет конца. Он сжался в комок, пытаясь ослабить муку. Но правая его рука оставалась вытянутой - тяжелая и нескладная, она уже не принадлежала ему. До локтя она превратилась в камень и была навсегда прикована к земле.
Он закрыл глаза, стараясь не думать о боли, приказывая ей уйти, исчезнуть. Но ему не хватало сил, магия его почти иссякла, растраченная в борьбе, когда он пытался справиться с ядом асфинкса. Семь дней назад он пришел в Чертог Королей в поисках Черного эльфийского камня, не зная, какая его здесь подстерегает опасность.
"Да, - лихорадочно думал он. - Меня хотели погубить. Но кто? Порождения Тьмы или кто-то еще? В чьих руках теперь Черный эльфийский камень?"
В отчаянии он вспоминал события, которые привели его сюда. Дух Алланона, умершего триста лет назад, призвал наследников магии Шаннары - его племянника Пара Омсворда, Рен Омсворд и его самого - спасти друидов, а потом пришел Коглин, в прошлом друид, убеждая их внять призыву. И они собрались у Хейдисхорна, когда-то служившего местом отдыха друидов; там им явился Алланон и возложил на каждого особую миссию. Уолкеру поручалось восстановить Паранор, исчезнувшую обитель друидов, и вернуть его жителей. Он отказывался до тех пор, пока Коглин не явился к нему вновь, на этот раз с томом "Истории друидов", где говорилось о Черном эльфийском камне, обладающем силой, способной возродить Паранор. Тогда-то Уолкер и направился к злому духу озера, хранителю людских и земных тайн.
Уолкер обвел взглядом погруженную во мрак пещеру: двери вели в усыпальницы королей Четырех Земель, похороненных там много веков назад. Возле склепов, в которых покоились мертвые, лежали груды сокровищ, каменные часовые несли стражу: застывшие, бесстрастные лица, невидящие глаза. А Уолкер умирал.
Слезы застилали глаза, ослепляли, хотя он старался сдерживать их. Каким же он был глупцом!
"Темный Родич".
Слова отдались безмолвным эхом: дразнящее, горькое воспоминание. Голос принадлежал обитателю Угрюмого озера, гнусному вероломному духу. Это он виноват в том, что случилось с Уолкером. Загадки злого духа привели его в Чертог Королей, на поиски Черного эльфийского камня. Дух наверняка знал, что ожидает Уолкера: никакого эльфийского камня он не найдет, зато попадет в ловушку асфинкса.
"А на что я надеялся?" - мрачно спрашивал себя Уолкер. Угрюм-из-Озера ненавидел его больше, чем кого бы то ни было. И Уолкер сделал прямо-таки все, что в его силах, чтобы помочь коварному духу, - нетерпеливо устремился навстречу смерти, наивно полагая, что сумеет защитить себя от любого встреченного на пути зла. "Помнишь? - бранил он себя. - Помнишь, как ты был уверен в себе?"
Он скорчился: яд жег его огнем. "Так-то! Где же теперь твоя уверенность?"
Уолкер заставил себя встать на колени и склонился над расщелиной в полу пещеры. Рука его слилась с камнем. Он едва мог различить останки асфинкса: тело змеи обвилось вокруг его окаменевшей руки. Они соединились навечно, прикованные к скале. Он сжал губы и закатал рукав плаща. Рука, серая по локоть, была твердой и уже не сгибалась, каменные прожилки ползли, поднимались вверх, к плечу.
Процесс был медленным, но неотвратимым - постепенно все тело превратится в камень.
"Даже если и так, какая разница, - подумал Уолкер, - я умру от голода или от жажды гораздо раньше, чем окаменею".
Прошло семь дней. Все припасы были съедены, а остатки воды он допил два дня назад. Теперь силы быстро покидали его. Почти беспрерывно Уолкера бил озноб, все реже прояснялось сознание. Сперва он пытался бороться, призывая на помощь магию, чтобы изгнать яд из своего тела и вернуть руке жизнь. Но магия оказалась бессильна. Тщетно пытался он оторвать руку от каменного пола - прикован он крепко, приговорен без всякой надежды на освобождение. В конце концов усталость сморила его и он уснул. По мере того как проходили дни, Уолкер все чаще погружался в сон, а желание пробудиться становилось слабее и слабее.
Голос Угрюма заставил его очнуться. Он отчетливо осознал, что если уснет снова, то больше не проснется. Уолкер глубоко дышал, стараясь подавить страх. Он не должен сдаваться, так умирать нельзя.
Он снова принялся размышлять о том, как все произошло. "Пока я сохраняю способность думать, - рассуждал Уолкер, - я не усну". Он воскресил в памяти свою беседу с призраком и попытался проникнуть в смысл его речей. Рассказывая, где можно отыскать Черный эльфийский камень, злой дух не называл Чертога Королей. Может быть, он, Уолкер, сделал не правильный вывод? Или его намеренно ввели в заблуждение? Было ли хоть сколько-нибудь правды в том, что рассказал ему Угрюм-из-Озера?
Мысли Уолкера путались. В отчаянии он закрыл глаза. Одежда его намокла, тело била дрожь. Дыхание вырывалось с трудом, в глазах темнело, глотать становилось все труднее. Хотелось забыться...
Его охватила паника, он чувствовал, что теряет власть над собой.
Он заставил себя думать о злом духе. Представил, как призрак смеется над его несчастьем, как ликует. Уолкер слышал его насмешливый голос. Гнев придал ему немного сил. Угрюм сказал ему что-то очень важное, необходимо вспомнить их разговор.
"Пусть я не усну, ну пожалуйста!"
Чертог Королей не отозвался на его настойчивую мольбу - изваяния оставались немы, безразличны и безучастны, горы выжидали.
"Я должен освободиться!" - простонал Уолкер. И тогда в его памяти возникли видения, а точнее - первое из тех трех, что показал ему призрак. Он стоял на облаке, высоко над теми, кто собрался у Хейдисхорна по призыву тени Алланона. Тогда он объявил, что скорее отсечет себе руку, нежели займется возвращением друидов, и поднял ее, чтобы показать, как он это сделает.
Он вспомнил видение и понял все. Голова его бессильно опустилась на землю. Он заплакал.
Выбора не было. Но нет! Этого он не сделает!
И все же он знал, что придется.
Рыдания превратились в смех, заполнивший своими раскатами пустоту гробницы, в смех жуткий, безумный, от которого кровь стыла в жилах. Постепенно он успокоился, подождал, пока не наступит тишина. Иной возможности он не видел; судьба его была решена. Он знал, что если не освободится сейчас, то не освободится никогда.
И оставался только один способ.
Уолкер заставил себя смириться с этой мыслью. Нельзя давать волю чувствам! Надо собрать последние силы. Он окинул взглядом пещеру и, наконец, увидел то, что нужно. Это был камень, заостренный с одной стороны, размером и формой напоминавший топор. Очевидно, он откололся во время битвы между Алланоном и змеем Валгом четыре века назад. Камень лежал футах в двадцати от пленника. Обычному человеку было бы не дотянуться до него. Уолкер призвал на помощь остатки магии, заставляя себя сохранять при этом спокойствие. Камень медленно двинулся вперед, царапая пол. От напряжения у Уолкера кружилась голова, его трясло, к горлу подступала тошнота. Однако он все ближе придвигал к себе обломок скалы.
В конце концов камень оказался в пределах досягаемости. Тогда Уолкер прекратил магические действия и долго собирался с силами. Потом протянул руку к камню, пальцы его крепко сомкнулись на нем. Уолкер медленно начал пододвигать к себе обломок. Камень был невыносимо тяжелым. И он засомневался, хватит ли сил поднять его.
Подтащив камень совсем близко, Уолкер глубоко вздохнул, поднял его над головой, на какое-то мгновение замер и, словно обезумев от страдания и страха, опустил. Обломок ударился об окаменевшую по локоть руку с такой силой, что содрогнулось все тело Уолкера. Он едва не лишился чувств от боли и, закричав, как будто его разрывали на части, выворачивали наизнанку, упал навзничь, жадно ловя ртом воздух; камень выскользнул из онемевших пальцев.
Внезапно Уолкер пришел в себя и, чувствуя некоторое облегчение, резко выпрямился и посмотрел на руку. Камень раздробил ее. Теперь он свободен.
Долго еще стоял он на коленях, ошеломленный, с недоверием разглядывая окаменевший обрубок. Рука оказалась негнущейся и тяжелой. Яд уже проник в кровь и продолжал свою разрушительную работу: выше локтя шли серые прожилки. Во всем теле Уолкер ощущал тяжесть.
Вдруг в соседнем зале раздался слабый шорох, словно кто-то зашевелился, очнувшись ото сна. Понимая, что произошло, Уолкер Бо похолодел. Крик выдал его. За дверью находилась Ассамблея, а именно там некогда обитал змей Валг, страж мертвых. А если он и сейчас там?
Уолкер поднялся на ноги. У него закружилась голова. Преодолевая слабость, он направился к тяжелой, окованной железом входной двери. Он словно отрешился от всего окружающего, сосредоточив силы на одном: дойти до коридора, ведущего из усыпальницы. Уолкер знал: если змей все еще жив и заметил его, он обречен.
Но ему повезло: змей не выполз. Ничто не преграждало путь. Уолкер добрался до двери гробницы и, распахнув ее, окунулся в ночной мрак.
Впоследствии ему так и не удалось вспомнить, что было потом. Каким образом он сумел отыскать обратный путь через Чертог Королей, мимо баньшей, которые сводят людей с ума своим воем, мимо сфинксов, чей взгляд обращает в камень. Он слышал, как стонут баньши, и ощущал на себе горящий взгляд сфинксов. Он шел, преодолевая ужас. Древняя магия гор, пытавшаяся заманить его в ловушку, присоединить к числу своих жертв, оказалась бессильной перед ним. И он спасся - как будто невидимый щит охранял его в пути. Железная воля и мучительная боль придали ему сил, помогли выжить. Может быть, на помощь пришла и его собственная магия. В конце концов, магия непредсказуема, это - вечная тайна. Он шел вперед, с трудом пробираясь в непроглядной тьме сквозь рой фантастических существ, мимо каменных стен, грозивших сомкнуться и заточить его. Он двигался по невидимым туннелям, пока, наконец, не оказался на свободе.
Уолкер вышел из пещер на заре; холодный и тусклый свет солнца едва просачивался сквозь облака - дождь не прекращался с прошлой ночи, когда разразилась гроза. Спрятав под плащом, словно раненое дитя, руку, он двинулся горной тропою в направлении южных равнин. Он ни разу не оглянулся - ему с трудом удавалось смотреть прямо перед собою. Уолкер держался на ногах только потому, что упрямо не желал сдаваться. Все чувства в нем притупились, даже боль. Он продвигался рывками, словно его дергали за нити, привязанные к рукам и ногам. Черные волосы трепал ветер, непокорные пряди, обрамляющие бледное лицо, хлестали по щекам, на глазах выступали слезы. Когда, наконец, он выбрался из сумрачного тумана, вид у него был совершенно безумный.
"Темный Родич", - прошептал голос злого духа. Раздался ликующий хохот.
Уолкер совершенно утратил ощущение времени. Солнечным лучам оказалось не под силу разогнать грозовые тучи, и день казался бесцветным и угрюмым. Одни тропы сменялись другими в бесконечной череде скал, ущелий, каньонов и спусков. Уолкер ничего этого не замечал. Он знал только, что идет вниз, возвращаясь к тому миру, который так глупо покинул. Речь сейчас шла о жизни или смерти.
В полдень он, наконец, спустился с высоких утесов в Сланцевую долину. Разбитый, оборванный, изуродованный, заглянувший в глаза смерти, он был так слаб, так истерзан лихорадкой, что проковылял полпути по долине, усыпанной крошевом блестящего черного камня, прежде чем осознал, где находится. Когда же наконец понял, силы оставили его. Он рухнул на землю, запутавшись в плаще. Острые камешки врезались в лицо, но какое-то время он неподвижно лежал в изнеможении. Потом пришел в себя и пополз к тихим водам озера. С трудом, дюйм за дюймом, Уолкер продвигался вперед, волоча за собой раненую руку. В бреду ему казалось, что, если он сумеет доползти до воды, она непременно исцелит его. Но даже это небольшое усилие оказалось для него непомерным. Осталось совсем немного. Мелькнула последняя мысль: "Как темно в полдень, мир - это обитель теней". И Уолкер потерял сознание.
Он уснул, и ему явилась тень Алланона. Тень поднялась из пенных, кипящих вод Хейдисхорна - темная и таинственная, возникшая из подземного мира, она потянулась к Уолкеру, подняла его на ноги, влила в него новые силы. Мысли его прояснились, он вновь обрел зрение. Призрачная, полупрозрачная тень нависла над темными, зеленоватыми водами, однако прикосновение ее оказалось на удивление теплым и мягким.
"Темный Родич..."
Слова эти, произнесенные тенью, звучали не так, как в устах Угрюма, - в них не было ни злобы, ни насмешки.
"Почему ты отказываешься от миссии, которую я возложил на тебя?"
Уолкер разозлился, хотел резко возразить, но не смог произнести ни слова.
"Ты нам необходим, Уолкер. Край Четырех Земель и его обитатели верят в тебя. Если ты отречешься, они потеряют последнюю надежду".
Ярость Уолкера не имела пределов. Вернуть не существующих более друидов и исчезнувший Паранор?
"Разумеется, - мысленно ответил Уолкер. - Разумеется, тень Алланона. Я, изувеченный и отравленный, отправляюсь искать то, что ты велишь; пусть я на пороге смерти и никому не в состоянии помочь, все же я..."
"Прими эту миссию, Уолкер, не отрекайся от нее. Познай истину о себе и своем предназначении".
Уолкер вздрогнул. Он лежал у края воды, обессиленный, в смятении и страхе, ощущая себя потерянным и одиноким.
- Помоги мне, Алланон, - в отчаянии взмолился он.
Тень неподвижно висела в воздухе на фоне зимнего неба.
- Ты хочешь моей смерти? - спросил Уолкер недоверчиво. - Этого ты от меня требуешь?
Призрак ничего не ответил.
- Ты знал, что случится со мной? - Уолкер вытянул руку: рассеченный каменеющий обрубок, отравленная ядом плоть.
Призрак молчал.
- Почему ты отказываешься помочь мне? - простонал Уолкер.
- Почему ты отказываешься помочь мне? - вторило эхо.
Слова были наполнены другим смыслом. Их произнес Алланон. И вдруг тень начала мерцать и исчезла. Воды Хейдисхорна вскипели, выбросив облако шипящего пара, яростно забурлили и вновь успокоились. В воздухе висел темный туман, наполненный призраками и химерами. Здесь жизнь и смерть встречались на перекрестке неразгаданных тайн.
Уолкер Бо понял, что его видение вовсе не было сном.
Затем все исчезло, и он погрузился во тьму.
Когда он вновь пришел в себя, кто-то склонился над ним. Сквозь пелену, застилавшую глаза, Уолкер различил худую фигуру в серых одеждах - узкое лицо, редкая бородка и крючковатый нос. Незнакомец склонился над ним так низко, как будто собирался взять остатки жизни, еще теплившейся в умирающем.
- Уолкер? - тихо прошептал незнакомец.
Это был Коглин.
Уолкер попытался подняться. Он тяжело дышал. В горле пересохло. Мешала рука; камень тянул его вниз, не давал встать.
- Как ты... нашел меня? - с трудом выговорил он.
- Алланон помог, - ответил Коглин. Голос его прозвучал резко, даже гневно.
Уолкер вздохнул:
- Как долго я...
- Три дня. Не знаю, почему ты еще жив. У тебя на это никаких прав.
- Никаких, - согласился Уолкер и порывисто обнял старика. От знакомого ощущения, знакомого запаха на глазах у него выступили слезы. - Я не надеюсь... Я обречен умереть... теперь уже скоро...
Коглин сжал ему руку.
- Нет, Уолкер. Не теперь, - сказал он.
Старик обхватил его и поднял на ноги. Уолкер и не подозревал, что в нем столько силы. Опираясь на Коглина, Уолкер направился к южному склону долины. Сияя золотом на востоке, вставало солнце. Небо было безоблачно, воздух застыл, ожидая появления светила.
- Я помогу тебе, - сказал Коглин, поддерживая умирающего. Они шли по черному каменному крошеву. - Там лошади. Держись крепче, Уолкер.
Уолкер Бо держался - во имя драгоценной жизни.

Глава 3

Они поехали в Сторлок. Коглин привязал Уолкера к седлу, но даже верхом они добрались до места только к ночи. Спустившись с Драконьего Гребня, они окунулись в солнечный теплый день, пересекли равнину Рэбб и двинулись через леса центрального Анара, что в Восточной земле, к легендарной деревушке сторов. Измученный болью, поглощенный мыслями о смерти, Уолкер не мог заснуть. Он не понимал, где находится, что с ним происходит, и только мерное покачивание лошади да постоянные уверения Коглина, что все будет хорошо, доходили до его сознания. Уолкер не верил Коглину.
Сторлок под сенью деревьев был нем, прохладен и сух - спасительная гавань среди знойных и пыльных равнин. Чьи-то руки потянулись вверх и сняли Уолкера с седла, избавляя его от запаха конского пота и мерного раскачивания. Ему казалось, что смерть затаила дыхание и только выжидает момент, чтобы завладеть им. Он не понимал, почему до сих пор жив, не находил этому объяснения. Вокруг толпились жители, одетые в белые одежды. Это были сторы - гномы-целители. Их знали все. Им принадлежал самый могучий целительный источник в Четырех Землях. Вил Омсворд, единственный из южан, некогда учился у них и стал целителем. Здесь исцелили Шиа Омсворда - после битвы в Вольфстааге. А позже сюда был доставлен Пар, умиравший от яда оборотней Старой Пустоши. Его принес Уолкер. Теперь настала очередь его самого. Но Уолкер не верил, что исцеление возможно.
К его губам поднесли чашу, и жидкость странного вкуса тонкой струйкой потекла в горло. Почти тотчас же боль утихла, и Уолкер почувствовал, что засыпает. "Как хорошо, - с удивлением подумал он. - Сон будет желанным гостем". Его унесли в центральный дом, главное помещение по уходу за больными, и опустили на ложе в одной из задних комнат, где сквозь прозрачные занавеси в окна был виден лес. Темные деревья стояли на страже. Уолкера раздели, завернули в одеяла, дали выпить какой-то напиток - горячий и горький на вкус. Потом он остался один и сразу же заснул.
Пока Уолкер спал, жар и усталость прошли. Боль осталась, но теперь она как будто существовала отдельно от него. Он утопал в теплой мягкой постели, и даже видения не тревожили его, не будили мрачные мысли. Алланон и Коглин исчезли. Все прошло: адские муки и отчаянные попытки спастись от асфинкса. Покой снизошел на него.
Он не знал, как долго проспал, ибо совершенно утратил ощущение времени. А теперь он медленно пробуждался, перебираясь из покойной темноты в мир полусна, перед глазами плыли картины детства. Еще ребенком Уолкер узнал, что обладает магической силой. Тогда он не называл это магией, тогда он вообще никак это не называл. Он полагал, что так и должно быть, думал, что все способны делать нечто подобное. Он жил со своим отцом Кеннером и матерью Риссе близ Каменного Очага, в Темном Плесе; других детей по соседству не было, и он не имел возможности сравнивать.
От матери он узнал, что способности его необычны, что он не такой, как другие дети. Он навсегда запомнил ее лицо в тот момент, когда она сказала ему об этом: тонкие черты обострились, бледная кожа на лице казалась еще белее в обрамлении угольно-черных волос, украшенных лентами и цветами. Он и сейчас слышал ее тихий, твердый голос. Уолкер очень любил свою мать. Она не обладала магической силой; она была из рода Бо, а магия передавалась по отцовской линии - от Омсвордов. Она рассказывала об этом сыну, усадив его перед собою в один из солнечных осенних дней - в воздухе стоял горьковатый запах умирающих листьев и дыма, - и ободряюще улыбалась, безуспешно пытаясь скрыть от сына тревогу.
Мальчик обладал способностью читать мысли на расстоянии.
"Уолкер, магия делает тебя особенным, - говорила мать. - Это дар, который ты должен беречь и лелеять. Я знаю, что в один прекрасный день благодаря ему ты непременно сделаешь что-нибудь замечательное".
Через год она умерла от лихорадки, которую не смогло победить даже ее удивительное искусство целительницы.
После смерти матери Уолкер жил вдвоем с отцом, и "благословенный дар" его, в который она так верила, быстро развивался. Магия давала большие возможности. Он понял, что способен многое узнавать о людях через ощущения, не нуждаясь в словах. Он мог чувствовать малейшие изменения в их настроении, определять характер и угадывать чувства, которые они хотят скрыть; он читал их мысли, проникал в чаяния и нужды и даже постигал причины, заставляющие их совершать те или иные поступки. В Каменный Очаг часто приезжали гости - путешественники, разносчики, торговцы, жители леса, охотники, трапперы, даже следопыты. Они могли не проронить ни слова, а Уолкер уже знал, о чем они думают. Он не скрывал этого и обыкновенно выкладывал все, что узнавал о них. Для него это было чем-то вроде игры. Но не каждому такие игры нравились, и отец приказал ему их прекратить. Уолкер послушался. К тому времени он открыл в себе новую, еще более интересную способность. Он понял, что может общаться с лесными зверями, птицами и рыбами, даже с растениями. Он понимал их точно так же, как людей, несмотря на то что чувства и мысли лесных обитателей были более примитивны и ограниченны. Каждый день приносил новые открытия. Уолкер познавал жизнь.
Время шло, Уолкер оказался способным учеником. Он начал читать книги из библиотеки отца почти сразу же, как только узнал, каким образом из букв складываются слова. Мальчик с легкостью овладевал математикой. Он постигал науки интуитивно. Ему почти ничего не нужно было объяснять.
Он увлекся историей, и здесь проявилась его поразительная способность запоминать события, даты и имена.
Мальчик рос, его отношения с отцом менялись. Кеннер, высокий, худощавый, с резковатой походкой, был замечательным мастером. В любом ремесле ему не было равных. Уолкер очень любил отца. Он чувствовал, что отец отдаляется от него, и боялся себе в этом признаться. Но однажды не выдержал и спросил его напрямик. Кеннер признался сыну, что очень беспокоится о нем. Сам Кеннер не был наделен магической силой. Мальчиком он ощущал незначительные магические способности, но они исчезли, когда он стал старше. Так было и с его отцом, а еще раньше - с отцом его отца и со всеми Омсвордами, вплоть до самой Брин. С Уолкером все обстояло иначе. Его магическая сила росла. Кеннер боялся, как бы способности сына со временем не возобладали над ним самим, достигнув такого предела, когда он уже не сможет управлять ими. Но в то же время он предупредил сына, что способности эти не следует подавлять, ибо магия - это дар, который всегда имеет некую высшую цель. Уолкер помнил, что его мать, Риссе, говорила то же самое.
Затем Кеннер поведал сыну историю магии Омсвордов, рассказал о друиде Алланоне и девушке из Тенистого Дола по имени Брин, о таинственной миссии, которую, умирая, завещал ей друид. Уолкеру было двенадцать лет, когда он услышал этот рассказ. И мальчик захотел узнать, о чем идет речь, но отец не смог ему ответить. Сказал только, что эта миссия передается по наследству в роду Омсвордов.
- Магическая сила проявилась в тебе, Уолкер, - сказал он. - Ты, в свою очередь, передашь ее своим детям, а они своим, и так вплоть до того дня, когда в ней возникнет необходимость. Это твое наследство, храни его.
- Но к чему наследство, которым нельзя воспользоваться? - огорчился Уолкер. И Кеннер повторил:
- У магии непременно есть высшее предназначение, но мы не способны сразу понять его.
Настала пора распрощаться с детством и вступить в пору юности, и тут магия показала, что у нее есть и другая, темная сторона. Уолкер обнаружил в себе способность разрушать. Иногда, особенно в минуты раздражения и гнева, его чувства преобразовывались в энергию. Он мог передвигать вещи и разбивать их вдребезги, не прикасаясь к ним. Иногда он вызывал нечто подобное огню - кобальтовое свечение, не похожее на привычное пламя. Огонь этот исполнял далеко не все приказы Уолкера, а чаще действовал по собственному разумению. Потребовались недели, чтобы научиться управлять им. Уолкер пытался сохранить свое открытие в тайне от отца, но Кеннер все равно узнал и об этом, как в конце концов узнавал обо всем, что касалось сына. И хотя он ничего не сказал, Уолкер почувствовал, что они еще больше отдалились друг от друга.
Вскоре отец решил увезти его из Каменного Очага. За последние годы здоровье Кеннера Омсворда пошатнулось; изнурительная болезнь подтачивала его силы. Заколотив хижину, в которой Уолкер родился и вырос, отец увез юношу в Тенистый Дол, где они поселились вместе с другим семейством Омсвордов - Джараланом, Мирианной и их сыновьями Паром и Коллом.
Уолкер тосковал по родным местам. В Тенистом Доле он чувствовал себя пленником. Жизнь деревенской общины была ему не по нутру. В Каменном Очаге свобода его была безграничной, здесь же существовали раз и навсегда установленные законы, подчиняться которым он не желал. Прежде всего, Уолкер не привык к тому, что вокруг так много людей, к которым, в той или иной степени, надо приноравливаться. От него потребовали, чтобы он ходил в школу, но занятия были ему скучны. Учитель и другие дети относились к нему с недоверием и неприязнью - он был чужаком. Уолкер знал слишком много и вел себя не так, как все, и вскоре никто не захотел с ним общаться. Его магическая сила превратилась в западню, из которой он не мог вырваться. Она проявлялась во всем, что бы он ни делал, а когда юноша понял, что ее следует скрывать, было уже поздно. Его часто били, потому что он не решался защитить себя. Мысль о том, что может произойти, если он позволит огню вырваться на свободу, приводила Уолкера в ужас.
Отец умер через год после их переезда в деревню. Жизнь стала для Уолкера невыносимой, и порой он жалел, что не умер вместе с отцом.
Он по-прежнему жил с Джараланом и Мирианной Омсвордами, они были добры к нему и сопереживали все его неудачи. У их сына Пара тоже начали проявляться признаки магической силы. Пар происходил от Джайра Омсворда, брата Брин. Обе ветви этого семейства из поколения в поколение передавали магию своих предков на протяжении многих лет после смерти Алланона, поэтому магические способности Пара не были такой уж неожиданностью. Магия, которой обладал Пар, оказалась не столь многообразна и сложна, как магия Уолкера. Пока она ограничивалась способностью мальчика создавать живые образы при помощи голоса.
Пар был еще совсем маленьким, и в свои пять лет он едва ли осознавал, что с ним происходит. Колл же еще недостаточно возмужал, чтобы защитить брата, поэтому Уолкер взял мальчика под свою опеку. Это было вполне естественно: в конце концов, только Уолкер и понимал, что приходится переживать Пару.
Общение с мальчиком изменило его жизнь. Теперь она обрела новый смысл, появилась иная цель помимо необходимости постоянно тревожиться о собственной участи. Много времени он проводил с Паром, помогая ему приспособиться к магии. Он учил его, как использовать магическую силу, призывал к осторожности, показывал приемы защиты, которыми мальчику следовало овладеть. Уолкер старался научить его, как справляться со страхом и преодолевать неприязнь людей, не обладающих такой силой. Он стал наставником Пара.
Сначала дети, а потом и все жители Тенистого Дола стали называть его Темным Родичем. Он не доводился близким родственником Пару - близких родственников у него не было вообще. В сущности, никто не понимал, кем он приходился Джаралану и Мирианне, поэтому и прозвище могло означать что угодно. Уолкер возмужал, стал высоким черноволосым юношей, от матери он унаследовал бледность кожи и нечувствительность к загару. В его облике было что-то от призрака. Дети Дола считали его порождением ночи, неподвластным свету дня, а его отношения с маленьким Паром казались им весьма таинственными. Так он стал Темным Родичем, наставником, странным, неловким, замкнутым юношей, чья интуиция и знания отдаляли его от других. Отношение к нему несколько изменилось. Его больше не задирали. Он обнаружил, что может отвести нападение одним лишь взглядом или жестом, и стал использовать магию, чтобы оградить себя. Он убедился, что может пробуждать в людях страх и не позволять им доводить до конца свои агрессивные намерения. Ему даже удавалось прекращать драки. Однако все это лишь увеличивало отчужденность. Взрослые и юноши постарше сторонились его, лишь маленькие дети завязывали с ним дружбу, да и то с оглядкой.
Уолкер ни минуты не был счастлив в Тенистом Доле. Натянутая улыбка, небрежный кивок головы, подчеркнутая вежливость скрывали недоверие, настороженность и даже страх. Деревня не приняла его. Уолкер знал, что источник всех его неприятностей - магия. Мать и отец могли считать ее даром, но сам он так не думал. Не изменил он мнения и позже. Магия была проклятием, которое станет преследовать его до могилы, уж в этом-то он был уверен.
Возмужав, Уолкер решил возвратиться в Каменный Очаг, в дом, о котором вспоминал с нежностью, уйти прочь от жителей Дола, недоверчивых и подозрительных, прочь от навязчивого ощущения отчужденности. Маленький Пар уже повзрослел, и Уолкер больше не беспокоился за него. Все-таки Пар был уроженцем Дола, а значит, ему не грозила судьба чужака Уолкера. Кроме того, его отношение к магии было другим. Пар всего лишь хотел узнать, что способна дать ему волшебная сила. Он не пытался проникнуть в чужие мысли. Это вполне устраивало его земляков. Чем старше он становился, тем больше отдалялся от Уолкера. Теперь можно было уходить. Джаралан и Мирианна уговаривали его остаться, хотя и понимали, что уговоры напрасны.
Семь лет прожил Уолкер Бо в Тенистом Доле. Покинув Дол, он взял материнское имя, отказавшись от имени Омсворд, поскольку оно было связано с полученной им в наследство и тяготившей его магией. Он вернулся в родной Каменный Очаг, словно зверь, выпущенный на свободу. Уолкер порвал все связи со своей прежней жизнью и твердо решил никогда больше не пользоваться магией. Он дал себе слово - всю оставшуюся жизнь держаться в стороне от людей.
Около года он прожил один. А потом появился Коглин, и все изменилось...
Пелена растворилась, наступило пробуждение. Уолкер вздрогнул и широко открыл глаза, некоторое время не понимая, где находится. Комнату заливал солнечный свет, несмотря на то что дом окружали раскидистые деревья, а окна были занавешены. В маленькой чистой комнате оказалось совсем немного мебели. Вся обстановка состояла из кресла, небольшого столика и кровати. На столе лежали какие-то тряпки, стояла ваза с цветами и миска с водой. Дверь в комнату была закрыта.
Сторлок. Вот где он находится. Сюда доставил его Коглин.
И тут Уолкер вспомнил все, что с ним произошло и почему он здесь.
Он осторожно откинул одеяло. Боль почти утихла, но оставалась тяжесть. Ничего не изменилось, каменный обрубок был на месте. Серые прожилки над ним, там, где яд поднимался вверх, к плечу, тоже не исчезли.
Он закусил губу от разочарования и гнева и спрятал руку. Сторы не смогли исцелить его. Какова бы ни была природа яда асфинкса, сторы бессильны против него. А если уж бессильны сторы, лучшие целители Четырех Земель...
Он закрыл глаза и попытался снова заснуть, но не смог. Мысль об увечье не давала покоя.
Его охватило отчаяние, по лицу потекли слезы.
Через час дверь распахнулась, и в комнату вошел Коглин; от его присутствия тишина показалась еще более неуютной.
- Уолкер, - позвал он тихо.
- Они не смогут спасти меня, да? - спросил Уолкер.
Старик застыл у его изголовья.
- Ты жив, не правда ли? - отозвался он.
- Не мучай меня. Что бы они ни делали, яд продолжает действовать. Я чувствую его. Может быть, я и жив, но это ненадолго. Или я ошибаюсь?
Коглин помолчал.
- Ты не ошибаешься. Яд по-прежнему в твоем теле. Даже сторы бессильны обезвредить его или остановить его действие. Но они замедлили процесс, ослабили боль и дали тебе время. Это большее, на что можно было рассчитывать. Как ты себя чувствуешь?
Уолкер усмехнулся:
- Как умирающий, окруженный всеми удобствами.
Старик медленно подошел к креслу и сел. Сложив узловатые руки на коленях, он задумчиво смотрел на Уолкера.
- Расскажи мне обо всем, - попросил он.
И Уолкер рассказал ему, как прочел старинную книгу в сафьяновом переплете - "Историю друидов", которую Коглин и принес ему. Из нее он узнал о Черном эльфийском камне и обратился за советом к Угрюму-из-Озера. Выслушав злого духа, он решил отправиться в Чертог Королей. Там, в усыпальнице, он отыскал отмеченное рунами потайное углубление, и тогда на него напал асфинкс.
- Так случилось бы с каждым, кто вошел туда, - заметил Коглин.
Уолкер пристально посмотрел на него, темные глаза гневно блеснули:
- Что ты об этом знаешь, Коглин? Или ты играешь теперь в те же игры, что и другие? Как насчет Алланона? Знал ли он, что...
- Алланон ничего не знал, - прервал его Коглин, отметая обвинение.
Старик нахмурился и сердито посмотрел на Уолкера:
- Ты принял не самое разумное решение, взявшись разгадывать загадки Угрюма в одиночку. Я не раз предупреждал, что призрак найдет способ погубить тебя. Как Алланон мог знать, что с тобой случится? Ты слишком много требуешь от друида, умершего триста лет назад. Даже будь он жив, его волшебная сила никогда не проникла бы за ту магическую завесу, что окутывает Чертог Королей. Оказавшись там, внутри, ты был для него потерян. И для меня тоже. Только когда ты выбрался оттуда и рухнул без сознания у Хейдисхорна, он сумел узнать, что произошло, и призвал меня. Я очень спешил, и тем не менее мне потребовалось три дня.
Старик сжал руку в кулак.
- Как ты думаешь, почему ты еще жив? Да потому, что Алланон нашел способ поддержать тебя, пока я не приехал и пока сторы не принялись тебя лечить! Подумай об этом, прежде чем обвинять всех и вся.
Коглин замолчал, гневно глядя на Уолкера. Тот отвернулся.
- Прости, но сейчас мне очень трудно поверить в это.
- Ты уже давно никому не веришь, - упрекнул его Коглин. - Ты заковал свое сердце в железо. Но я помню времена, когда все было иначе.
Он замолчал, и в комнате воцарилась тишина. Уолкер вспомнил те далекие времена, о которых говорил старик. Именно тогда Коглин впервые пришел к Уолкеру. Коглин прав: тогда Уолкер не был таким озлобленным, его переполняли надежды.
Он усмехнулся. Как давно это было!
- Может быть, я сам смогу изгнать яд, - тихо предположил он. - Вернусь в Каменный Очаг, отдохну... Брин Омсворд обладала такой силой.
Коглин закрыл глаза и, откинувшись на спинку кресла, погрузился в собственные мысли.
Уолкер некоторое время лежал молча, затем спросил:
- Что с остальными - с Паром, Коллом, Рен?
- Пар отправился на поиски меча, Колл вместе с ним. Девушка ищет эльфов. Они подчинились воле Алланона. А ты, Уолкер? - Старик вновь посмотрел на него.
"Зачем он снова мучает меня?" - думал Уолкер. Его переполняли противоречивые чувства. Когда-то он ответил на этот вопрос без колебаний. Алланон просил его вернуть исчезнувший Паранор и призвать назад друидов. Смехотворное, невозможное предприятие, думал он в свое время. Детские игры. Он не будет иметь никакого отношения к подобной глупости, объявил он Пару, Коллу, Рен и другим участникам маленького отряда, пришедшего в Сланцевую долину. Уолкер презирает друидов за их власть над Омсвордами и не позволит превратить себя в марионетку. Он был так храбр, так уверен в себе, заявляя, что скорее отрежет себе руку, чем станет свидетелем возвращения друидов. Похоже, он поплатился за свои слова.
И теперь его мучили сомнения. Может быть, есть еще надежда на возвращение Паранора и друидов? Что же ему делать?
Он знал, что Коглин наблюдает за ним и с нетерпением ждет ответа. Уолкер смотрел куда-то вдаль. Он вдруг задумался об "Истории друидов" и о Черном эльфийском камне. Если бы он не отправился на его поиски, то не потерял бы руку. Зачем он пошел? Из любопытства? Нет, это было бы слишком просто. Однако он все-таки пошел, хотя и всячески противился. А это значит, он принял миссию Алланона.

Оглавление 1 Следующая страница


Друид Шаннары

А если нет, тогда зачем все это?
Он вновь посмотрел на Коглина:
- Скажи мне вот что. Где ты взял эту книгу? Как ты ее нашел? Давая ее мне, ты сказал, будто вынес книгу из Паранора. Но этого не может быть.
На губах Коглина промелькнула едва заметная лукавая улыбка.
- Почему "не может быть", Уолкер?
- Потому что Паранор был унесен Алланоном за пределы мира людей триста лет назад. Он больше не существует.
Лицо Коглина, покрытое морщинами, было похоже на мятый пергамент.
- Не существует? Существует, Уолкер! Ты заблуждаешься. Любой, обладающий магией, может оказаться там. Даже ты.
Уолкер вдруг потерял свою былую уверенность, а Коглин тихо продолжал:
- Алланон убрал Паранор за пределы мира людей, но он по-прежнему существует. Нужна только магия Черного эльфийского камня, чтобы вернуть его. Без этого он останется утраченным для Четырех Земель. Однако в него и сейчас можно войти, нужно только немного смелости. Хочешь послушать, как я оказался в Параноре?
Уолкер колебался, не зная, хочется ли ему снова услышать что-либо про друидов и их магию. Потом медленно кивнул.
- Но ты заранее не веришь ни одному моему слову, ведь так?
- Да.
Старик наклонился вперед.
- Ну ладно. Суди сам.
Он молчал, собираясь с мыслями. Яркий солнечный свет подчеркивал разрушительные следы старости: морщины, поредевшие волосы, клочковатая борода, дрожащие руки.
- Это произошло после твоей встречи с Алланоном. Он, так же как и я, чувствовал, что ты не примешь предназначенную тебе миссию, не позволишь вовлечь себя в какое-либо предприятие, если заранее не получишь доказательств его успешного завершения. Это легко объяснить. Ты воспринимаешь все не так, как остальные, - во все вносишь долю сомнений. Ты явился к Алланону, заранее намереваясь отвергнуть то, что услышишь.
Уолкер попытался было протестовать, но Коглин поднял руку и покачал головой:
- Нет, Уолкер, не спорь. Я знаю тебя лучше, чем ты сам. Просто на этот раз выслушай меня. По велению Алланона я отправился на север и исчез, оставив вас. Твое решение было вполне предсказуемо. Ты отказался, а я решил переубедить тебя. Видишь ли, Уолкер, я верю в сны; я вижу в них истину, пока еще скрытую от тебя. Я не стал бы посланником Алланона, будь у меня возможность избежать этого. Мое время давно прошло, я уже не друид и не стремлюсь вернуть былое. Но я буду делать все, что сочту нужным. Я должен уговорить тебя не отказываться от борьбы.
Коглин волновался, глаза его блестели.
- Так вот, я отправился на север. Я выехал из Сланцевой долины и через Зубы Дракона перебрался в долину, где была цитадель друидов. От Паранора ничего не осталось, кроме нескольких разрушенных построек на холмах. Лес по-прежнему окружает то место, где когда-то возвышался замок, но на земле ничего не растет, ни одной травинки. Нет больше и стены из колючего кустарника, некогда ограждавшей крепость. Замок исчез - словно какой-то великан сгреб его и унес с собой.
Я стоял в сгущающихся сумерках, глядя в пустоту, и вспоминал прежние времена. Я ощущал присутствие Башни Мудрых. Я почти видел ее очертания на фоне темнеющего на востоке неба, различал контуры каменных равелинов. Я выжидал, ибо Алланон знал, что нужно делать, и сказал бы мне, когда пробьет час. - Старик задумчиво смотрел перед собой. - Я устал и уснул, и Алланон явился ко мне во сне, как теперь является всем нам. Он сказал, что Паранор и в самом деле по-прежнему существует - просто он перенесен магией в другое измерение. Он спросил меня, не соглашусь ли я войти туда и принести том "Истории друидов", в котором описан способ вернуть Паранор в мир Четырех Земель. Я должен был передать эту книгу тебе.
На минуту старик заколебался, опасаясь сказать больше, чем нужно, затем продолжил:
- Я согласился. Тогда Алланон шагнул ко мне, взял меня за руку и отделил мой дух от тела, окутав меня своей магической силой. Я превратился в некий парящий дух и до сих пор не знаю, что со мной произошло. Он научил меня, что делать, и я устремился туда, где некогда возвышались стены цитадели, закрыв глаза, чтобы ни в чем не сомневаться. Алланон послал меня в миры, которые некогда существовали за пределами Четырех Земель. Каково же было мое изумление, когда стены Паранора внезапно материализовались. Я трогал их камни, но стоило мне открыть глаза, ничего не увидел. Пришлось начинать все сначала. Даже будучи духом, нельзя проникнуть в магию, нарушая ее законы. На этот раз я крепко закрыл глаза, заново ощупывая стены, и нашел потайную дверь цитадели. Толкнув задвижку, я распахнул дверь - только тогда мне позволили открыть глаза и оглядеться. Уолкер, я увидел Паранор - огромный замок с башнями, которые поднимались к облакам. Туман окутывал древние бастионы. Паранор показался мне бесконечным. Я поднимался по лестницам, бродил вдоль полутемных залов, точно был в огромном лабиринте. Воздух был странного зеленоватого оттенка. В замке царила смерть. Если бы я попытался вступить в замок в своем обличье из плоти и крови, то был бы немедленно уничтожен. Печи, в которых некогда пылал огонь, поднимающийся из сердца земли, были черны. Паранор стоял холодный и безжизненный. Добравшись до верхних залов, я обнаружил груды костей - останки призраков Мордов и гномов, что по воле Алланона оказались здесь в ловушке, когда он призвал на помощь магию. В цитадели не было ни одного живого существа. - На мгновение старик замолчал, словно мысленно опять перенесся в Паранор. - Я искал хранилище, в котором были спрятаны тома "Истории друидов". Я догадывался, где оно, - ведь когда-то я бывал там, и, конечно, магия Алланона помогала мне. Я обшарил всю библиотеку в поисках хода в хранилище и заметил, что ощущаю предметы так, будто по-прежнему являюсь самим собой. Ощупывая запыленные, истертые края книжных полок, я обнаружил задвижку, отпиравшую дверь хранилища. Дверь тут же широко распахнулась - магия помогла мне. Я вошел, отыскал "Историю друидов" и взял нужный том.
Взгляд Коглина блуждал по залитой солнечным светом комнате, обращаясь к видениям, скрытым от Уолкера.
- Потом я вернулся, ощущая себя одним из призраков прошлого, таким же, как те, кто погиб здесь до меня. Смерть была совсем рядом, я чувствовал ее холодное дыхание. Я спускался по ступенькам, шел по коридорам точно в полусне. Каким могуществом обладает магия, Уолкер! Даже при воспоминании она повергает в ужас, а тогда я в панике бежал от нее. - Коглин вновь посмотрел на Уолкера. - Так я выбрался наружу. Когда же я пробудился, книга, за которой меня послали, лежала рядом, и я отнес ее тебе.
Он замолчал, терпеливо выжидая, пока Уолкер обдумает его рассказ. Взгляд Уолкера казался отсутствующим.
- Значит, это возможно? В Паранор можно войти, даже несмотря на то, что он больше не существует в Четырех Землях?
Коглин медленно покачал головой.
- Только не обычному человеку. - Он нахмурился. - Хотя тебе, наверное, удалось бы, если бы помогла магия Черного эльфийского камня.
- Может быть, - задумчиво согласился Уолкер. - А какой магией обладает эльфийский камень?
- Я о нем знаю не больше, чем ты, - тихо ответил Коглин.
- И даже не знаешь, где его искать? У кого он хранится?
Коглин покачал головой:
- Ничего.
- Ничего. - В голосе Уолкера звучала горечь. Он на мгновение закрыл глаза, скрывая обуревавшие его чувства, а когда вновь открыл их, был преисполнен решимости. - Итак, ты хочешь, чтобы я выполнил волю Алланона: вернул исчезнувший Паранор и призвал друидов. Но это можно сделать, только отыскав Черный эльфийский камень. Однако ни ты, ни я не знаем, где он находится и кто им владеет. Вдобавок я отравлен ядом асфинкса и сам медленно превращаюсь в камень. Я умираю! Даже если бы ты меня убедил... - Его голос прервался, и он покачал головой. - Разве ты не видишь? У меня слишком мало времени!
Коглин взглянул в окно:
- А если бы хватило?
- Не знаю, Коглин, - устало ответил Уолкер.
Старик поднялся. Он долго смотрел на Уолкера, не говоря ни слова.
- Знаешь, Уолкер, - наконец сказал он, сжав руки в кулаки, - ты упрямо отказываешься поверить в то, что должно произойти. В глубине души ты признаешь эту истину, но упорно не внемлешь ей. Почему?
Уолкер молча смотрел на старца. Коглин пожал плечами:
- Мне нечего больше сказать. Отдыхай, Уолкер. Через день-два ты сможешь уехать. Сторы сделали все, что было в их силах; твое исцеление, если ему суждено состояться, должно прийти из другого источника. Я увезу тебя в Каменный Очаг.
- Я сам исцелю себя, - прошептал Уолкер внезапно ставшим твердым голосом. Гнев и отчаяние переполняли его.
Коглин не ответил. Он молча подобрал полы своих одежд и вышел из комнаты. Дверь бесшумно закрылась.
- Я выживу, - поклялся Уолкер Бо.

Глава 4

После того как Морган Ли расстался с Падишаром Крилом, он отправился на юг. В горах свирепствовала буря, омывая хребты и склоны потоками дождя, превращая тропы в скользкое грязное месиво, окутывая землю тяжелыми облаками. На следующий день солнце пробилось сквозь пелену туч, земля подсохла, стало по-летнему тепло. Пустынные пространства Зубов Дракона сменились лесами. Воздух наполнился благоуханием цветов и трав. Земля раскинулась пестрым ковром под ярким синим небом. Дикие звери выбирались из нор.
Настроение Моргана улучшалось вместе с погодой. Отправляясь в путь, он пребывал в состоянии уныния. Стефф погиб в катакомбах Уступа, и Моргана мучило непреходящее чувство вины. Он считал, что мог спасти его. Стеффа убила Тил, сам он тоже едва не стал ее жертвой. До самого последнего момента ни Стефф, ни Морган не знали, кем на самом деле была Тил. Девушка, которую полюбил гном, оказалась порождением Тьмы, она отправилась с отрядом в горы, чтобы погубить их. Морган что-то подозревал, но доказательств у него не было. Обнаружилось все слишком поздно. Его друзья, долинцы Пар и Колл Омсворды, исчезли, спасаясь от ужасов Преисподней в Тирзисе, и с тех пор их никто не видел. Уступ, крепость сторонников Движения, пала под ударами армий Федерации. Падишар Крил и его отряд, объявленные вне закона, отошли на север, в горы. Меч Шаннары, который все они стремились добыть, до сих пор не был найден. Время шло, упорные попытки разгадать тайну местонахождения талисмана закончились неудачей. Они были вынуждены бежать.
Но Морган Ли не умел долго унывать; проведя несколько дней в мрачных размышлениях, он пришел к выводу, что прошлое не исправишь и надо жить настоящим. Он снова приободрился. В конце концов теперь он мог гордиться собой: ведь он сражался за свою землю.
Прежде он всего лишь досаждал горстке чиновников Федерации, заправлявших в нагорье, и, если уж говорить начистоту, не делал ровным счетом ничего, что могло бы серьезно повлиять на ход событий в Четырех Землях. Он не рисковал, а следовательно, почти ничего и не добивался. Но все изменилось после того, как он побывал у Хейдисхорна и встретился с тенью Алланона.
Тогда он присоединился к отряду, отправлявшемуся в поход за утраченным Мечом Шаннары, стал сражаться с порождениями Тьмы и с Федерацией. Он спас жизнь Падишару Крилу и остальным мятежникам, предупредив их о Тил прежде, чем она успела предать их. Он знал, что наконец-то совершил что-то важное.
Теперь перед ним стояла еще одна задача. Он поклялся умирающему другу отправиться в Кальхавен в сиротский приют, где воспитывался Стефф, и предупредить бабушку Элизу и тетушку Джилт о грозящей им опасности. Они единственные родственники Стеффа, и их нельзя бросать на произвол судьбы. Морган должен помочь им бежать.
Размышляя об этом, он отправился в путь, решимость придавала ему сил. Он тайком уведет бабушку Элизу и тетушку Джилт из Кальхавена в какое-нибудь безопасное место, затем вернется в Тирзис, отыщет долинцев и продолжит поиски пропавшего Меча Шаннары. Он найдет способ избавить Ли и все Четыре Земли от порождений Тьмы и от Федерации. Он жив, а значит, нет ничего невозможного. Морган шел твердым шагом, то насвистывая, то напевая, подставив лицо солнечным лучам. Прочь уныние и сомнения, пора действовать!
Мысли его то и дело возвращались к утраченной магии меча Ли. Морган по-прежнему носил на поясе сломанный клинок, спрятанный в самодельные ножны. Он размышлял о той силе, которую обрел в свое время благодаря мечу, и о том, что ощущал, когда лишился ее, - без нее ему всегда словно чего-то недоставало. И все же оружие сохранило долю волшебства. В подземелье Уступа меч помог ему одолеть Тил и спасти свою жизнь.
В глубине души он надеялся, что в один прекрасный день магия меча Ли еще вернется.
На третий день после полудня Морган, минуя леса Анара, добрался до Кальхавена.
В маленьком городке остались лишь старики да дети. Остальные были проданы в рабство или отправлены на рудники. Когда-то здесь царили покой и достаток. Теперь же все приходило в упадок: дома покосились и обветшали, черепица потрескалась, сады заросли сорной травой. Хотя все окна были занавешены, а двери закрыты, Морган чувствовал, что за ним наблюдают. Несколько гномов, которых он увидел на улице, отвернулись, не желая встречаться с ним взглядом. Он шел, сжав кулаки от ярости. Что сделали с этим народом! У дворфов отняли все, кроме жизни, которая утратила всякий смысл.
Морган старался держаться подальше от главных дорог, выбирал окольные пути, чтобы не привлекать к себе внимание. Он был южанином и, значит, имел право бывать в Восточной Земле, но никогда не отождествлял себя с воинами Федерации, предпочитал держаться от них подальше. И пусть лично он не был повинен в том, что случилось с дворфами, зрелище, представшее перед ним в Кальхавене, заставило его вновь устыдиться своего происхождения. Патруль Федерации прошел мимо, солдаты поприветствовали его, и он кивнул им в ответ. До приюта было уже недалеко, им все сильнее овладевала тревога. Что если он опоздал? Да нет, не может быть, Тил не стала бы действовать слишком поспешно. Не в ее интересах было показывать свое истинное лицо раньше времени.
Солнце скрылось за лесом, сгущались сумерки. Воздух становился прохладнее. Звуки дня угасли, сменяясь тревожной тишиной. Морган взглянул на свои руки. На загорелой коже белели рубцы шрамов. После Тирзиса и Уступа он был весь изранен. "Чепуха, - подумал он. - Те раны, что внутри, гораздо серьезнее".
Он заметил, что из-за невысокой каменной ограды за ним кто-то пристально следит. Показался черноглазый малыш, но Морган не мог различить, девочка это или мальчик.
Морган заторопился, им вновь овладело беспокойство. Вот уже показалась крыша сиротского приюта, высокие окна. Морган замедлил шаг. Подойдя поближе, он сразу же понял: что-то здесь не так. Во дворе никого не было - трава не подстрижена, ни игрушек, ни детей. Свет в доме не горел.
Он подошел к воротам. Его надежды не оправдались. Неужели он опоздал?! Горец шагнул вперед и остановился. Вглядываясь в темные окна старинного здания, Морган подумал: не ловушка ли это? Он постоял, выжидая. Но никого не было видно. Тогда он распахнул ворота, поднялся на крыльцо и толкнул входную дверь. Внутри сгустился мрак. Какое-то время его глаза привыкали к темноте. Затем он медленно обошел дом и осмотрел все комнаты. Повсюду лежала пыль. По-видимому, здесь уже давно никто не жил.
Что же стало с этими женщинами из рода дворфов-цвергов? Он присел на ступени крыльца и устало откинулся назад, опираясь спиной о перила. Наверняка они в руках Федерации. Бабушка Элиза и тетушка Джилт никогда бы не оставили дом по доброй воле. Они ни за что бы не покинули детей. Кроме того, вся их одежда, детские игрушки, постельные принадлежности - все осталось в сундуках и шкафах. И дом не заперт как следует. И этот беспорядок. Очевидно, у них не было выбора.
Он почувствовал себя виноватым. Стефф положился на него, и он должен разыскать бабушку Элизу и тетушку Джилт. Но где? Вряд ли кто-либо в Кальхавене сообщит ему нужные сведения - кто станет доверять южанину? Он может расспрашивать хоть целый день, от восхода до заката, - результат будет один.
Он долго просидел в раздумье, день угасал, засинели сумерки. Спустя какое-то время он заметил, что за воротами прячется ребенок - тот самый, который следил за ним на дороге. Теперь он разглядел, что это мальчик. Малыш с опаской смотрел на Моргана. Горец осторожно спросил его:
- Ты знаешь, что здесь случилось?
Мальчик отвернулся и убежал. Он исчез так быстро, как будто земля поглотила его. Морган вздохнул - этого и следовало ожидать. Он вытянул ноги. Придется разузнавать у федератов. Это опасно, особенно если Тил успела рассказать о нем. Скорее всего она так и сделала, а старушек, по-видимому, выдала еще до того, как отряд отправился на север, к Темному Плесу, и солдаты Федерации наверняка явились за ними, как только Тил оказалась в безопасности.
Морган пришел в ярость, хотелось все сокрушить, всех смести. Тил предала их всех. Пар и Колл неизвестно где, Стефф мертв. И вот теперь эти старушки, которые в жизни своей мухи не обидели...
- Эй, сударь! - окликнул его детский голос.
Он резко повернулся. У ворот стоял тот же малыш, а рядом с ним мальчуган постарше. Рослый паренек с копной жестких рыжих волос сказал:
- Солдаты Федерации забрали старушек в работные дома несколько недель назад. Теперь здесь никто не живет.
И они убежали, исчезли так же внезапно, как и появились. Морган смотрел им вслед. Правду ли сказал ему мальчик? По-видимому, да. Теперь, по крайней мере, горец знал, откуда начинать поиски. Он встал, вышел за ворота и по изрытой колеями дороге направился дальше. Дорога стала шире и разошлась в нескольких направлениях. Морган обогнул торговые ряды, наблюдая, как меркнет свет и появляются звезды. Пламя факелов освещало главную улицу. Он старался держаться в темноте, шел окольными путями. В тишине слышался едва различимый шепот; неясные, непонятные звуки наполняли ночь. В этой части городка дома были ухоженные и опрятные, дворы убраны, кусты подстрижены. "Дома Федерации, - подумал Морган, - отнятые у дворфов и приведенные в порядок самими жертвами". Он подавил горькое чувство и сосредоточил внимание на предстоящей ему задаче. Он знал, где расположены работные дома и для чего они предназначены. Туда посылали пожилых женщин, которых уже нельзя было продать в рабство, но которые еще могли работать - стирать, шить. Их направляли в казармы Федерации и заставляли обслуживать гарнизон. Если мальчуган не солгал, бабушка Элиза и тетушка Джилт должны быть здесь.
Морган подошел к работным домам. Пять длинных невысоких строений стояли параллельно друг другу, их двери выходили на обе стороны. Здесь женщины работали и жили. Тюфяки, одеяла, умывальники и ночные горшки выдавались каждый вечер и каждое утро выносились, так что женщины практически не выходили из дома. Однажды Стефф привел сюда Моргана. И он навсегда запомнил глаза этих женщин.
Стоя у складского сарая на противоположной стороне дороги, Морган разрабатывал план. Все входы охранялись, по дорогам и переулкам ходил патруль. Выпускали отсюда только тяжелобольных да выносили умерших. Посетители наведывались очень редко и под строгим надзором. Морган не знал, какое время отведено для посещений. Впрочем, это не имело значения. Мысль о том, что бабушка Элиза и тетушка Джилт содержатся в таком месте, приводила его в бешенство. Он поклялся Стеффу и должен вытащить их из этого ада.
Но как попасть внутрь? И как вывести их?
Задача казалась неразрешимой. Приблизиться к домам незамеченным практически невозможно, кроме того, надо еще выяснить, в каком из пяти домов содержат двух старушек. И Морган, уже не в первый раз с тех пор, как покинул Зубы Дракона, пожалел, что с ним нет Стеффа. Он понял, что сегодня ему ничего не удастся сделать.
Вечером этого дня Морган снял комнату в одном из трактиров, где останавливались дельцы и торговцы-южане, принял ванну, выстирал свою одежду и лег в постель. Он долго не мог уснуть, размышляя о бабушке Элизе и тетушке Джилт.
Проснувшись на следующее утро, Морган уже знал, что ему нужно делать.
Он оделся, позавтракал в общем зале и пустился в путь. План его был весьма рискованным. Порасспросив людей, он узнал, какие таверны чаще всего посещают солдаты Федерации. Их было три, и все они располагались на одной улице, близ городских рынков. Он выбрал наиболее подходящую - тускло освещенное заведение под вывеской "Сапог", - вошел, сел на табурет у стойки, заказал стакан эля и стал ждать. Хотя день еще только начинался, народу было много. Солдаты, которые сменились с ночного караула, не спешили на боковую. Они охотно рассказывали о гарнизонной жизни. Морган слушал очень внимательно, угощая стаканчиком эля, он изучал собеседника, задавал ему вопросы, отпуская замечания.
Солдаты рассказали ему о девушке, которая, по слухам, была дочерью Короля Серебряной реки. Она явилась весьма таинственным образом из страны Серебряной реки, что на юго-западе, ниже Радужного озера, и направлялась на восток. Где бы она ни появлялась, в каких бы городах и селах ни останавливалась, всюду она творила чудеса. Говорили, что свет еще не видывал подобной магии. Теперь она была на пути к Кальхавену.
Затем разговор перешел на самоуправство офицеров, распоряжающихся в армии Федерации. Именно эта тема и интересовала Моргана. День лениво катился к вечеру, в стенах таверны воцарились тишина и зной, от жары и скуки спасали только холодный эль да застольная беседа. Солдаты входили и выходили, а Морган не трогался с места, сидел, потягивая эль и наблюдая, - на него никто не обращал внимания. Сначала он собирался переходить из таверны в таверну, но быстро понял, что и здесь узнает все, что нужно.
К полудню он получил все необходимые сведения. Настала пора воспользоваться ими. Он встал и направился в другую таверну - через дорогу. Это заведение было весьма метко названо "Лягушачий пруд". Морган устроился в углу, за столиком, накрытым зеленой скатертью, похожей на лист лилии на поверхности темного омута. Он принялся высматривать себе жертву и сразу же нашел. Рядовой солдат, не обремененный воинским званием, примерно одного с ним роста, пил в одиночестве, погруженный в свои мысли. Мысли эти пригнули его голову так низко, что она едва не касалась стойки. Прошел час, затем второй, Морган терпеливо выжидал. Солдат допил последний стакан, выпрямился, оттолкнулся от стойки и, пошатываясь, вышел за дверь. Морган последовал за ним.
День был уже на исходе, солнце садилось, наступал вечер.
Солдат, спотыкаясь, брел по дороге. Морган знал, что он возвращается в свою казарму.
И едва тот повернул за угол кузницы, он словно случайно столкнулся с ним и ударил его так сильно, что бедняга упал и потерял сознание. Морган раздраженно выругался, потом поднял свою жертву и перебросил через плечо. Кузнец и его подмастерья, а также несколько прохожих с любопытством смотрели на них. Морган, негодуя, заявил, что, дескать, теперь ему придется тащить этого парня в казармы на себе. И пошел дальше, показывая всем своим видом, что ему это явно не по душе.
Он дотащил солдата до амбара, где хранился корм для скота, и проскользнул внутрь. Морган стянул с бедняги форму, надежно связал его, заткнул кляпом рот и завалил грудой мешков из-под овса. Надев на себя форму, он спрятал свою одежду в мешок, пристегнул оружие и вышел наружу.
Теперь надо было действовать очень быстро. От этого зависел успех его плана. Сразу после того, как сменится стража, ему нужно подойти к караульной службе. За день, проведенный в тавернах, он узнал все до мельчайших подробностей. Оставалось только воспользоваться этими сведениями. Солнце бросало на землю последние блики. Улицы пустели: солдаты, торговцы и жители городка направлялись домой ужинать. Морган не забывал отдавать честь проходящим мимо офицерам. Он не хотел привлекать к себе внимание.
Он намеренно сторонился прохожих - этакий суровый, безжалостный солдат Федерации, занятый своим делом, к такому просто так не подойдешь, и, уж конечно, лучше его не злить. И это ему удалось: все обходили его стороной.
Когда он подошел к баракам, в окнах горел свет, день близился к концу. Стража разносила ужин - похлебку с хлебом. В воздухе стоял запах пищи. Перейдя дорогу, Морган приблизился к складским сараям и сделал вид, будто занят проверкой. Сумерки сгущались.
На закате караул сменился. На дежурство на улицах и у дверей бараков заступили новые охранники. Морган не сводил взгляда с караульного помещения. Дежурный офицер передал пост своему ночному сменщику. Младший офицер занял место за конторкой в приемной. Морган подождал несколько минут, глубоко вздохнул и направился прямо к зданию, он толкнул дверь и предстал перед сидящим за конторкой дежурным.
- Я вернулся, - сообщил Морган.
Младший офицер удивленно уставился на него.
- За старухами, - добавил Морган раздраженно. - Вам что, не сказали?
Младший офицер покачал головой:
- Я только что заступил...
- Да, но на вашем столе уже час как лежит запрос! - повысил голос Морган. - Так или нет?
- Я не... - Младший офицер в растерянности оглядывал конторку, отодвинув в сторону груду бумаг.
- За подписью майора Ассомала.
Младший офицер застыл. Он знал, кто такой майор Ассомал. В гарнизоне Кальхавена не было ни одного солдата Федерации, кто бы не знал его. Морган услышал о майоре в таверне. Из всех офицеров оккупационной армии майор Ассомал вызывал наибольший страх и неприязнь. Каждый старался держаться от него подальше.
Младший офицер испуганно вскочил.
- Я позову начальника караула, - пробормотал он и вышел из комнаты. Через минуту он вернулся вместе с капитаном. Тот был явно взволнован. Морган поприветствовал старшего по званию.
- В чем дело? - спросил капитан, но вопрос прозвучал неуверенно.
Морган выпрямился, скрестив руки за спиной. Сердце бешено стучало.
- Майору Ассомалу потребовались услуги двух женщин-дворфов, которые здесь работают. Я лично отобрал их по его просьбе и ушел на время, пока тут закончат оформление документов, а теперь вот вернулся. Однако, похоже, ничего не сделано.
Начальник караула, с круглым желтоватым лицом, производил впечатление человека, большую часть жизни проведшего за конторкой.
- Я лично ничего об этом не знаю, - проворчал он.
Морган пожал плечами:
- Хорошо. Мне так и доложить майору Ассомалу, капитан?
Капитан побледнел.
- Нет-нет, я совсем не это имел в виду. Я просто не... - Он шумно вздохнул. - Какой досадный случай!
- Особенно если учесть, что я должен вернуться как можно скорее. - Морган замолчал.
Начальник караула поднял руку.
- Ладно, ладно! Какая разница! Я сам выпишу вам на них все необходимые бумаги. Пусть их приведут, и покончим с этим!
Он открыл перечень служащих и под бдительным взглядом Моргана нашел имена бабушки Элизы и тетушки Джилт в списке под номером четыре. Он торопливо написал приказ об их освобождении и отправил младшего офицера за старушками. Морган сказал, что хочет сопровождать его.
- Во избежание дальнейшей путаницы, капитан, - объяснил он. - Мне ведь придется отчитываться перед майором Ассомалом.
Капитан охраны не возражал, явно желая покончить с этим делом поскорее, и Морган вышел вместе с младшим офицером.
Ночь была тихая и теплая. Морган улыбнулся. Его рискованный план срабатывал. Они пересекли огороженную территорию у четвертого строения; охранники, дежурившие возле главного входа, внимательно прочитали приказ об освобождении, отодвинули засовы. Морган толкнул тяжелую дверь, и они вошли в барак.
В работном доме повсюду громоздились верстаки. Все было покрыто пылью, свет тусклой лампы освещал грязные, немытые стены. Женщины-дворфы сидели на полу с тарелками супа и хлебом в руках - заканчивали ужин. Все они разом повернулись, и Морган почувствовал на себе их взгляды, полные ненависти и страха.
- Позовите старух, - приказал он младшему офицеру.
Младший офицер выкрикнул их имена. Его голос гулко отозвался в тишине барака. Две ссутулившиеся фигуры с трудом поднялись на ноги.
- Подождите меня за дверью, - сказал Морган.
Младший офицер на мгновение заколебался, но вышел. Бабушка Элиза и тетушка Джилт осторожно пробирались к Моргану, переступая через сидящих. Он едва узнал их. Одежда старушек превратилась в лохмотья, седые волосы спутались. Худенькое личико тетушки Джилт еще больше заострилось. Они совсем сгорбились и двигались так медленно, как будто каждый шаг причинял им боль.
Когда старушки подошли к нему, он тихо позвал их по именам.
Они удивленно подняли головы, глаза их расширились. У тетушки Джилт даже перехватило дыхание.
- Морган! - изумленно прошептала бабушка Элиза. - Дитя мое, неужели это ты?
Он наклонился и крепко обнял их. Они сразу поникли и тихо заплакали. Остальные молча наблюдали за происходящим.
- Послушайте меня, - мягко сказал Морган. - У нас мало времени. Я обманул начальника караула, но он может разобраться, что к чему, нужно торопиться. Вам есть где укрыться? Какое-нибудь место, где вас не найдут?
Тетушка Джилт торопливо кивнула:
- У нас еще остались друзья.
- Морган, где Стефф? - перебила бабушка Элиза.
Горец посмотрел ей в глаза:
- Стефф погиб, сражаясь против Федерации. Его убили у Зубов Дракона.
Лицо старой женщины исказилось от боли. Морган взял ее за руку.
- Тил тоже мертва. Это она убила Стеффа. Как все мы ошиблись в ней! Она оказалась одной из тех тварей, что зовутся порождениями Тьмы - средоточие темной магии. Она всех предала.
- О, Стефф, - прошептала бабушка Элиза и опять заплакала.
- Солдаты явились за нами сразу после вашего ухода, - сказала тетушка Джилт. - Они забрали детей, а нас отправили в эту тюрьму. Мы очень боялись, как бы они не сцапали и тебя, Морган, ведь эта девочка была нам совсем как родная!
- Понимаю, тетушка, - отвечал он. - Теперь уже и не знаешь, кому верить. А эти друзья, у которых вы намерены спрятаться, на них можно положиться? Вы уверены, что будете в безопасности?
- В относительной безопасности, - ответила тетушка. - Успокойся, Элиза, - сказала она, ласково похлопывая сестру по руке. - Нужно делать то, что говорит Морган, - выбираться отсюда поскорее.
Бабушка Элиза кивнула, вытирая слезы. Он погладил склоненные седые головы.
- Запомните: вы меня не знаете, я ваш конвоир, до тех пор пока мы не окажемся в безопасности. Если что-нибудь случится и нам придется расстаться, укройтесь в безопасном месте. Я дал слово Стеффу, что позабочусь о вас. Вы должны выжить ради него! Хорошо?
- Хорошо, Морган, - отозвалась бабушка Элиза.
Они вышли: Морган впереди, за ним, с трудом передвигая ноги и понурив головы, две старушки. Младший офицер стоял у двери, охранники явно скучали. Морган должен был вернуться в караульное помещение. Начальник караула с нетерпением ждал их, держа в руке обещанные документы; он подал их через конторку Моргану на подпись, затем вручил младшему офицеру и важно прошествовал в свой кабинет. Младший офицер взглянул на Моргана.
Мысленно поздравляя себя с успехом, Морган произнес:
- Майор Ассомал ждет.
Он повернулся и уже собрался было вывести пленниц, как вдруг дверь распахнулась и вошел еще один офицер Федерации. Знаки отличия в виде перекрещенных полосок на его форме свидетельствовали о том, что он командир дивизии.
- Командующий Солд!
Младший офицер вскочил на ноги и отдал честь. Морган застыл. Командующий Солд, в обязанности которого входило надзирать за заключенными, был старшим по званию офицером гарнизона. Можно сколько угодно гадать, что ему понадобилось в административном здании в этот час, но одно было ясно: в планы Моргана это не входило.
Горец отдал честь.
- В чем дело? - спросил Солд, оглядев бабушку Элизу и тетушку Джилт. - Почему не в казармах?
- Запрос от майора Ассомала, командир, - отрапортовал младший офицер.
- Ассомала? - Солд нахмурился. - Он сейчас в действующей армии. На что ему сдались эти дворфы... - Он перевел взгляд на Моргана. - Что-то я тебя не припомню, солдат. А ну, предъяви документы.
Морган ударил его по голове. Солд повалился на пол и замер. Морган тотчас же бросился к младшему офицеру, с криком пятившемуся назад, схватил его и со всего размаху стукнул головой о стол. Капитан охраны, выскочивший из кабинета, получил несколько ударов по физиономии, покачнулся и упал.
- Скорее! - прошептал Морган бабушке Элизе и тетушке Джилт.
Они вышли из караульного помещения. Морган торопливо оглянулся и вздохнул с облегчением. Часовые по-прежнему стояли на посту. Никто не слышал шума борьбы. Он быстро повел старушек по улице, подальше от работных домов. Впереди показался патруль. Морган замедлил шаг и с уверенным видом пошел впереди своих подопечных. Не доходя до них, патруль свернул в сторону и исчез в темноте.
Вдруг позади послышались крики - звали на помощь. Беглецы быстро свернули за угол. Раздалась трель свистков, рога затрубили сигнал сбора.
"Сейчас они нас схватят", - подумал Морган.
Беглецы дошли до следующей улицы и свернули за угол. Теперь крики доносились со всех сторон. Морган завел старушек в какой-то заброшенный дом, прикрыл дверь, и они замерли в страхе. По обе стороны улицы показались солдаты. План спасения, разработанный Морганом, явно провалился. Он сжал кулаки. Нет, что бы ни произошло, он не позволит солдатам Федерации вновь схватить бабушку Элизу и тетушку Джилт.
Морган наклонился к старушкам.
- Мне придется отвлечь их, - прошептал он. - Постойте здесь, а когда я уведу их за собой - бегите.
- А как же ты, Морган? - Бабушка Элиза схватила его за руку.
- Обо мне не беспокойтесь. Делайте, как я сказал. И не пытайтесь искать меня. Я сам найду вас, когда все уладится. До свидания, бабушка. До свидания, тетушка Джилт.
Не обращая внимания на их уговоры, он торопливо обнял, расцеловал старушек и выскочил на улицу.
Увидев первый отряд, он закричал:
- Они там!
Едва солдаты устремились за ним, он свернул в переулок, уводя их подальше от бабушки Элизы и тетушки Джилт. Выхватив палаш из ножен, он бежал по переулку и, заметив второй отряд, неопределенным жестом махнул вперед, увлекая его за собою. Для окружающих Морган был всего лишь солдатом, таким же, как они, и у него появилась возможность спастись.
- Видите тот амбар впереди? - вновь закричал он, когда первый отряд поравнялся с ним. - Они там!
Солдаты ринулись вперед, а Морган развернулся и побежал в другую сторону.
Выскочив из-за угла, он наткнулся на третий отряд.
- Они побежали в...
Он замер, не договорив, - перед ним стоял начальник караула. Офицер истошно закричал при виде старого знакомого.
Морган попытался было сбежать, но солдаты тотчас набросились на него. Он отчаянно сражался, но вырваться было невозможно. Его окружили и повалили на землю. Удары градом посыпались на него.
"Все кончено", - подумал Морган и провалился в пустоту.

Глава 5

На третий день дочь Короля Серебряной реки добралась до Кальхавена. Известие о ее появлении опередило девушку. Когда она подходила к городку, жители уже встречали ее. Они пришли отовсюду - из соседних поселений и с отдаленных ферм, расположенных на равнинах, в густых лесах и даже в северных горах. Здесь собрались люди, дворфы - все от мала до велика. Нищие, оборванные, давно утратившие всякую надежду, стояли они на обочине. Одни пришли из праздного любопытства, другие - а таких было большинство - хотели вновь обрести веру.
Рассказывали, будто бы девушка явилась на свет в самом сердце страны Серебряной реки - волшебное создание, рожденное землею близ Радужного озера. И где бы она ни остановилась, творились чудеса. Поговаривали, что она исцеляет землю. Почерневшие, увядшие стебли превращает в молодые зеленые побеги. От ее легкого прикосновения распускались цветы, завязывались плоды, созревал урожай. Она возвращала жизнь земле, отбирая права у смерти, и могла победить даже самый тяжкий недуг. Ее создал сам Король Серебряной реки. На протяжении многих лет считалось, что властелин духов умер с уходом эпохи магии. Теперь стало известно, что это не так; в доказательство он послал им свою дочь.
Пи Элл сгорал от нетерпения. Укрывшись в тени высокого раскидистого орешника, росшего на холме у самой окраины города, он с рассвета дожидался, когда появится девушка. Солнце стояло в зените, становилось жарко. Вокруг него было много желающих поболтать, говорили обо всем, позабыв об осторожности, а он внимательно слушал. Рассказывали, какие чудеса уже совершила девушка и какие ей еще предстоит совершить. Гадали о том, что будет с ними, спорили. Одни утверждали, что девушка спасет их народ, другие - что она всего лишь игрушка в руках южан. Дело доходило чуть не до драки. Пи Элл молча слушал.
- Она явилась, чтобы прогнать солдат Федерации и вернуть нам нашу землю! Землю, хранимую Королем Серебряной реки! Она пришла освободить нас!
- Эй, старуха, не болтай чепухи! С чего ты взяла, будто она в самом деле та, за кого себя выдает? Откуда ты знаешь, кто она такая?
- Знаю. Я чувствую, что она спасет нас!
- Ха-ха! Ты можешь чувствовать только, как скрипят твои суставы, и больше ничего! Да ты просто обманываешь себя. Ну что мы знаем об этой девчонке? Откуда нам знать, что будет. Глупо на что-то надеяться!
- А не надеяться еще глупей!
И так без конца. Разговоры помогали скоротать время. Пи Элл вздохнул. Он не любил спорить.
Наконец объявили о приближении девушки, все притихли, и только кое-где слышался приглушенный шепот. Когда же она появилась, воцарилась тишина. И было неясно, либо девушка не оправдала ожиданий, либо, наоборот, их превзошла.
Она шла по дороге в окружении почитателей, которые всюду следовали за ней. На них были грязные лохмотья, но лица светились от счастья. От девушки исходило почти осязаемое сияние. Маленькая и хрупкая, она, несмотря на грубое платье, выглядела очень изящной. Черты ее лица были совершенны, а волосы, длинные и серебристые, переливались, словно вода в лунном свете. Толпа расступалась перед ней - любопытные не смели приблизиться. Казалось, она парила над ними. Ей что-то кричали, но девушка вроде бы никого не замечала.
Она прошла мимо Пи Элла и вдруг обернулась и посмотрела на него. Пи Элл вздрогнул. То ли взгляд ее обладал такой силой, то ли так велико было его собственное напряжение, но он покачнулся и едва не упал. Она тотчас же отвернулась и пошла дальше. Пи Элл застыл, будто отблеск сверкающего солнечного луча ослепил его на мгновение. Что она с ним сделала?
Что произошло в тот краткий миг, когда их взгляды встретились? Она, похоже, заглянула в его душу, прочла его мысли. За всю свою жизнь он не встречал более прекрасного создания.
Девушка свернула на дорогу, ведущую к деревне, толпа потянулась следом, пошел и Пи Элл. Он был очень высок, и, несмотря на худобу, в нем чувствовалась сила, твердость духа. Вытянутое, узкое лицо, орлиный нос, широкий лоб и брови, круто изогнутые над карими глазами, взгляд которых казался обезоруживающе откровенным...
Когда Пи Элл улыбался, что случалось нередко, рот его слегка скашивался. Его каштановые, коротко подстриженные волосы непокорно топорщились. Он чуть сутулился при ходьбе и при этом чем-то напоминал мальчишку-хулигана или крадущегося кота. У него были тонкие и изящные руки. Пи Элл носил простую одежду, сшитую из грубой ткани, выкрашенной в зеленый и серовато-коричневый цвета, обувь из потертой кожи, зашнурованную сзади крест-накрест, и короткий плащ с карманами.
На первый взгляд казалось, что у него нет при себе оружия, однако кинжал Стихл всегда висел у него на ремне с правой стороны, а нож он прятал в потайном кармане широких штанов, откуда с легкостью извлекал его в случае необходимости.
Он ощущал, как магия лезвия согревает его.
Пи Элл пошел быстрее, чтобы не отстать от девушки. Люди уступали ему дорогу - оттого ли, что видели нечто особенное в его облике, а может быть, потому, что чувствовали какую-то невидимую стену вокруг него. Он терпеть не мог чужих прикосновений, и люди, инстинктивно ощущая это, обычно расступались перед ним. Пи Элл скользил сквозь толпу, словно тень, следующая за лучом света, не упуская девушку из виду и думая о том, что сейчас произошло. Конечно, она неспроста посмотрела на него, и это не давало ему покоя. Пока Пи Элл не знал ее и не мог предположить, какие чувства она в нем вызовет, он испытывал неуверенность, ибо не любил неясности. Но теперь, несмотря на ощущение какого-то смутного беспокойства, он был удивлен и даже рад.
Толпа теперь пела древнюю песнь о том, как земля возрождается с каждым новым урожаем, о тех, кто вырастил его своим трудом. То было восхваление времен года, дождя и солнца, самой жизни. Зазвучали гимны в честь Короля Серебряной реки; голоса нарастали, становились все увереннее. Девушка, казалось, ничего не слышала. Они миновали дома на окраине деревни, лавки, торговую площадь. Появились солдаты Федерации и попытались навести порядок. "Их слишком мало, и они плохо подготовлены, - подумал Пи Элл. - Очевидно, они не предполагали, какой отклик вызовет у горожан приход девушки".
Дворфы неистовствовали. Им словно бы вернули отнятую некогда жизнь. Сломленный, порабощенный на протяжении стольких лет народ вновь обрел надежду. Казалось, эта девушка была именно тем, чего они ждали. Они поверили бы в нее, даже не зная о ее чудесах. И Пи Элл испытывал те же чувства. Он никогда не встречал таких, как она. Девушка явилась сюда не случайно, она непременно что-то совершит.
Жизнь в Кальхавене замерла, ибо все его жители вышли на улицу, всем было интересно, что же произойдет. Пи Эллу это зрелище напоминало бушующий океан, когда волны набирают силу, нарастают и обрушиваются на берег, все сметая на своем пути. Мир вокруг вдруг изменился. Прежняя жизнь казалась пустой и бессмысленной, и он улыбнулся: изумительное ощущение!
Людская волна катилась по деревне - мимо лавок и мастерских, мимо невольничьих рынков, работных домов, бараков и солдатских казарм, мимо убогих лачуг дворфов и ухоженных домов властителей Федерации, вниз по главной улице и снова за пределы Кальхавена. Никто не знал, куда они идут. Никто, кроме девушки, которая по-прежнему держалась в самом центре и незримо направляла толпу, увлекая ее за собою. Пение и ликующие, радостные возгласы не смолкали.
И вот девушка остановилась. Народ замедлил шаг, обступил ее и замер в ожидании. Она стояла у подножия черного холма, где когда-то цвели Луговые Сады, и смотрела куда-то вдаль, точно увидела что-то сокрытое от других взоров.
Все завороженно наблюдали за ней в ожидании, что будет дальше. Она неторопливо начала подниматься по склону. Никто не шелохнулся, как будто угадав ее желание.
Народ расступился. Кто-то тянул к девушке руки, чтобы коснуться ее одежд.

Предыдущая страница 2 Следущая страница


Терри Брукс

Пи Элл пробрался сквозь толпу и оказался в десяти ярдах от девушки. Он нарочно подошел поближе, но пока еще не знал, что будет делать.
Группа солдат во главе с офицером в звании капитана Федерации преградила девушке путь. Она остановилась. В толпе поднялся недовольный ропот.
- Сюда нельзя! - крикнул капитан. - Немедленно всем назад!
Девушка пристально смотрела на него.
- Здесь запретная зона, - продолжал капитан таким тоном, будто обращался к подчиненному. - Никому не позволено ступать по этой земле. Запрещено указом Коалиционного совета правительства Федерации, которому я имею честь служить. Ясно?
Девушка молчала.
- Если ты не уйдешь по доброй воле, мне придется выпроводить тебя.
Отовсюду послышались гневные возгласы. Девушка шагнула вперед.
- Если ты немедленно не подчинишься, я...
Девушка подняла руку, и тут же, как по мановению волшебной палочки, из-под земли выползли корни и опутали ноги капитана. Сопровождающие его воины отпрянули, копья у них в руках превратились в суковатые палки и сразу же рассыпались в прах. Девушка прошла мимо солдат, словно не видя их. Грозный голос капитана превратился в испуганный шепот и был заглушен гулом потрясенной толпы.
Пи Элл усмехнулся. Магия! Девушка владеет настоящей магией! Значит, все, что о ней болтали, правда. Это превосходило все его ожидания. Неужели она и в самом деле дочь Короля Серебряной реки?
Теперь солдаты держались подальше от незнакомки, опасаясь испытать на себе ее неведомые силы. Младшие офицеры хотели было отдать какие-то приказания, но после происшествия с капитаном никто не знал, что делать. Пи Элл быстро огляделся. Судя по всему, Ищеек в деревне не было. А в их отсутствие, как правило, никто ничего не предпринимал.
Девушка ступала, едва касаясь земли. Нещадно палило полуденное солнце, раскаляя потрескавшуюся почву, а она, казалось, ничего не замечала и оставалась невозмутимой, невзирая на духоту и зной.
Пи Элл не сводил с нее глаз, чувствуя, как его влечет к краю бездонной пропасти, а впереди его ждет нечто настолько невероятное, что он не в силах даже представить.
Что она сделает?
Девушка поднялась на вершину холма и остановилась. Хрупкая фигурка четко выделялась на фоне неба. На мгновение она замерла, словно прислушиваясь к чему-то, потом опустилась на колени и дотронулась до земли. Голова ее склонилась, рассыпавшиеся волосы окутали девушку серебряной завесой.
Мир застыл в безмолвии.
И вдруг земля дрогнула, колыхнулась, из глубины донесся рокочущий гул. Толпа отпрянула. Женщины подхватили детей, раздались крики и плач. Пи Элл сделал шаг вперед. Он не испугался. Именно этого он и ждал, и ничто на свете не заставило бы его теперь уйти.
И тут над холмом вспыхнул свет, затмив яркое сияние солнца. Забили гейзеры, крохотные фонтаны устремились к небу, обдавая Пи Элла и тех, кто стоял неподалеку, илом и грязью. Почва вздыбилась, словно проснулся погребенный под нею великан, и на поверхность выступили гигантские валуны. Выжженную поверхность холма покрыла свежая земля: жирная, блестящая, наполнившая воздух острым, пряным запахом. Извиваясь, из земли, как змеи, ползли могучие корни, пробивалась зеленая поросль. А на вершине, словно богиня, сидела девушка. Тело ее неподвижно застыло под покровом свободных одежд, руки по локоть погрузились в землю. Лица не было видно.
Многие упали на колени. Одни молились силам магии, которые, по старинным поверьям, вершили судьбы людей, другие просто старались удержать равновесие, ибо подземные толчки стали настолько мощными, что содрогались даже самые могучие деревья. Пи Элл волновался, кровь прихлынула к его щекам. Ему хотелось подбежать к девушке, обнять ее, почувствовать ее силу.
Тем временем валуны сталкивались со скрежетом и грохотом, меняя очертания холма. Из камней образовались ярусы стен. Мох и плющ заполнили расщелины. Плети ползучих растений, перекидываясь от уступа к уступу, плавно спускались вниз. Появились деревья, десятки лет роста вместились в несколько кратких мгновений. Набухли почки, развернулись листья, словно им не терпелось увидеть солнце.
Пустынную землю покрыли кустарники и травы, превратив почерневшую поверхность в ярко-зеленую поляну. А цветы! Они были повсюду, от разнообразия красок слепило глаза. Синие, красные, желтые, фиолетовые - все оттенки, которые знает природа, все цвета радуги. Земля покрылась пестрым ковром.
Но вот гул смолк, и наступившую тишину нарушило пение птиц. Пи Элл окинул взглядом толпу. Большинство людей по-прежнему стояли на коленях, изумленные лица сияли от восторга. Многие плакали.
Пи Элл повернулся к девушке. Всего за несколько минут она преобразила холм и, зачеркнув сотни лет запустения, намеренного уничтожения, вернула дворфам Кальхавена символ их рода - Луговые Сады.
Она все еще стояла на коленях с опущенной головой. Потом поднялась, и было видно, что она вот-вот упадет. Стремясь воскресить Сады, она исчерпала всю свою силу. Девушка покачнулась, руки бессильно повисли, прекрасные черты лица исказились, под глазами легли тени, серебристые волосы спутались. Пи Элл снова ощутил на себе ее пристальный взгляд и на этот раз не стал колебаться. Он быстро поднялся на вершину холма, перескакивая через камни, кустарник, вьющиеся растения, словно они были препятствием на его пути. Он чувствовал, как толпа хлынула за ним, слышал восклицания и оклики, но не обращал на них никакого внимания. Он подбежал к девушке и подхватил ее. Бережно подняв, он ласково прижал ее к груди.
Их взгляды встретились. Пи Элл заглянул в ее глаза, пытливые и сияющие, увидел, какая глубина чувств таится в них, и в тот же миг оказался связан с нею каким-то непостижимым образом. И он не смог бы объяснить, что это за связь.
- Отнеси меня туда, где я смогу отдохнуть, - прошептала девушка.
Люди уже окружили их тесным кольцом. Гул встревоженных голосов разносился над ними. Пи Элл не мог заслонить ее от толпы. Желая успокоить народ, он сказал, что девушка всего лишь устала, и услышал, как слова его передают дальше из уст в уста. Краем глаза он заметил позади толпы солдат Федерации, но они предпочитали оставаться в стороне. И он понес девушку на руках, удивляясь тому, какая она легкая. "Как пушинка, - думал он. - И в то же время в ней столько силы..."
Несколько дворфов шли рядом, уговаривая отнести дочь Короля Серебряной реки к ним в дом, дать ей отдохнуть под их кровом. Пи Элл согласился. Сейчас подойдет любая хижина. Толпа глядела им вслед. Собравшиеся уже начинали расходиться, устремляясь под сень благословенных Садов, чтобы заново открыть для себя их красоту. Опять послышалось пение, на этот раз тихое, - гимны хвалы и благодарения в честь девушки.
Пи Элл спустился с холма, вышел за пределы Луговых Садов и вернулся в Кальхавен. Девушка уснула у него на руках. Она доверилась ему, искала его защиты. Что за ирония судьбы? Ведь именно его послали в городок, чтобы убить ее.

Глава 6

Пи Элл принес дочь Короля Серебряной реки в хижину на восточной окраине Кальхавена. Здесь стояла тишина, из леса веяло прохладой. В маленьком каменном домишке под сенью белого дуба и вяза жили старики со своей дочерью и двумя внуками.
Народ разошелся, лишь самые стойкие решили остаться. Они расположились на поляне неподалеку от дома. В основном это были те, кто пришел к своей спасительнице из южных краев.
Но Пи Элл чувствовал, что отныне девушка принадлежит ему.
Он уложил ее в постель в маленькой комнате, которая служила супругам спальней. Старик, его жена и дочь вышли, чтобы приготовить поесть, а Пи Элл остался. Он сидел у кровати и охранял сон девушки. Дети какое-то время оставались в комнате вместе с ним, их разбирало любопытство, но ничего интересного не происходило, в конце концов это им наскучило, и они убежали. Пи Элл остался один. Наступили сумерки, а он сидел не шелохнувшись, терпеливо ожидая, когда девушка проснется. Он с нежностью смотрел на плавный изгиб бедер, плеч. "Какая она хрупкая! Какая гладкая и нежная у нее кожа! Маленькая лань". Она была неповторимым творением великого мастера.
На поляне разожгли костры, доносились голоса. Тишину нарушали обычные ночные звуки: пение птиц и жужжание насекомых на фоне негромкого шума реки. Пи Элл ничуть не устал, спать ему не хотелось.
Он размышлял.
На прошлой неделе его вызвали в Южный Страж, на встречу с Риммером Дэллом. Он пошел не только по необходимости. Жизнь стала казаться однообразной, и он надеялся, что Первый Ищейка предложит какую-нибудь интересную работу, что-нибудь посложнее. Риммер Дэлл интересовал его только поэтому. Все остальное - то, что Риммер делал со своей жизнью и жизнью других, - ничуть Пи Элла не волновало. Конечно, никаких иллюзий насчет Первого Ищейки у него не было. Он знал ему цену, но какое это имело значение?
Он отправился на север верхом, покинув ставший ему домом гористый край у Кургана Битвы, и прибыл в Южный Страж на закате второго дня. Он заранее спешился, привязал коня и, не желая быть замеченным, дальше отправился своим ходом. Можно было не беспокоиться: его-то уж впустили бы в любом случае. Но ему нравилось приходить и уходить когда вздумается. Он любил демонстрировать свои способности - особенно порождениям Тьмы.
Как призрак из мрака, проник он в толщу черной скалы. Часовые не заметили его, он был невидим для них, словно воздух, которым они дышали. В Южном Страже царили тьма и безмолвие: гладкие, отполированные стены, пустынные коридоры...
Башня напоминала склеп - обитель мертвецов или тех, кто промышляет смертью. Он шел по коридорам, чувствуя, как пульсирует заключенная под землей магия, слыша ее шепот: магия стремилась вырваться на волю. Пи Элл знал: Риммер Дэлл и порождения Тьмы полагают, будто сумеют укротить этот спящий вулкан. Они умели хранить свои тайны, но разве можно что-то утаить от Пи Элла!
У входа в главный зал, где его должен был ждать Риммер Дэлл, он убил часового, одного из порождений Тьмы, впрочем, какое это имело значение? Пи Элл сделал это потому, что ему так захотелось. Он слился с черной каменной стеной, привлек внимание часового, подождал, пока тот подойдет поближе, потом извлек из ножен кинжал и одним бесшумным движением отнял жизнь у своей жертвы. Часовой умер у него на руках, его дух взметнулся столбом черного дыма, а тело обратилось в прах. Пи Элл отшвырнул его одежду и пошел дальше.
Скользя сквозь мрак, он улыбался. Пи Элл убивал уже давно и приобрел немалый опыт.
Он умел справляться с любой защитой, отыскивал и уничтожал самого осторожного противника. Большинству людей смерть внушала страх, Пи Элла она манила. Смерть - это оборотная и наиболее интересная сторона жизни. Скрытая, неведомая, загадочная... и неизбежная. В один прекрасный день она уводит в вечность. Темный таинственный замок с бесконечной чередой залов. Большинство вступало под его своды лишь однажды и только потому, что выбора у них не было. Пи Элл мечтал о возможности входить туда, когда ему заблагорассудится, и те, кого он убивал, давали ему этот шанс. Каждый раз, когда он видел очередного умирающего, он открывал для себя еще одну комнату в не имеющей пределов галерее, постигал еще одну тайну. Он словно бы возрождался.
На верхних ярусах башни у закрытой двери он увидел двух часовых. Часовые не заметили его, даже когда он подошел совсем близко. Пи Элл прислушался: ни звука. Но он чувствовал, что за дверью кто-то заперт. На мгновение Пи Элл задумался: а не выяснить ли, кто там? Но для этого пришлось бы задавать вопросы, чего он никогда не делал, а убивать ему больше не хотелось. Он прошел мимо.
Пи Элл на ощупь поднялся по ступеням на самый верх Южного Стража. Перед ним открылась длинная анфилада залов. Часовых здесь не было. Пи Элл, словно ночной призрак, скользнул внутрь. Снаружи, за стенами башни, уже стемнело, мрак пеленою окутал небо; мир внизу утонул в туманной мгле. Пи Элл ступал осторожно, внимательно прислушиваясь. Вдруг он резко остановился и обернулся.
Из темноты, словно отделившись от нее, выступил Риммер Дэлл. Пи Элл усмехнулся: Риммер Дэлл тоже неплохо маскировался.
- Скольких ты убил? - прошептал Первый Ищейка.
- Одного, - ответил Пи Элл, улыбаясь. - На обратном пути, может быть, убью еще одного.
В глазах Дэлла вспыхнул зловещий огонек.
- Смотри, когда-нибудь попадешься. Однажды по ошибке налетишь на смерть, и она прихватит тебя вместо твоей жертвы.
Пи Элл пожал плечами. Собственная смерть мало беспокоила его. Он знал, что рано или поздно она придет за ним. И когда это случится, он встретит ее как старую знакомую. Для большинства существуют прошлое, настоящее и будущее. Но не для Пи Элла. Прошлое состоит из одних воспоминаний, а что такое воспоминания, как не угасшие тени давно утраченного? Будущее - туманные посулы, неосуществимые мечты. Ни то ни другое ему ни к чему. Смысл имеет только настоящее, потому что настоящее - это здесь и теперь, это истинная твоя суть, события жизни и неизбежность смерти, настоящим можно управлять.
Пи Элл ценил эту возможность. Настоящее представляет собой цепь мгновений, выкованную жизнью и смертью, и ты постоянно здесь, - чтобы наблюдать их вечную смену.
Пи Элл и Риммер Дэлл сели за стол напротив распахнутого окна и какое-то время молча разглядывали друг друга. Они встретились случайно около двадцати лет назад. Риммер Дэлл был тогда младшим членом полицейского комитета Коалиционного совета. Его уже затянула грязная политика Федерации. Безжалостный и решительный, несмотря на свою молодость, он уже тогда внушал страх.
Конечно же, он был порождением Тьмы, однако мало кто об этом знал. Пи Элл, приблизительно одного с ним возраста, был наемным убийцей, на его счету было уже более двадцати трупов. Они столкнулись в доме одного из членов правительства, оба явились убить его - Риммер Дэлл претендовал на его должность в правительстве Южной Земли, и ему надоело ждать, пока тот ее освободит. А Пи Элла подослал кто-то из врагов этого человека. Стоя над бездыханной жертвой, они молча смотрели друг на друга. Они были похожи, оба владели магией и сразу почувствовали друг в друге родственные души. Вейфорд, город Южной Земли, где они жили, кипел от интриг, в которые были втянуты такие же честолюбивые, но куда менее одаренные люди. Убийцы, безжалостные и аморальные, они заглянули друг другу в глаза и поняли, что из такого знакомства можно извлечь немалую пользу.
Они стали неразлучными компаньонами. Пи Элл - исполнителем, Риммер Дэлл - направляющей рукою. Они оказывали взаимные услуги по доброй воле - в их отношениях не было ни принуждения, ни обязательств. Каждый получал то, что хотел, и отдавал то, что требовалось, однако ни один не пытался проникнуть в дела другого, не задавал лишних вопросов. Риммер Дэлл был главарем порождений Тьмы, его планы держались в строжайшей тайне. Пи Элл был убийцей по призванию. Риммер Дэлл приглашал Пи Элла устранять тех, кого считал особенно опасным. Но тот принимал предложение, только когда дело действительно увлекало его. Они благополучно кормились чужими смертями.
- Кто это заперт у тебя в нижней комнате? - спросил вдруг Пи Элл, нарушив молчание.
Лицо Риммера Дэлла, обтянутое пергаментной кожей, напоминало маску смерти.
- Южанин, житель Дола. Один из братьев Омсвордов. Второй уверен, что убил его. Я все подстроил так, чтобы внушить ему эту мысль. Когда придет время, я помогу им отыскать друг друга.
- Похоже, ты ведешь свою игру.
- И ставки в ней весьма высоки, ибо за ними магия неведомой силы - она превосходит наши возможности и дает безграничную власть.
Пи Элл не ответил. Он ощущал тяжесть металла, его тепло и не мог представить себе силу более могущественную и более полезную.
Идеальное оружие. Ничто не могло противостоять ему. Железо, камень, самая непробиваемая броня - все оказывалось бесполезным, если в ход шел кинжал. Перед ним были бессильны даже порождения Тьмы. Он обнаружил это несколько лет назад, когда один из них попытался убить его, проскользнув в его спальню. Эта тварь хотела застать его спящим, но Пи Элл никогда не смыкал глаз. Он с легкостью избавился от нее.
Уже потом ему пришло в голову, что убийцу мог подослать Риммер Дэлл, чтобы испытать его. Но он не стал задумываться над этим. Какая разница - Стихл делает его непобедимым.
Он верил, что сама судьба вложила оружие ему в руки. Не важно, кто выковал Стихл, но клинок был предназначен для него. Пи Эллу было двенадцать, когда он нашел его, странствуя с человеком, который, если верить его словам, приходился мальчику дядей, - грубым, озлобленным пьяницей, награждавшим тумаками всех, кто уступал ему в росте и силе. Они шли на север через Курган Битвы, останавливались в городах и деревнях, чтобы дядя мог сбыть награбленное. Однажды они заночевали в овраге, у края Черных Дубов, нейтральной полосе между территориями сирен и лесных волков. Дядюшка снова отколотил мальчика за какую-то провинность и заснул, обняв бутылку. Пи Элл уже не сопротивлялся побоям: он привык к ним, так как подвергался им постоянно с тех пор, как в четыре года осиротел и дядя взял его к себе. Жестокое обращение вытеснило из его памяти прежнюю жизнь. Сейчас наказания участились и ужесточились - казалось, дядя испытывал терпение мальчика.
Пи Элл ушел, он хотел побыть один. Мальчик спускался извилистыми тропами на дно оврагов, преодолевал склоны, с трудом волоча ноги. Боль не стихала. Он дошел до холма и увидел вход в пещеру. Она притягивала мальчика как магнит. Что-то влекло его туда. Он и впоследствии не мог найти объяснения этой непостижимой силе. Скрытая за кустами, наполовину засыпанная камнями дыра зияла, словно разверзшаяся черная зловещая утроба. Пи Элл без колебаний вошел в пещеру - уже тогда он ничего не боялся. Зрение его всегда было замечательным, он видел почти в полной темноте.
В глубине пещеры Пи Элл заметил человеческие кости. Несколько столетий хранила пещера свои тайны. Стихл лежал среди костей, серебристое лезвие поблескивало в темноте, название было вырезано на рукояти. Мальчик поднял находку и ощутил тепло клинка. Ему дарован талисман из иной эпохи, оружие великой силы - Пи Элл сразу понял, что клинок волшебный и никто не устоит против него.
Он не колебался ни минуты. Выйдя из пещеры, вернулся к дядюшке, разбудил его, чтобы тот непременно узнал, от чьей руки умирает.
Дядя стал его первой жертвой. Это случилось давным-давно.
- Есть одна девушка, - внезапно сказал Риммер Дэлл и замолчал.
Взгляд Пи Элла скользнул по худому лицу собеседника, выплывавшему из мрака ночи. Он заметил, как вспыхнули глаза.
Риммер Дэлл тяжело дышал.
- Говорят, она обладает магией, одним лишь прикосновением может менять очертания земли, лечит недуги, украшает цветами самую бесплодную почву. Она - дочь Короля Серебряной реки.
Пи Элл усмехнулся:
- Неужели?
Риммер Дэлл кивнул.
- И я не знаю, зачем ее послали сюда. Она направляется на восток, в сторону Кальхавена, к дворфам. Похоже, у нее что-то на уме. Я хочу, чтобы ты выяснил все и убил ее.
Пи Элл лениво откинулся на стуле, но с ответом не спешил.
- Убей ее сам.
Риммер Дэлл покачал головой:
- Нет. Дочь Короля Серебряной реки - проклятие для нас. Кроме того, она с первого взгляда опознает порождение Тьмы. Обладающие магией существа связаны узами родства, и скрыть это невозможно. Это должен сделать только тот, кого она не заподозрит.
Кривая усмешка исчезла с лица Пи Элла.
- Таких немало, Риммер. Пошли кого-нибудь другого. В твоем распоряжении целые армии слепо преданных головорезов, которые только порадуются возможности убить девчонку, показавшую по глупости, что обладает магией. Эта работенка меня не интересует.
- Ты уверен, Пи Элл?
Пи Элл устало вздохнул. "Теперь начнет торговаться", - со скукой подумал он и встал. Его жилистое тело, подобно гибкой ветке, изогнулось над столом, чтобы он мог отчетливо видеть лицо собеседника.
- Я постоянно слышу от тебя, что ничем не отличаюсь от порождений Тьмы. Мы так схожи, уверяешь ты меня. Мы владеем магией, против которой невозможно устоять. Мы умеем вникать в самую суть жизни. У нас одни и те же инстинкты и навыки. Мы одинаково воспринимаем запахи, вкус, звуки. Мы - две стороны одной медали. Ты твердишь это постоянно. А следовательно, Риммер Дэлл, девчонка разгадает меня точно так же, как и тебя. Тогда зачем же посылать именно меня?
- Пойти должен ты.
- Почему же?
- Твоя магия не врожденная. Она существует отдельно от тебя. Даже если девушка почувствует ее, она все равно ничего не поймет. Она не догадается. И ты сумеешь сделать то, что надо.
Пи Элл пожал плечами:
- Я уже сказал, это дело меня не интересует.
- Потому что оно представляется тебе слишком простым?
Пи Элл помолчал, затем снова медленно опустился на стул.
- Да. Потому что это слишком просто.
Риммер Дэлл откинулся в кресле, лицо его скрыла тьма.
- Эта девушка - создание из плоти и крови, но ее нелегко победить. Она защищена великой магией. Чтобы убить ее, понадобится сила еще более могущественная. У обычного человека нет никаких шансов. Мои головорезы, как ты изволил выразиться, ничего не стоят. Солдаты Федерации не смогут ее одолеть. А порождениям Тьмы даже не удастся приблизиться к ней. Но если бы и удалось, не думаю, чтобы это помогло. Ты понимаешь меня, Пи Элл?
Пи Элл не ответил. Он сидел с закрытыми глазами и чувствовал, что Риммер Дэлл наблюдает за ним.
- Девушка опасна, Пи Элл, к тому же она явно прислана свершить нечто важное, а я не знаю, что именно. Мне нужно все выяснить и положить этому конец. Задача не из простых. Может быть, она окажется не по силам даже тебе.
Пи Элл задумчиво склонил голову:
- Ты так думаешь?
- Возможно.
В мгновение ока Пи Элл вскочил, Стихл буквально вылетел из ножен и оказался в его руке. Острие клинка скользнуло вверх и замерло в дюйме от лица Риммера Дэлла. Пи Элл угрожающе ухмыльнулся:
- Что ты теперь думаешь?
Риммер Дэлл не шелохнулся, даже не моргнул.
- Сделай то, о чем я говорю, Пи Элл. Отправляйся в Кальхавен, отыщи эту девушку, выведай ее планы, а потом убей.
"Может быть, лучше убить Риммера Дэлла", - подумал Пи Элл. Он задумывался об этом и прежде. Со временем мысль эта стала казаться ему весьма заманчивой. Он не был предан ему, не любил его. Ему нравилось выполнять поручения Риммера Дэлла, но в последнее время они уже не представляли для него такого интереса, как раньше. Ему надоели постоянные попытки Дэлла навязать свою волю. Сотрудничество с ним его больше не устраивало. Так почему не покончить с Дэллом?
Стихл дрогнул. Но ведь повода вроде бы и нет. Ну убьет он Риммера Дэлла, и что ему это даст? Да ничего. Конечно, в момент смерти Первого Ищейки ему откроются совершенно новые тайны. Но, с другой стороны, к чему торопить события? Не лучше ли пожить некоторое время предвкушением этого момента?
Он убрал Стихл в ножны и отошел от Риммера Дэлла. Но на какое-то мгновение он пожалел об упущенной возможности. А что, если такая возможность больше не представится? Да нет, чепуха. Риммеру Дэллу от него не скрыться. Он возьмет жизнь Первого Ищейки, когда ему заблагорассудится.
Он молча смотрел на Риммера Дэлла, потом дружески протянул ему руку.
- Я сделаю это.
Повернувшись, он направился к выходу.
- Берегись, Пи Элл! - крикнул ему вслед Риммер Дэлл. - Эта девушка сильнее тебя. Не играй с ней. Как только узнаешь, что она замышляет, тотчас убей ее.
Пи Элл ничего не ответил. Он выскользнул из комнаты и опять слился с тьмой, царящей в крепости. Его не интересовали ни соображения, ни пожелания Риммера Дэлла. Довольно и того, что он согласился исполнить его просьбу. А уж как он будет действовать, его личное дело.
Из Южного Стража он отправился в Кальхавен. Выходя из крепости, он не убил ни одного стражника - не стоит тратить силы на пустяки.
Приближалась полночь. Утомившись, Пи Элл задремал в кресле. Девушка проснулась задолго до рассвета. В доме царило безмолвие, все семейство еще спало. Костры в лагере догорели, шепот смолк. Едва девушка шевельнулась, Пи Элл встрепенулся. Она открыла глаза и пристально посмотрела на него. Смотрела молча, не отводя взгляд, потом не спеша села.
- Меня зовут Оживляющая, - сказала она.
- А меня - Пи Элл.
Она потянулась к его руке и взяла ее в свои ладони. Ее пальцы легко коснулись его пальцев. Вздрогнув, она отпрянула.
- Я - дочь Короля Серебряной реки, - произнесла девушка, подвигаясь к краю кровати, ее лицо было теперь очень близко. Она откинула назад спутанные серебристые локоны. Пи Элл был ослеплен ее красотой, сама же она, казалось, и не подозревала о ней. - Мне нужна твоя помощь, - сказала она. - Я пришла из Садов отца сюда, в мир людей, чтобы отыскать один талисман. Ты поможешь мне?
Просьба прозвучала столь неожиданно, что Пи Элл не мог сразу найти ответ и молча смотрел на девушку.
- Почему ты выбрала именно меня? - спросил он наконец.
- Потому что ты не похож на других, - отозвалась она.
Ответ был поразительно точным, и Пи Элл удивился: откуда она знает, как она чувствует, что ему бы хотелось услышать? Но тотчас же вспомнил предупреждение Риммера Дэлла, и это вернуло его к реальности.
- Какой талисман ты ищешь?
Девушка не сводила с него глаз:
- Волшебный талисман, который может победить даже порождения Тьмы.
Пи Элл смотрел на нее. Как же она прекрасна, но, увы, красота ее - только маска, отвлекающая, сбивающая с толку. Внезапно ему показалось, будто его лишили всякой защиты, будто обнажились все тайны его души и раскрылись все его секреты. Он почувствовал, что девушка видит его насквозь.
И в этот миг он едва не убил ее. Его остановила лишь мысль о том, как она уязвима. Несмотря на всю свою поистине изумительную магию, сумевшую превратить бесплодный, пустынный холм в цветущий сад, живший до этого только в смутных воспоминаниях дворфов-ста-рейшин, девушка была совершенно беззащитна перед смертоносным оружием. Он чувствовал это. Как только он захочет убить ее, она обречена.
Пи Элл решил пока не трогать ее.
- Порождения Тьмы? - повторил он.
- Ты боишься их? - спросила она.
- Нет.
- А магии?
Пи Элл тяжело вздохнул. Он склонился над девушкой, его узкое лицо исказилось.
- Что ты знаешь обо мне? - спросил он, впиваясь в нее взглядом.
Она смотрела ему прямо в глаза:
- Я знаю, что ты мне нужен. Что ты ничего не испугаешься.
Пи Эллу показалось, что в ее словах заключен двойной смысл, однако он не был в этом уверен.
- Так ты пойдешь? - спросила она снова.
"Тотчас же убей ее, - советовал ему Риммер Дэлл. - Узнай, что она замышляет, и убей". Пи Элл отвернулся. Он обдумывал, как поступить, вглядываясь в ночь за окном, прислушиваясь к шуму реки, к дыханию ветра. Он никогда не придерживался чужих советов. Советы нужны только тем, кто их дает. Жизнь человека зависит от его способности самостоятельно принимать решения. К тому же в этом деле есть много такого, о чем не пожелал сообщить Риммер Дэлл. Может быть, талисман, который ищет девушка, внушает страх самому Первому Ищейке. Пи Элл улыбнулся. А что если талисман окажется в его руках? Вот это будет интересно!
Он снова взглянул на девушку. Убить ее он сможет в любое время.
- Я пойду с тобой, - сказал он. Она внезапно встала и, сжав его ладони в своих, привлекла его к себе.
- С нами должны пойти еще двое, - проговорила она. - Один из них здесь, в Кальхавене. Я хочу, чтобы ты привел его ко мне.
Пи Элл нахмурился. Он уже решил похитить ее у этих идиотов, что раскинули лагерь перед домом, этих сбитых с толку болванов, уверовавших в чудеса и судьбу, которые будут только мешать и путаться под ногами. Оживляющая принадлежит ему одному. Он покачал головой:
- Нет.
- Без них мы не справимся. Без них талисман останется недосягаем. Эти двое должны пойти.
Она говорила так решительно, что Пи Элл понял: спорить с ней бесполезно. Ее убежденность в собственной правоте подействовала на него. Наверное, так надо, решил он. В конце концов, ей виднее.
- Только двое? - спросил он. - И все?
Она молча кивнула.
- Хорошо, - согласился он. Двое ему не помеха, они не расстроят его планов. Девушка по-прежнему будет в его власти, он убьет ее, когда захочет. - Ты говоришь, что один находится здесь, в Кальхавене. Где мне его искать?
В первый раз с тех пор, как она проснулась, девушка отвернулась - так, чтобы он не видел ее лица.
- В тюрьме Федерации, - сказала она.

Глава 7

Человека, которого должен был отыскать и привести к дочери Короля Серебряной реки Пи Элл, звали Морган Ли.
Улицы Кальхавена погрузились в сон. Бездомные нищие ютились под навесами лавок, пережидая ночь. Не обращая на них внимания, Пи Элл шел к зданию городской тюрьмы. До рассвета оставалось почти два часа - времени у него было более чем достаточно. Он мог бы подождать до следующей ночи, но зачем тянуть? Чем быстрее он отыщет этого парня, тем раньше они отправятся в путь. Он не спросил девушку, куда они пойдут. Какая разница!
При воспоминании о ней он испытывал странные чувства. Сердце колотилось от восторга, но в глубине души оставался страх. Пи Эллу казалось, будто благодаря ей он вновь открывает себя, и в то же время его не покидало ощущение, что он обманут. Риммер Дэлл сказал бы, что Пи Элл играет в опаснейшую игру, позволяет водить себя за нос, наивно считая себя хозяином положения. Но Риммер Дэлл не знает, что такое душа, он чужд поэзии жизни и смерти. Он никого и ничего не любит - только власть, за которую борется. Он - порождение Тьмы, бездушная тварь. Что бы ни говорил Риммер Дэлл, Пи Элл походил на него гораздо меньше, чем тот полагал. Пи Элл познал все тяготы жизни, понимал, что значит выжить, как обезопасить себя, но он понимал еще и красоту мира, красоту смерти. Риммер Дэлл воспринимал смерть как уничтожение. Пи Элл убивал, чтобы заново открыть для себя красоту и гармонию.
Пи Элл был уверен, что смерть Оживляющей будет прекрасна, не похожа на все предыдущие, которые он наблюдал.
Потому он не станет торопиться и приближать неизбежное - он будет жить в предвкушении этого события. Те чувства, которые пробудила в нем девушка, не повлияют на намеченный план действий. Они отнюдь не унижают его, а лишь подтверждают его человеческую сущность. Риммер Дэлл и его порождения Тьмы понятия не имеют о подобных переживаниях, они бесчувственны, как камень. Пи Элл не такой, совсем не такой.
Он проскользнул мимо работных домов, держась подальше от освещенных огороженных площадок и стоящих на страже солдат Федерации. Лес молчал, погруженный в сон, - черная бездна, средоточие неясных, наводящих ужас звуков. Пи Элл был частью этой бездны, бесшумно продвигаясь вперед, он чувствовал себя здесь как дома. Он видел и слышал то, что оставалось скрытым для других - так было всегда; ощущал незримое присутствие обитателей мрака, даже если они таились от него. Это было свойственно и порождениям Тьмы, однако даже они не умели менять обличье так, как Пи Элл.
По улице шел патруль. Пи Элл повернул за угол и растворился в темноте.
Он представлял Оживляющую в сиянии света. Женщина, дитя, волшебное создание - вот что она такое. Воплощение всего самого прекрасного, что только есть на земле: лесная поляна, залитая солнцем, головокружительные водопады, синее полуденное небо, калейдоскоп красок радуги, бесконечный каскад звезд над открытой всем ветрам равниной. Она - создание из плоти и крови, наделенное человеческой жизнью, но при этом она вобрала в себя силы земли, горных ручьев, величественных древних скал, которым противостоит только время. Он ощущал в ней нечто противоречивое и одновременно родственное. Как это может быть? Кто же она?
Пи Элл проскользнул через полоску света и снова слился с темнотой. Он не знал ответа, но был намерен найти его.
Впереди показался темный прямоугольный корпус тюрьмы. Пи Элл остановился, обдумывая план. Он знал расположение тюрем Федерации в Кальхавене, даже бывал там раза два, хотя об этом не знал никто, кроме Риммера Дэлла. И в тюрьме попадались такие, кого необходимо было убрать. Сегодня - совсем особый случай.
Надо сказать, Пи Элл уже прикинул, не убить ли ему этого Моргана. Тогда-то уж девушке придется обойтись без него в поисках утраченного талисмана. Избавиться от него, и делу конец. Пи Элл придумает, как обмануть ее. Но ведь Оживляющая может догадаться, она же все видит. Сейчас она доверяет ему, и надо этим воспользоваться. А может быть, эти люди действительно необходимы, чтобы вернуть талисман? Ведь он пока еще не знает почти ничего о том, что они будут делать. Спешить не надо.
Его худощавая фигура сливалась с каменной стеной. Можно войти в тюрьму, явиться к начальнику, показать знак Тьмы и добиться освобождения этого человека без лишних хлопот. Но тогда пришлось бы обнаружить себя, а Пи Элл предпочитал этого не делать. Никто, кроме Риммера Дэлла, о нем не знал. Он был личным убийцей Первого Ищейки. Остальные даже не подозревали о его существовании; никто и никогда его не видел. И это его вполне устраивало. Все, кто когда-либо встречался с ним, были мертвы. Так что лучше вывести этого человека обычным способом - одному, тихо, украдкой.
Пи Элл усмехнулся. Спасти сейчас, чтобы убить потом. Что за странный, однако, мир!
Морган Ли не спал. Он лежал в своей камере на соломенном тюфяке, завернувшись в одеяло, и предавался раздумьям. Почти всю ночь он не сомкнул глаз - слишком тревожно было на душе. Его не покидало ощущение безнадежности.
Камера была маленькая: площадью едва ли в дюжину футов и около двадцати футов от пола до потолка, с толстой железной дверью. Камеру не убирали с тех пор, как его бросили туда, и запах стоял отвратительный. Еду приносили два раза в день и просовывали в щель под дверью. Таким же образом давали пить, но умывание считалось непозволительной роскошью. Морган находился в тюрьме уже почти неделю, никто к нему не приходил, и он начал думать, что о нем забыли.
Странно. Когда его схватили, Морган был уверен, что Федерация немедленно воспользуется всеми имеющимися средствами, чтобы выяснить, с какой стати ему вздумалось вызволять двух престарелых дам из рода дворфов. Удалось ли спастись бабушке Элизе и тетушке Джилт, остались ли они на свободе, гадал Морган. Он ударил представителя командного состава Федерации, может быть, даже убил. Похитил форму, чтобы выдать себя за солдата, воспользовался именем майора Федерации, чтобы проникнуть в работные дома, обманул дежурного офицера - в общем, выставил армию Федерации сборищем идиотов. Оскорбленное командование не могло не заинтересоваться, чего ради все это делалось. Федерация должна была немедленно воздать ему по заслугам за такое унижение и причиненные убытки. Однако его не трогали.
Он мысленно перебирал всевозможные варианты. Вряд ли так будет продолжаться бесконечно. Майор Ассомал, как выяснилось, находится в действующей армии; вероятно, они ждут его возвращения, чтобы начать допрос. Но стал бы командующий Солд ждать после того, что с ним сделали? Может быть, он мертв? Неужели Морган все-таки убил его? Или они ждут кого-то еще?
Морган вздохнул. Кого-то еще... Похоже, они ждут Риммера Дэлла. Да, скорее всего это так. Тил предала дворфов. Риммер Дэлл наверняка знает, что старушки связаны с Паром и Коллом Омсвордами и теми, кто отправился на поиски Меча Шаннары. И ему, конечно, должны были сообщить, что кто-то пытался освободить их, так что скоро он явится посмотреть на свою добычу.
Морган осторожно повернулся на бок. Тело болело уже не так сильно, как в первые дни, и кровоподтеки от побоев начали заживать. Повезло, что обошлось без переломов, да и вообще что остался в живых.
А может, как раз и не повезло. Удача, похоже, покинула его. Он вспомнил о Паре и Колле. Что будет с ними? И сумела ли Дамсон Ри спрятать их после того, как они спаслись из Преисподней? Удалось ли Падишару Крилу узнать, где они находятся?
Морган размышлял о том, как долго суждено ему оставаться в живых.
Он снова повернулся на спину, и мысли его потекли по другому руслу. Родись он в иные времена, его судьба могла бы сложиться совсем не так.
Был бы он тогда принцем Ли, а в один прекрасный день стал бы предводителем своей страны. Но Федерация покончила с монархией более двухсот лет назад, и теперь его роду ничего не принадлежало. Он закрыл глаза, пытаясь отогнать эти печальные мысли. Он никогда не терял надежды, дух его не был сломлен, его постоянный спутник - оптимизм - не покинул его и сейчас. Он не собирается сдаваться. Выход есть всегда. Надо только сосредоточиться и постараться найти его. Он ненадолго задремал и вдруг почувствовал, что ему кто-то зажал рот. Его прижали к полу. Морган вырывался, но хватка оказалась железной.
- Да тише ты, - зашептал незнакомый голос. - Молчи.
Морган замер. Над ним склонился человек в форме Федерации. Он пристально глядел ему в глаза. Незнакомец откинулся назад, улыбнулся, узкое лицо прорезали морщины.
- Кто ты? - тихо спросил Морган.
- Тот, кто выведет тебя отсюда, если будешь делать то, что я говорю, Морган Ли.
- Ты знаешь мое имя?
Пи Элл рассмеялся:
- Угадал. Вообще-то я забрел сюда случайно. Можешь показать мне дорогу назад?
Морган внимательно посмотрел на него: высокий, худощавый парень, судя по всему, хорошо знает, что делает. Улыбка словно приклеена к лицу - в ней нет и намека на дружеское расположение. Морган сбросил одеяло и вскочил; незнакомец тут же отступил назад. "Осторожен, как кот", - подумал Морган.
- Ты за Движение? - спросил он незнакомца.
- Я сам за себя. Надевай. - Он перебросил Моргану какую-то одежду.
Присмотревшись, горец обнаружил, что держит в руках форму солдата Федерации. Незнакомец на миг исчез в темноте, затем появился, неся на плече что-то громоздкое. Он швырнул ношу на тюфяк, и Морган вздрогнул, поняв, что это чей-то труп. Незнакомец набросил сверху одеяло, создавая видимость спящего человека.
- Так они не скоро обнаружат пропажу, - прошептал он, зловеще улыбаясь.
Морган отвернулся и начал быстро одеваться. Незнакомец махнул рукой, и они выскользнули в открытую дверь камеры.
В узком коридоре не было ни души. Светильники освещали только стены. Морган не имел возможности рассмотреть тюрьму, когда его сюда доставили, так как был без сознания, и ни за что не нашел бы выход. Он осторожно шел по переходам, мимо вереницы дверей, запертых на замки и засовы. Никто не встретился им на пути.
У первого поста охраны тоже никого не оказалось. Похоже, стражу не выставили. Они повернули в следующий коридор, на ходу Морган заметил за одной из приоткрытых дверей отблеск металлических клинков. Он замедлил шаг и заглянул внутрь. Стены маленькой комнаты были увешаны полками с оружием. Он вспомнил о мече Ли. Не хотелось уходить без него.
- Подожди минутку! - прошептал Морган и быстро толкнул дверь. Она подавалась с трудом, за что-то цепляясь, но он продолжал напирать, пока не образовалась широкая щель, через которую можно было протиснуться внутрь. Там он обнаружил еще один труп, зажатый между стеной и дверью. Морган сглотнул слюну, борясь с подступающей тошнотой, и заставил себя оглядеть полки.
Он нашел меч сразу: клинок в самодельных ножнах висел на гвозде за связкой пик. Морган торопливо пристегнул оружие, прихватил заодно палаш и вышел. Незнакомец ждал его.
- Поторопись, - резко сказал он. - Караул сменяется на рассвете. Времени почти не осталось.
Морган кивнул. Они миновали второй коридор, спустились по деревянной лестнице, скрипевшей от каждого шага, и вышли во внутренний двор. Незнакомец прекрасно знал дорогу. Первые часовые попались им только у сторожевого поста, но даже и тогда их не остановили. Они вышли за тюремные ворота, когда на горизонте появились первые бледные отблески рассвета.
Незнакомец повел Моргана по дороге, и вскоре они пришли к амбару. Там было темно, и горец пробирался на ощупь. Оказавшись внутри, они зажгли лампу. Порывшись в куче пустых мешков из-под фуража, незнакомец извлек одежду, которую носили рабочие Восточной Земли. Беглецы молча переоделись и засунули форму под мешки.
Они вышли наружу. Начинался новый день.
- Ты - горец? - неожиданно спросил незнакомец. Морган кивнул. - Морган Ли. Это твой род некогда правил в Нагорьях, да?

Предыдущая страница 3 Следущая страница


Друид Шаннары

- Верно, - ответил Морган.
Спутник его, казалось, расслабился, шел размашистым шагом, легко, и только взгляд его по-прежнему оставался беспокойным.
- Но монархии не существует уже много лет.
По узкому мосту они перебрались через загрязненный нечистотами приток Серебряной реки. Мимо прошла нищенка с ребенком на руках. Морган с грустью посмотрел на них.
- Меня зовут Пи Элл, - сказал незнакомец, но руки не подал.
- Куда мы идем? - поинтересовался Морган.
- Увидишь. - Пи Элл поджал губы. - Познакомлю тебя кое с кем.
Морган тотчас же подумал о бабушке Элизе и тетушке Джилт. Но откуда им знать Пи Элла? Он уже сказал, что не принадлежит к Движению; не похоже и на то, что он связан с дворфами. Сам он довольно точно определил свое кредо: он - за себя. Но кто же послал его?
Они шли по улочкам, петляющим между полуразвалившимися лачугами дворфов. Ленивый шум потока Серебряной реки становился все ближе и ближе. Дома попадались реже, зато деревья росли гуще. Дворфы, работавшие во дворах и садах, провожали беглецов подозрительными взглядами. Пи Элл делал вид, что не замечает их.
Солнце уже прорывалось потоками яркого света сквозь листву деревьев, когда беглецы подошли к маленькому ухоженному домику, вокруг которого расположился отряд оборванцев: они как раз завершали завтрак и сворачивали спальные принадлежности. Увидев Пи Элла, они зашептались. Пи Элл прошел мимо, не говоря ни слова. Морган проследовал за ним. Они поднялись по ступеням и вошли в дом. Семейство, сидевшее за столом, поздоровалось с ними кивками. Пи Элл неохотно кивнул в ответ. Он провел Моргана в глубину дома, в маленькую спальню, и плотно прикрыл дверь.
На постели сидела девушка.
- Спасибо, Пи Элл, - тихо проговорила она и встала.
Морган Ли не мог оторвать от нее взгляд - девушка была прекрасна: точеные, безупречные черты лица, огромные черные глаза, длинные серебристые волосы, пронизанные светом; ее нежность и хрупкость словно бы молили о защите. От нее исходило теплое излучение. Одета она была просто: рубаха, штаны, схваченные на талии широким кожаным поясом, ботинки.
- Здравствуй, Морган Ли, - сказала девушка.
Горец заморгал, лицо его засияло.
- Меня зовут Оживляющая. Мой отец - Король Серебряной реки. Он прислал меня из Садов в мир людей, чтобы отыскать талисман, и мне потребуется твоя помощь.
Морган попытался ответить, но не знал, что сказать. Он взглянул на Пи Элла, на девушку. Пи Элл, точно так же как и он, находился в ее власти.
Оживляющая подошла вплотную к Моргану, и его обдало теплой волной. Она протянула руки и легко коснулась его лица. Никогда в жизни Морган не испытывал ничего подобного. Он подумал, что отдаст все ради того, чтобы пережить это ощущение еще раз.
- Закрой глаза, Морган Ли, - прошептала она.
Он ничего не ответил - просто сделал то, о чем она просила. Тотчас же на него снизошел покой. Он слышал чьи-то голоса, шум протекающей неподалеку реки, шепот ветра, пение птиц и скрип садовой калитки. Кончики пальцев Оживляющей, коснувшиеся его кожи, напряглись, и все исчезло в вихре красок.
Морган Ли парил словно во сне. Его окружала сияющая дымка. Потом она рассеялась. И возникли образы. Он увидел, как Оживляющая вступает в Кальхавен, увидел мужчин, женщин и детей на обочине дороги; они приветствуют девушку, они тянут к ней руки, затем в едином порыве устремляются следом за ней. Он видел, как она прошла сквозь толпу дворфов к бесплодной земле, где некогда цвели Луговые Сады. Казалось, он стал частью этой толпы и тоже замер в ожидании. Девушка поднялась на холм, погрузила руки в выжженную почву и призвала на помощь свою удивительную магическую силу. Земля преобразилась на его глазах: Луговые Сады возродились. Яркие краски, дивные ароматы заполнили воздух, и Морган почувствовал боль в груди, невыразимую сладкую боль. Он заплакал.
Образы потускнели и исчезли. Он снова оказался в доме. Тыльной стороной руки Морган протер глаза, прежде чем открыть их. Девушка не сводила с него взгляда.
- Это правда? - спросил он, голос его дрожал. - Так и было на самом деле?
- Да, - ответила она.
- Ты воскресила Сады. Зачем?
Она улыбнулась - какая нежная у нее улыбка!
- Потому что дворфам необходимо вновь обрести веру, им надо помочь.
Морган Ли глубоко вздохнул:
- Ты сможешь спасти их, Оживляющая?
- Нет, Морган Ли, - отвечала она, - мне это не под силу. - На мгновение она как будто растворилась в полумраке комнаты. - Может быть, в один прекрасный день это удастся тебе. Но сейчас ты должен пойти со мной.
Горец медлил с ответом, у него были другие намерения.
- Куда?
Ее точеное лицо вновь оказалось на свету.
- На север, Морган Ли. К Темному Пределу, искать Уолкера Бо.
Пи Элл стоял, прислонившись к стене, чувствуя себя чужим. Ему совсем не нравилось происходящее. Не нравилось, как девушка коснулась горца и что тот почувствовал. Его, Пи Элла, она так не касалась. Раздражало и то, что девушке известно имя горца. Знала она, и как зовут другого, этого Уолкера. А вот его имени не знала.
Но тут Оживляющая повернулась к нему и, уже обращаясь к ним обоим, повторила, что нужно ехать на север, искать Уолкера Бо. И вместе они отправятся на поиски талисмана. Она не сказала им, что это за талисман, и они не спрашивали. Такова была сила ее воздействия: никто не мог спорить с ней, ей верили и принимали все как должное. Пи Элл никогда и никому не доверял. Но он инстинктивно чувствовал, что эта девушка, наделенная чудесной магической силой, не лжет - она на это не способна.
- Мне нужно, чтобы ты пошел со мною, - снова сказала она Моргану.
Он взглянул на Пи Элла:
- Ты тоже идешь?
Пи Эллу понравилось, как был задан этот вопрос. В голосе горца звучала некая осторожность. Может быть, даже страх. Пи Элл загадочно улыбнулся и кивнул. "Конечно, иду, горец, но только для того, чтобы убить вас обоих, когда наступит время", - подумал он.
Горец вновь повернулся к девушке и принялся сбивчиво объяснять что-то насчет двух старушек, которых он вызволил из работного дома: ему необходимо знать, что они в безопасности. Морган по-прежнему не сводил глаз с девушки, словно созерцание ее прибавляло ему жизни. Пи Элл покачал головой. Этот определенно не представляет для него угрозы. И почему девушка убеждена, что без него загадочный талисман не найти? Непонятно!
Оживляющая пообещала горцу узнать, что сталось со старушками.
- Тогда, если я тебе в самом деле нужен, я пойду с тобой, - пообещал Морган Ли.
Пи Элл отвернулся. Горец шел, потому что у него не было выхода, - девушка полностью завладела им. Ради нее он готов на все. Пи Элл понимал это чувство, в какой-то степени он и сам разделял его. Но цели у них разные.
Пи Элл опять задумался над тем, что он испытает в тот момент, когда наконец пробьет роковой час, какие тайны откроются ему.
Оживляющая уложила Моргана на кровать. Он должен был отдохнуть. Пи Элл молча вышел во двор. Он долго стоял, закрыв глаза, подставив лицо солнечным лучам.

Глава 8

Вот уже восемь дней Колл Омсворд был узником Южного Стража. Его камера помещалась почти на самом верху гранитной башни. Днем сквозь щели в ставнях пробивались тонкие лучики света. Колл видел синие воды Радужного озера и изумрудную зелень деревьев, слышал голоса птиц. Ночью тишину нарушали завывание ветра да протяжная перекличка воинов в горах Ранн, где протекала река Мермидон.
Постелью ему служили циновки. В камере помещались лишь деревянная скамья и стул. Тяжелую металлическую дверь никогда не открывали.
Порой он улавливал запахи пищи, но они не имели никакого отношения к еде, которой его кормили. Поднос просовывали, откинув доску, укрепленную на шарнирах у основания двери. То, что ему давали, он съедал, а подносы складывал в кучу у двери - там они и оставались. Откуда-то из глубины доносился гул, как будто под основанием замка работали гигантские механизмы или начиналось землетрясение. Когда Колл прикладывал ладони к стене, он чувствовал, как камень вибрирует. Днем становилось жарко, даже стены, пол и двери нагревались. По ночам он дрожал от холода. Иногда, когда царившее вокруг безмолвие нарушало лишь далекое гудение насекомых в кронах деревьев, Коллу казалось, что он слышит за дверью шаги. Они то приближались, то удалялись.
Колл чувствовал, что за ним наблюдают. Он ощущал на себе чей-то пристальный взгляд - его изучали, за ним следили. Порой он слышал чье-то дыхание, но как только начинал прислушиваться, улавливал только свое.
Днем он ходил по камере, смотрел на мир сквозь узенькую полоску в ставнях, прислушивался к звукам, вдыхал запахи. Почти все время он проводил в размышлениях. Одиночество, на которое его обрекли, не должно сломить его волю. По крайней мере, его мысли оставались на свободе. Колл очень тревожился за Пара, и, когда вспоминал о брате, слезы наворачивались на глаза.
Ему казалось, что все позабыли о нем. Жизнь продолжалась, и, может быть, все давно изменилось. Время тянулось медленно, бесконечно, чередою секунд, минут, часов, дней... Он затерялся среди теней, в полумраке, почти в полном безмолвии, существование его утратило всякий смысл.
Но он старался не падать духом. Колл постоянно думал о побеге, однако дверь и окно крепко заперты, стены и пол - прочны и непроницаемы. К тому же у него не было никаких инструментов. Он прислушивался к шагам охранников, дежуривших снаружи, хотел разглядеть тех, кто приносил еду, но они никогда не показывались. Побег казался невозможным.
Размышлял он и над тем, как послать весточку о том, что он здесь. Он мог бы нацарапать свое имя на клочке тряпки, но зачем? Ветер скорее всего отнесет послание к озеру или забросит в горы, и никто его не найдет. А если когда-нибудь и найдут, то, вероятно, будет уже поздно. Может быть, закричать что есть сил? Но отсюда его никто не услышит. Рядом с башней не было никаких селений, да и камера его находилась слишком высоко.
Когда отчаяние овладевало им, он призывал на помощь воображение. Представлял, как выглядят его тюремщики. Перед глазами проплывали картины из жизни замка: заговоры, интриги. Он становился участником самых невероятных событий. Пар и Морган, Падишар Крил и Дамсон Ри, дворфы, эльфы и южане - все они являлись в черную башню, чтобы освободить его. К ним присоединялись отряды отважных спасателей. Но все их усилия были тщетны - никто не мог до него добраться. И тогда все отказались от дальнейших попыток. За стенами Южного Стража продолжалась жизнь, а Колл по-прежнему оставался узником.
Проведя неделю в неволе, Колл Омсворд впал в отчаяние.
И тогда, на восьмой день его заключения, появился Риммер Дэлл.
День выдался дождливый и пасмурный, низкие, тяжелые грозовые тучи застилали небо, вспыхивали молнии, гром грохотал во мраке долгими глухими раскатами. В воздухе висел запах сырости, в камере Колла царил леденящий холод. Он стоял у окна, глядя сквозь щели в ставнях, прислушиваясь к реву реки Мермидон, которая бурлила где-то внизу, в каньоне.
Услышав, как поворачивается ключ в замке, Колл не сразу обернулся, он подумал, что это ему показалось. Потом открылась дверь, и перед ним предстала закутанная в плащ фигура: высокая, темная и грозная, безликая, с расплывчатыми очертаниями - настоящий призрак ночи. Коллу тотчас же пришла в голову мысль о порождениях Тьмы, и он пригнулся, готовясь защищаться, в отчаянии оглядывая камеру в поисках хоть какого-нибудь оружия.
- Не бойся, житель долины, - тихо проговорил призрак. Голос его показался Коллу знакомым. - Здесь ты в безопасности. - Призрак закрыл за собой дверь. Колл увидел сначала черное одеяние с эмблемой белого волка, затем левую руку, по локоть затянутую в перчатку, и, наконец, худое узкое лицо с рыжеватой бородой.
Да, это был Риммер Дэлл, и Колл не удивился - ведь Федерация считала его, Колла, опасным преступником. Вместе с Паром, Дамсон и Кротом он проник через туннели под Тирзисом в покинутый Дворец королей древнего города, а оттуда братья Омсворды отправились в Преисподнюю на поиски утраченного Меча Шаннары. Колл остался охранять вход в склеп, в котором, как предполагалось, находится меч, а брат вошел внутрь. С тех пор он не видел Пара. Колла кто-то схватил сзади, он потерял сознание и больше ничего не помнил.
Теперь он, по крайней мере, знал, что его тюремщик сам Риммер Дэлл, который несколько недель назад явился в Варфлит за братьями и с тех пор охотился за ними.
Первый Ищейка внимательно смотрел на Колла:
- Ты отдохнул?
- Глупый вопрос, - не раздумывая выпалил Колл. - Где мой брат?
Риммер Дэлл пожал плечами:
- Не знаю. В последний раз я видел, как он выходил из склепа с Мечом Шаннары.
Колл удивленно посмотрел на него:
- Ты был там, внутри?
- Был.
- И позволил Пару забрать Меч Шаннары и уйти?
- А почему бы нет? Меч принадлежит ему.
- Ты хочешь, чтобы я поверил, - тихо сказал Колл, - будто тебе нет дела до того, что Меч Шаннары находится в его руках? Что тебе это совершенно безразлично?
- Не совсем так.
Колл помолчал немного и сказал:
- Поэтому ты отпустил Пара и держишь меня в плену.
- Да.
Колл недоверчиво покачал головой:
- Зачем?
- Чтобы защитить тебя.
- От кого? - рассмеялся Колл.
- От твоего брата.
- От Пара? Да ты, верно, считаешь меня полным идиотом!
Первый Ищейка скрестил на груди руки.
- У меня есть и другая причина держать тебя здесь. Рано или поздно твой брат начнет искать тебя и придет сюда. Я хочу побеседовать с ним.
- Значит, Пару удалось спастись! - В голосе Колла звучала ненависть. - Он отыскал Меч Шаннары и каким-то непостижимым образом ускользнул от тебя, а теперь ты используешь меня как приманку, чтобы поймать его. Ну, это тебе не удастся! Пар не так глуп.
- Если я сумел захватить тебя, неужели ты полагаешь, что твоему брату удалось бежать? - усмехнулся Риммер Дэлл и сел на стул. - Я расскажу тебе все, Колл Омсворд, если ты захочешь выслушать меня. Ну как, ты готов?
Некоторое время Колл молча изучал лицо своего собеседника. "А что мне терять?" - подумал он.
Риммер Дэлл откинулся на спинку стула.
- Я расскажу тебе о порождениях Тьмы. Они совсем не такие, как тебе внушили. Они - не чудовища, не призраки, одним своим присутствием отравляющие Четыре Земли, только и мечтающие о том, как бы уничтожить народы. В большинстве своем они - жертвы обстоятельств. Это мужчины, женщины и дети, обладающие некоторой долей магии в результате эволюции человека на протяжении многих поколений. Федерация преследует их, как диких зверей. Ты видел бедняг, запертых в Преисподней. Знаешь, кто они? Это порождения Тьмы, которых Федерация лишила свободы, голодом довела до безумия, и они стали хуже животных. Ты видел лесную женщину и великана на пути в Кальхавен. Они не виноваты в том, что с ними стало. - Едва Колл попытался перебить его, Риммер Дэлл резко поднял руку. - Дослушай меня, житель долины. Ты удивляешься, почему я так много знаю о тебе. Объясню, только наберись терпения. Я стал Первым Ищейкой и охочусь за порождениями Тьмы вовсе не для того, чтобы причинить им вред или лишить свободы. Моя цель - уберечь их, оградить от опасности. И в Варфлит я пришел помочь тебе и твоему брату. Но мои возможности не безграничны. Я начал разыскивать вас, полагая, что вы вернетесь в Дол, и потому взял ваших родителей под свое покровительство в надежде, что, если найду вас раньше, чем Федерация, вы будете в безопасности.
- Не верю ни одному слову, - холодно перебил его Колл.
- Житель долины, тебя все время обманывали. Старик, что называет себя Коглином, сказал тебе, будто порождения Тьмы - враги. Тень Алланона в Сланцевой долине у Хейдисхорна велела тебе их уничтожать. "Возродите утраченную магию древнего мира, - говорили вам, - отыщите Меч Шаннары, эльфийские камни, найдите утраченный Паранор и верните друидов". Но разве вам сказали, что вы получите взамен? Конечно нет. Потому что правду вам знать не положено. Иначе вы немедленно отказались бы участвовать в этом деле. Друиды озабочены одним - как снова захватить власть, утраченную со смертью Алланона. Верните друидов, возродите их магию, и они снова станут вершить судьбы народов. Вот чего они добиваются, Колл Омсворд. Федерация, по своему невежеству, бездумно помогает им. Порождения Тьмы представляют для тех и других прекрасную добычу: есть на кого охотиться. Твой дядя понимал истинное положение вещей. Он видел, что Алланон пытается управлять им, старается навязать ему миссию, от которой никому не будет пользы. Он предупредил вас всех и сам отказался участвовать в безумных затеях друидов. Как он был прав! Опасность гораздо серьезнее, чем тебе кажется. - Риммер Дэлл подался вперед. - Я рассказал все это твоему брату, когда он явился в склеп за Мечом Шаннары. Я ждал его там - ждал несколько дней. Я знал, что он вернется за мечом, он не мог поступить иначе. Вот что делает с вами магия. Мне это знакомо - я тоже наделен магической силой.
Он внезапно встал, и Колл испуганно отшатнулся. Закутанная в черное фигура во мраке словно раздвоилась, и Колл услышал, как стучит его сердце. Над телом Риммера Дэлла медленно поднялась фигура порождения Тьмы с горящими красными глазами, некоторое время она парила в воздухе, а потом медленно растворилась.
Первый Ищейка холодно улыбнулся:
- Как видишь, я - порождение Тьмы. Федераты об этом не знают. Они считают нас самыми обыкновенными людьми, полагают, что мы служим их интересам, стремимся, так же как и они, избавить землю от магии. Глупцы! Магия не враждебна людям. А вот они враждебны. И друиды тоже. И все, кто заставляет мужчин и женщин изменять собственной сути, данной им от рождения. Все это я рассказал твоему брату. Я поведал ему, что и он - порождение Тьмы. Ты по-прежнему мне не веришь? Так слушай. Хотите вы признавать это или нет, но Пар Омсворд, Уолкер Бо и любой, кто обладает подлинной магической силой, принадлежат к порождениям Тьмы. Мы - самые обыкновенные люди, но лишь до тех пор, пока идиоты, вроде прислужников Федерации, не объявляют на нас охоту, не запирают нас в тюрьмы, не доводят до безумия. Тогда магия берет над нами верх и мы теряем человеческий облик, как лесная женщина и те твари в Преисподней.
Колл упрямо покачал головой:
- Все это ложь.
- Откуда же, по-твоему, я так много о тебе знаю? - настаивал Риммер Дэлл, голос его был удивительно спокоен. - Я знаю все о вашем бегстве на юг вниз по Мермидону, о встрече с лесной женщиной и стариком, о том, как ты узнал горца и убедил его присоединиться к вам, как вы отправились в Кальхавен, затем в Каменный Очаг и, наконец, в Хейдисхорн. Я знаю все об Уолкере Бо, о твоей кузине Рен Омсворд, о мятежниках и Падишаре Криле и обо всех остальных. Ты спускался в Преисподнюю, и я попытался задержать тебя. Откуда это всеведение? Ну, отвечай же!
- Возможно, - неуверенно предположил Колл, - в лагере Падишара кто-то шпионил.
- Кто же?
- Не знаю.
- Тогда я скажу тебе: твой брат.
Колл недоуменно уставился на него.
- Да, твой брат, хотя он и не сознавал этого. Пар - порождение Тьмы, а я почти всегда знаю, о чем они думают. Стоит им прибегнуть к магической силе, как моя магия немедленно откликается и открывает мне их мысли. Когда твой брат воспользовался песнью желаний, она позволила мне прочесть его мысли. Так я отыскал вас. Но, призвав на помощь магию, Пар дал знать о себе и вашим врагам. Вот почему Потрошитель выследил вас в Вольфстааге, а гномы-пауки - в Каменном Очаге. Подумай, житель долины! Ты сам виноват в том, что случилось. Я не мешал тебе в Тирзисе. Это решение Пара спуститься в Преисподнюю обернулось для тебя несчастьем. Я не присваивал Меча Шаннары. Да, я спрятал его, но только в надежде вынудить Пара прийти ко мне, чтобы я мог спасти его.
Колл оцепенел:
- Что ты имеешь в виду?
Риммер Дэлл пристально посмотрел на Колла:
- Я уже сказал, что привел тебя сюда, чтобы защитить от твоего же брата. Это правда. У магии две стороны. Ты, наверно, тоже задумывался об этом. Она может принести спасение, а может обернуться проклятием. Способна и помочь, и навредить. Все не так просто. Когда порождениям Тьмы что-то угрожает или их преследуют, магия может вырваться на свободу. Помнишь тварей из Преисподней? Помнишь тех, кого встречал на пути? Что случилось с ними, как ты думаешь? Твой брат обладает магией песни желаний, и ее сила гораздо более могущественна, чем вы себе представляете. Она растет помимо воли твоего брата, и, если я вовремя не доберусь до него, если он по-прежнему не будет обращать внимания на мои предупреждения, магия поглотит его.
Колл вспомнил: Пар говорил ему, что магия его песни желаний способна не только порождать образы; он чувствовал, как колдовская сила рвется на волю. Когда они спустились в Преисподнюю - магия зажгла свет во мгле, озарила волшебные руны в склепе. Он подумал о заточенных там существах, превратившихся в монстров и демонов.
На миг промелькнула мысль: что если Риммер Дэлл говорит правду?
Первый Ищейка встал.
- Поразмысли об этом, Колл Омсворд, - посоветовал он. Его огромная темная фигура наводила ужас, но голос звучал спокойно. - Обдумай все. У тебя для этого будет достаточно времени. Я хочу, чтобы ты оставался здесь до тех пор, пока твой брат не явится или пока не прибегнет к своей магии. Так или иначе, но я должен найти его и предупредить, чтобы защитить вас обоих и тех, с кем вас в будущем столкнет судьба. Помоги мне. Мы обязаны найти способ связаться с твоим братом. Я знаю: сейчас ты мне не веришь, но постепенно все поймешь.
Колл покачал головой:
- Сомневаюсь.
Издалека доносились приглушенные раскаты грома и шум дождя.
- Тебе слишком много лгали, - проговорил Риммер Дэлл. - Но ты поймешь.
Он направился к двери камеры и остановился.
- Днем ты можешь выходить. Просто постучи в дверь, когда захочешь прогуляться. Спустись на плац и поупражняйся с оружием. Занятия пойдут тебе на пользу. Ты должен научиться как следует защищать себя. Однако не делай поспешных выводов. Уйти ты не можешь.
Ночью тебя снова запрут. Мне бы очень хотелось, чтобы все было по-другому, но пока нельзя. Слишком многое поставлено на карту. Я ненадолго уеду, путешествие займет несколько дней - надо позаботиться и о других. Мы еще поговорим, когда я вернусь. - Он долго смотрел на Колла, словно оценивая его силы, затем повернулся и вышел так же стремительно, как вошел.
Колл поглядел ему вслед, затем снова подошел к закрытому ставнями окну и замер, вглядываясь в темноту.
В эту ночь Колл плохо спал, во сне его преследовали темные твари с лицом его брата; он просыпался, и в голове снова и снова звучали слова Риммера Дэлла. "Вздор, - было его первой мыслью. - Ложь". Но внутренний голос нашептывал узнику, что в речах Первого Ищейки содержалась доля правды, а это, в свою очередь, наталкивало на малоприятную мысль, что, возможно, правдой было и все остальное. Пар - порождение Тьмы. Магия - оружие, способное уничтожить его. Обоим братьям угрожают темные силы, недоступные пониманию, не поддающиеся контролю.
Колл уже не знал, чему верить.
Проснувшись, он постучал в дверь. Ищейка открыл ему и провел вниз, на плац. Угрюмый бритоголовый парень, весь в прыщах и шрамах, предложил посостязаться с ним. Все утро они упражнялись на обмотанных войлоком дубинках. Колл вспотел и устал. Как приятно снова поразмяться!
Вечером, когда небо прояснилось, облака растаяли и стало светло, Колл, снова запертый в камере, оценил свое новое положение. Он по-прежнему оставался пленником, но уже не был приговорен постоянно сидеть в своей камере-одиночке. Ему дали возможность сохранить бодрость, здоровье и силу. Страх и отчаяние исчезли.
Безусловно, предстояло еще понять, не играет ли с ним Риммер Дэлл. В любом случае Первый Ищейка совершил ошибку. Он позволил Коллу Омсворду осмотреть Южный Страж.
А стало быть, побег теперь не казался ему таким невозможным, как прежде.

Глава 9

Уолкер Бо томился в Каменном Очаге в тюрьме пострашней той, в которую заточили Моргана Ли.
Уолкер вернулся из Сторлока полный решимости исцелиться от терзающего его недуга, обезвредить яд асфинкса - самому сделать то, что оказалось не под силу сторам. Через неделю он понял, что все попытки его тщетны и он тоже бессилен. Дни тянулись медленно. Под палящим зноем, озлобленный и измученный, в отчаянии бродил он по долине, пытаясь придумать какое-нибудь колдовство, способное остановить распространение яда. Ночи проходили в бесплодных раздумьях, не принося ни сна, ни отдыха. Он давал себе мысленные установки, направлял силу своей магии внутрь, пытаясь остановить, обратить вспять или хотя бы замедлить действие яда. Все оказалось напрасным. Тогда он попробовал направить магию в определенное русло (как когда-то он призывал огонь, чтобы защитить себя). Но направленный поток рассеивался и терял силу. Уолкер испробовал все заклятия и заклинания, накопленные за долгие годы. Все тщетно. Он принимал различные снадобья и порошки, на которые полагался Коглин. Уолкер пытался выжечь окаменевший обрубок руки, втирал целительные зелья. Ничего не помогало. Яд оказался слишком сильным. Он продолжал свою разрушительную работу, медленно убивая Уолкера.
Кот Шепоточек не покидал Уолкера, безмолвно следуя за ним во время дневных прогулок. Ночью, когда Уолкер тщетно пытался пустить в ход свою магию, он лежал в его комнате. Огромный зверь, казалось, понимал, что происходит с Уолкером, пытался уберечь его от невидимой угрозы, следил за ним, точно опасаясь, что тот может исчезнуть в любую минуту. Желтые глаза горели в темноте. И Уолкер смотрел с надеждой на эти огоньки, пытаясь отыскать путь к спасению.
Коглин делал все, чтобы поддержать Уолкера. Он неотлучно стоял на страже, правда, старался держаться на расстоянии, боясь его разозлить. Они по-прежнему были враждебно настроены и не могли долго выдерживать присутствие друг друга. Коглин время от времени давал Уолкеру советы, смешивал по его просьбе порошки и зелья, изготовлял по собственным рецептам мази и целебные снадобья, подсказывал формы магии, которые могли бы помочь. Он подбадривал и утешал, заверяя, что противоядие будет найдено.
Хотя Уолкер и не подавал виду, он был благодарен старику за поддержку. Впервые за многие годы Темный Родич не хотел оставаться один. Он никогда раньше не задумывался о смерти. Смерть маячила где-то далеко, и, когда она приблизится, он, конечно же, будет готов встретиться с ней. Теперь он понял, что заблуждался, и был напуган и взволнован - его обуревали самые разные чувства, сталкивающиеся, точно камни, брошенные на дно телеги. Он старался остаться уравновешенным, сохранить веру в себя, хоть какую-то надежду, но без успокаивающего присутствия Коглина он бы погиб. Лицо и голос старика, его движения, его причуды, такие знакомые и родные, были необходимы Уолкеру, удерживали его от падения в пропасть. Уолкер знал Коглина с давних пор, и в отсутствие Пара и Колла старик был единственным звеном, связывающим его с прошлым, которое он сначала презирал, затем проклинал, наконец полностью отверг - и вот теперь отчаянно пытался вернуть, ибо прошлое было связано с обладанием спасительной магией. Если бы Уолкер не относился к нему с таким пренебрежением, не поспешил избавиться от его влияния, постарался бы понять его, постичь, овладеть его тайнами и заставить служить себе, возможно, теперь ему было бы легче бороться со смертельной угрозой.
Но прошлого не вернуть. Видимо, поэтому Коглин, который некогда передал ему свои магические знания, был сейчас так нужен Уолкеру. Теперь, когда будущее казалось неопределенным, он обнаружил в себе потребность прикоснуться к тому, что связывало его с теми далекими временами.
Коглин явился к нему на второй год его отшельнической жизни в Каменном Очаге. Со дня смерти Риссе прошло уже пятнадцать лет, со дня смерти Кеннера - пять. Уолкер жил один, несмотря на попытки Джаралана и Мирианны Омсворд ввести его в свою семью. Он считал себя отверженным: магия не позволяла ему стать полноправным членом общества. У всех Омсвордов со времен Брин по достижении совершеннолетия магическая сила исчезала, но с Темным Родичем этого не произошло. Напротив, магия окрепла, стала более заметной, менее управляемой. Уолкеру было трудно справляться с ней и в Тенистом Доле, но в Каменном Очаге это стало почти невозможно. Его магия теперь проявлялась по-новому: появились ненужные прозрения, странные предвидения, болезненно-резкая чувствительность, пугающие вспышки грубой силы, грозившие разрушить его самого. Он был не в силах справиться с ними, не понимал их источника и потому не мог рассчитать их действие. Тогда он решил, что ему лучше жить в одиночестве, не подвергая опасности других. И почувствовал, что медленно теряет рассудок.
Коглин изменил его жизнь.
Стояла поздняя осень. Однажды вечером из-за деревьев вышел невысокий старик. Он появился внезапно, словно туман принес его с Вольфстаага. Ветер разметал его одежды и спутал седые волосы. При нем был Шепоточек, огромный черный кот, чье появление - как показалось Темному Родичу - предвещало перемену в его жизни. Коглин поведал Уолкеру историю своей жизни со времен Бремана и Великого Круга друидов до настоящего момента, историю, охватывающую целое столетие. Уолкер ему поверил. Он почувствовал, что в его невероятном повествовании нет ни капли вымысла. Он слышал истории о Коглине, связанные с Брин Омсворд, и то, что говорил старик, полностью соответствовало тем рассказам.
- Я спал сном друидов, - объяснял Коглин, - иначе пришел бы раньше. Я не думал, что уже пора, но твоя магия позвала меня. Час пробил. Именно таков был замысел Алланона, когда он передавал Брин родовую ответственность: наступит время, когда магия понадобится вновь, и одному из Омсвордов суждено будет владеть ею. Я знаю, что эта роль отведена тебе, Уолкер. И если так, тебе понадобится моя помощь, чтобы постичь действие волшебной силы.
У Уолкера возникли дурные предчувствия, но он понимал, что старик научит его управлять магией, а он так нуждался в этом.
Коглин пробыл с ним почти три года. Как наставник ученику открывал он Уолкеру знания друидов, давал ключи к их пониманию. Старик передавал ему мудрость Бремана и Алланона, учил погружаться в себя, чтобы обуздать первозданную магическую силу, мысленно направлять магию в единое русло, не позволять ей рассеиваться. Уолкер познал кое-что и на собственном опыте - ведь он прожил уже немало лет и пришел к самоотречению, необходимому, чтобы выстоять перед натиском этой деспотической силы. Коглин расширил его знания, углубляясь в такие области, куда сам Уолкер никогда бы не проник, обучая юношу приемам, которые тот даже не мог себе представить. Медленно, постепенно Уолкер стал замечать, что магия больше не управляет его жизнью - непредсказуемость уступила место контролю. Уолкер учился владеть собой.
В придачу Коглин обучал его наукам древнего мира: приготовлению снадобий и зелий, порошков, прожигающих металл, растворов, изменяющих форму твердых тел. Для Уолкера приподнялась завеса - он узнал о совершенно новой форме могущества. Любознательность привела его к попытке соединить знания древнего и нового мира, слить воедино магию и науку, что прежде никому не удавалось. Медленно и осторожно продвигался Уолкер по этому пути, опасаясь, как бы не стать жертвой собственных амбиций, которые подогревало ощущение своего могущества. Таких жертв было много: в древнем мире они развязали Большие Войны, в новом - мятежный друид Брона, и его носители знака Черепа, и черные странники Морды затеяли Битву Народов.
Затем настроение Уолкера резко изменилось, - возможно, причиной тому стала экзальтация, неизменно сопровождавшая эти магические сеансы. А может быть, его чрезмерная любознательность. Как бы то ни было, но он убедился, что полностью овладеть и управлять магией невозможно: сколько ни старайся оградить себя от ее неблагоприятных последствий, магическая сила в конце концов заявит о своих правах. Его отношение к магии изменилось буквально за одну ночь. Он попытался уйти от нее, отогнать ее от себя. Но, увы, из этого ничего не вышло, так как она стала его неотъемлемой частью. Коглин понимал, что происходит с Уолкером, пробовал его успокоить, но тот начал сомневаться в искренности Коглина: с какой это стати старик явился к нему? Вряд ли только из желания помочь! Скорее всего его просто решили прибрать к рукам! Нити заговора друидов уходили в далекое прошлое, во времена Шиа из рода Омсвордов. Уолкер не желал иметь с этим ничего общего. Он поссорился с Коглином, дело дошло до потасовки, и в конце концов Коглин ушел.
Правда, позже, по прошествии нескольких лет, он вернулся, но Уолкер больше ничему не хотел учиться - он боялся, что магия грозит ему порабощением. Лучше ограничиться уже постигнутыми знаниями, пусть неполными, зато вполне управляемыми, и держаться подальше от людей, как он и хотел с самого начала. Коглин волен приходить и уходить, они могут поддерживать свой хрупкий союз, но для него, Уолкера, устои друидов или бывших друидов, да и вообще кого бы то ни было - не закон. Он останется самим собой.
И вот его конец приближался, и теперь Уолкер уже не был так уверен в своей правоте. Не отгородись он тогда от магии, возможно, сумел бы оттянуть приход смерти. Признать это означало нанести удар по собственной гордости. Обидно было говорить о себе, что задним умом крепок, но ведь так оно и оказалось, и Уолкер Бо, всегда превыше всего ставивший истину, вынужден был это признать.
Однажды вечером - спустя неделю после возвращения из Сторлока - Уолкер, измученный болью, сидел у очага. Коглин постоянно держался рядом. Вот и сейчас он расположился в глубине комнаты и что-то читал.
- Ты бы посидел со мною, старик, - неожиданно обратился к нему Уолкер.
Коглин молча подошел и сел рядом. Они вместе смотрели на яркие языки пламени.
- Я умираю, - проговорил Уолкер, немного помолчав. - Я испробовал все, чтобы изгнать яд, и ничего не помогло. Моя магия оказалась бессильной. И твоя наука тоже. Придется нам примириться с этим. Попытаюсь сделать все возможное, чтобы справиться с ядом, но, похоже, мне не выжить.
Он неловко подтянул искалеченную руку, превозмогая боль и тяжесть.
- Но, прежде чем умру, я должен кое-что сказать тебе.
Коглин повернулся к нему и попытался заговорить, но Уолкер жестом остановил его.
- Я ожесточился против тебя без всякой причины. За твое добро платил злом. Теперь я раскаиваюсь. - Он посмотрел на старика. - Я боялся того, что может сделать со мной магия, если я подчинюсь ей, и по-прежнему боюсь. Это не значит, что я полностью пересмотрел свои взгляды. Я уверен, что друиды используют Омсвордов в своих целях, делают с нами что хотят, направляют нас. Мне трудно примириться с тем, что меня могут превратить в послушное орудие. Но я был не прав, причислив тебя к друидам. Твои намерения никак не были связаны с их планами. Ты действовал по своей воле.
- Это так, Уолкер. Но я действовал по воле судьбы, - отозвался Коглин, лицо его было печально. - Сколько мы тратим слов, чтобы описать, что с нами происходит, а все в итоге сводится к одному: мы живем так, как предназначено судьбой, - иногда это зависит от чьего-то выбора, иногда от случайных обстоятельств, но прежде всего от нас самих. - Он покачал головой. - И можно ли, например, утверждать, что я свободней, чем ты? Алланон явился ко мне точно так же, как и к тебе, как к юным Пару и Рен, и потребовал исполнить его волю. Я не могу отрицать этого.
Уолкер кивнул:
- Однако же я был с тобою резок и сожалею об этом. Я считал тебя врагом, поскольку ты был существом из плоти и крови, а не усопшим друидом или магическим созданием, и я мог выместить на тебе свою злобу. Я находил в тебе источник терзающего меня страха. Когда я наделял тебя этими свойствами, мне становилось легче.
Коглин пожал плечами:
- Не извиняйся. Магия - тяжелое бремя для любого, а для тебя - особенно. - Он помолчал. - И не надейся, что когда-нибудь освободишься от него.
- Смерть освободит, - откликнулся Уолкер.
- Если придет. - Старик сощурился. - Только вряд ли стал бы Алланон возлагать ответственность на того, кого так легко уничтожить. Вряд ли захотел бы подвергать угрозе плоды трудов своих.
Уолкер покачал головой:
- И друиды могут ошибаться.
- В таком-то серьезном деле?
- Возможно, он неверно рассчитал и кому-то другому суждено было сохранить магический дар по достижении совершеннолетия. А мне этот дар вверили по ошибке. Скажи, Коглин, что может спасти меня сейчас? Что мне еще сделать?
- Не знаю, Уолкер. Но чувствую: выход должен быть.
Они замолчали. Шепоточек, удобно вытянувшись у огня, поднял голову, взглянул, здесь ли Уолкер, и снова положил ее на лапы. Громко потрескивали поленья в очаге, струйка дыма растворилась в воздухе.
- Так ты полагаешь, что еще не все кончено? - проговорил наконец Уолкер. - Думаешь, они не позволят мне так просто расстаться с жизнью?
Коглин ответил не сразу. Помолчав немного, он сказал:
- Думаю, ты сам решишь, что тебе делать со своей жизнью, Уолкер. Чего тебе недостает, так это веры в свое предназначение.
Уолкер похолодел. Речь старика, точно эхом, повторила слова Алланона.
Значит, необходимо признать, что ответственность, некогда возложенная на Брин Омсворд, завещана ему, и он должен облечься в броню магии и выйти на битву, подобно непобедимому воину, явившемуся из тьмы веков. Ему предназначено уничтожить порождения Тьмы.
Но ведь он умирает, как же быть?
Снова воцарилась тишина, и на этот раз он ее не нарушил.
Спустя три дня состояние Уолкера резко ухудшилось. Снадобья сторов и заботы Коглина оказались бессильны перед разрушительным действием яда. Уолкер проснулся в жару, голова кружилась, он с трудом смог подняться. Позавтракав, он вышел на крыльцо, чтобы насладиться солнечным теплом, и рухнул на землю. Что происходило дальше, Уолкер почти не помнил.
Коглин снова уложил его в постель и принялся обертывать мокрыми тряпками, чтобы снять жар, бушевавший в крови больного, словно незатухающее пламя. Уолкер пил, но есть не мог. И непрестанно грезил. Бесконечная череда злобных, наводящих ужас тварей проносилась перед ним, угрожая ему. Он сопротивлялся как мог, но у него не было оружия - и чудовища с легкостью одолевали свою жертву. В конце концов Уолкер сдался и погрузился в тяжелое забытье.
Время от времени он приходил в себя, и Коглин всегда оказывался рядом. Именно присутствие старика снова вернуло Темного Родича к жизни. Он вытянул больного из угрожающей тьмы. Узловатые пальцы крепко держали Уолкера. Знакомый голос убаюкивал, произнося какие-то неведомые слова. Уолкер чувствовал, что старик всегда тут, подле него, ждет, когда его подопечный проснется.
"Тебе не суждено умереть, Уолкер Бо".
Ему казалось, что он не раз слышал эти слова, хотя с уверенностью утверждать не стал бы.
Иногда Уолкер видел, как старик наклоняется совсем близко: пергаментная кожа, покрытая морщинами и шрамами, редкие всклокоченные волосы и седая клочковатая борода, ясные, умные глаза. Он был похож на могучее дерево - ветви и ствол стары, а листья свежи и по-весеннему зелены. Когда недуг угрожал одержать верх, Коглин ни на шаг не отходил от больного, поддерживал, ободрял. Только благодаря старику Уолкер не сдался, продолжал бороться.
На четвертый день Уолкер проснулся в полдень и немного поел. Наступление яда временно удалось задержать, снадобья, заботливый уход Коглина и воля к жизни самого Уолкера опять восторжествовали. Он внимательно осмотрел изувеченную руку. Яд проник дальше. Рука окаменела почти до плеча.
Этой ночью он плакал от ярости и отчаяния. Засыпая, Уолкер почувствовал, что Коглин стоит рядом, такой беспомощный и хрупкий на фоне необъятной, безжалостной тьмы. Он тихим голосом уговаривал больного, что все кончится хорошо.
Медленно и бесцельно тянулись часы между полночью и рассветом, время словно сбилось с пути. На этот раз Уолкера разбудил инстинкт, он почувствовал: происходит нечто ужасное, и с трудом приподнялся на локте, слабый и обескураженный, не в состоянии определить, что же случилось. Странный, ни на что не похожий звук нарушил ночное безмолвие. Резко вспыхнул огонь, озарив занавешенное окно.
Уолкер услышал голоса. "Нет, - подумал он с тревогой. - Это не голоса. Гортанные нечеловеческие звуки".
Призвав на помощь все оставшиеся силы, Уолкер ползком преодолел расстояние между кроватью и окном и замер - необходимо соблюдать осторожность, чтобы не выдать себя. Звуки снаружи усилились, он почувствовал неприятный запах.
Уолкер на ощупь отыскал подоконник и подтянулся. То, что он увидел за окном, заставило его похолодеть от ужаса.
Коглин проснулся оттого, что Шепоточек тыкался в него мордой. Накануне он допоздна изучал древние книги, пытаясь найти средство для спасения Уолкера Бо. Было далеко за полночь, когда он уснул в кресле у очага; книга, которую он читал, так и осталась лежать раскрытой у него на коленях.
- Чтоб тебе провалиться, кот, - пробормотал он.
Но когда сон прошел, первой его мыслью было: что-то случилось с Уолкером. Затем он услышал звуки - негромкие, нарастающие: урчание, шипение, рычание. Звериные звуки. Они явно приближались.
Коглин рывком вскочил на ноги, протер глаза. На обеденном столе горел одинокий светильник, огонь в очаге погас. Старец торопливо заковылял к двери, торопясь выяснить, что происходит. Шепоточек бежал впереди. Шерсть на его загривке поднялась дыбом, зубы оскалились. То, что находилось там, снаружи, болотному коту было явно не по душе.
Коглин распахнул дверь и вышел на крыльцо. Над головой раскинулось ясное, бездонное небо. Лунный свет струился сквозь листву, омывая долину серебристым сиянием. Воздух был прохладен. Старец остановился на крыльце, вглядываясь во тьму. Десятки пар крохотных красных огоньков мигали ему из лесного мрака - маленькие алые цветки, разбросанные тут и там, сияющие на черном фоне. Огни были повсюду, казалось, они кольцом окружали дом и поляну.
Коглин прищурился, чтобы разглядеть их получше. И вдруг понял, что это чьи-то глаза.
Он заметил среди огней какое-то движение. Возникший перед ним человек был облачен в черную одежду с вышитым на груди серебряным знаком - волчьей головой. Человек шагнул в полосу лунного света, и теперь Коглин отчетливо видел его: огромного роста, костлявый, с похожим на череп лицом и безжизненными глазами.
Риммер Дэлл, тотчас же понял старик, и сердце у него оборвалось.
- Старик, - произнес пришелец сдавленным скрипучим голосом.
Коглин не ответил, он не сводил с него глаз, заставляя себя не смотреть туда, где виднелось открытое окно спальни Уолкера. Страх и гнев душили старика, внутренний голос кричал: "Беги, спасай свою жизнь! Быстрее! Разбуди Уолкера. Помоги ему скрыться!"
Но Коглин понимал, что уже поздно.
Он давно знал, что это случится.
- Мы пришли за тобой, старик, - прошептал Риммер Дэлл. - Я и мои приятели.
Он сделал знак рукой, и окружающие его существа стали по очереди выбираться на свет - порождения Тьмы, ночные кошмары. Одни были уродливы, как лесная женщина, которую Коглин прогнал из лагеря Пара и Колла Омсвордов несколько недель назад; другие, стоявшие на четвереньках, покрытые волосами, походили на собак и волков; искаженные лица их превратились в звериные морды, зубы и когти обнажились. Мерзкие твари издавали утробные звуки.
- Неудачники, - объявил их предводитель. - Люди, не смевшие преодолеть свою слабость. Теперь они служат высшим целям. - Дэлл шагнул вперед. - Ты последний из тех, кто противостоял мне. Все дети Шаннары мертвы, сметены с лица земли. Остался только ты, жалкий друид, и никто не спасет тебя.

Предыдущая страница 4 Следущая страница


Терри Брукс

Морщины, избороздившие лицо Коглина, стали резче.
- Так ли это? - усомнился он. - Ты что же, всех убил?
Риммер Дэлл молча смотрел на него.
"Не правда, - внезапно решил Коглин. - Никого ему не удалось убить, просто он хочет, чтобы я в это поверил".
- И проделал такой путь, чтобы сообщить мне об этом? - поинтересовался старик.
- Я пришел, чтобы покончить с тобой, - отозвался Риммер Дэлл.
"Ну что же, вот тебе и ответ", - подумал старик.
Что бы ни сделал Первый Ищейка с детьми Шаннары, этого оказалось недостаточно: теперь он явился за Коглином, вероятно считая его более легкой добычей. Старик улыбнулся. Подумать только, чем все кончилось. Ну что ж, по крайней мере, он обо всем знал заранее. Алланон предупредил его еще тогда, когда просил вернуть "Историю друидов" из Паранора. Конечно же, Уолкеру Коглин ничего не сказал. Хотел сказать, но так и не решился. Просто показалось, что ни к чему. "Узнай же, Коглин, - нараспев говорила ему тень Алланона, - я прочел знаки подземного мира: твой срок в земной юдоли почти истек. Смерть взяла твой след, а она - безжалостный охотник. Смерть настигнет тебя, когда ты следующий раз взглянешь в лицо Риммеру Дэллу. Так помни же! Когда пробьет этот час, возьми у Уолкера Бо "Историю друидов" и крепко держи ее, словно в ней заключена твоя жизнь. Не выпускай ее из рук. Не отдавай ее. Помни, Коглин".
"Помни..."
Коглин собрался с мыслями. "История друидов" хранилась в доме, в нише под каменным очагом - там, куда ее спрятал Уолкер.
"Помни..."
Он устало, покорно улыбнулся. Конечно же, он задавал тогда вопросы, только тень не пожелала ответить. Очень похоже на Алланона. Достаточно и того, что Коглин знает о надвигающихся событиях, а подробности ему ни к чему.
Шепоточек заворчал, шерсть его встала дыбом. Он припал к земле, готовясь защитить старика, и Коглин понял, что спасти кота не удастся, - тот ни за что его не покинет. Старик покачал головой. Хорошо же! Странное ощущение спокойствия охватило его. Мысли были ясны и отчетливы. Порождения Тьмы пришли за ним, о присутствии Уолкера Бо они не знали. Нужно сделать так, чтобы и не узнали.
Коглин нахмурился. Поможет ли ему теперь "История друидов", если он сумеет добраться до книги?
Он посмотрел Риммеру Дэллу в глаза и на этот раз открыто улыбнулся.
- Думаю, вас слишком мало, - сказал он.
Рука его взметнулась вверх, и серебристая пыль посыпалась на Первого Ищейку, воспламеняясь при прикосновении к нему. Риммер Дэлл дико закричал и отшатнулся, а его твари со всех сторон ринулись на старика. Однако Шепоточек решительно преградил им путь и первого, попытавшегося прорваться, разорвал на куски. Коглин тем временем метнул в своих преследователей несколько пригоршней серебристой пыли, и они тоже вспыхнули огнем. Порождения Тьмы завизжали и завыли, натыкаясь друг на друга.
Они дико метались в лунном свете, переполняя поляну пылающими телами. Твари кидались друг на друга и умирали. Легкая добыча! Коглин, охваченный неистовым восторгом, взрывал ночь ослепительно белым сиянием.
На короткий миг старику показалось, что ему, может быть, еще удастся выжить.
Но тут вновь появился Риммер Дэлл. Он был слишком могуществен, и магия Коглина не могла справиться с ним. Он хлестнул своим огнем покорных ему тварей - волков и собак, утративших человеческий облик людей и не способных рассуждать чудовищ. Перепуганные порождения Тьмы, одержимые ненавистью и яростью, снова устремились в атаку. "На этот раз их уже не удастся сдержать", - понял Коглин. Шепоточек, огромный и стремительный по сравнению с нападавшими, разметал первую волну, однако новые полчища тварей навалились на него, пустив в ход зубы и когти. Коглин ничем не мог помочь отважному коту - порождения Тьмы продвигались вперед, несмотря на взрывы серебристой пыли вокруг них. Шепоточек начал отступать.
В отчаянии Коглин бросил последние пригоршни порошка, воздвигая огненную стену, и она на мгновение остановила наступающих чудовищ. Старик ринулся в дом и выхватил из тайного хранилища "Историю друидов".
"А теперь посмотрим", - подумал он.
Коглин спустился с крыльца, и в тот же миг порождения Тьмы прорвались сквозь стену огня и бросились на него. Он услышал, как Риммер Дэлл криком подгонял их, почувствовал, как Шепоточек прижался к нему, пытаясь защитить. Бежать было некуда, не стоило даже пытаться, и Коглин замер на месте перед лицом смерти, прижимая книгу к груди, - дряхлый старик в лохмотьях. Нападающие приближались. Когда они схватили его и были уже готовы растерзать на куски, старец почувствовал, как знаки рун на переплете книги, вспыхнув, пробудились к жизни. Взметнулось ослепительно белое пламя, испепеляя все вокруг.
"Теперь дело за тобою, Уолкер", - подумал Коглин и исчез в огне.
Взрыв отбросил Уолкера от окна за секунду до того, как дом объяло пламя. Ему опалило лицо и волосы, одежда задымилась. Уолкер лежал на полу, огонь лизал потолок комнаты, но он не замечал этого. Теперь ему все было безразлично. Он не смог помочь Коглину и Шепоточку - был слишком слаб, чтобы призвать на помощь магию, у него даже не хватило сил встать рядом с ними, принимая на себя натиск порождений Тьмы, и ему оставалось только одно - наблюдать.
"Бесполезно!" Он прокричал это слово про себя, охваченный яростью и горем.
Наконец он поднялся, пытаясь хоть что-то разглядеть сквозь пламя. Коглин и Шепоточек исчезли. Риммер Дэлл и уцелевшие порождения Тьмы возвращались в лес, исчезая в темноте. Силы оставили Уолкера - он снова рухнул на пол.
Пламя разгоралось сильнее. С грохотом рушились балки, вниз летели пылающие головни, искры обжигали кожу. Уолкер извивался от боли, окаменевшая рука, словно якорь, тянула вниз, к деревянному полу. "Это конец", - понял он. Еще минута, и он превратится в пепел. Никто не придет ему на помощь. Никто даже не подозревает, что он здесь. Старик и болотный кот скрыли его от порождений Тьмы, пожертвовав ради него жизнью.
Уолкер вздрогнул: воображение рисовало образ Риммера Дэлла - неживые глаза оценивающе глядели на него. Он вдруг совершенно отчетливо осознал, что не хочет умирать. И, почти не понимая, что делает, пополз.

Глава 10

Через два дня появилась Оживляющая. С нею были Пи Элл и Морган Ли. Тайна их предназначения и то странное чувство, которое они испытывали к девушке, не давали им покоя. Из Кальхавена они пошли на север. За три дня добрались до реки Рэбб, держась на безопасном расстоянии от Вольфстаага и обитающих там темных тварей. Оживляющая меньше всего беспокоилась, что их кто-то заметит. Она предпочла уехать днем, а не под покровом ночи. Своих почитателей она попросила остаться и продолжить начатое ею дело - возродить землю. Прежде чем добрались до леса, они долго шли полем, и Морган Ли постоянно оглядывался. Как только они миновали Вольфстааг, возникла еще одна опасность: патруль Федерации, расположившийся возле реки Рэбб, мог их задержать. Как ни странно, этого не произошло. Солдаты видели их, даже направлялись к ним, но каждый раз, подойдя совсем близко, вдруг сворачивали, как будто их кто-то отвлекал.
Поздно вечером трое путников прибыли наконец в Каменный Очаг. Мужчины с трудом передвигали ноги, они взмокли и устали.
Их раздражало, что они оказались слабее девушки, державшейся как ни в чем не бывало. Они миновали Сторлок, одолели Нефритовый перевал и спустились к Темному Пределу. Солнце садилось за горы, отблески заката ярко окрашивали небо. Впереди высоко вздымался столб густого черного дыма. Путники давно заметили мглистую серую завесу. Они наблюдали, как дым, рассеиваясь, поднимается в небо. Морган Ли забеспокоился. Оживляющая ничего не говорила, но горцу показалось, что она нахмурилась. А когда они добрались до края долины, девушка была совершенно подавлена.
Они направились к развалинам дома, от которых поднимался дым. Груда обожженного камня - вот и все, что от него осталось. Кое-где еще дотлевали угли и головни, мерцал пепел. Трава кругом была выжжена, огромные пласты земли перевернуты, как будто на этом маленьком клочке происходило сражение двух огромных армий. Повсюду валялись какие-то обломки, однако определить, чем прежде они являлись, было невозможно. Даже невозмутимый Пи Элл, никогда не дававший воли чувствам, застыл в недоумении.
- Здесь побывали порождения Тьмы, - сказала Оживляющая. Мужчины собрались было пойти в лес на их поиски, но девушка остановила их. - Теперь они ушли и больше не вернутся.
Они обшарили поляну в поисках Уолкера Бо, но безрезультатно. Оглядев эту странную картину, Морган Ли сразу понял: уцелеть здесь кому-либо невозможно, оставалось надеяться, что Уолкера в Каменном Очаге не было и порождения Тьмы явились сюда по какой-то другой причине. Он заметил, как Пи Элл равнодушно пнул груду булыжника.
Моргану он не нравился. Горец не доверял ему. Несмотря на то что Пи Элл вытащил его из тюрьмы, Морган не мог заставить себя хорошо относиться к этому человеку. Пи Элл пришел к нему на помощь по просьбе Оживляющей, сам-то он и пальцем бы не шевельнул. Собственно, он уже сообщил об этом Моргану - не упустил такой возможности. Что собой представляет Пи Элл, оставалось тайной, но, по мнению Моргана, присутствие этого типа до добра не доведет. Когда он рыскал по выжженной поляне, то напоминал хищного кота, выискивающего свою жертву.
И вдруг Оживляющая обнаружила Уолкера Бо. Каким образом ей это удалось, они не знали. Уолкер лежал без сознания под слоем земли в несколько футов толщиной. Откопав его, Пи Элл и Морган обнаружили подземный туннель, который вел от дома к лесу. И хотя во время битвы туннель обрушился, Уолкеру удалось выжить.
Темного Родича вытащили на свет, и Морган увидел искалеченную руку. Дыхание Уолкера было слабым и неглубоким, лицо мертвенно-бледным, казалось, что он вот-вот умрет.
Уолкера осторожно уложили на землю, вытерли лицо. Оживляющая опустилась перед ним на колени. Она взяла его за руку, и через минуту веки его дрогнули и он открыл глаза. Морган отпрянул. Он никогда не видел такого взгляда - в нем было темное, наводящее ужас безумие.
- Спаси меня, - хрипло прошептал Темный Родич.
Девушка коснулась его лица, и он сразу же погрузился в сон. Морган облегченно вздохнул. Не страх перед смертью, а гнев и ненависть заставили Уолкера Бо просить о помощи.
Стало совсем темно, и они расположились близ развалин дома, укрывшись под сенью деревьев. Оживляющая велела развести костер. Уолкера положили у огня, и девушка больше не покидала его. Она гладила его волосы, плечи. Морган и Пи Элл отошли в сторону. Они поняли, что помощь ей не нужна, и тогда горец развел еще один костер чуть поодаль и приготовил ужин. У них был с собой хлеб, немного вяленого мяса, сыр и фрукты. Горец предложил девушке поесть, но та отрицательно покачала головой, и он отошел. Ужинал он в одиночестве, поскольку Пи Элл взял свою долю, и удалился куда-то в лес.
Вскоре Оживляющая прилегла рядом с Уолкером Бо и уснула, прижавшись к нему. Морган застыл, охваченный дикой ревностью. При свете костра он разглядывал лицо девушки, очертания ее хрупкого тела. Как она нежна и прекрасна! Он не мог объяснить, в чем сила ее воздействия, но знал, что ни в чем не способен ей отказать. Нет, он не питал надежд на взаимность или какие-то чувства с ее стороны, просто она была нужна ему, он не мог жить без нее. Конечно, ему не следовало с ними идти. Освободившись из тюрьмы и убедившись, что бабушка Элиза и тетушка Джилт в безопасности, он должен был вернуться в Дол, к Пару и Коллу Омсвордам. Ведь там, в тюрьме, в темной и грязной камере, он не раз клялся, что, если ему суждено освободиться, он поступит именно так. Но вот он здесь: тенью следует по пятам за этой девушкой в дебри Анара, на поиски какого-то, по ее словам, существующего талисмана. Однако что он собой представляет, неизвестно; и этот загадочный Пи Элл, и Уолкер Бо. Все очень странно. Морган твердо знал: он здесь потому, что ему так хочется. С того момента, когда он впервые увидел Оживляющую, он безнадежно влюбился в нее.
Он долго наблюдал за ней, пока сердце не заныло в груди, и тогда он заставил себя отвернуться. И тут Морган заметил, что Пи Элл замер во мраке у края леса и тоже наблюдает за девушкой.
Вдруг произошло нечто совершенно неожиданное: Пи Элл подошел к Моргану и сел рядом с ним у костра, точно они были давними приятелями и прежде не старались держаться подальше друг от друга. Он сел, скрестив ноги, и, увидев, как нахмурился Морган, усмехнулся.
- Ты не доверяешь мне, - проговорил он. - И правильно делаешь.
- С чего ты взял? - спросил Морган.
- Потому что ты не знаешь меня, и незнакомцы не внушают тебе доверия. Впрочем, как и те, кого ты знаешь. Так уж сложилось. Скажи мне вот что, горец, как ты думаешь, зачем я здесь?
- Не знаю.
- И я не знаю. Готов поспорить, что с тобою та же история. Мы здесь потому, что девушка уверяет нас, будто оба, и я и ты, ей нужны, хотя вовсе не известно зачем. Просто мы не в силах сказать ей "нет".
Похоже, Пи Элл объяснял ситуацию не только Моргану, но и самому себе. Он бросил быстрый взгляд на Оживляющую и кивнул:
- Она прекрасна, не правда ли? Как можно отказать девушке с такой внешностью? Но и это еще не все - в ней есть что-то исключительное. Она обладает магией, самой могущественной магией. Она воскрешает мертвых - так было с Садами, а теперь с этим парнем. - Он опять посмотрел на Моргана. - Все мы хотим соприкоснуться с этой магией, ощутить ее волшебную силу. Так мне кажется. Может быть, нам это удастся, если повезет. Но в этой истории замешаны порождения Тьмы, и, коль скоро придется иметь дело с такой гадостью, нам надо держаться друг друга. Ты, конечно, вправе не доверять мне, так же как и я тебе, но в случае опасности мы должны поддерживать друг друга. Ты согласен со мной?
Морган не мог с уверенностью сказать, согласен ли он, но тем не менее кивнул, хотя при этом подумал, что Пи Элл отнюдь не из тех, кто полагается на чью-либо поддержку, и уж тем более не из тех, кто поддержит другого.
- Знаешь, кто я? - тихо спросил Пи Элл, глядя на огонь. - Я мастер своего дела. Я прихожу и ухожу так, что никто об этом не знает. Устраняю то, что следует устранить. Заставляю людей исчезать. - Он поднял глаза. - Я и сам немного владею магией. И ты тоже, не так ли?
Морган неопределенно кивнул.
- Вот кто владеет магией, - сказал он, указывая на Уолкера Бо.
Пи Элл недоверчиво улыбнулся:
- Не похоже, что магия сослужила ему хорошую службу.
- Может быть, ей он обязан жизнью.
- Едва ли. Да и на что он нам сдался - с такой рукой? - Пи Элл скрестил руки на груди. - И что он умеет делать при помощи своей магии?
Моргану вопрос не понравился.
- Расспроси его сам, когда он придет в себя.
- Если он придет в себя. - Пи Элл легко поднялся на ноги.
"Проворнее, - подумал горец, - куда проворнее меня". Пи Элл не сводил с него глаз.
- Я чувствую в тебе магию, горец. Я хочу, чтобы при случае ты рассказал мне о ней. Позже, когда мы получше узнаем друг друга и ты станешь доверять мне.
Он отошел от костра, расстелил на земле одеяло и завернулся в него. Уснул он почти мгновенно.
Морган сидел, глядя на спящего, и думал, что пройдет немало времени, прежде чем он начнет доверять ему.
И какая у него странная улыбка.
Морган размышлял над словами Пи Элла. Что все это значит: приходить и уходить, оставаясь незамеченным, заставлять людей исчезать? Что за загадки?
Огонь догорал, все спали. Морган думал о прошлом, о погибших и исчезнувших друзьях, странном потоке событий, увлекающем его за собою. Но главное место в его мыслях занимала девушка, называющая себя дочерью Короля Серебряной реки. Что она от него требует? Что он сможет ей дать?
Уолкер Бо проснулся на рассвете. Ресницы его дрогнули, он открыл глаза и увидел, что на него смотрит девушка. Она дотронулась до него ладонями - прохладные и нежные пальцы слегка касались кожи - и помогла ему подняться на ноги, словно он был не тяжелее перышка.
- Уолкер Бо, - ласково произнесла она его имя.
Девушка показалась ему очень знакомой, хотя Уолкер был уверен, что не встречал ее прежде. Он попытался заговорить и понял, что не может. Что-то мешало ему. Он был очарован ее изысканной красотой, девушка пробуждала в нем какие-то неведомые чувства. Уолкер ощутил, что от нее исходит непостижимая магия, простая и сложная одновременно, что она вместилище стихий - почвы, воздуха и воды, частица жизни. Уолкер воспринимал ее иначе, чем Морган Ли и Пи Элл. Его не влекло к ней как влюбленного, и он не желал обладать ею. Между ними существовало некое родство, выходящее за пределы влечения и страсти. Узы взаимопонимания связывали их так крепко, как никогда бы не связали чувства. Эта девушка была воплощением того, к чему он стремился всю жизнь, была отражением его грез.
- Взгляни на меня, - промолвила она.
Девушка дотронулась до изувеченной руки - каменного обрубка, неуклюжего и безжизненного. Ее пальцы скользнули под одежду и, поглаживая кожу, пробирались туда, где плоть превратилась в камень. Он вздрогнул от ее прикосновения, ему не хотелось, чтобы она почувствовала, насколько омертвела плоть. Но ее пальцы настойчиво продолжали свою работу; она не отвела взгляд.
Он задохнулся: все исчезло в ослепительно белой вспышке боли. На какой-то миг он увидел Чертог Королей, склепы мертвых, каменную пластину с начертанными на ней рунами, черную дыру, неуловимое, стремительное движение - это асфинкс нанес удар. Затем Уолкер словно бы поднялся в воздух, видя перед собою только глаза незнакомки - черные и бездонные. Он погрузился в волны блаженного утешения.
Боль ушла, словно туман растаяла в воздухе. Уолкеру показалось, что с него сняли невыносимую тяжесть и он наконец-то обрел покой.
А потом он как будто уснул. Когда глаза его снова открылись, девушка стояла рядом, глядя на него сверху вниз. Далекий и неясный свет зари дрожал в кронах деревьев. В горле Уолкера совсем пересохло, и девушка поднесла к его губам бурдюк с водой. Он увидел Моргана Ли, тот неотрывно смотрел на него, на узком загорелом лице застыло изумление. Рядом с ним был кто-то еще, незнакомец с жестоким, хитрым взглядом. Уолкер вспомнил, что уже видел их. Это было тогда, когда девушка нашла его. Чему это они так удивляются?
И тут он почувствовал: что-то изменилось. Рука его стала легче. Ушла боль. Собрав силы, Уолкер поднял голову и посмотрел на руку. Плечо его было свободно от одежды, и он увидел розовую исцеленную плоть там, где прежде торчал окаменевший обрубок.
Что он ощущал? Противоречивые чувства бушевали в нем. Он неотрывно смотрел на девушку, безуспешно пытаясь заговорить.
Она взглянула на него, безмятежная и прекрасная.
- Я Оживляющая, - проговорила она, - дочь Короля Серебряной реки. Посмотри мне в глаза и узнай, кто я.
Девушка прикоснулась к нему. Тотчас же взгляду его открылось то, что было открыто до него Моргану Ли, что воочию наблюдал Пи Элл: приход Оживляющей в Кальхавен и возрождение из праха Луговых Садов. Уолкер удивился чуду и сразу понял, что эта девушка - именно та, за кого себя выдает. Она обладает такой магией, в которую нельзя не поверить. Она способна спасти и воскресить самые жалкие обломки жизни. Когда образы растворились, Уолкер вновь испытал необъяснимое чувство.
- Ты снова здоров, Уолкер Бо, - объявила ему девушка. - Недуг больше не будет беспокоить тебя. Усни же теперь, ибо я нуждаюсь в тебе.
Она снова прикоснулась к нему, и он погрузился в забытье.
Проснулся Уолкер в полдень и почувствовал, что умирает от голода и жажды. Оживляющая была рядом. Она помогла ему подняться, подала еду и воду. Уолкер ощутил прилив сил; он снова становился самим собою, каким был до встречи с асфинксом. Впервые за последние несколько недель он был способен мыслить. Радость оттого, что наконец-то он избавился от яда асфинкса, что жив, омрачали воспоминания о Риммере Дэлле и порождениях Тьмы, о том, что они сделали с Коглином и Шепоточком. Уолкер окинул взглядом поляну. Девушка не спрашивала его ни о чем - она только прикоснулась к нему и все уже знала. Образы трагических событий той ночи вновь нахлынули на Уолкера, и он с трудом подавил рыдания. Девушка снова дотронулась до него, чтобы успокоить и ободрить. Уолкер сдержался, мысленно поклявшись отыскать и уничтожить тех, кто причинил ему столько горя.
Когда Морган Ли и тот, кого она называла Пи Элл, отошли в сторону, Оживляющая промолвила:
- Тебе не следует давать волю чувствам, Уолкер. Если ты станешь преследовать порождения Тьмы сейчас, они уничтожат тебя. Тебе не хватит мудрости и силы одолеть их. И то и другое ты обретешь только благодаря мне.
И прежде чем он смог ответить, Оживляющая подозвала остальных и усадила их перед собою.
- Теперь я поведаю вам обо всем, - объявила девушка, по очереди оглядела их, потом задумчиво начала:
- Давным-давно, во времена, предшествующие возникновению человечества, еще до Больших Войн жили создания магии, подобные моему отцу. Первые из них обрели жизнь благодаря Слову, и они правили миром. Они стали его хранителями и защитниками и оставались ими, пока могли. Но с угасанием созданий магии и возвышением человека мир стал иным. Он развивался. Все, что существовало изначально, постепенно уходило в прошлое. Один за другим умирали родичи отца, затерявшись в круговерти лет и череде мировых перемен. Многих уничтожили Большие Войны, а потом Битвы Народов. Остался только мой отец, и он стал живой легендой, Владыка магии, тот, кого называют Королем Серебряной реки. - Она подняла глаза и продолжала:
- Однако отец мой не был так одинок, как ему казалось. И поначалу он не догадывался об этом, полагая, что весь род его вымер давным-давно и выжить удалось лишь ему одному. Однако отец заблуждался. В живых оставался его брат, но тот изменился до неузнаваемости. Все волшебники черпали магию из земных стихий. Волшебная сила моего отца, например, берет начало в реках и озерах, в насыщающих почву водах. Он создал Сады, чтобы питать эти воды, чтобы дарить им жизнь и снова отнимать ее. Его брат черпал магию в камне. В то время как мой отец обретал силу в движении, брат его предпочитал постоянство и неизменность. - Девушка помолчала. - Его зовут Уль Бэк. Он - Король Камня. Сначала у него не было имени; никто из родичей моего отца не имел имен. Имена были не нужны. Моему отцу имя дали жители земли, Уль Бэк взял его себе сам, потому что чувствовал: только обладая именем, он сможет выжить. Имя предполагает постоянство, считал он. А постоянство стало для него смыслом жизни. Мир менялся, старое отмирало, уступая место новому. Уль Бэк не мог примириться с необходимостью стать иным, ибо, подобно камню, в котором черпал силу, он был неподатлив и упрям. Чтобы выжить, он еще более углубился в занятия, поддерживавшие его, зарываясь в землю, на которую полагался. Так он пережил Большие Войны, Битвы Народов, войны магии, которые таили в себе новую угрозу уничтожения. Он взял себе имя и завернулся в камень, словно в плащ. Точно так же, как и для моего отца, мир для Уль Бэка сократился, угрожая исчезнуть совсем, - сократился до крохотной частицы бытия: магия Короля Камня уже не смогла бы его защитить. Он отчаянно цеплялся за эту малость, выжидая, когда вновь воцарится здравый смысл. Но в отличие от моего отца, Уль Бэк отрекся от ответственности, возложенной на него Словом. В своей борьбе за выживание он не видел цели; он решил, что имеет значение только одно - просто существовать, и не важно, какой ценой. Он забыл о своей клятве сохранять и оберегать землю, заботиться о жизни. Он подчинил свою магию одной цели - накопить силы для того, чтобы жить спокойно, чтобы существованию его ничто не угрожало. - Оживляющая на миг закрыла глаза. - Уль Бэк - хозяин Элдвиста, узкой полоски земли далеко на северо-востоке, за горами Чарнал, где у Быстрины Прилива кончается Восточная Земля. На протяжении веков он прятался, но теперь воспрял, чтобы прибрать к рукам мир людей. Он делает это с помощью магии, ее сила постоянно растет, ибо все, что есть на земле - почва, вода, деревья, вскормленные ими создания, - он превращает в камень и черпает из него магию. Весь Элдвист и его окрестности уже превращены в камень. И лишь Быстрина Прилива до поры удерживает Уль Бэка в плену, ибо даже его магии недостаточно, чтобы одолеть океан. Но Элдвист соединяется с Восточной Землей, и яд беспрепятственно распространяется к югу. Противостоит этому только мой отец.
- И порождения Тьмы, - добавил Морган Ли.
- Нет, Морган, - отозвалась она, и все заметили, что по имени она называет только его. Порождения Тьмы - не враги Уль Бэка. Один мой отец пытается сохранить край Четырех Земель. Порождения Тьмы, так же как и Король Камня, хотели бы видеть Земли бесплодными и безжизненными. Они не трогают друг друга, потому что не представляют взаимной опасности. Однажды это может измениться, но тогда миру уже ничто не поможет. - Девушка взглянула на Уолкера. - Вспомни о своей руке, Уолкер Бо. Асфинкс служит Уль Бэку. Все живое от прикосновения Короля Камня или его созданий становится таким, как твоя рука, твердым и безжизненным. В этом - источник его могущества.
- Почему он решил отравить меня? - спросил Уолкер.
В серебристых волосах девушки запутался солнечный луч, и на миг локоны вспыхнули сверкающим заревом.
- Он похитил талисман друидов из Чертога Королей и не хочет, чтобы кто-то узнал о краже. Любой, кто приблизится к тайне, обречен на смерть. Таким, по несчастью, оказался ты. При жизни друиды были достаточно сильны, чтобы бросить вызов Уль Бэку. Король Камня выждал, пока они все ушли, и воспрял снова. Теперь его единственный враг - мой отец. - Взгляд ее темных глаз остановился на Пи Элле. - Уль Бэк стремится поглотить землю, а для этого он должен уничтожить моего отца. Отец прислал меня, чтобы помешать ему. Однако я не смогу ничего сделать без вашей помощи. Вместе со мной вы должны отправиться на север, в Элдвист. Там нам нужно будет найти и отобрать у Короля Камня талисман, который он похитил из Чертога Королей. Талисман этот - Черный эльфийский камень. Пока Уль Бэк владеет им, он непобедим. Мы должны отнять у него талисман.
На лице Пи Элла оставалась все та же маска равнодушия.
- Ну и как мы это сделаем? - спросил он.
- Вы найдете способ, - сказала девушка, оглядывая по очереди каждого. - Отец сказал мне, что вам это под силу. Потому что каждый из вас наделен магией. Но для того чтобы добиться успеха, нужны три магические силы.
- Три? - Пи Элл с сомнением посмотрел на Уолкера Бо и Моргана. - А на что способен этот Черный эльфийский камень? Что за магия заключена в нем?
Уолкер подался вперед, с нетерпением ожидая ответа, и Оживляющая посмотрела на него:
- Он вбирает в себя могущество других магических сил. Поглощает их, превращает в часть самого себя.
Все молчали, потрясенные. Уолкер никогда не слышал о подобной магии. О ней не упоминалось даже в древних легендах друидов. Он вспомнил слова из "Истории друидов", принесенной ему Коглином: "Унесенный однажды, Паранор навеки останется утраченным для мира людей - недоступная обитель за семью печатями в отведенных ей пределах. Только одной магии под силу вернуть его - той, что заключена в эльфийском камне черного цвета. Сотворен камень народом магии древнего мира по образу и подобию всех эльфийских камней, однако соединяет в себе надобные свойства сердца, разума и плоти. Тот, у кого есть право, возьмет камень в руки и исполнит назначенное".
Перед тем как отправиться в Чертог Королей, Уолкер выучил эти слова наизусть. Они объясняли назначение Черного эльфийского камня. Если магия друидов запечатала обитель, то Черный эльфийский камень сведет магию на нет и восстановит цитадель. Уолкер нахмурился. Почему друиды допустили, чтобы обладающий таким могуществом талисман попал в руки Уль Бэка?
"С другой стороны, друиды сделали все, что смогли, чтобы охранить камень, - подумал Уолкер. - Мало кому было под силу добыть талисман из Чертога Королей. Мало кто знал, что он находится там. Как же отыскал его Король Камня?"
- Если Черный эльфийский камень в состоянии поглощать другие магические силы, - внезапно сказал Пи Элл, прерывая размышления Уолкера, - как можно одолеть его? Наша собственная магия, да и любая другая окажутся бессильными против него.
- Особенно моя, поскольку ее вообще не существует, - вдруг сообщил Морган, и все резко повернулись к нему. - Во всяком случае, ее так мало, что можно не принимать в расчет.
- А ты? - обратился к девушке Уолкер. - Можешь ли ты чем-нибудь помочь нам в борьбе против Короля Камня?
- Я ничем не могу вам помочь, - отозвалась девушка, и все замолчали, удивленно глядя на нее. - Пока вы не отберете Черный эльфийский камень у Уль Бэка, моя магия бесполезна. Кроме того, нельзя допустить, чтобы он узнал, кто я такая, - иначе он быстро покончит со мной. Я пойду с вами и буду давать советы. Это единственное, на что я способна. Но воспользоваться собственной магией мне не удастся - даже самой малой ее частью.
- А нам, выходит, удастся? - недоверчиво спросил Пи Элл.
- Король Камня не примет вас всерьез, он не почувствует исходящей от вас угрозы.
Лицо Пи Элла стало мрачнее тучи, а Уолкер тем временем думал о том, что скрывает от них Оживляющая. Ибо теперь он был твердо уверен: девушка что-то скрывает. Нет, она не лжет, однако определенно хранит что-то в тайне от них. Что же? Девушка дала им время подумать над своим признанием, потом сказала:
- Есть еще одна причина. - Все посмотрели на нее. - Если вы пойдете со мной, вы всего добьетесь. Уолкер Бо! Я изгнала яд из твоего тела и вернула тебе здоровье. Я исцелила твою руку, но не могу помочь тебе обрести утраченное. Идем со мною на поиски Черного эльфийского камня - и ты найдешь способ самому сделать это. Морган Ли, ты восстановишь магию сломанного меча. Идем со мною. Отец говорил мне, что, когда вы вместе, вы владеете ключами, отпирающими замки, за которыми хранятся все эти тайны. Мой отец поведал мне об этом, а он не станет лгать. Четырем Землям и их народам угрожают порождения Тьмы и Уль Бэк. Покончив с одной угрозой, вы найдете способ покончить и с другой. Черный эльфийский камень поможет вам в этом. Пока вы не в состоянии этого понять, и объяснить вам все не в моих силах. Не знаю, как вы совершите этот подвиг и что с вами будет. Но я пойду с вами и вместе с вами выживу или умру, разделю с вами успех или поражение. И это свяжет нас навеки.
"Мы уже связаны", - подумал Уолкер Бо и снова удивился, почему это ощущение не покидает его.
Тишина сгущалась. Никто не хотел нарушать ее. Еще оставались незаданные вопросы, еще предстояло побороть дурные предчувствия, сомнения и страхи. Будущее, такое определенное неделю назад, теперь лежало перед ними темной, неизведанной дорогой, по которой им предстояло идти. В конце этой дороги их ждал Уль Бэк, Король Камня. Все уже определилось. Все решилось без слов. Такова была сила магии Оживляющей, магии, дававшей девушке власть над судьбами других, магии, которая не только возвращала жизнь мертвому и утраченному, но и пробуждала надежды и грезы в живых.
Так случилось и теперь.
Морган размышлял о том, каково это будет - снова взять в руки меч Ли. Он живо представил себе, как пускает в ход его магию, - незабываемое ощущение! Пи Элл представлял себе, что значит - завладеть оружием, которому никто не в силах противостоять. Он уже видел, как пускает в ход кинжал.
Уолкер же думал не столько о себе, сколько о Черном эльфийском камне - ключе ко всем запертым дверям. Возможно ли восстановить Паранор и вернуть друидов? Исполнить миссию, возложенную на него Алланоном, - покончить с порождениями Тьмы... Теперь, в первый раз с тех пор, как его посетили сны, Уолкер страстно желал их гибели. Он хотел уничтожить их сам.
Он заглянул в черные глаза Оживляющей, и ему показалось, что девушка читает его мысли. Дар магии.
И вдруг Уолкер вспомнил, где ее видел.
Ему захотелось тотчас же все рассказать ей, но он не решился. Его мучили сомнения. Он боялся потерять ее расположение и очень хотел участвовать в походе. Уолкер не выносил лжи, а хранить молчание означало то же, что и лгать.
Ночь опустилась на землю, время тянулось очень медленно. Дождавшись, когда уснут Морган и Пи Элл, Уолкер встал, все тело болело. Свет костра озарял поляну. Он направился к девушке.
Проходя мимо развалин дома, Уолкер огляделся. Он разворошил дымящуюся золу в надежде отыскать пропавшую "Историю друидов". Но книги не было.
Девушка расположилась у раскидистой ели, она не спала. Уолкер был еще слаб, и каждый шаг давался ему с трудом, однако он не хотел, чтобы Пи Элл и Морган Ли услышали их разговор. Как будто прочитав его мысли, она поднялась и, не говоря ни слова, направилась в лес. Пройдя немного, девушка остановилась и повернулась.
- Что ты хочешь сказать мне, Уолкер? - спросила она.
Они сели на траву.
Уолкер молчал, не зная, с чего начать. Он ощущал какое-то родство с нею. Он боялся, что она может отвернуться от него, услышав его признание.
- Оживляющая, - проговорил он наконец, - прежде чем умереть, Коглин передал мне одну из книг "Истории друидов". Там был отрывок о том, что Черный эльфийский камень - магический талисман друидов, он обладает силой, способной воскресить исчезнувший Паранор. Эту миссию возложила на меня тень Алланона. Несколько недель назад я отправился к Хейдисхорну. Я должен был вернуть Четырем Землям Паранор и друидов. Коглин принес мне книгу, чтобы убедить меня, что это возможно.
- Я знаю, - тихо ответила девушка. Ее темные глаза блестели в темноте.
Уолкер не выдержал и отвернулся.
- Я не поверил старику, - продолжал он. - Я обвинил его в том, что он служит интересам друидов. Я не хотел иметь ничего общего с ним. Но Черный эльфийский камень не давал мне покоя, и я решил найти его. Я пошел к Угрюму-из-Озера. - Уолкер снова взглянул на девушку и на этот раз не отвел взгляд. - И тогда мне были видения. Я стоял перед теми, кто отправлялся к Хейдисхорну на встречу с тенью Алланона, и говорил, что скорее отсеку себе руку, нежели хоть пальцем шевельну ради возвращения друидов. Эхо вторило мне, и вдруг я увидел себя уже без руки. Все сбывается, руки теперь действительно нет. - Голос Уолкера задрожал. - Во втором видении я стоял на гребне хребта, передо мною открывался весь мир. Рядом была девушка. Она тянулась ко мне, но я оттолкнул ее, и она упала. Этой девушкой была ты, Оживляющая.
Уолкер ждал ответа, тишина заполняла лес. Оживляющая молчала. Она не сводила с него глаз, лицо ее было спокойным.
- Ты ведь знаешь о злом духе Угрюмого озера! - с досадой воскликнул Уолкер. Он заметил, что ресницы девушки дрогнули, и понял, что она думала о чем-то совсем другом.
- Это изгнанный дух, - проговорила она.
- Да, тот, что загадывает загадки и лжет, но в хитросплетениях его слов есть и доля правды.
Так произошло с первым видением. Моей руки больше нет. Не хотел бы я, чтобы то же самое произошло с твоей жизнью.
Девушка слегка улыбнулась, чуть заметно приподнялись уголки губ.
- Ты не повредишь мне, Уолкер Бо. Тебя что-то тревожит?
- Видение, - ответил он.
- Видение - всего лишь видение, и не более, - прервала его Оживляющая. - Видения столь же иллюзорны, как и истинны. Они говорят нам о вероятном, а отнюдь не о бесспорном и непреложном. Они не связывают нас, не управляют грядущими событиями. Тем более видения Угрюма. Он дразнит нас, морочит нам голову, обманывает. Ты боишься его, Уолкер? Нет, только не ты! Мой отец говорил мне, что должно произойти, и я верю ему. Ты не причинишь мне вреда.
- А если он ошибается? Может быть, он не знает всего, чему суждено случиться?
Оживляющая покачала головой, протянула руку и коснулась его ладони.
- Ты будешь охранять меня в пути, Уолкер Бо; вас трое, и вы сможете меня защитить, когда потребуется. Не беспокойся, с тобою я в безопасности.
Уолкер покачал головой:
- Я мог бы остаться...
Она быстро поднесла руку к его губам и коснулась их.
- Нет, - твердо звучал ее голос. - Я в безопасности, пока ты со мной. Ты должен пойти.
Уолкер недоверчиво смотрел на нее:
- Ты можешь рассказать мне, что от меня потребуется?
Она покачала головой.
- Каким способом я смогу отобрать Черный эльфийский камень у Уль Бэка?
Девушка ничего не ответила.
- Или хотя бы как мне защитить тебя, если у меня всего лишь одна рука, и...
- Нет.
Внезапно он ощутил страшную усталость. Тьма была словно соткана из сомнения и нерешительности, она мешала ему дышать.
- Я всего лишь калека, - прошептал он. - Я утратил веру в себя и свое предназначение. Я больше не вижу цели. У меня отняли двух близких друзей, дом, чувство собственного достоинства. Я был самым сильным из тех, кто отправился на встречу с Алланоном, на меня возлагали большие надежды, теперь же я самый слабый и едва способен устоять на ногах. Я не могу забыть о видениях, слишком часто моя уверенность подводила меня. Теперь я должен все подвергать сомнению.
- Уолкер Бо, - проговорила Оживляющая. Он с удивлением взглянул на нее. Девушка протянула к нему руки и резким движением поставила его на ноги. - К тебе еще вернутся силы, ты должен только в это поверить.
Девушка была так близко, что в холодном ночном воздухе он ощущал исходящее от нее тепло.
- Ты похож на меня, - сказала она тихо. - Ты сам почувствовал это, хотя и не в состоянии понять почему. Мы прежде всего - создания магии. Магия определяет нас, творит нас, делает нас тем, что мы есть. Оба мы от рождения обладаем магической силой, и мы не вправе от нее отрекаться. Ты хотел защитить меня, поведав о видении, устранить опасность. Но, Уолкер, мы связаны друг с другом так тесно, что, невзирая на предсказания любого видения, не сможем выжить друг без друга. Разве ты не чувствуешь этого? Мы должны отыскать путь, что ведет в Элдвист, к Уль Бэку и Черному эльфийскому камню, и пройти по этому пути до самого конца. Мы не можем допустить, чтобы какие-то видения удержали нас. Страх перед будущим не должен влиять на наш выбор. - Девушка на секунду замолчала. - Магия, Уолкер Бо, определяет мое предназначение. Мой отец наделил, меня этим даром. Разве ты не такой, как я?
Уолкер глубоко вздохнул:
- Да, ты права.
- Мы не можем пренебрегать магией, бежать от нее, не так ли?
- Не можем.
- Это и есть то, что нас связывает. Мы должны отыскать Черный эльфийский камень и уберечь Четыре Земли. Так завещала тебе тень Алланона, а мне - мой отец. Остальное не важно. Все дороги ведут к талисману друидов. - Она взглянула вверх, на звезды, и лицо ее озарилось голубым светом. - Мы должны отправиться на поиски вместе, Уолкер Бо, - твердо повторила девушка.
Уолкер посмотрел на нее. Его все еще одолевали сомнения и страх, но ее воля и вера в великое предназначение оставляли надежду. Уолкер по-прежнему опасался видения, но Оживляющая была права. Это не повод, чтобы отказаться от похода.
Уолкер кивнул. Решимость отчасти вернулась к нему.
- Не будем больше говорить о том видении, - пообещал он.
- Не будем, пока не возникнет необходимость, - отозвалась девушка, взяла его за руку и повела обратно к костру.

Глава 11

Пар Омсворд постепенно приходил в себя. Вот уже две недели он находился в подземном убежище. Он лежал на старом тряпье, и, когда открывал глаза, из темноты выступали бледные неподвижные лица приемных детей Крота.
Он уже узнавал Дамсон Ри и Крота. При тусклом мерцании свечей он мог рассмотреть обстановку отведенной ему подземной каморки. Он начал различать речь, слова стали постепенно обретать смысл.
Дни шли своим чередом. Пар ел, спал и набирался сил. Но во сне и наяву его преследовали воспоминания. Они, словно призраки, витали над ним и не давали покоя. Преисподняя, порождения Тьмы, Риммер Дэлл и Меч Шаннары. Но чаще всего он думал о Колле. Он не мог простить себе, что Колл погиб из-за него. Да, Пар нанес тогда роковой удар, ему помогла магическая песнь желаний. Он не сумел защитить брата от этих тварей, занявшись Риммером Дэллом. А все потому, что с самого начала, с тех пор как они бежали от Ищеек из Варфлита, Пар думал только о себе. Он хотел побольше узнать о песни желаний, Мече Шаннары, Алланоне. Только это для него имело значение. Он пожертвовал всем во имя навязчивого желания и в результате потерял брата. Видя, как он страдает, Дамсон Ри пыталась его успокоить.
- Он хотел быть рядом с тобой, Пар, - говорила девушка. Он видел ее лицо, огненно-рыжие волосы, рассыпавшиеся по хрупким плечам, слышал ласковый голос. - Такова судьба. Он слишком любил тебя, чтобы поступить иначе. Ты сделал все, что мог, пытаясь удержать его, уберечь от опасностей. Но Колл никогда бы не пошел на компромисс. Он всегда поступал так, как хотел. Он твердо решил защитить тебя от любой угрозы - вы оба прекрасно знали, что вас ждет! Ради твоей безопасности он сам пожертвовал жизнью, разве ты не понимаешь? Не вини себя так! Колл сделал свой выбор, и ты не сумел бы отговорить его, даже если бы очень постарался. Пар, он все понимал. Он знал о твоем предназначении. Ты всегда верил в себя, и ты не должен отчаиваться. Ради Колла. Его жертва не должна быть напрасной.
Но как раз поэтому Пар и переживал. Чего же добился брат своей смертью? Что он, Пар, может предъявить в свое оправдание? Меч Шаннары? Да, он владеет теперь легендарным клинком, наследием предков, в жилах которых текла эльфийская кровь. Он получил талисман, на поиски которого его отправила тень Алланона. Ну и что с ним теперь делать? Клинок не может справиться с Риммером Дэллом.
Если, как утверждал Алланон, меч обладает магической силой, почему же он не уничтожил своего заклятого врага? А если верить Риммеру Дэллу, Меч Шаннары мог бы достаться Пару без лишних хлопот, стоило ему только попросить об этом. Незачем было идти на такие жертвы и муки, спускаясь в Преисподнюю.
Риммер Дэлл утверждал, что Пар Омсворд тоже порождение Тьмы. А если это так, то во имя чего все они сражались? Чтобы Колл погиб, спасая одно из порождений Тьмы?
Невероятно!
Страшные мысли терзали Пара. Он больше не мог доверять самому себе.
Но надо было собраться с силами, чтобы как-то жить дальше. Постепенно жар спал, боль утихла, раны зарубцевались.
Спустя две недели Пар поднялся, не желая больше валяться в постели, и стал понемногу осваивать темную обитель Крота. Он умывался в тазу, одевался и садился за общий стол. Потом ходил по комнате, преодолевая слабость. Пар гнал от себя воспоминания, старался ни о чем не думать, делать что-нибудь, все равно что - только не думать о прошлом. Он вдыхал запахи, научился различать их, изучал материал, из которого была сделана мебель, заново открывал для себя внешний мир. Воля Пара крепла. Он остался в живых, а значит, так надо, и он будет бороться. Когда Пар уставал и не мог больше двигаться, он садился на кровать и часами разглядывал Меч Шаннары, размышляя над его загадкой. Почему клинок не отозвался, когда Пар коснулся острием Риммера Дэлла?
- А может быть, - осторожно спросила его Дамсон, - тебя обманули и это вовсе не Меч Шаннары?
Пар долго думал, прежде чем ответить.
- Когда я увидел его в склепе и коснулся клинка, я понял, что это тот самый меч. Я так часто пел о нем песни, рисовал его в своем воображении... У меня не оставалось никаких сомнений. - Пар задумчиво покачал головой. - Нет, этого не может быть.
Дамсон кивнула. Она села рядом с ним на кровать, поджав под себя ноги, и положила руку ему на плечо.
- Но, Пар, ты так хотел получить этот меч, что, возможно, поддался обману.
- Да, все может быть, - согласился он. - Но посмотри на лезвие! Взгляни сюда: рукоять потускнела от времени, а лезвие по-прежнему сверкает. Точно магия хранит его. Видишь резное изображение горящего факела?.. - Пар вздохнул, вдохновение иссякло. Он увидел сомнение в глазах девушки. - Однако меч не действует, это правда. Он ничего не может. Я беру его в руку - и кажется, что это действительно он, но меч не откликается, не дает мне почувствовать даже самый слабый намек на волшебную силу.
- Антимагия, - торжественно изрек Крот. Он сидел в углу комнаты, невидимый в полумраке.
Пар взглянул в его сторону и кивнул:
- Нечто в этом роде. Я думал над этим. Но существует ли такая магия, которая могла бы свести на нет силу, заключенную в Мече Шаннары? Могут ли порождения Тьмы сотворить такое? А если могут, почему бы им просто не уничтожить клинок? И разве не сумел бы я одолеть любую антимагию, если я законный владелец меча?
Крот молча глядел на него. Дамсон тоже молчала.
- Не понимаю, - еле слышно прошептал Пар. - Не понимаю, что-то здесь не так.
Почему Риммер Дэлл так легко позволил ему уйти с мечом? Будь это на самом деле оружие, способное уничтожить порождений Тьмы, Дэлл ни за что не позволил бы Пару Омсворду завладеть им. Однако Первый Ищейка без всяких возражений отдал меч жителю долины, да что там - едва ли не навязал, да еще и рассказал в придачу, будто все, что говорили Пару о порождениях Тьмы и мече, - жалкая ложь.
Он еще и наглядно подтвердил это, показав, что прикосновение меча не причиняет ему вреда.
Пар ходил по комнате, сжимая клинок, взвешивая его на руке, размахивая им, стремясь пробудить заключенные в нем силы. Однако Меч Шаннары не поддавался ему.
Иногда Дамсон покидала подземное убежище и поднималась наверх, на улицы Тирзиса. Прямо у них над головами, недоступный их зрению и слуху, жил своей жизнью целый город - с людьми и домами, солнечным светом и свежим воздухом. Пар мечтал пойти с Дамсон, но девушка каждый раз отговаривала его. Пар еще недостаточно окреп, да и Федерация продолжала его искать.
Прошла неделя, как Пар встал с кровати и начал передвигаться без посторонней помощи. Однажды Дамсон вернулась с тревожными вестями.
- Несколько дней назад, - сообщила она, - Федерация обнаружила, где находится Уступ. Должно быть, в лагере оказался шпион. Из Тирзиса послали войска, они проникли в Ключ Пармы и захватили крепость. Уступ пал. Крепость захватили тогда, когда ты спасся из Преисподней, Пар. - Она помолчала. - Все убиты.
У Пара перехватило дыхание.

Предыдущая страница 5 Следущая страница


Друид Шаннары

- Все?
- Так утверждает Федерация. Говорят, что Движению конец.
Минуту царило молчание. Они сидели за длинным столом Крота в окружении его немых и незрячих детей, перед которыми были расставлены блюдца и чашки. Было время вечернего чая.
- Еще чаю, прекрасная Дамсон? - тихо спросил Крот, его пушистая физиономия едва виднелась над краем стола. Девушка кивнула, не сводя глаз с Пара.
Пар нахмурился.
- Похоже, тебя это не огорчает, - сказал он наконец.
- А тебе не кажется странным, что известие шло так долго, ведь миновало уже несколько недель?
- Ты думаешь, нас пытаются обмануть?
Она откусила кусочек печенья.
- Может быть, Уступ и в самом деле захвачен. Но я знаю Падишара Крила. Чтобы он позволил поймать себя в собственном логове! Для этого он слишком умен. Кроме того, местные жители, с которыми я разговаривала, утверждают, что солдаты Федерации внутри крепости никого не убили. Потери были только во время осады. Тогда что же произошло с остальными? В лагере находилось человек триста. А уж если бы Падишар Крил и в самом деле попался в руки Федерации, его голову выставили бы на городских воротах для всеобщего обозрения.
- А от Падишара нет никаких известий?
Девушка отрицательно покачала головой.
- И никаких сведений о Моргане, Стеффе и других?
- Нет, они исчезли.
- Да, еще одна загадка.
Девушка печально улыбнулась. Каждый думал о своем.
На следующий день преисполненный решимости Пар снова заявил, что хочет подняться в Тирзис. Он слишком долго сидел взаперти, ему необходимо снова увидеть мир, ощутить солнечное тепло, вдохнуть свежий воздух. Кроме того, пока он здесь прячется, ровным счетом ничего не происходит. Пора и ему приняться за дело.
Дамсон возражала, уверяя, что Пар еще не вполне выздоровел и что, покинув подземелья, он поставит себя под удар. Федерация его знала, его приметы были известны повсюду. После побега Пара из Преисподней Ищейки обшарили нижние ярусы древнего дворца и обнаружили внутренние коридоры. Теперь они обследуют их. Правда, им предстоит прочесать огромное количество туннелей и сточных труб, но тем не менее опасность есть.
Наконец спорящие пришли к компромиссу. Пару позволят выходить в ближние туннели, но только вместе с Дамсон или Кротом. Пар не станет подниматься на поверхность. Он пойдет туда, куда ему скажут, и будет делать то, что ему велят. Уцепившись хоть за какую-то возможность выбраться из своей "больничной палаты", Пар согласился.
Он с интересом осматривался кругом, следуя за Дамсон и Кротом, запоминал расположение туннелей, мысленно наносил их на карту. В первый день Пар быстро устал и вынужден был рано вернуться назад. На второй день сил у него прибавилось, на здоровье почти не приходилось жаловаться, и очень скоро Пар почувствовал себя в подземельях вполне уютно. Он довольно неплохо изучил хитросплетения туннелей и сточных труб и уже мог бы самостоятельно отыскать путь на поверхность, если бы возникла такая необходимость.
Осмотрительный Крот помогал ему во всем, внимательно следя за каждым его шагом и кивком выражая одобрение. Дамсон всегда была рядом и то и дело норовила коснуться его рукой, словно защищая от опасности. Пар улыбался про себя: покровительство друзей забавляло юношу.
Миновала неделя. Теперь самочувствие Пара было вполне сносным, он почти поправился. Прошло уже более месяца с тех пор, как его перенесли в тайное убежище под Тирзисом. Он постоянно думал о том, что пора уходить, пора попытаться снова связать воедино разорвавшуюся нить своей жизни.
Но с чего же ему, собственно, начинать? В конце концов решение было принято без его помощи.
Прошло десять дней с тех пор, как Пар начал исследовать туннели вокруг убежища Крота. Однажды вечером юноша сидел на кровати, в который раз разглядывая Меч Шаннары. Дамсон ушла в город - узнать что-нибудь о Падишаре и о Федерации. Крот тенью бродил из комнаты в комнату, суетливо переставляя с места на место вещи. Время чая прошло, а девушка не возвращалась, и Крот тревожился. Пар думал о своем. Он чувствовал, что в его воспоминаниях чего-то не хватает. По мере того как к Пару возвращались силы, он старался восстановить ход событий, обрывки выплывали из хаоса и картина постепенно прояснялась. Вот и теперь Пар отчетливо вспомнил, как в нем пробудилась магия. Колл, а точнее - то существо, которое некогда было Коллом, стало угрожать ему. Потом Колла не стало, существа из Преисподней бросились на него, и песнь желаний вложила Пару в руки пылающий меч - равного ему оружия магия доселе не создавала. Клинок без малейших усилий крушил порождения Тьмы. На несколько мгновений Пар превратился в одержимого - охваченный яростью и безумием, он почти совсем утратил способность рассуждать. И теперь он снова испытал те же ощущения. Но было еще что-то, о чем он совершенно забыл и вспомнил только сейчас. Когда порождения Тьмы были уничтожены и Пар нагнулся, чтобы поднять Меч Шаннары, клинок обжег его. И тотчас же магия исчезла, и он не смог призвать ее снова. Почему Меч Шаннары сделал это? Что произошло? Пар размышлял над этой загадкой, когда в дверь подземного убежища Крота ворвалась Дамсон, ее длинные волосы растрепались, она задыхалась.
- Солдаты Федерации! - закричала она, бросаясь к Пару. - Они устроили облаву в водостоке, прочесывая все вокруг! Они здесь. Я едва убежала. Не знаю, то ли нас кто-то предал, то ли они просто меня заметили. Но они нашли вход и идут сюда! - Девушка замолчала, стараясь справиться с волнением. - Если мы останемся здесь, то пропадем. Нужно немедленно выбираться отсюда.
Пар отложил Меч Шаннары и принялся заталкивать свои жалкие пожитки в дорожный мешок. Голова кружилась. Конечно, он хотел уйти отсюда, но не таким образом.
- Крот! - позвала Дамсон. - Тебе тоже нельзя здесь оставаться. Ты должен пойти с нами.
Крот торжественно покачал головой, голос его был спокоен.
- Нет, красавица Дамсон. Здесь мой дом. Я останусь.
Дамсон упала на колени.
- Ты не можешь так поступить, Крот. Ты подвергаешь себя большой опасности. Эти люди обидят тебя.
Пар торопился.
- Идем с нами, Крот. Пожалуйста. Ведь ты оказался в беде по нашей вине.
Крот с недоумением посмотрел на него.
- Я сам захотел привести тебя сюда. И с удовольствием заботился о тебе. Я сделал это не только для Дамсон. Ты мне нравишься. Мне нравится, как ты... какие чувства ты вызываешь в прелестной Дамсон.
Пар заметил, как покраснела Дамсон.
- Теперь это не имеет значения. Важно только то, что мы твои друзья, а друзья должны заботиться друг о друге. Тебе придется пойти с нами.
- Я не пойду наверх, - упорствовал Крот. - Здесь мой дом. Вот о нем я и должен заботиться. А что станет с моими детьми? Как же Чалт, крошка Лида, Веста и Эверлинд? Вы что, хотите, чтобы я бросил их?
- Возьми их с собой, - нетерпеливо сказал Пар.
- Мы поможем тебе найти новый дом, - быстро добавила Дамсон.
Но Крот упрямо покачал головой:
- Мир там, наверху, не нуждается в нас. Там нам не место, прелестная Дамсон. Наше место здесь. Не беспокойся за нас. Мы знаем эти туннели. Здесь есть где спрятаться, нас никто не найдет. Если понадобится, мы укроемся в надежном месте. - Он помолчал. - Можете пойти с нами и вы оба. Будете в безопасности.
Дамсон нахмурилась:
- Нам достаточно знать, что тебе ничего не угрожает, Крот. Мы и так уже навлекли на тебя много неприятностей. Просто пообещай мне, что отправишься в одно из таких укрытий. Возьми с собою детей и оставайся там, пока облава не закончится и туннели снова не станут безопасны. Обещай мне.
Крот кивнул:
- Обещаю, милая Дамсон.
Дамсон побежала собирать свои вещи и догнала Пара у выхода. Крот печально смотрел на них.
Дамсон перекинула через плечо мешок.
- До свидания, Крот, - тихо проговорила она, затем подошла к нему, нагнулась и обняла. Когда она повернулась к Пару, тот заметил, что девушка плачет.
- Я обязан тебе жизнью, Крот, - сказал Пар. - Спасибо за все, что ты для меня сделал.
Крот махнул им вслед.
- Помни о своем обещании! - крикнула Дамсон. - Спрячься!
Они шли по внешнему коридору, бесшумно продвигаясь вперед. У Дамсон не было факела, вместо этого она нашла камень, который светился от тепла. Они останавливались, уточняли направление, и Дамсон снова сжимала в руке камень, чтобы не привлечь внимание преследователей. Они отошли от обители Крота, спустились по туннелю, свернули в другой коридор, потом поднялись по металлической лестнице в шахту.
Где-то вдалеке послышался шум шагов, и они пошли быстрее. Туннель был сырой и скользкий. Становилось теплее, воздух наполнила вонь от сточных труб. В темных нишах шныряли крысы, из трещин в скале сочилась вода. Беглецы, не останавливаясь, пробирались сквозь лабиринт переходов. Откуда-то послышались голоса. Дамсон не обратила на них внимания.
Они добрались до кольцеобразной шахты, куда вели несколько стоков и вода из которых собиралась в глубокий и темный колодец.
"Здесь-то они и сходятся, в самом центре", - подумал Пар. Он тяжело дышал, силы его были на исходе. Болели ноги и спина. Юноша осторожно потянулся, пытаясь расслабиться.
Дамсон посмотрела на него, минуту помедлила, а затем вновь увлекла вперед.
Снова зазвучали голоса, на этот раз ближе; они доносились со всех сторон. Позади вспыхнул свет факелов. Дамсон провела Пара вверх по приставной лестнице, и они очутились в таком узком туннеле, что дальше пробираться можно было только ползком. Влага и грязь липли к коже. Дышать было нечем от нестерпимой вони.
Беглецы добрались до широкого туннеля, в середине его была сточная канава, а по обеим ее сторонам шли каменные уступы. Дорогу пересекали два коридора поменьше. В обоих вспыхивали отблески факелов. Дамсон пошла вперед. Они быстро свернули за угол, но и впереди вспыхнул огонь. Дамсон остановилась и толкнула Пара к стене.
Девушка повернулась к нему, в ее глазах застыло отчаяние.
- Идти можно только вперед, - прошептала она ему на ухо. - Если повернем, то окажемся в ловушке.
Пар посмотрел туда, где вспыхивали факелы, теперь огни стремительно приближались, послышались грохот сапог и звуки команд. От волнения к горлу подступил ком, сердце бешено колотилось. Казалось, Федерация охотилась за ним всю жизнь и этому не будет конца. Сколько раз доводилось ему чудом избегать гибели! Но вечно это продолжаться не может. Рано или поздно удача его покинет. Ему едва удалось вырваться из Преисподней и ускользнуть от порождений Тьмы. Он почувствовал, как нестерпимо хочется покоя, и больше ничего! Но все повторяется, и конца этому не видно.
На какой-то миг Паром овладело отчаяние. Но тут юноша вспомнил о Колле. Он отомстит за смерть брата. Нет, он не дастся им в руки. Он не покорится Риммеру Дэллу. А не воспользоваться ли магией - ведь она помогла ему в Преисподней, не призвать ли огненный меч, который изрубит врагов на куски?! Пар отогнал эту мысль. Это означало бы вновь столкнуться с могущественной стихией - нет, он еще слишком слаб. Ведь времени прошло очень мало. Здесь нужна хитрость, а не сила. Он вдруг вспомнил, как ускользнул от солдат Федерации той ночью, в парке. Увлекая Дамсон за собой, он поспешил к темной нише в стене туннеля. Скорчившись в темноте и прижав к себе девушку, он приказал ей молчать и не двигаться.
Солдаты Федерации шли прямо к ним. Их было пятеро, оружие поблескивало в полутьме. Пар глубоко вздохнул и напрягся всем телом. У него только одна возможность. Только одна.
Он выждал, пока солдаты подойдут совсем близко, и пустил в ход песнь желаний. Он управлял ею, подчиняя своей воле, тщательно следя и сдерживая ее действие. Он опутал солдат сетью беззвучных предостережений, указал им какие-то тени далеко впереди. Он убедил солдат в необходимости поторопиться, если они хотят поймать кого-то.
Солдаты, все как один, бегом устремились вперед и не глядя промчались мимо. Житель долины и Дамсон прижались к скале туннеля, затаив дыхание. В следующее мгновение солдаты скрылись из виду.
Пар и Дамсон медленно распрямились. Дамсон порывисто протянула руки и обняла его.
- Ты снова здоров, Пар Омсворд, - прошептала она и поцеловала его. - Теперь сюда. Еще немного, и мы на свободе.
Они быстро прошли по коридору, миновали один из протоков и вошли в пересохший колодец. Факелы, шаги, голоса - все куда-то исчезло. Вверх вела приставная лестница. Первой вскарабкалась Дамсон и приподняла крышку люка. Сумеречный свет пробивался сквозь щель. Девушка прислушалась, огляделась, потом выбралась на поверхность. Пар последовал за ней.
Они оказались в деревянном сарае, дверь была закрыта. Дамсон подошла к двери, осторожно отворила ее и вышла наружу. Пар следовал за ней.
Вокруг них высился город Тирзис: крепостные стены, башни, беспорядочные нагромождения каменных и деревянных домов. Был ранний вечер, день угасал на западе, жители города расходились по домам. Медленно и лениво текла жизнь в безмолвии летнего зноя. Небо над головой постепенно превращалось в черный бархат, звезды, словно рассыпанные кристаллы хрусталя, зажигались на небе. Яркая полная луна сияла холодным бледным светом.
Пар Омсворд улыбнулся, боль прошла, страхи остались позади. Он поправил Меч Шаннары. Как здорово - снова жить!
Дамсон взяла его руки в свои и ласково пожала их. Вместе они пошли по улице и растворились в ночи.

Глава 12

Уолкеру нужно было восстановить силы, поэтому они пробыли в Каменном Очаге еще несколько дней. Он поправлялся быстро. Легкие прикосновения девушки, ее улыбка, само ее присутствие способствовали исцелению. Девушку окружала магия, невидимое сияние, озарявшее все, до чего бы она ни дотронулась. За одну ночь Уолкер пришел в себя, остались лишь печальные воспоминания и боль от потери Коглина и Шепоточка. Темный Родич забыл о страхе и ярости, запер их в глубине сердца. Его больше ничего не тревожило. Уолкер вновь обрел уверенность в себе, целеустремленность и смелость. Он стал самим собой. Его магия тоже способствовала выздоровлению, но Оживляющая дала необходимый толчок.
Она сотворила еще одно чудо. Поляна, на которой некогда стоял домик, вновь зазеленела, следы битвы исчезли. Распустились цветы, их аромат дарил отраду и покой. Развалины дома совсем исчезли. Казалось, девушка одним лишь взмахом руки могла изменить весь мир.
Морган Ли разговаривал с Уолкером лишь тогда, когда Пи Элла не было поблизости. Горец по-прежнему не доверял ему. Он признался Уолкеру, что до сих пор не знает, что представляет собой этот человек и для чего Оживляющая взяла его с собой. С тех времен, когда Уолкер видел юношу в последний раз, Морган очень изменился, он повзрослел.
Горец пришел в Каменный Очаг исполненным сознания собственной значимости. Теперь он стал скромнее, научился владеть собой, говорил осторожно и рассудительно. Но в храбрости ему по-прежнему нельзя было отказать. Таким он больше нравился Уолкеру. Темный Родич решил, что разлука с Омсвордами и все происшедшее в Кальхавене пошли ему на пользу. Горец рассказал Уолкеру о судьбе Пара и Колла, о том, как они присоединились к Падишару Крилу и Движению, об их путешествии в Тирзис и о попытке отыскать в Преисподней Меч Шаннары, об их сражениях с порождениями Тьмы, о том, как они расстались и поодиночке выбирались из ловушки. Он рассказал Уолкеру о нападении Федерации на Уступ, о предательстве Тил и гибели Стеффа, о бегстве повстанцев на север.
- Она всех нас выдала, - с горечью сказал Морган. - Она предала всех, кого знала. Да и то, что произошло с Коглином, скорее всего тоже ее рук дело.
Но Уолкер так не считал. Порождения Тьмы знали, что Коглин в Каменном Очаге с тех пор, как гномы-пауки похитили из долины Пара, а это случилось несколько месяцев назад. Порождения Тьмы могли явиться за Коглином в любое время. Риммер Дэлл, прежде чем убить Коглина, сказал ему, что он последний, кто противостоит порождениям Тьмы, а это означало, что Первый Ищейка почувствовал: Коглин ему угрожает. Уолкеру было все равно, как Риммеру Дэллу удалось их отыскать. Его беспокоило, что Первый Ищейка утверждал, будто все дети Шаннары мертвы. Относительно Уолкера он, безусловно, заблуждался, а вот как насчет Пара, Рен и других из рода Шаннары, которых тень Алланона отправила на поиски утраченных талисманов, чтобы спасти Четыре Земли? Ошибался ли Риммер Дэлл, обманывал или потомки Шаннары действительно последовали за Коглином? Уолкер не стал делиться своими мыслями с Морганом Ли, который и без того уже боролся с воображаемыми последствиями своего похода.
- Я знаю, что не должен быть здесь, - доверительно сказал он Уолкеру как-то вечером. Они сидели под сенью старого белого дуба, прислушиваясь к трелям певчих птиц и наблюдая их стремительный полет. - Я сдержал слово и позаботился о безопасности бабушки Элизы и тетушки Джилт. Но как быть с моим обещанием Пару и Коллу? Я не имею права находиться здесь, я должен вернуться в Тирзис и найти их!
Однако Уолкер не одобрил намерений Моргана.
- Нет, горец, - сказал он, - что ты сможешь сделать, даже если отыщешь мальчиков? Что ты противопоставишь порождениям Тьмы? Ты необходим здесь. Может быть, тебе удастся найти способ восстановить магию своего меча, а я найду средство, чтобы вновь обрести руку. Конечно, это всего лишь надежда. Но мы ведь чувствуем, что необходимы Оживляющей, горец. Сейчас мы словно ее дети и принадлежим ей.
Девушка покорила Уолкера. Ночная беседа, ее настойчивость и решимость успокоили его, и теперь он был готов следовать за ней до конца. Морган Ли, очарованный красотой девушки, тоже чувствовал ее власть над собой. Каждый любил ее по-своему.
Морган был околдован изяществом ее движений, ее необыкновенной, блестящей красотой, ее нежностью. Ничего подобного он не испытывал раньше. Девушка будоражила его.
Уолкер испытывал по отношению к ней родственные чувства, ведь они оба владели волшебным даром. Он читал ее мысли, понимая ее с полуслова, это была связь, порожденная магией.
Труднее всего было понять, зачем к ним присоединился Пи Элл. Он называл себя магом и действительно был им, когда выпадал случай продемонстрировать ловкость рук или преодолеть очередную опасность. Ни для кого не было тайной, что этот человек крайне опасен, однако правду о себе он тщательно скрывал. Пи Элл редко разговаривал с кем-либо из них, даже с Оживляющей, хотя его влекло к девушке точно так же, как Моргана и Уолкера. Впрочем, влечение Пи Элла можно было сравнить скорее с чувствами собственника. Он относился к Оживляющей как к собственному произведению искусства, созданному им шедевру. Уолкеру было трудно это понять, ведь Пи Элл не имел никакого отношения ни к рождению, ни к предназначению Оживляющей. Уолкер чувствовал, что этот парень попытается завладеть ею, когда пробьет час.
Дни пролетели незаметно, и вот, наконец, Оживляющая решила, что Уолкер уже достаточно окреп для путешествия, и четверо путников покинули Каменный Очаг. Они направились к северу через Темный Предел и Анарский лес, вдоль западного края Острого Хребта, вышли к реке Рэбб, перебрались на другой берег там, где поток сужался, и двинулись дальше, к горам Чарнал. Они шли медленно, пробираясь ущельями, через непроходимые леса и заросли кустарников. Путникам приходилось постоянно менять направление, отклоняясь от намеченного пути, чтобы найти тропы. Погода стояла хорошая, лето близилось к концу и дарило теплые дни, пронизанные солнечным светом и ласковым ветром; время текло медленно и лениво, каждый новый день казался желанным и нескончаемым. Даже здесь, далеко на севере, были заметны признаки увядания: землю губил яд, правда, не так явно, как в центре Четырех Земель. Вкус и запах, пейзажи и звуки по большей части сохраняли первозданную свежесть и яркость. В реках по-прежнему текла прозрачная вода, леса зеленели, их еще не коснулась Тьма.
На ночь путники разбивали лагерь на лесных полянах у пруда или ручья. У них всегда были свежая вода и рыба на ужин. Мужчины, не исключая даже Пи Элла, коротали вечера за беседой, и лишь Оживляющая была молчалива и сдержанна: чаще всего она уходила куда-нибудь подальше от костра. Не то чтобы девушка пренебрегала ими или пряталась - просто она хотела побыть одна. В самом начале путешествия между ними возникла невидимая стена, некая преграда. Никто из троих спутников не беспокоил ее, но каждый тайком наблюдал за девушкой и друг за другом. Все словно чего-то ждали. Но ничего не происходило, и путешественники постепенно привыкли друг к другу, стали подолгу беседовать. Морган был не из тех, кто мог долго молчать: открытый и приветливый, он любил общество. Уолкер и Пи Элл, наоборот, сдержанные и замкнутые от природы, предпочитали молчание. Они следили за каждым словом, стараясь проникнуть в тайны другого и не выболтать ничего о себе. Их беседы велись словно из-за ширмы, тщательно прикрывавшей истинные мысли.
Чаще всего мужчины рассуждали о том, куда лежит их путь и что они будут делать, когда достигнут цели. Каждый раз подобные беседы быстро заканчивались. Никто не хотел говорить о своей магии, хотя Уолкер и Морган уже имели некоторое представление друг о друге. Никто не предлагал и какого-либо плана действий. Они вели своеобразную дуэль, оценивая сильные и слабые стороны противника, нанося ложные удары вопросами и предположениями, пытаясь определить степень защиты. Поняв, что от Уолкера он ничего не добьется, Пи Элл решил заняться Морганом. Он знал, что горец находится с ними благодаря магии, заключенной в мече Ли, но как он ни старался, так и не смог узнать ничего существенного о сломанном клинке. Пи Элл расспрашивал Моргана, на что способен меч Ли, велика ли заключенная в нем сила, но Морган призвал на помощь все свое красноречие, чтобы ответы его оставались любезными и одновременно сбивали с толку. И создавалось впечатление, будто магия его способна на все. В конце концов Пи Элл оставил его в покое.
К концу первой недели они миновали Анарский лес и оказались на севере, у самого подножия гряды Чарнал. Потом они пошли на северо-восток к Быстрине Прилива и в конце концов добрались до совершенно незнакомых мест. Ни Морган, ни Пи Элл не бывали севернее верхнего Анара, а Уолкер не заходил дальше нижних предгорий Чарнала. Оживляющая вела их все дальше. Казалось, ее ничуть не тревожило, что о здешних местах она знает меньше любого из своих спутников, девушка внимала внутреннему голосу, повиновалась только собственной интуиции. Она признавала, что не знает точно, куда идет. Пока она чувствует дорогу, она может вести отряд, но когда они пересекут гряду, она может заблудиться. Элдвист лежит по ту сторону гряды Чарнал, и там путешественникам придется рассчитывать только на себя.
- Нам пригодится твоя магия, Уолкер? - усмехнулся Пи Элл, когда девушка умолкла, но тот ничего не ответил.
К концу второй недели путников настиг дождь и безжалостно преследовал в течение третьей недели; дороги расползлись, одежда намокла, тюки потяжелели, да и настроение было отнюдь не радужным. Над утесами неподвижной грядою повисли тяжелые облака. Гремел гром, вспышки молний озаряли горные ущелья. Все это напоминало театр теней, в котором играли великаны. Чем дальше продвигался небольшой отряд на север, тем реже встречались им путники. Иногда попадались тролли. Мало кого удавалось разговорить, а уж узнать что-то нужное было почти невозможно.
Да, есть несколько перевалов, до них еще день-два пути, все они начинаются у городка под названием Отвесный Склон, что расположен высоко в горах. Некоторые из перевалов ведут на восток до самой Быстрины Прилива. Но об Элдвисте никто не слышал.
- А существует ли он вообще, - ворчал Пи Элл; на его худом лице застыла холодная, мрачная улыбка.
Ночью, к концу третьей недели путешествия, Пи Элл завел разговор о том, что их ждет впереди. И как бы приоткрыл завесу, скрывавшую его истинные чувства. Дожди все шли, точно серая пелена опустилась на землю, все это действовало угнетающе, и сдерживаться становилось все труднее.
- Отвесный Склон - это то самое место, где мы потеряем всякое представление о том, куда идем, не так ли? - начал Пи Элл громким, твердым голосом; путники невольно подсели ближе. Он обращался к Оживляющей, но девушка не ответила. - После этого мы, по-видимому, заблудимся, чего я терпеть не могу. Может быть, пришла пора обсудить наше путешествие чуть подробнее?
- Что ты хочешь знать, Пи Элл? - тихо и невозмутимо спросила девушка.
- Что нас ждет впереди, ты ничего не говоришь, - заявил Пи Элл. - Не пора ли раскрыть тайну?
Девушка покачала головой:
- Ты задаешь вопросы, на которые у меня нет ответов. Прежде мне самой нужно узнать их.
- Не верю, - сказал Пи Элл, медленно покачав головой, голос его звучал тихо и жестко.
Морган Ли сердито смотрел на него. Уолкер Бо ждал, что будет дальше.
- Я кое-что знаю о людях, даже о тех, кто наделен магией вроде тебя, и вижу, когда они говорят мне все, что знают, а когда нет. Ты что-то скрываешь, лучше скажи.
- А не то ты развернешься и пойдешь обратно? - с вызовом бросил Морган.
Пи Элл даже не удостоил его взглядом.
- Почему бы тебе и впрямь не сделать это, Пи Элл? А?
Пи Элл встал, Морган сжал кулаки. Оживляющая сделала шаг вперед и оказалась между ними, но, похоже, она сделала это не для того, чтобы разъединить их, а просто хотела оказаться лицом к лицу с Пи Эллом. Девушка стояла перед ним, маленькая и беззащитная, гордо подняв голову и откинув с лица серебристые пряди. Пи Элл нахмурился, тонкий и жилистый, он напрягся, точно собрался наброситься на кого-то, а затем отпрянул, стремительно, как змея. Но Оживляющая не шелохнулась, и Пи Элл взял себя в руки.
- Ты должен довериться мне, - тихо проговорила девушка, обращаясь к нему так, будто, кроме Пи Элла, не было никого на всем белом свете, и удерживая его во власти силою своего голоса и пристальным взглядом черных глаз. - Я рассказала тебе о Черном эльфийском камне ровно столько, сколько знаю сама. Да, кое-что я скрываю от тебя, так же как и ты от меня. Разве это не свойственно всем нам, Пи Элл? Ты не вправе упрекать меня в том, что я храню свои тайны, если сам делаешь то же самое. Однако я не скрываю ничего, что могло бы повредить тебе. Большего я сказать не могу.
Убийца смотрел на нее, не говоря ни слова, ничего не видя перед собою, точно стеною отгородившись от мира, и мысль его лихорадочно работала.
- Когда мы доберемся до Отвесного Склона, нам помогут отыскать путь, - продолжала Оживляющая. Она говорила шепотом, но голос звучал уверенно и звонко. - Кто-нибудь покажет нам дорогу в Элдвист.
К удивлению Уолкера и Моргана Ли, Пи Элл кивнул и отступил назад. В ту ночь он больше ни с кем не разговаривал. Казалось, он забыл о существовании своих спутников.
На следующий день они дошли до широкой дороги, ведущей на запад, в нагорья, и свернули на нее. Дорога петляла в горах, солнце скрывалось за утесами. Настала ночь, и путешественники раскинули лагерь под звездным шатром. Впервые за последние дни небо было ясным. Они мирно беседовали, с окончанием дождей вернулось ощущение душевного равновесия. О событиях предыдущей ночи никто не вспоминал. Пи Элл успокоился, хотя Оживляющая на самом деле не сказала ему ничего нового. "Все дело в том, как она с ним говорила, - подумав, решил Уолкер. - Оживляющая применила свою магию, чтобы отвести подозрения и гнев Пи Элла".
На следующее утро они рано отправились в путь и снова на северо-восток; над горизонтом вставало яркое, горячее солнце. После полудня путники достигли нагорья, а к закату они прибыли в город под названием Отвесный Склон.
Свет померк лишь за горами, на западе поднималось бледное сияние, окрашивая небо золотыми и серебряными красками. Отвесный Склон напоминал чашу у подножия утесов, там, где редеющий лес возвышался отдельными островками между скал и хребтов. Это был небольшой городишко - скопление ветхих деревянных лачуг. Все ставни закрыты, засовы задвинуты - словно испуганный ребенок зажмурил глаза. Между домами в поисках выхода петляла одна-единственная улица. Дома стояли по обеим ее сторонам, и только несколько хибар разместилось на возвышенности, как часовые. Все они нуждались в ремонте. Обшивка домов местами отвалилась, и доски болтались на одном гвозде, кровельная дранка обветшала, крылечки осели и покосились. Сквозь щели и дыры просачивался бледный свет. Упряжки лошадей тащили телеги, по улице и между домами бродили, словно призраки, какие-то двуногие существа.
Когда отряд подошел ближе, Уолкер увидел, что в основном это были тролли - огромные неуклюжие фигуры, невыразительные грубые лица. Путников провожали взглядами, но ни один из местных жителей не взял на себя труд заговорить. Из домов доносились звуки голосов, бормотание и смех. Но, несмотря на этот гул и движение, Отвесный Склон казался пустынным, как будто обитатели давным-давно покинули его.
Оживляющая, не останавливаясь, не глядя по сторонам, вела свой отряд вверх по дороге так же уверенно, как в начале пути. Морган следовал за ней, не отставая ни на шаг, всегда настороже, готовый защитить, хотя такой необходимости пока не было. Пи Элл шел справа, держась несколько в стороне. Уолкер устало брел следом.
В центре города было несколько пивных, - казалось, все местное население собралось там. Из окон доносилась музыка, пошатываясь, входили и выходили завсегдатаи, мелькая безликими тенями. Отвесный Склон казался местом, где жизнь как будто подходила к концу.
Оживляющая привела своих спутников в первую попавшуюся пивную и спросила у трактирщика, не знает ли он кого-нибудь, кто мог бы проводить их через горы в Элдвист. Девушка задала этот вопрос так, будто в нем не было ничего необычного. Она не замечала ни волнения, вызванного ее присутствием, ни обращенных к ней взглядов, ни откровенного вожделения - или казалось, что не замечала. "Может быть, - подумал Уолкер, наблюдая за девушкой, - для нее это просто не имеет значения?" Он видел, что никто не пытался приблизиться к ней, никто не угрожал. Морган, в любую минуту готовый прийти на помощь, стоял рядом с девушкой, защищая ее от недружелюбного, хищного сборища, всем своим видом показывая, что он сумеет защитить ее. Но она не нуждалась в помощи. Всех сдерживала ее дивная красота - она была как мираж. Присутствующие боялись шелохнуться и потревожить волшебную картину - вдруг она исчезнет, растает в воздухе.
Ничего не разузнав в первой пивной, путники перешли в следующую. Никто не последовал за ними. Сцена, разыгравшаяся в первом кабачке, повторилась и во втором. Здесь было тесно, в душном воздухе плотной завесой висел табачный дым. В одной компании сидели вместе тролли, дворфы и люди из Отвесного Склона, они пили и болтали, как будто это было вполне естественно, словно то, что творилось в Четырех Землях, здесь не имело никакого значения.
Уолкер хладнокровно изучал лица собравшихся, но они ничего не говорили ему, кроме того, что существа эти скрытны и напуганы. Они пережили лишения и разочарования, однако продолжали беззаботно веселиться, потому что иначе невозможно было выжить. Так было в Отвесном Склоне, как, впрочем, и в большинстве других городов; мало что могло изменить заведенный порядок. Чужаки приходили и уходили, а жизнь продолжала идти своим чередом. Конечно, появление Оживляющей было чем-то необычным, ее можно было сравнить с упавшей звездой: доведется такое увидеть - значит, посчастливилось, однако не менять же из-за этого свои привычки.
Они перешли в следующую пивную. В каждой Оживляющая получала один и тот же ответ. Никто ничего не знал об Элдвисте и Уль Бэке, да никто и не желал ничего знать. Им предлагали ночлег и дорожное снаряжение из своих запасов. Так как Отвесный Склон был единственным городом в нижних предгорьях и располагался на пересечении горных троп, нескончаемый поток путешественников, не иссякая, двигался через него; по большей части это были трапперы и торговцы. Все трактиры поэтому были переполнены. Здесь велись самые разные разговоры: о политике и торговле, приключениях в дороге, чудесах, о народах и краях, составляющих Четыре Земли. Уолкер прислушивался, стараясь не привлекать к себе внимания; ему казалось, что тем же занят и Пи Элл.
В очередной пивной - Уолкер даже не заметил ее названия - они наконец получили долгожданный ответ. Трактирщик, румяный здоровяк с улыбчивой физиономией, украшенной шрамом, окинул Оживляющую таким откровенно оценивающим взглядом, что даже Уолкер почувствовал себя неуютно. Затем он предложил девушке остановиться у него на пару дней, посмотреть, не понравится ли ей город, а то, глядишь, и поселиться в нем навсегда. Морган Ли тотчас же шагнул вперед, глаза его вспыхнули, но Оживляющая, слегка подвинувшись, заслонила горца, смело встретила дерзкий взгляд трактирщика и ответила, что ей это не нужно. Трактирщик не стал настаивать и, ко всеобщему изумлению, ничуть не обидевшись на отказ, охотно сообщил девушке, что того, кого она ищет, можно найти неподалеку, в трактире "Драный Кот". Его зовут Хорнер Диз.
Путники отправились дальше, а трактирщик остался стоять в дверях, всем своим видом выражая полное недоумение: что же он сделал? На самом деле в этом не было ничего удивительного; именно таков был дар Оживляющей. Девушка умела управлять собеседником, о чем тот вовсе и не подозревал. Она могла любого заставить сбросить маску или угодить ей. Так может управлять мужчиной красота, а скорее даже, та стихия, та магия, которой владел отец Оживляющей. Темный Родич знал историю о Короле Серебряной реки, которому люди рассказывали все, что он хотел знать, ничего не скрывая.
Путники отыскали таверну "Драный Кот" на другом конце города, она приютилась на задворках в тени старого орешника. Огромное неуклюжее строение скрипело и стонало от малейшего движения, казалось, оно не разваливается только из-за упрямства. Трактир был переполнен. Зал когда-то разделили перегородками на отдельные закутки, чтобы он меньше напоминал сарай. Повсюду горели огни, но в помещении все равно царил мрак. Постоянные посетители толпились у стойки, сидели вдоль длинных столов. При появлении путников все повернулись к ним точно так же, как и в других заведениях. Оживляющая подошла к трактирщику, тот выслушал девушку и указал в дальний конец комнаты. Там за столом, один в темном закутке, сидел мужчина: он сгорбился, отвернулся, словно отгородившись от толпы и света.
Все четверо подошли к нему.
- Хорнер Диз, - ласково позвала Оживляющая.
Тяжелые руки медленно опустили кружку с элем на стол, огромная косматая голова повернулась к ним. Незнакомец был огромный - настоящий матерый медведь. Лучшая часть его жизни уже осталась позади. Он оказался на редкость волосат: руки, шею, грудь, голову и лицо густо покрывали волосы; кроме глаз и носа, на лице его ничего не удавалось разглядеть. Невозможно было и догадаться, сколько ему лет, но пряди его посеребрила седина, а пальцы скрючились, словно старые корни.
- Ну я, - свирепо прогремел он; голос прозвучал как будто из пещеры великана. Взгляд его остановился на девушке.
- Меня зовут Оживляющая, - продолжала она. - Это мои спутники. Мы ищем место под названием Элдвист и того, кого зовут Уль Бэк. Нам сказали, тебе все это известно.
- Вас обманули.
- Можешь отвести нас туда? - спросила Оживляющая, не обращая внимания на его ответ.
- Я вроде бы сказал...
- Можешь отвести нас туда? - повторила девушка.
Великан уставился на нее, не говоря ни слова, не двигаясь, не выдавая своих мыслей. Он напоминал огромный вековой утес, переживший немало эпох и устоявший под натиском бурь, считая их не более чем легким дуновением ветра.
- Кто ты? - наконец спросил он. - Имя я уже слышал.
- Я дочь Короля Серебряной реки. Ты знаешь о нем, Хорнер Диз?
Старик медленно кивнул:
- Да, знаю. Может быть, ты именно та, кем себя называешь. Может быть, я именно тот, за кого ты меня принимаешь. И я даже знаю об Элдвисте и Уль Бэке. Возможно, я единственный, кто знает о них, единственный, оставшийся в живых и способный много чего порассказать. Я даже способен сделать то, о чем ты просишь, и проводить вас туда. Только вот не понимаю зачем? Садись. - Он жестом указал на скамью, и все четверо уселись за стол. Он по очереди оглядел мужчин, затем снова перевел взгляд на девушку. - По вашему виду не скажешь, будто вы из тех, кто лезет на рожон. На что вам сдался Уль Бэк?
- Уль Бэк похитил нечто не принадлежащее ему. Нужно вернуть эту вещь, - тихо сказала Оживляющая.
Хорнер Диз насмешливо фыркнул:
- Собираешься украсть эту штуку, да? Или просто попросишь отдать ее? Ты хоть что-нибудь знаешь о Бэке? Я-то знаю!
- Он похитил у друидов талисман.
Диз задумался. Его бородатое лицо подергивалось, словно он что-то пережевывал.
- Девочка, никто из тех, кто забрел в Элдвист, не возвратился назад. Никто, кроме меня, а мне просто повезло. Там встречается такое, против чего выстоять невозможно. Бэк-то ведь очень стар, он принадлежит давно минувшей эпохе темной магии и зла. Тебе не удастся что-либо у него отобрать, а сам он ничего и никогда не вернет.
- Те люди, что пришли со мной, сильнее, чем Уль Бэк, - отозвалась Оживляющая. - Они тоже обладают магией, их сила одолеет его могущество. Мой отец утверждает, что так будет. Эти трое, - и она назвала их, - возьмут верх.
Пока девушка перечисляла имена, Хорнер Диз переводил взгляд, опознавая каждого, быстро оглядывая лица, задержавшись лишь - причем Уолкер усомнился, не померещилось ли это ему, - на Пи Элле.
- Они - люди, - изрек наконец Диз. - Уль Бэк сильнее их. Его нельзя убить как обычного человека. Вам, быть может, даже найти его не удастся. Он обнаружит вас первым, а тогда будет уже поздно. - Старик щелкнул пальцами.
Оживляющая посмотрела на него, затем порывисто протянула руку и коснулась деревянной поверхности стола. Тотчас же одна из щепок стала скручиваться, образуя тонкий стебель, стебелек покрылся листьями и вдруг зацвел крохотными колокольчиками. Улыбка Оживляющей была такой же волшебной, как ее прикосновение.
- Покажи нам дорогу в Элдвист, Хорнер Диз, - молвила она.
Старик облизнул губы:
- Понадобится что-то посерьезнее, чем цветочки, чтобы прикончить Бэка.
- А может быть, и нет, - прошептала девушка, и Уолкеру показалось, что на миг она перенеслась в совершенно иные миры. - Хочешь пойти с нами посмотреть?
Диз покачал головой.
- Я не для того состарился, чтобы поглупеть, - изрек он. На мгновение старик задумался, затем снова наклонился вперед. - Десять лет назад я отправился в Элдвист. Я бы отыскал его и раньше, только знал, что это опасно, и не собирался идти туда один. Однако любопытство не давало мне покоя, ведь я занимаюсь тем, что разведываю мир. Я был следопытом, солдатом, охотником, да всем на свете, и все для того, чтобы разузнать, что есть что. Поэтому я все время думал об Элдвисте, обо всех древних башнях, о земле, где повсюду, куда ни глянь, камень. Наконец я решился. Взял с собою двенадцать человек, всего нас стало тринадцать - счастливое число. Мы полагали найти там что-нибудь стоящее, уж больно древнее и тайное место. Мы слышали название этого места: на возвышенностях по ту сторону гор, где кое-кто из нас бывал, издавна живут легенды о нем. Тролли многое о нем знают. Полуостров возвышается над водой среди Быстрины Прилива - просто узкая полоска земли, а кругом скалы да камень. Мы отправились туда как-то утром. На рассвете следующего дня двенадцать человек были мертвы, а я мчался обратно, точно перепуганный олень. - Диз ссутулился. - Незачем вам туда ходить, - заявил он. - Ни к чему вам связываться с Элдвистом и Уль Бэком.
Старик вновь поднял кружку, осушил ее и шумно водрузил обратно на стол. Тут же немедленно примчался трактирщик с новой кружкой в руках и так же быстро ушел. Диз даже не взглянул на него, он не сводил глаз с Оживляющей. Время уже близилось к полуночи, однако завсегдатаи не желали расходиться по домам. Они по-прежнему сидели у стойки, многие с рассвета, а кое-кто и еще раньше; разговоры стали сбивчивыми и бессвязными. Время на миг утратило власть над этими беднягами, жертвами вражды и злоключений, над беглецами, что нашли избавление в вине и в ни к чему не обязывающем товариществе. Диз не имел к ним никакого отношения.
Оживляющая откинула упавшую на лоб прядь.
- Хорнер Диз, - проговорила она, - если ты будешь бездействовать, Уль Бэк придет за тобой.
Диз вздрогнул.
- Со временем придет, - продолжала Оживляющая, голос ее звучал мягко и печально. - Он раздвигает пределы своего королевства все дальше и дальше. Если Уль Бэка не остановить, если не обуздать его могущество, рано или поздно он доберется до тебя.
- К тому времени я давно уже буду в могиле, - неуверенно отозвался старик.
Оживляющая улыбнулась, снова обретая свою волшебную силу.
- Есть тайны, которые тебе не суждено разгадать, - проговорила она. - С Уль Бэком не так. Ты человек, который всю жизнь познавал мир. А теперь хочешь остановиться. Как ты узнаешь, кто из нас был прав, говоря об Уль Бэке, если не отправишься с нами? Идем, Хорнер Диз. Покажи нам дорогу в Элдвист. Мы ждем тебя.
Диз долго молчал, обдумывая то, что услышал. Потом сказал:
- Хотел бы я верить, что с этим чудовищем можно справиться... - Старик покачал головой. - Не знаю.
- А ты можешь все знать заранее? - тихо спросила девушка.
Диз нахмурился, затем улыбнулся широкой беззубой улыбкой, по лицу лучиками разбежались морщинки.
- Да нет, - признался он и рассмеялся. Усмешка исчезла. - Предстоит нелегкий путь. В любое время года перевалы опасны, а перебравшись на ту сторону, мы окажемся одни. Никакой помощи. Там никого, кроме троллей, а они плевать хотели на чужаков. Не на кого рассчитывать, кроме как на самих себя. По правде говоря, ни один из вас не внушает мне доверия.
- Может быть, мы сильнее, чем ты думаешь, - тихо сказал Морган Ли. Старик посмотрел на него.
- Оно бы неплохо было, - заметил Диз. - Совсем неплохо. - Он вздохнул. - Ну-ну. Вот до чего дошло. На старости лет я собираюсь отправиться в далекие края еще раз. - Он тихо засмеялся и посмотрел на Оживляющую. - Ты умеешь ладить с людьми, вот что я тебе скажу. Разговорами выманишь орех прямо из скорлупки. Даже твердый орешек вроде меня. Ну-ну.
Он отодвинул стул и встал из-за стола. Теперь старик казался еще огромнее. Диз возвышался над путниками, седой и сутулый. Он щурил глаза, словно только что вышел на свет.
- Ладно, отведу вас, - объявил он тихим ровным голосом, наклоняясь вперед и как бы подчеркивая этим свое решение. - Отведу, потому что и в самом деле я еще не все повидал, не все ответы нашел, а для чего жить, если не для того, чтобы продолжать поиски, пусть даже не очень-то веришь, что попытки эти к чему-то приведут. Встретимся здесь на рассвете, я дам вам список вещей, которые потребуются в походе, расскажу, где что достать. Вы займетесь сборами, а я подготовкой. Попытаемся. Кто знает? Может быть, кому-то из нас все же удастся вернуться.
Он молча оглядел собеседников, словно видел их впервые. И вдруг рассмеялся:
- Разве не славную штуку сыграем мы с Бэком, если окажется, что ваша магия и впрямь сильнее?
Диз, неуклюже переваливаясь, прошел к выходу, открыл дверь и исчез в ночи.

Глава 13

Хорнер Диз сдержал слово.
На рассвете он пришел на постоялый двор, где остановились путешественники. Старик поднялся по лестнице. Дом был старый, деревянные ступеньки скрипели, каждая на свой лад. Диз распахнул дверь и, пригнувшись, вошел в комнату. Огромный, лохматый, чем-то похожий на лесного зверя, он что-то бормотал под нос, и вид у него был такой, как будто он изрядно перебрал накануне и теперь страдал от похмелья. Пи Элл презрительно посмотрел на него. Морган Ли тоже не выразил особой радости.
Накануне ночью всех одолевали сомнения, действительно ли Диз тот самый человек, который сумеет им помочь. Как только старик удалился, Уолкер отвел Оживляющую в сторону, поделился своими мыслями.
В конце концов, они ничего не знают о Дизе, кроме того, что он сам рассказал. Даже если старик и в самом деле ходил в Элдвист, с тех пор прошло уже десять лет. А вдруг он забыл дорогу? И они окончательно заблудятся? Но Оживляющая убедила Уолкера, что без Хорнера Диза им не обойтись. Теперь, слушая старого следопыта, Темный Родич был склонен с ней согласиться. Уолкер сам много путешествовал и знал, как надо готовиться к трудным походам. И теперь его уже не смущал вид их нового попутчика.
Время, отпущенное на приготовления, пролетело мгновенно. Уолкер, Морган и Пи Элл, следуя указаниям Диза, собрали необходимый провиант, спальные принадлежности, палатки, веревки, спасательное снаряжение, посуду для стряпни и одежду. Диз достал вьючных животных: привел косматых выносливых мулов. Мужчины отнесли снаряжение в сарай, служивший Дизу домом и мастерской.
Проверив, как выполняются поручения, старик закрылся в своей каморке и не выходил.
Оживляющая тоже куда-то ушла. Она и раньше часто уединялась, ускользала, словно легкое облачко. Каждый раз, когда она исчезала, путники грустили, им не хватало ее. И только с возвращением девушки они вновь обретали покой. Оживляющая беседовала с ними. С каждым отдельно. Она отдавала им часть себя, утешала и поддерживала. Мужчины ощущали ее силу и энергию и, хотя не до конца понимали ее, были убеждены, что обман и предательство чужды дочери Короля Серебряной реки. Ее присутствие объединяло их, и они уже не могли повернуть назад. Прекрасное создание, наделенное волшебной силой, девушка, подобно солнцу, ослепляла взор, и они были околдованы ею. Когда Оживляющая исчезала, они, не отдавая себе отчета, постоянно высматривали ее, ожидая ее появления, когда же она приходила, вновь оказывались в ее власти. Каждый из них ждал, что Оживляющая заговорит с ним, прикоснется, просто посмотрит - пусть даже на краткий миг. Она вплела их судьбы в круговорот своего бытия, и, оказавшись во власти ее чар, они мечтали, чтобы так было всегда. Они следили друг за другом, гадая, какую роль она отвела каждому из них, для чего они понадобились. Каждый старался узнать о девушке что-нибудь особенное и считал минуты, проведенные с нею, как крупинки золота.
И все-таки где-то в глубине души мужчины по-прежнему тревожились: насколько разумен ее выбор и можно ли довериться ей в походе. Особенно часто эти сомнения одолевали Пи Элла. Он отправился в путешествие главным образом потому, что Оживляющая была не похожа ни на одну из его предыдущих жертв, и он хотел узнать о ней все, прежде чем пустить в дело Стихл. Кроме того, ему не давал покоя Черный эльфийский камень. Действительно ли он обладает тем могуществом, которое девушка ему приписывает? И если это так, им надо завладеть. Ему не понравилось, когда девушка настояла на том, чтобы взять с собой нахального горца и этого однорукого. Пи Элл прекрасно обошелся бы без спутников, он был твердо убежден, что Оживляющей не понадобится никто, кроме него. Однако он ничего не сказал. Все равно эти двое не смогут ему помешать. Но теперь появился Хорнер Диз. Старик раздражал Пи Элла. Его присутствие вызывало в нем беспокойство. Пи Элл объяснил это тем, что в их маленьком отряде понемногу становится тесно. Кого еще она намерена захватить с собой? Скоро он на каждом шагу будет натыкаться на калек и неудачников, с которыми в итоге придется покончить.
Пи Элл любил одиночество, он не выносил толпу.
Магия Оживляющей казалась Пи Эллу почти всесильной: девушка умела то, чего не умел никто другой. Пи Элл был уверен, что она сама сумеет довести отряд до Элдвиста, а уж там он и один сумеет помочь ей. Так с какой стати брать с собой остальных?
Однажды Пи Элл даже бросил девушке вызов, надеясь получить признание. Оживляющая, как обычно, уклонилась от ответа, успокоила Пи Элла. Сбитый с толку, он был поражен той легкостью, с которой Оживляющая управляла им, и тогда подумал, что девушку пора убрать. Ведь он уже выведал ее замысел. Почему же не сделать так, как советовал Риммер Дэлл, и не покончить со всем этим раз и навсегда. Выбросить из головы Черный эльфийский камень - пусть эти дураки гоняются за талисманом без него. И все-таки Пи Элл решил выждать. Теперь он был рад этому. Размышляя о столь раздражавших его своим присутствием Дизе и остальных, он вдруг понял, зачем они ей понадобились. Ну конечно, Оживляющая взяла их с собой для забавы! Какая еще может быть от них польза? Сила одного заключена в сломанном мече, сила другого - в искалеченном теле. Что значат эти жалкие остатки волшебства в сравнении с магией его кинжала? Он - Пи Элл - мастер своего дела, и его магия одолеет всех и вся. Скорее всего именно поэтому девушка и позвала его. Она никогда не говорила ему ничего подобного, но Пи Элл знал, что это так. Значит, Риммер Дэлл заблуждался, полагая, что девушка не узнает его истинной сути. Конечно, она знала все с самого начала, потому и позвала его с собой, когда об остальных еще и речи не было. Он нужен ей, чтобы убить Бэка, только он один способен справиться с ним. Ей нужна магия клинка. Остальные, в том числе Диз, не в счет. В конце пути ей придется положиться только на него, Пи Элла.
Морган Ли, если бы Пи Элл потрудился узнать его мнение, пожалуй, согласился бы с ним. Самый юный участник похода, невзирая на дерзкую манеру держаться, больше всех страдал от неуверенности в себе. Он был еще мальчишкой, не так уж много до этого путешествовал, у него не было опыта, необходимых знаний. Почти вся его жизнь прошла в горах. Он боролся с Федерацией, но ничего героического он не совершил. Юноша был безнадежно влюблен в Оживляющую, но что он мог ей предложить? Меч Ли - оружие, которое поможет найти Черный эльфийский камень, чтобы победить Уль Бэка? Однако меч почти утратил магическую силу, когда сломался при выходе из Преисподней. А без магии в этом походе от него мало толку. Может быть, Оживляющая и не ошиблась, когда сказала, что Морган сумеет возродить магию меча, если пойдет с нею. А вдруг она окажется в опасности? Кто спасет ее? Меч сломан. Уолкер Бо уже не казался ему таким могущественным, как прежде. Хорнер Диз - старик. И только Пи Элл, обладающий тайной магией, загадочный, непредсказуемый, только он способен защитить дочь Короля Серебряной реки.
Но тем не менее Морган хотел участвовать в походе. Он не мог объяснить, откуда в нем эта решимость. Возможно, он не желал сдаваться из упрямства или из гордости. Он надеялся, что сумеет помочь этой непостижимой, чудесной девушке, которую полюбил, сумеет защитить ее от опасности и со временем найдет способ восстановить магию меча Ли. Морган больше всех старался выполнить указания Хорнера Диза. И постоянно думал об Оживляющей. Она подарок судьбы, его надежда. Дело не только в ее красоте, ее облике, манере держаться. И не в том, что она спасла Моргана из тюрьмы Федерации или вернула Луговые Сады дворфам Кальхавена. Юноша ощущал возникшую вдруг между ними неуловимую связь. Она говорила с ним не так, как с остальными, называя его по имени, смотрела на него по-другому. Воистину бесценный дар выпал на его долю. Юноша твердо решил, что никому не позволит отнять у него сокровище. Его чувства к девушке, к удивлению и радости Моргана, стали важнее всего в жизни.
Морган любил девушку. Уолкер относился к ней с бесконечной нежностью, их объединяла магия, позволяющая тонко чувствовать друг друга, - никто другой не обладал такой способностью. Так же как горец и наемный убийца, Уолкер полагал, что его отношения с девушкой особенные, что они более личны и устойчивы, нежели у прочих. Он не был влюблен в нее, подобно Моргану, и не испытывал желания завладеть ею, как Пи Элл. Уолкеру необходимо было понять ее магию, ибо тогда, считал он, ему удастся прийти к постижению собственной волшебной силы.
Нелегко было Уолкеру решиться на этот шаг. Смерть Коглина и Шепоточка подтолкнула его. Темный Родич знал: чтобы уничтожить порождения Тьмы, ему придется овладеть магией до конца. Но последствия по-прежнему пугали его. Он всегда с опаской относился к своим способностям. Страх и любопытство тянули его в разные стороны на протяжении всей жизни. Так было, когда отец поведал ему о его даре, когда Уолкер безуспешно пытался ужиться с людьми Тенистого Дола, когда к нему явился Коглин и предложил научить пользоваться магией, когда из "Истории друидов" он узнал о существовании Черного эльфийского камня и о миссии, возложенной на него, Уолкера, тенью Алланона.
Какое-то время Уолкер опасался, что яд асфинкса уничтожил волшебную силу. Но как только рука исцелилась, вернулись и прежние ощущения. Уолкер постоянно испытывал свои силы. Его магия всегда отзывалась на появление Оживляющей.
Магия угадывалась и в способности Уолкера читать чужие мысли. Он уловил некоторую неуверенность во взгляде Хорнера Диза, обращенном к Пи Эллу. Как будто старик узнал его. Уолкер чувствовал, как воздействуют друг на друга Оживляющая и ее спутники, разгадывал их мысли. Он умел постигать то, что было скрыто от человеческих взоров, предугадывать события. Несомненно, Уолкер по-прежнему владел магической силой. Пока она еще не превратилась в грозное оружие, и это давало Уолкеру передышку. Появилась возможность уйти из-под ее влияния, выйти из тени, на миг избавиться от наследия Брин Омсворд и друидов, от всего, что превратило его в Темного Родича. Пока Уолкер не добрался до самой сути, он в безопасности. Если магию не тревожить, она будет дремать, казалось ему. Если оставить ее в покое, может быть, она позволит своей жертве вырваться на свободу. Но ведь без ее помощи ничто не сможет помешать порождениям Тьмы. И тогда зачем Уолкеру идти в Элдвист сражаться с Уль Бэком, коль скоро он не собирался пускать в ход магию? На что ему тогда Черный эльфийский камень?
Всех троих мужчин обуревали сомнения, и они с пристрастием допрашивали себя, пытаясь обрести уверенность. Это объединяло их, но не сближало.
Они закупили продовольствие, увязали тюки. Время пролетело быстро. Хорнер Диз остался доволен - единственный из всех. Будущее было покрыто мраком. Никто не знал, что ждет их впереди. Путники предчувствовали, что не всем им удастся выжить.
На рассвете четвертого дня они отправились в путь. Солнечный свет едва пробивался сквозь пелену облаков, затянувших небо. В воздухе пахло дождем, ветер, холодный и резкий, шумел, словно испуганный зверь. На крылечках домов горели светильники, городок еще спал. Уолкер Бо на миг оглянулся, дома напоминали хитиновые оболочки саранчи - пустые, покинутые, безобразные.
В полдень начался дождь и зарядил на целую неделю, сея без перерыва. Тучи сгустились, со всех сторон доносились раскаты грома, вдалеке вспыхивали молнии. Путники вымокли и продрогли, но укрыться было негде. Леса росли в предгорье, и наверху чернели лишь голые скалы. Ветер не встречал на пути никаких препятствий; в тех местах, куда не проникал солнечный свет, холодный камень покрыла бахрома инея. Хорнер Диз шел впереди. Вести в поводу мулов было нелегко, и отряд продвигался вперед крайне медленно. На ночь путники устраивались под полотняными навесами, защищавшими от дождя, - тогда они снимали промокшую одежду и заворачивались в одеяла. Но развести костер было не из чего. Каждое утро путешественники просыпались продрогшие, наскоро завтракали и шли дальше. Тропа, по которой они двигались прежде, широкая и утоптанная, исчезла. Диз вел своих спутников по лабиринту хребтов и ущелий, вдоль кромки обрывов, в обход массивных валунов, по сравнению с которыми строения Отвесного Склона показались бы карликами. Подъем становился все круче, каждый шаг требовал осторожности - надо было внимательно следить, куда ставить ногу. Облака опустились, и воздух наполнился липкой влагой. Она обволакивала непрошеных гостей и извивалась вокруг скал, точно гигантский бесплотный червь. Грохотал гром, казалось, путники находятся прямо под его прицелом. Дождь не переставал. Впереди ничего не было видно. Без Диза отряд давным-давно бы сбился с пути и горы Чарнал поглотили бы путников. Утесы неодолимой стеной вырастали среди дождя и тумана, каньоны влекли в непроглядную черную бездну, горы тянулись бесконечной чередой заснеженных вершин. Руки немели от холода. Временами шел мокрый снег. Путники закутывались в плащи, надевали тяжелые сапоги и брели дальше. Несмотря на все напасти, Хорнер Диз хранил спокойствие, и скоро все поняли, что на это огромное косматое существо можно положиться. В горах старик был как дома, он чувствовал себя вполне уютно, невзирая на жестокую непогоду и трудности. Он шагал, напевая про себя, погрузившись в воспоминания. То и дело Диз останавливался, чтобы указать спутникам на какие-то особые приметы. Все понимали, что старик не только знает эти горы, но и любит их. Здесь, среди скал, он вновь обрел первозданную силу и покой. Его голос грохотал, сотрясая воздух, как будто вобрал в себя рокот бурь и ветров. Старик рассказывал про жизнь в горах Чарнал, он делился своими самыми сокровенными мыслями.
Однако ему никого не удалось обратить в свою веру, кроме, может быть, Оживляющей, но она молчала. Остальные старались мириться с неудобствами, но иногда не выдерживали и ворчали. Горы никогда не станут их домом; для них это преграда, которую надо преодолеть. Они шли вперед, с нетерпением ожидая конца путешествия.
Но конца не предвиделось. Дорога уходила все дальше и дальше, словно заблудившийся пес, разыскивающий хозяина. Дождь утих и постепенно совсем прекратился, но теплее не стало, ветер сбивал с ног. Горы тянулись нескончаемой чередой. Путники, пошатываясь, брели вперед, борясь с непогодой, преодолевая препятствия. Через несколько дней Диз объявил, что они начали спускаться, но определить, так ли это на самом деле, было невозможно: куда ни глянь - повсюду горы Чарнал. На двенадцатый день на высокогорном перевале отряд попал в снежную бурю, и все они едва не погибли. Буран налетел на них внезапно и захватил врасплох даже Диза. Старик быстро обвязал спутников веревками, а поскольку укрытия на перевале не было, ему пришлось вести отряд дальше. Воздух застыл непроницаемой белой мглой. Ноги и руки мерзли. Обвал увлек за собой мулов. Только одного удалось спасти. Но провизии путники лишились.

Предыдущая страница 6 Следущая страница


Терри Брукс

Наконец они нашли укрытие, переждали бурю и двинулись дальше. Даже Диз, самый стойкий из них, устал. Последнего мула пришлось убить на следующий день: он ступил в расщелину, прикрытую снегом, и сломал ногу.
В мешках у них оставалось немного еды, небольшой запас воды, веревки и еще какая-то мелочь. Ночью ударил мороз. Если бы Диз не сумел найти хворост для костра, все бы погибли от холода. Всю ночь путники просидели, прижавшись друг к другу, растирая руки и ноги, разговаривая, чтобы прогнать сон. Они боялись, что, задремав, могут не проснуться. Пять силуэтов на фоне скал сгрудились вокруг огня. Прежде они не доверяли друг другу. Время и обстоятельства свели их, они оказались связаны прочными узами и, наконец, познали чувство товарищества, которого им так не хватало.
Утром погода улучшилась, облака расступились, вновь выглянуло солнце и согрело воздух. Начался спуск. Опять появились деревья, сначала одинокие, затем целые рощи и, наконец, леса. Теперь путники могли ловить рыбу и охотиться, засыпать под сенью листвы. Настроение поднялось. И вот спустя пятнадцать дней после выхода из Отвесного Склона отряд подошел к Зубьям.
Путешественники долго стояли на склоне утеса, глядя вниз, в долину. Время близилось к полудню, солнце светило ярко, в теплом воздухе нежно разливались ароматы цветов. Долина спряталась в тени гор, окружавших ее со всех сторон. Она имела форму воронки. Широкая с южной стороны и узкая с северной, она заканчивалась среди далеких холмов. Долина поросла лесом, но ближе к середине поднималась зубчатая гряда; деревья там пострадали от болезни, листва с них опала, голые стволы и ветви топорщились, точно щетина на спине загнанного зверя. "Точно зубья", - подумал Морган Ли. Юноша взглянул на Хорнера Диза.
- Что там, внизу? - спросил он.
За последние две недели отношение Моргана к старому следопыту изменилось. Горец больше не считал его неприятным старикашкой. Юноше понадобилось больше времени, чем Уолкеру Бо, но и он, наконец, признал, что Диз - настоящий профессионал, таких знатоков своего дела горцу еще не доводилось встречать. Дизу пришлась по душе восторженность Моргана, старику импонировало, что Морган постоянно готов учиться. Юноше же нравилось, что старик всегда выполняет обещанное.
Диз пожал плечами:
- Не знаю. С тех пор как я ходил этим путем, прошло десять лет.
Он задумчиво нахмурил брови, встретившись с юношей взглядом.
Они внимательно обозревали долину.
- Там кто-то есть, - тихо заметил Пи Элл.
Никто не стал с ним спорить. Пи Элл по-прежнему оставался самым скрытным в отряде, но за время путешествия спутники стали доверять его чутью.
- Если придется огибать горы, то мы потеряем неделю, - сказал Диз.
Путники еще долго стояли, вглядываясь в даль, тщательно обдумывая слова Диза, пока, наконец, старик не скомандовал:
- Ну все, хватит, пошли.
Отряд двинулся вниз по тропе, которая вела прямо в долину, к безлесному хребту. Они шли бесшумно. Диз впереди, Оживляющая за ним, затем Морган, Уолкер и Пи Элл. В тени воздух стал прохладней. Потом тропа повела наверх, на гряду, и путники увидели искалеченные деревья. Морган молча созерцал безжизненные стволы, почерневшую кору, скрученные листья. Он посмотрел на Уолкера. Лицо Темного Родича побледнело. Оба думали об одном и том же. Зубья настигала та же болезнь, что и другие земли. Порождения Тьмы хозяйничали и здесь.
Путники пересекли полоску солнечного света и нырнули в расщелину. Там было необыкновенно тихо: эхом отдавался каждый шаг. Морган сжал кулаки. Он вспомнил, как на пути в Кальхавен столкнулся с порождениями Тьмы. Юноша то и дело принюхивался: не почувствует ли терпкий запах, предупреждающий о присутствии этих тварей, и напрягал слух, стараясь уловить малейший звук. Диз уверенно шел вперед. Ветер играл в серебристых прядях волос девушки. Никто не выказывал ни малейших признаков тревоги. Однако все были настороже, Морган это чувствовал.
Отряд вышел из расщелины. На какой-то миг путники оказались выше деревьев, и Моргану удалось оглядеть долину от края до края. Путешественники одолели уже больше половины пути и теперь приближались к узкой воронке. Горы расступились по обе стороны, и, по мере того как начинались холмы, лес понемногу редел. Беспокойство Моргана стало проходить, юноша поймал себя на том, что думает о доме, о нагорьях Ли, где прошло его детство, и понял, что соскучился по тем краям. Одно дело говорить, что дом его больше не принадлежит ему, - Федерация прибрала его к рукам. Но совсем другое - заставить себя поверить в это. Как и Пар Омсворд, Морган жил надеждой, что в один прекрасный день все может измениться.
Тропа опять нырнула вниз, показалась еще одна лощина, на этот раз ощетинившаяся кустарником и мелкой порослью, заполнившей промежутки между деревьями. Путники шли, продираясь сквозь заросли колючек, тропа петляла и уводила вперед. В лощине царил полумрак, солнце садилось. Леса возвышались темной, безмолвной стеной.
Отряд вышел на поляну в центре лощины, и вдруг Оживляющая внезапно замедлила шаг.
- Стойте, - сказала она.
Все остановились. В зарослях кустарника что-то двигалось. И вот от кустов отделились фигуры и вышли на свет. Сотни маленьких, приземистых существ с волосатыми скрюченными руками двигались им навстречу. Они нацелили на путников короткие копья и метательные снаряды странной формы с острыми как бритва краями. Угрожающе сжимая их в руках, существа приближались.
- Урды, - тихо проговорил Хорнер Диз, - не двигайтесь!
Все замерли, даже Элл припал к земле и казался теперь не выше этих маленьких малоприветливых существ.
- Кто они? - спросил Морган у Диза, заслонив Оживляющую.
- Гномы, - отозвался следопыт. - К югу от гор Чарнал вы их не встретите. Они такие же северяне, как и тролли. Живут племенами, как и все гномы. Очень опасны.
Урды уже окружили отряд тесным кольцом, лишив путников возможности бежать. У дикарей были короткие сильные ноги, мускулистые тела, длинные руки. Морган внимательно вглядывался в их грубые лица, пытаясь прочесть их мысли. И тут горец заметил, что все они смотрят на Оживляющую.
- Что делать? - спросил он Диза тревожным шепотом, теперь уже всерьез обеспокоенный.
Диз неопределенно покачал головой. Урды приблизились к отряду и остановились. Они не угрожали. Они стояли молча, глядя на Оживляющую, как будто чего-то ждали. "Интересно чего?" - подумал Морган.
Почти в ту же минуту кусты расступились, и перед ними предстал золотоволосый мужчина. Урды упали на одно колено и склонили головы. Незнакомец оглядел пятерых попавших в окружение путников и улыбнулся.
- Король явился, - весело сообщил он. - Да здравствует король!

Глава 14

- Не будете ли вы так добры сложить свое оружие? - весело окликнул их незнакомец. - Просто положите его на землю перед собой. Не тревожьтесь. Через минуту вы снова подберете его.
Он запел:
По доброй воле отдано - не значит, что потеряно.
Вернется вновь в сохранности, когда друзьям доверено.
Путники удивленно смотрели на него.
- Будьте добры, - повторил незнакомец. - Это весьма облегчит вам жизнь!
Диз взглянул на остальных, пожал плечами и сделал то, о чем его просили. У Уолкера и Оживляющей оружия не было. Морган стоял в нерешительности. Пи Элл не двинулся с места.
- Это только для того, чтобы доказать дружественность ваших намерений, - ободряюще продолжал незнакомец. - Если вы не сложите оружия, мои подданные не позволят мне приблизиться. Мне придется кричать вам отсюда.
Он вновь запел:
Высоко и низко, далеко и близко,
Мне придется вам кричать издалека.
Диз строго взглянул на Моргана, и тот послушался. Трудно сказать, как бы поступил Пи Элл, если бы Оживляющая не повернулась к нему и не прошептала: "Делай, как он говорит". Даже тогда Пи Элл колебался, но все-таки отстегнул меч. Но по выражению его лица было видно, что под одеждой он кое-что припрятал. Морган был готов поручиться за это.
- Так-то лучше, - похвалил незнакомец. - Теперь отойдите назад. Вот так!
Он сделал знак рукой, и урды тотчас же поднялись на ноги. Незнакомец был среднего роста и хорошо сложен, проворный и энергичный. Красивое, чисто выбритое лицо обрамляли длинные светлые локоны. Синие глаза весело блестели. Он жестом указал на урдов, а затем на оружие, сложенное на земле. Странные создания приветливо забормотали и все как один принялись кивать.
Незнакомец снова запел что-то, явно знакомое урдам; голос у него был громкий, красивое лицо сияло. Когда певец умолк, круг разомкнулся, пропуская его вперед. "Король" направился прямо к Оживляющей, низко поклонился ей и поцеловал руку.
- Госпожа моя, - проговорил он и пропел:
Пять путников сквозь дол и лог,
Сквозь сумрак чащ брели -
За горную гряду Чарнал,
До Северной Земли.
Тра-ла-ла-трам-пам-пам.
Пять путников сквозь Зубьев тын
Пришли из дальних стран -
В угодья урдов, где царит
Владыка Карисман.
Тра-ла-ла-трам-пам-пам.
Он снова поклонился Оживляющей:
- Так меня зовут, госпожа. Карисман. А вас?
Девушка назвала свое имя и представила спутников.
- Ты и в самом деле король? - спросила она.
Карисман просиял:
- О да, госпожа. Я король урдов, повелитель всех тех, кого вы видите пред собою, и еще многих, многих других. Если откровенно, я не искал этой должности. Мне, так сказать, ее навязали. Но пойдемте же. Эта повесть может и подождать. Возьмите оружие - осторожно, конечно. Не следует пугать моих подданных, они так заботятся обо мне. Я отведу вас в свой дворец, мы поговорим, выпьем вина и отведаем рыбы и редких фруктов. В путь, скорее в путь! Это будет королевский пир!
Диз попытался что-то сказать, но Карисман уже был впереди, как перышко, гонимое ветром, уносясь вперед в танце, распевая какую-то новую песню, жестом приглашая следовать за собой. Следопыт, Морган и Пи Элл подобрали оружие и вместе с Уолкером и Оживляющей пошли следом. Урды окружали их со всех сторон. Они не говорили, просто обменивались жестами, пытливо и настороженно глядя на них. Морган посмотрел на идущих рядом урдов и улыбнулся. Те не проявили особого дружелюбия.
Покинув Зубья, отряд спустился вниз, в лес к западу от гряды утесов. Здесь было сумрачно. Узкая тропинка петляла между деревьями. Карисман, распевая, шел впереди. Моргану в его прежних путешествиях нередко попадались весьма странные личности, но вряд ли кто из них мог сравниться с Карисманом. Горец никак не мог взять в толк, как кому-то, пусть даже урдам, могло прийти в голову сделать этого парня королем.
Диз немного отстал, чтобы идти рядом с Морганом, и юноша задал этот вопрос старому следопыту.
- Говорю же тебе, дикое племя. Суеверные, как большинство гномов. Верят в духов, призраков и прочую чушь.
- Но Карисман? - недоумевал Морган.
Диз покачал головой:
- Должен признать, что эта загадка мне не под силу. Урды обычно не жалуют чужаков. Этот кажется бестолковым, как только что родившийся на свет младенец, но он каким-то образом умудрился завоевать их уважение. Никогда не слышал о нем прежде. Впрочем, кто о нем слышал?
Морган поглядел поверх голов урдов на приплясывающего Карисмана.
- Он кажется вполне безобидным.
Диз фыркнул:
- Может быть.
Они пробирались на запад, в горы. Свет быстро угасал, сгущались сумерки, и вскоре мрак окутал весь лес. Морган и Диз продолжали беседовать, остальные трое молча шли впереди. Уолкер и Пи Элл были похожи на два привидения, Оживляющая - на солнечный блик. Урды шныряли вокруг них туда-сюда, появляясь и вновь исчезая в густом кустарнике, тянулись вереницей впереди, сзади. Слова Карисмана давали повод предположить, что пришельцев принимают как гостей, однако Морган никак не мог избавиться от ощущения, что на самом деле все они угодили в плен.
Пройдя чуть больше мили, путники вышли на поляну, где располагалась деревня урдов. Вокруг поселения, дабы защититься от набегов, гномы возвели частокол, сейчас ворота были открыты, чтобы впустить охотников и пастухов. Внутри ожидала толпа глазеющих женщин, детей и стариков, голоса их сливались в низкий, неразборчивый гул. Деревня представляла собой скопление хижин и открытых навесов, а в центре красовался крытый дранкой домик, сложенный из бревен. Внутри частокола росли деревья, они укрывали деревню от солнца и служили опорой для навесных дорог и подъемников. Рядом с хижинами находились колодцы и коптильни для заготовки мяса. По-видимому, урды были знакомы с ремеслами - пусть даже в зачаточном состоянии.
Путников проводили в главный домик и подвели к помосту, на котором возвышалось кресло грубой работы, украшенное гирляндами цветов. Карисман важно опустился в кресло и жестом пригласил гостей занять места на циновках подле него. Они сели, с опаской поглядывая на урдов: целая толпа вошла вслед за гостями и заняла места на полу у помоста. Когда все устроились, Карисман поднялся и спел еще, на этот раз на каком-то незнакомом языке. Когда он умолк, несколько женщин-урдов принялись разносить блюда с едой.
Карисман сел.
- Мне приходится петь, чтобы заставить их что-то исполнить, - признался он. - Иногда это так утомляет.
- А что ты вообще здесь делаешь? - спросил Хорнер Диз. - Откуда ты взялся?
Карисман вздохнул и запел:
Из Отвесного Склона певец
В путь пуститься решил наконец:
К урдам двинулся он
Через Зубьев заслон
И обрел королевский венец.
Карисман состроил гримасу.
- Боюсь, что не слишком оригинально. Давайте-ка попробую еще раз.
И он снова запел:
Сюда, госпожа, пилигримы, сюда!
Мир немало секретов несет сквозь года:
В нем немало дорог и занятных племен,
Сотни дивных чудес, сотни лиц и имен,
Приключений и грез череда.
Сюда, госпожа, пилигримы, сюда!
Песнь вручила мне крылья, светла и горда.
Бард исходит немало путей и дорог,
Постигая значенье созвучий и строк,
Жизни суть обретет без труда.
Сюда, госпожа, пилигримы, сюда!
Ибо жизнь - это небо, и лес, и вода,
Горный кряж и широкое поле вдали,
Озорные и резвые твари земли,
Те, что песням внять рады всегда.
- Это гораздо лучше, не правда ли? - обратился он к гостям в надежде услышать одобрение.
- Ах, песельник, вот ты кто, - проворчал Диз. - Из Отвесного Склона.
- Ну, Отвесный Склон просто подвернулся по пути. Я задержался там как-то на день-два несколько лет назад. - Карисман вдруг сконфуженно улыбнулся. - Стихи помогают в жизни, вот я ими и пользуюсь. - Он просиял. - А песельник - это да, что правда, то правда. Всю жизнь им был. Я наделен и этим даром, и умом, чтобы пользоваться им. Талант, знаете ли.
- Но для чего ты здесь, Карисман? - спросила его Оживляющая.
Карисман расплылся в улыбке:
- Госпожа, сама судьба и время привели меня сюда, к вашим ногам. Я обошел большую часть Четырех Земель в поисках песен и могу дать крылья музыке. Моя душа не ведает покоя, и долго оставаться на одном месте я не могу. У меня было много возможностей: дамы, которые не хотели расставаться со мной, пусть ни одна из них не могла бы сравниться с вами красотою. Но я всегда в пути. Сперва я скитался на западе, затем на востоке и, наконец, на севере. Я миновал Отвесный Склон и все время думал: а что же там дальше, за ним? И наконец я отправился в горы.
- И не погиб? - недоверчиво спросил Хорнер Диз.
- Едва не погиб. Я умею проникать в суть вещей. Думается мне, все дело в моей музыке. Мне и прежде доводилось путешествовать в диких краях. Я находил дорогу, прислушиваясь к голосу сердца. С погодой мне посчастливилось. Когда я наконец перевалил через горы - обессиленный, умирающий от голода, - меня нашли урды. Не зная, что делать, я им спел. Они пришли в восторг от моей музыки и объявили меня королем.
- Пришли в восторг от лимериков и рифмованных обрывков? - Диз упорно не желал отказываться от своего скептицизма.
Карисман усмехнулся совсем по-мальчишески:
- О, я не претендую на что-то исключительное. Он запел:
Трон низок ли, высок, насколько хватит глаз;
То, чем сидят на нем, найдется и у вас.
И перевел разговор:
- Поешьте же, вы, должно быть, очень проголодались после такого перехода. Еды и питья хватит на всех. И расскажите мне, что привело вас сюда. Никто из жителей южных земель не заходил так далеко на север - никто, даже следопыты. Я никого здесь не встречал, кроме троллей да гномов. Так что же вас привело?
Оживляющая рассказала ему, что отряд отправился в поход на поиски талисмана. По мнению Моргана, она сказала больше, чем следовало, но, видимо, Карисману было все равно, он даже не потрудился спросить, что за талисман и зачем он им нужен. Песельник только полюбопытствовал, не научит ли его Оживляющая новым напевам. Карисман был проворен и сообразителен. Он походил на ребенка - любопытного и немного бестолкового, который все никак не может надивиться на мир. Очевидно, ему нужны были похвала и одобрение.
Морган ел, прислушиваясь к разговору без особого интереса, потом заметил, что Уолкер вообще не слушает, а разглядывает рассевшихся под помостом урдов. Морган последовал его примеру. И тут юноша заметил, что гномы распределились четко по группам. Самая большая группа состояла из стариков и молодых мужчин, которым остальные выражали почтение.
"Вожди", - подумал Морган. Урды сосредоточенно беседовали между собой, время от времени бросая взгляды на шестерых сидящих на помосте людей, но, в общем, как бы и не замечая их. Что-то решалось - решалось без участия Карисмана.
Морган начал нервничать.
Трапеза окончилась, пустые тарелки унесли. Урды захлопали в ладоши, хлопали они долго, и вот Карисман со вздохом поднялся. Он спел еще раз, теперь звучала причудливая мелодия - с переливами, заставляющими забыть о мотиве. Голос Карисмана наполнил помещение, он взмывал ввысь и сметал все преграды, пронизывая душу и убаюкивая сердце. Морган был потрясен. Он никогда не испытывал ничего подобного - даже внимая песни желаний. Пар Омсворд умел подчинять своей воле чувства и события, но Карисман брал в плен душу.
Певец умолк. Никто не шевелился. Карисман медленно опустился на место. Он все еще находился во власти своей песни. Урды принялись колотить ладонями по коленям в знак одобрения.
- Прекрасно, Карисман, - проговорила Оживляющая.
- Спасибо, госпожа, - смущенно откликнулся он. - Видите, я не только лимериками забавляюсь.
Она вдруг посмотрела на Уолкера:
- Тебе тоже понравилось?
Уолкер задумчиво наклонил голову:
- Меня удивляет, почему человек, наделенный таким даром, предпочитает эти уединенные земли. - И он посмотрел на Карисмана.
Песельник смущенно пожал плечами.
- Ну-у... - запинаясь, проговорил он.
- Тем более что ты сам сказал: душа твоя не знает покоя и надолго в одном месте ты не задерживаешься. Однако ты живешь здесь, среди урдов.
Карисман опустил глаза.
- Они не отпускают тебя, да? - тихо спросил Уолкер.
Карисман покраснел.
- Не отпускают, - неохотно признался он. - Несмотря ни на что, будь я хоть трижды король, по существу я пленник. Я король только до тех пор, пока пою свои песни. Урды держат меня здесь, потому что полагают, будто в песнях заключена магическая сила.
- Воистину это так, - прошептала Оживляющая тихо, только Морган, сидящий рядом с девушкой, расслышал ее слова.
- А как насчет нас? - резко спросил Диз, и в его голосе прозвучала угроза. - Мы тоже в плену? Ты привел нас сюда как гостей или как пленников, король Карисман? Или здесь решать не тебе?
- О нет! - воскликнул песельник, явно смущенный. - То есть я хотел сказать: да, здесь решаю я. Нет, вы не пленники. Мне нужно только поговорить с советом - теми, что сидят внизу. - Он указал на группу, за которой наблюдали Уолкер и Морган. И заметив грозное выражение на лице Пи Элла, быстро вскочил на ноги. - Я поговорю с ними немедленно. Если нужно, я спою. Спою особую песню. Вы не останетесь здесь против вашей воли, даю вам слово! Госпожа моя, поверьте мне, пожалуйста. Поверьте, друзья!
Он спрыгнул с помоста и преклонил колени перед советом урдов, с горячностью взывая к ним. Путники встревоженно посмотрели друг на друга.
- Не думаю, что он сможет чем-нибудь помочь нам, - пробормотал Хорнер Диз.
Пи Элл шагнул вперед:
- Если я приставлю нож к его глотке, они быстро отпустят нас.
- Или убьют на месте, - прошипел Диз.
- Пусть попытаются, - сказал Уолкер Бо, спокойно разглядывая собрание урдов. Он оставался невозмутимым.
- Да, - тихо согласилась Оживляющая. - Терпение, друзья, терпение.
Они сидели молча, пока не вернулся Карисман. Покинув совет, он снова поднялся на помост, к гостям. Все было понятно по выражению его лица.
- Мне... мне придется попросить вас остаться на ночь, - проговорил он, с трудом выдавливая слова. - Совет желает... обсудить это дело. Вы же понимаете, это всего лишь формальность. Мне просто нужно немного времени...
Карисман отошел и устроился как можно дальше от Пи Элла. Морган затаил дыхание. Горец не думал, что расстояние, разделяющее этих двоих, окажется для песельника достаточной защитой. Он поймал себя на том, что почти отстраненно размышляет: что станет делать Пи Элл?
Однако никаких действий предпринимать не пришлось. Оживляющая ободряюще улыбнулась Карисману и сказала:
- Мы подождем.
Путников отвели в одну из хижин, дали им циновки и одеяла. Дверь за гостями закрыли, но не заперли. Морган подумал, что это не имеет никакого значения: хижина располагалась в центре деревни, окруженной частоколом. Во время трапезы горец подробно расспросил Диза об этих странных существах. Диз поведал Моргану, что урды - племя охотников. Они убивают даже самую проворную дичь. С двуногими чужаками они управляются без особого труда, заверил следопыт.
Пи Элл стоял и смотрел на улицу сквозь щели в обмазанных глиной стенах хижины.
- Они нас не выпустят, - сказал он. Никто не отозвался. - Что бы ни говорил этот жалкий король, они попытаются задержать нас. Лучше уйти сегодня же ночью.
Диз склонился к стене.
- Тебя послушать, так у нас вроде бы есть выбор: уйти или нет.
Пи Элл обернулся.
- Я могу уйти, когда захочу. Никакая тюрьма меня не удержит.
Он сказал это как нечто само собой разумеющееся, и все, кроме Оживляющей, удивленно на него посмотрели.
- В пении Карисмана заключена магия, - задумчиво проговорила Оживляющая.
Морган вспомнил, что уже слышал от нее что-то похожее.
- Настоящая магия? - спросил он.
- Я не понимаю, откуда берется волшебная сила, я даже не знаю, на что она способна. И тем не менее это - одна из форм магии. Карисман - не просто заурядный песельник.
- Конечно, - усмехнулся Пи Элл. - Он еще к тому же полный идиот.
- Ты тоже в него превратишься, если будешь настаивать, что мы сумеем выбраться отсюда без его помощи, - огрызнулся Хорнер Диз.
Пи Элл резко обернулся, лицо его исказилось от ярости. Диз отпрянул. Уолкер Бо медленно повернулся к спорщикам. Пи Элл презрительно посмотрел на старика. Оживляющая стояла, прислонившись к стене. Морган загородил ее плечом. Пи Элл подошел к ним вплотную и, глядя на девушку, в бешенстве прошептал:
- На что они нам сдались? - Его шепот напоминал шипение. - Я пошел потому, что ты меня позвала.
- Да, - ответила она.
- И ты знаешь, кто я такой. - Он наклонился совсем близко; его худое ястребиное лицо обострилось, жилистое тело напряглось. - Ты знаешь, что я обладаю магией. Так брось их. Пойдем дальше одни.
Все замерли, словно окаменели, и молча наблюдали за происходящим. Морган Ли потянулся к мечу и застыл. Он не успеет, Пи Элл убьет его прежде, чем он выхватит клинок.
Но Оживляющая не испугалась.
- Для нас еще не настало время, Пи Элл, - прошептала она в ответ; голос ее звучал спокойно и умиротворяюще. Девушка заглянула ему в глаза. - Тебе придется подождать, пока не пробьет час.
Морган не понял, что она имела в виду. Лицо убийцы заострилось еще больше, глаза блестели. Очевидно, Пи Элл принимал какое-то решение.
- Только мой отец может предсказать будущее, - спокойно проговорила Оживляющая. - Он знал, что, когда мы отыщем Уль Бэка, вы все понадобитесь мне. Так оно и будет, Пи Элл.
Пи Элл покачал головой:
- Нет, девушка, ты ошибаешься. Будет так, как захочу я. Так было всегда. - Он замолчал, глядя ей в глаза, потом пожал плечами:
- Впрочем, какая разница? Еще день или неделя - в конце концов все идет к одному. Держи их при себе, если угодно. По крайней мере - пока.
Он развернулся и сел в темный угол. Все молча смотрели на него.
Наступила ночь, деревня притихла, ее обитатели уснули. Путешественники расположились в своем убежище, отгородившись друг от друга заслоном собственных сокровенных мыслей. Хорнер Диз спал. Уолкер Бо лежал и думал о чем-то своем. Морган Ли сидел рядом с Оживляющей, оба молчали, прикрыв глаза от бледного света луны и звезд, пробивавшегося в окна.
Пи Элл злился, ругая обстоятельства и собственную глупость.
"Что со мной такое? - думал он. Вспылил, так глупо выдал себя, едва не потеряв шанс осуществить задуманное!" Он всегда владел собою. Всегда! И вдруг поддался разочарованию и досаде и стал угрожать девушке и ее подопечным, как обычный школьный задира.
Теперь он успокоился и был в состоянии разобраться во всем, проанализировать свои чувства, обдумать ошибки. А их оказалось немало. И виновата опять-таки она! Снова девушка взяла над ним верх! Она раздражала и в то же время манила его. Она - воплощение красоты, жизни и магии, ему не удастся понять ее - до той самой минуты, пока он ее не убьет. Желание убить сильнее и сильнее овладевало Пи Эллом, справляться с ним становилось все труднее. Однако Пи Элл знал, что, если он хочет завладеть Черным эльфийским камнем, придется подождать. Но как бороться с этим наваждением? Девушка распаляла его, воспламеняла совсем по-другому. Она настояла на том, чтобы взять с собой этих идиотов. Проклятье! Как долго еще придется ему терпеть их?
Он почувствовал, как в нем снова закипает ярость, но быстро справился с ней. Терпение! Это ее слово, не его, но он, пожалуй, возьмет его на вооружение.
Он прислушался. Более дюжины урдов-часовых залегли в траве вокруг их хижины. Убийца не мог разглядеть гномов в темноте, но ощущал их присутствие. Песельник что-то не показывался, - впрочем, какая разница? Урды ни за что не выпустят пленников.
Его взгляд на мгновение задержался на Дизе. Ох уж этот старик! Самый мерзкий из всех, попробуй его разгадай! Есть в нем что-то такое...
Пи Элл снова тяжело вздохнул. Терпение. Ждать. Совершенно очевидно, что еще очень многое будет его раздражать, но он не должен поддаваться чувствам. Он обязан подчинять их своей воле.
Здесь, в новой обстановке, это особенно трудно! Чужая страна, другой народ, незнакомая земля, обычаи. Он брал неведомую вершину, и подъем с трудом давался ему.
А вдруг на этот раз он не сумеет подчинить себе ход событий! Он покачал головой. Но мысль застряла у него в голове.
Карисман вернулся после полуночи. Оживляющая разбудила Моргана, коснувшись ладонью его щеки. Он вскочил на ноги и увидел, что остальные уже проснулись. Щелкнула задвижка, дверь распахнулась, и песельник проскользнул внутрь.
- А, вы не спите. Прекрасно. - Он тотчас же пододвинулся к Оживляющей, не решаясь заговорить, робея в присутствии путешественников, словно мальчишка, которого заставляют признаться в чем-то, что он предпочел бы держать в секрете.
- Что решил совет, Карисман? - мягко осведомилась Оживляющая, беря его за руку и поворачивая к себе.
Песельник покачал головой:

Предыдущая страница 7 Следущая страница


Друид Шаннары

- Госпожа моя, боюсь, что я принес и хорошие, и дурные вести. - Он оглядел остальных. - Все вы вольны уйти когда вздумается. - И, снова повернувшись к Оживляющей, добавил:
- Кроме тебя.
Морган тотчас же вспомнил, как урды разглядывали Оживляющую, явно зачарованные.
- С какой это стати? - запальчиво спросил он. - С какой стати ее оставляют здесь?
Карисман замялся.
- Мои подданные, - тихо произнес он, - считают, что она красива. И думают, что она обладает магией, как и я. Они... хотят, чтобы она вышла за меня замуж.
- Вот еще выдумки! - рявкнул Хорнер Диз, его заросшее лицо исказилось от ярости.
Морган рванул рубаху Карисмана.
- Песельник, я вижу, как ты на нее уставился! Это твоя идея!
- Нет-нет, клянусь тебе, нет! - в ужасе закричал Карисман. - Я никогда бы не позволил себе такого! Урды...
- Урдам нет никакого дела до...
- Отпусти его, Морган, - вмешалась Оживляющая. Морган немедленно разжал руки и отступил назад. - Карисман говорит правду, - сказала девушка. - Он тут ни при чем.
Пи Элл выдвинулся вперед, подобно лезвию ножа.
- Не важно, чьих рук это дело. - Он не сводил глаз с Карисмана. - Она пойдет с нами.
Карисман побледнел.
- Они не отпустят ее, - прошептал он, опустив голову, и запел:
Давным-давно жила-была красавица на свете,
Скиталась в рощах и полях,
Свободная, как ветер.
Могучий лорд, презрев отказ, решил на ней
Жениться,
Увез в наследный свой очаг
И заключил в темницу.
Печально узница свою оплакивала долю
И обещала все тому,
Кто ей подарит волю.
Бесенок, услыхав мольбу, ей дверь открыл
Скорее,
Но не свободу ей принес -
Назвал ее своею.
Мораль: Если все готов отдать -
Все рискуешь потерять.
Хорнер Диз не мог скрыть раздражения.
- Что ты хочешь этим сказать, Карисман? - спросил он.
- Только то, что выбор часто оборачивается гибелью. За стремление завладеть всем зачастую всем и расплачиваешься, - ответил вместо него Уолкер Бо. - Карисман полагал, что, став королем, он обретет свободу, а обрел только оковы.
- Да, - вздохнул песельник, - я не хочу здесь оставаться. Если вам удастся увести ее отсюда, вы должны взять с собой и меня.
- Нет! - резко бросил Пи Элл.
- Госпожа, - взмолился песельник. - Пожалуйста. Я пробыл здесь почти пять лет. Я в клетке, точно так же, как красавица в моей песне. Если вы не возьмете меня с собой, я останусь пленником до самой смерти.
Оживляющая покачала головой:
- Там, куда мы идем, очень опасно, Карисман. Гораздо опаснее, чем здесь. Ты погибнешь.
Голос Карисмана задрожал:
- Это не важно! Я хочу быть свободным.
- Нет! - повторил Пи Элл. - Подумай, девушка! Еще один дурак на нашу голову? Почему в таком случае не целый полк? Проклятье!
Моргану Ли надоело выслушивать, как его величают дураком, и он уже готов был заявить об этом, но Уолкер Бо взял его за руку и покачал головой. Морган нахмурился и уступил.
- Что ты знаешь о землях на севере, Карисман? - вдруг спросил Хорнер Диз, подталкивая песельника к выходу. - Ты там бывал?
Карисман покачал головой:
- Нет. Не важно, что там. Это далеко отсюда. - Он хитро прищурился. - Но вам все-таки придется взять меня с собой. Вы не выберетесь отсюда, если я не помогу вам.
Это сообщение дало делу новый поворот. Все повернулись к Карисману.
- Что ты имеешь в виду? - осторожно спросил Диз.
- Я хочу сказать, что без моей помощи вы погибнете, - ответил песельник.
В чащобе, в болоте - как есть, пропадете,
Лишь чудом уйдя от копья.
Ловушки и сети повсюду, поверьте,
Кто знает о них, как не я?
Пи Элл быстро схватил его за горло, никто не успел вмешаться.
- Ты расскажешь нам все, что знаешь, а не то пожалеешь! - свирепо пригрозил он.
Но Карисман держался стойко.
- Никогда, - задыхаясь, прошептал он. - Только если... вы согласитесь... взять меня с собою.
По мере того как сжималась рука убийцы, лицо жертвы становилось все белее. Морган и Хорнер Диз в нерешительности взглянули друг на друга, потом на Оживляющую - они не знали, что им делать. Вмешался Уолкер Бо. Он незаметно подошел к Пи Эллу сзади и прикоснулся к нему. Сухощавый убийца дернулся, подался назад, на лице его застыло удивление. Уолкер в мгновение ока подскочил к Карисману, обхватил его одной рукой и вырвал из объятий Пи Элла.
Пи Элл развернулся, в глазах застыла холодная ярость. Морган был уверен, что он набросится на Уолкера и ничем хорошим это не кончится. Но Пи Элл, вместо того чтобы ударить, молча посмотрел на Уолкера, потом отвернулся.
Оживляющая как ни в чем не бывало обратилась к юному королю.
- Карисман, - сказала она, - ты знаешь, как отсюда выбраться?
Карисман кивнул и, откашлявшись, ответил:
- Да, госпожа.
- Ты покажешь нам?
- Если вы согласитесь взять меня с собою. - Теперь он ставил условия и явно был уверен в победе.
- Может быть, ты удовлетворишься тем, что мы поможем тебе бежать из деревни?
- Нет, госпожа. Я собьюсь с дороги, и они снова вернут меня сюда. Я должен уйти с вами - куда угодно, лишь бы подальше от них. Как знать, - весело сказал он, - а вдруг я пригожусь вам.
"Когда рак свистнет", - подумал Морган.
Оживляющая не знала, что сказать. Это было не похоже на нее. Она вопросительно посмотрела на Хорнера Диза.
- Он прав, урды вернут его сюда, - согласился старый следопыт. - И нас тоже, если мы не окажемся достаточно проворны и сообразительны.
Морган заметил, что Пи Элл и Уолкер Бо обменялись ненавидящими взглядами - непримиримые, темные призраки, явившиеся из странных миров, - взгляды их таили в себе угрозу. Кто выживет в этом поединке? Сможет ли сохраниться отряд? И тут его осенило.
- Твоя магия, Оживляющая! - не раздумывая выпалил он. - Мы можем воспользоваться твоей магией, чтобы бежать! Ты повелеваешь всем, что растет в пределах земли. Это заставит урдов отступить. С Карисманом или без него, но выведет нас твоя магия!
В ответ Оживляющая отрицательно покачала головой и на мгновение как будто растворилась в воздухе:
- Нет, Морган. Мы перешли горы Чарнал и вступили во владения Уль Бэка, теперь мне не удастся пустить в ход свою магию до тех пор, пока мы не найдем талисман. Король Камня не должен узнать, кто я. Если я воспользуюсь магией, он все поймет.
В хижине снова воцарилось молчание.
- Кто такой Король Камня? - спросил Карисман, и все посмотрели на него.
- Пожалуй, мы возьмем этого парня с собой, - наконец изрек Хорнер Диз грубовато-добродушно и деловито добавил:
- Ну, конечно, если он и в самом деле может вывести нас отсюда.
- Возьмем его, - согласился Морган и усмехнулся. - Мне нравится, что сам король на нашей стороне - даже если этот король умеет только слагать песни.
Оживляющая взглянула на Пи Элла и Уолкера. Пи Элл равнодушно пожал плечами. Уолкер Бо молчал.
- Мы возьмем тебя с собой, Карисман, - объявила Оживляющая, - хотя мне страшно представить, какой ценой заплатишь ты за этот выбор.
Карисман с энтузиазмом кивнул:
- Никакая цена не покажется мне слишком высокой, госпожа, даю тебе слово. - Песельник был в восторге.
Оживляющая направилась к двери:
- Ночь проходит. Поторопимся.
Карисман поднял руку:
- Не туда, госпожа.
Она обернулась:
- Есть другой путь?
- О да. - Он улыбнулся озорной улыбкой. - И я на нем уже стою.

Глава 15

В горах и прилегающих к ним землях жили племена урдов и троллей. Они постоянно воевали друг с другом, поэтому вокруг деревень были возведены укрепления. Урды усвоили немало суровых уроков.
Под деревней Карисмана был вырыт подземный ход, который вел в лес. Если бы селению угрожала осада, у обитателей оставалась бы надежда спастись.
Один из входов в туннель находился как раз под хижиной, в которой оставили пятерых пленников. Карисман показал им люк, спрятанный почти на фут под земляным полом. Хорнер Диз и Морган с трудом открыли его.
Очевидно, этим ходом никто не пользовался и о нем забыли.
- Хорошо бы какую-нибудь лампу, - пробормотал Диз, вглядываясь в темноту.
- Ну же, - нетерпеливо прошептал Уолкер Бо и шагнул вниз. Он скользнул в темноту, узкие стены туннеля затрудняли движения. Уолкер щелкнул пальцами, и вспыхнул свет над его ладонью.
"Темный Родич, похоже, не совсем утратил магическую силу", - подумал Морган.
- Карисман, здесь есть еще проходы? - Голос Уолкера звучал глухо. Песельник кивнул.
- Тогда держись поближе ко мне и говори, куда нам идти.
Путники шли друг за другом. Сначала Уолкер, за ним Карисман, потом Оживляющая и Морган, последними - Диз и Пи Элл. В туннеле царила тьма, не спасал даже свет Уолкера, дышать было трудно. Туннель вел прямо, затем разветвлялся в трех направлениях. Карисман повел отряд направо. Пройдя немного вперед, они повернули в другой проход. Казалось, беглецы уже давно должны были уйти из деревни, однако туннель вел все дальше. Корни деревьев пробивались сквозь стены, мешали идти. Иногда, чтобы освободить проход, приходились их рубить. Хорнеру Дизу было тяжелее всех. Старик ворчал, отдувался, но упрямо шел вперед. Подземный ход разветвлялся и пропадал в темноте. Воздуха не хватало, пыль забивалась в нос. Морган закрыл лицо рукавом и старался не думать о том, что произойдет, если стены туннеля обрушатся.
Через некоторое время, показавшееся до невозможности долгим, беглецы остановились.
- Точно, здесь.
Морган услышал слова Карисмана и увидел небольшой люк, единственную преграду, отделявшую их от внешнего мира. Уолкер и Карисман принялись за работу. Они трудились в полном молчании, с трудом поворачиваясь в тесном туннеле. Морган и все остальные ждали. Они уже потеряли счет времени, наконец дверца подалась. В туннель хлынул свежий воздух, и шестеро беглецов выбрались наружу. Они оказались в лесу, ветви деревьев густо сплелись над головой, закрывая небо. Путешественники долго стояли, не говоря ни слова, жадно вдыхая чистый воздух. Диз подошел к Карисману.
- С какой стороны Зубья? - спросил он песельника.
Карисман показал направление, и Диз собрался идти дальше, но Пи Элл резким движением схватил его за руку.
- Погоди! - воскликнул он. - Тут наверняка часовые!
Пи Элл приказал всем оставаться на месте и исчез. Морган прислонился к стволу огромной ели и устало закрыл глаза. Сколько времени прошло с тех пор, когда он по-настоящему отдыхал? Как хорошо было бы сейчас вздремнуть. Он почувствовал, как кто-то дотронулся до него, и проснулся.
- Тише, это я, - прошептал Уолкер Бо. Он опустился на землю рядом с юношей. - Ты ступил на опасную почву, Морган Ли. Тебе надо быть осторожней.
Горец удивленно посмотрел на него:
- О чем ты?
Уолкер наклонился совсем близко, и Морган видел, как напряглись и заострились тонкие черты его лица.
- Пи Элл. Держись от него подальше. Не дразни его, не задевай. Старайся как можно меньше иметь с ним дело. Если он захочет, он убьет тебя.
Морган вздрогнул, словно почувствовав дыхание смерти.
- Кто он такой, Уолкер? Ты знаешь?
Темный Родич отвернулся:
- Иногда мне удается многое узнать, стоит лишь дотронуться до человека. Я могу раскрывать чужие тайны. Так случилось, когда я вступился за Карисмана. Пи Элл убивал. Он делал это намеренно, а не из самозащиты. Ему это нравится. Думаю, что он - наемный убийца. Теперь слушай. Он носит оружие невероятной силы. Это магическое оружие, и оно помогает ему убивать.
- Магическое? - Голос Моргана дрожал, как он ни пытался скрыть волнение. Мысли путались. - Оживляющая знает?
- Она выбрала его, горец, как и всех нас. Она сказала нам, что мы наделены магией и нужны ей. Конечно, она знает.
Морган застыл от ужаса:
- Она намеренно взяла его с собой? Именно с его помощью она собирается отвоевать Черный эльфийский камень?
Уолкер пристально посмотрел на юношу.
- Думаю, что нет, - наконец проговорил он. - Но не уверен.
Морган откинулся назад.
- Уолкер, что мы здесь делаем? Для чего она позвала нас с собой?
Уолкер молчал.
- Не знаю, зачем я согласился пойти. Нет, знаю. Меня влечет к ней, да, я очарован ею. Но разве это причина? Я должен быть не здесь. Мне следовало бы вернуться в Тирзис и отыскать Пара с Коллом.
- Мы уже обсуждали это, - мягко напомнил Уолкер.
- Знаю. Но все время продолжаю задавать себе этот вопрос. Особенно теперь. Пи Элл - наемный убийца; зачем он идет с нами? Или Оживляющая всех нас считает такими? Думает, что все мы готовы посягнуть на чужую жизнь? Для этого-то мы ей и понадобились? Не могу в это поверить!
- Морган, - Уолкер дружески похлопал юношу по плечу. И вдруг вспомнил, в каком состоянии был он сам, когда его нашли среди развалин в Каменном Очаге. - Тебе известно далеко не все, - прошептал он. - Как и мне, кстати. Я многое чувствую, но не все четко вижу. У Оживляющей есть еще какая-то цель, помимо той, которую она открыла нам. Она - дочь Короля Серебряной реки, не забывай об этом, и способна предугадывать события. Она обладает магией, превосходящей ту, что нам доводилось видеть до сих пор. Но и она уязвима. И теперь ей нужно быть осторожней. Думаю, что мы оказались здесь отчасти для того, чтобы помочь ей.
Морган обдумывал слова Уолкера, прислушиваясь к безмолвию ночи, пытаясь разглядеть сквозь ветки старой ели хрупкую фигурку Оживляющей, которую в одно мгновение способна поглотить ночь.
Уолкер напрягся:
- У меня было видение. Я видел, как она умирает, и предупредил ее об этом. Перед тем как мы покинули Каменный Очаг. И сказал ей, что мне, наверное, не следует идти. Но она настояла, и вот я здесь. - Уолкер оглянулся. - И так с каждым из нас. Мы пошли, потому что знали: так нужно. Не пытайся понять, почему так случилось, Морган. Просто смирись.
Морган вздохнул и снова оказался во власти своих постоянных мыслей об утраченном прошлом и неопределенном будущем. Юноша думал о том, сколько всего произошло с тех пор, как Омсворды явились к нему в Ли, и как все изменилось с той поры.
Уолкер Бо поднялся, легкий шорох потревожил тишину.
- Помни, что я сказал, горец. Держись подальше от Пи Элла.
Он отодвинул ветки и ушел не оглядываясь. Морган Ли смотрел ему вслед.
Прошло много времени. Наконец Пи Элл вернулся. Он подошел к Хорнеру Дизу и сказал:
- Теперь путь свободен, старик, веди.
Не говоря ни слова, беглецы встали и последовали за Карисманом, который провел их назад к зубчатой гряде. Никто не встретился им на пути. Морган знал, что так и будет: Пи Элл обо всем позаботился.
Еще не рассвело, путники поднялись и пошли на север вдоль гряды. Диз шагал впереди. Горы, залитые лунным светом, напоминали огромных спящих великанов. Беглецы вышли из долины и повернули к холмам. Занимался рассвет, небо на востоке посветлело. Диз ускорил шаг.
Когда солнце взошло, отряд уже был далеко, долина скрылась из виду. Путники остановились возле ручья с прозрачной водой, чтобы утолить жажду.
- Посмотрите-ка туда. - Хорнер Диз показал на гряду утесов. - Это северный отрог гор Чарнал, последнее препятствие на нашем пути. Там десятки перевалов, урдам в жизни не узнать, который из них мы выбрали, повсюду скалы, след отыскать трудно.
- Тебе трудно, ты хочешь сказать, - сквозь зубы бросил Пи Элл.
- Урды не уходят далеко от своих селений, - не обращая на него внимания, продолжал Диз. - Как только мы переберемся на ту сторону, так окажемся в безопасности.
Путники с трудом поднялись на ноги и двинулись дальше. Солнце стояло высоко, сияющий шар белого пламени превращал землю в раскаленную печь. Более жаркого места Морган не мог припомнить с тех пор, как покинул Кальхавен. Холмы вырастали в горы, деревья уступали место низкой поросли и кустарнику. Вдруг Дизу показалось, что он заметил какое-то движение в лесу, издали донесся жалобный звук - Карисман объяснил, что так урды трубят в рог. Наступил и миновал полдень, а признаков погони заметно не было.
С запада наползали тучи, приближалась гроза.
Морган ладонью отгонял комаров, роившихся вокруг залитого потом лица.
К вечеру путешественники сделали привал. Они были измучены, от голода кружилась голова. Еды не хватало, поужинали кореньями и лесными плодами. Хорнер Диз пошел вперед разведать местность, а Пи Элл решил вернуться к обрыву, откуда была хорошо видна оставшаяся позади долина. Уолкер сидел в одиночестве. Карисман завел разговор с Оживляющей о музыке. Морган некоторое время рассматривал красивое лицо песельника, обрамленное белокурыми локонами, наблюдал, как естественно и раскованно он держится, и злился про себя. Стараясь не выдать своих чувств, горец отвернулся.
Вдалеке пророкотал гром. Солнечный свет и мрак причудливо перемежались на небе. Жара по-прежнему угнетала, пригибала к земле, наваливаясь, словно удушливое одеяло. Морган прижал ладони к лицу и закрыл глаза.
Хорнер Диз и Пи Элл вернулись быстро. Диз сообщил, что последний перевал, который предстояло преодолеть, находится недалеко, в часе ходьбы. Пи Элл доложил, что вооруженный отряд урдов идет по следу беглецов.
- Их сотни, - объявил он, сверля всех по очереди жестким, непроницаемым взглядом. - Идут за нами по пятам.
Было решено немедленно отправиться в путь. Теперь их подгоняло чувство опасности. Никто не ожидал, что урды нагонят их так быстро, они не сомневались, что успеют перевалить через горы. Все понимали: если придется принять сражение здесь, то им конец.
Беглецы поднимались выше, пробираясь по полям, усеянным огромными валунами, а затем спускались по узким ущельям, стараясь не сорваться с крутых склонов и не соскользнуть в бездонную пропасть. Облака цеплялись за горные пики и закрывали небо плотной завесой. Упали первые тяжелые капли дождя. Тьма окутала все. Эхом отдавались раскаты грома, сотрясая голые скалы. Приближались сумерки.
Морган был уверен, что ночь застанет их в горах, и такая перспектива отнюдь не радовала его. Все тело ныло, но он старался не обращать на это внимания и из последних сил шел дальше. Юноша кинул взгляд на Карисмана и увидел, что песельнику еще хуже: он то и дело спотыкался и падал, жадно хватая ртом воздух. Борясь с собственной усталостью, Морган поравнялся с ним, обнял его за плечи, помогая идти дальше. Путники едва успели добраться до следующего перевала, как появились урды. Свирепые, косматые дикари находились буквально в миле от них. Они мчались, издавая жуткие крики и потрясая оружием. Нетрудно было догадаться, какая участь постигнет преследуемых, если они окажутся в руках дикарей. Отряд устремился к перевалу. Узкая тропинка извивалась серпантином. Отряд растянулся цепочкой и, петляя, пробирался вперед. Дождь сперва накрапывал, затем перешел в ливень. Тропа стала скользкой, вода ручьями текла со скал. Выбравшись из-под укрытия утесов, беглецы оказались на голом крутом склоне. Порывистый ветер забрасывал путников грязью. Морган накинул на голову капюшон плаща.
Наконец беглецы добрались до расщелины. Ветер дул им навстречу, и преодолевать его сопротивление становилось все трудней. Урды появились вновь, на этот раз совсем рядом. Дротики, пики и острые как бритвы метательные снаряды засвистели в воздухе. Отряд нырнул в ущелье, под защиту его стен.
Дождь лил как из ведра. Скалы ощетинились острыми зубьями, камни нещадно ранили путников. Время как будто застыло на месте, казалось, беглецам не спастись. Морган пробрался вперед, чтобы быть рядом с Оживляющей, полный решимости защищать ее до конца.
Наконец они оказались на уступе, дальше - тропа вела к огромному утесу, который заканчивался крутым обрывом. Внизу бушевали воды реки Рэбб. Диз без колебаний повел отряд к утесу, оборачиваясь и крича что-то подбадривающее, но слов его невозможно было разобрать, они терялись в реве грозы. Отряд растянулся цепочкой вдоль изрезанного плато: впереди Диз, за ним - Карисман, Оживляющая, Морган и Уолкер Бо, Пи Элл замыкал шествие. Ветер сбивал с ног, все звуки тонули в грохоте речного потока.
Никто не заметил, как у входа в ущелье появились урды, и, лишь увидев, как от ударов копий и стрел о скалы вокруг них посыпалось каменное крошево, они поняли, что враг рядом. Дротик оцарапал плечо Пи Элла, однако он удержался на ногах и продолжал пробираться дальше. Все ускорили шаг, отчаянно пытаясь оторваться от преследователей, однако ноги то и дело скользили, идти было трудно. Морган оглянулся и увидел, что Уолкер Бо немного отстал. Тотчас же в воздухе вспыхнул серебряный свет. Дротики и пики, попавшие в это сияние, упали, не причинив никому вреда. Урды, напуганные магией Темного Родича, отступили обратно в ущелье.
Впереди уступ слегка расширялся и плавно уходил вниз. Дальше шла широкая полоса лесистых холмов, убегавших вдаль и терявшихся за стеной облаков и дождя. Рэбб бурлила внизу, захлестывая берега, пробиваясь сквозь скалы на восток. Тропа вела вдоль русла реки, голые скалы понемногу уступали место земле и кустарнику. Морган оглянулся еще раз и увидел, что урды больше не преследуют их. Возможно, Уолкер напугал их, или Хорнер Диз оказался прав, утверждая, будто дикари не покидают своих гор. Юноша успокоился. Но вдруг утес дрогнул, часть его подалась под безжалостным напором ветра и дождя, тропа впереди полностью исчезла, увлекая за собой Оживляющую. Девушка, едва дыша, прижималась к склону, но ухватиться было не за что, и она упала вниз, в бурлящий поток. Карисман успел прыгнуть вперед и уцепиться за корни кустарника.
Увидев, что Оживляющая сорвалась вниз, Морган прыгнул с осыпающейся тропы и покатился по склону вслед за девушкой; крики его спутников сразу же затерялись в грохоте бури. Морган ушел под воду и тут же вынырнул, задохнувшись от холода. Он увидел Оживляющую среди бурлящей белой пены, подплыл к ней, схватил за одежду и подтащил к себе. Поток подхватил их и увлек за собой.

Глава 16

Теперь Морган Ли должен был удержаться на плаву в бушующей реке. Если бы не Оживляющая, он бы еще мог попытаться доплыть до берега. Девушка помогала ему как могла, Морган же изо всех сил старался увернуться от обломков и глубоких, затягивающих на дно водоворотов. Река влекла свои жертвы куда хотела. Она разбухла от дождей, вышла из берегов, ее поверхность казалась совершенно белой от пены и брызг на фоне темного неба. Гроза продолжалась, гром грохотал, эхом отдаваясь в каньонах, над далекими утесами вспыхивали молнии. Скала, на которой остались их спутники, почти тотчас же исчезла из виду. Рэбб металась из стороны в сторону между скал, и вскоре пловцы перестали ориентироваться. Вдруг они заметили плывущее им навстречу дерево. Морган и Оживляющая ухватились за него, и бревно повлекло их за собой. Теперь им удалось хоть немного отдохнуть. Цепляясь за скользкий ствол, стараясь управлять им так, чтобы не натолкнуться на скалы и обломки камней, они всматривались в берег в поисках возможности выбраться. Они были слишком измучены, чтобы тратить силы на разговор, да и все равно река заглушила бы их слова. Теперь самым важным было держаться вместе.
Наконец река стала шире: вырвавшись из утесов на равнину, она разливалась озером, прежде чем устремиться в другое русло и нести свои воды на юг. В центре озера возвышался островок. Бревно, за которое уцепились Морган и Оживляющая, закрутилось на месте, ударилось о прибрежные камни и, наконец, прибилось к берегу. Морган и Оживляющая с трудом выбрались на сушу. Измученные, оборванные, они побрели сквозь осоку под прикрытие деревьев, туда, где возвышались два гигантских старых вяза. Потоки воды крутились в водовороте и неслись мимо них, отыскивая путь вдоль намокших от дождя берегов озера. Бешено завывал ветер. Молния с оглушительным треском ударила в берег, Морган и Оживляющая упали на траву, опасаясь еще одной вспышки.
Наконец молодые люди добрались до деревьев. Под шатром ветвей оставалось сравнительно сухое и защищенное от ветра место. Они споткнулись о корни большого вяза и упали на землю, с трудом переводя дыхание. Какое-то время они лежали неподвижно, приходя в себя. Потом одновременно приподнялись и, опираясь о шероховатый ствол, сели рядом, плечом к плечу, глядя на непрекращающийся дождь.
- С тобой все в порядке? - спросил Морган девушку.
Это были первые слова, произнесенные за время их отчаянной борьбы со стихией. Оживляющая молча кивнула. Тогда Морган оглядел себя: не ранен ли? Ничего не обнаружив, он с облегчением вздохнул и откинулся назад - измученный, продрогший. Его мучила жажда, но есть и пить было нечего, так что и думать об этом не стоило. Морган огляделся.
- Не сможешь ли ты чего-нибудь придумать насчет огня?
Девушка покачала головой.
- Да, знаю, магией пользоваться тебе нельзя. Ну ладно. Где там наш Уолкер Бо, вечно его не дозовешься, когда нужен! - Юноша пытался придать шутливый оттенок своим словам, но ничего не получалось. Он вздохнул.
Оживляющая потянулась к горцу, взяла его за руку, и он почувствовал, как по телу разливается тепло. Юноша приподнялся и, обхватив ее за плечи, притянул поближе к себе. Они немного согрелись. Серебристые локоны Оживляющей касались его щеки, он ощущал ее благоухание, аромат земли и лесов и еще что-то, нежное и влекущее.
- Они не найдут нас, пока не стихнет буря, - прошептала девушка.
- Вряд ли они нас вообще найдут. Нет никаких следов. - Морган нахмурился:
- А вообще-то где мы?
- На северо-востоке, - отозвалась Оживляющая.
- Точно?
Она кивнула. Морган ощущал ее дыхание, ее легкое прикосновение. Она заставляла забыть про все напасти.
Юноша закрыл глаза.
- Тебе незачем было спасать меня, - сказала она вдруг. Голос ее звучал неуверенно. - Со мною ничего бы не случилось.
Он опять попытался шутить:
- Давно хотел искупаться.
- Ты мог разбиться, Морган.
- Это я-то? Мне доводилось сражаться с порождениями Тьмы, с солдатами Федерации и прочей дрянью, о которой и вспоминать-то противно, и, как видишь, я до сих пор жив. Что мне сделается?
Резкими порывами налетел ветер, запутывая ветки деревьев. Морган и Оживляющая прислушались. Когда вой ветра стих, до них снова донесся гул реки, плеск волны, набегающей на берег. Морган поежился - мокрая одежда не давала согреться.
- Когда буря уляжется, мы сможем доплыть до берега - и прощай, островок. Сейчас не стоит пытаться: река слишком бурная. Да и устали мы порядком. Но это все пустяки. Главное - мы здесь в полной безопасности. Только вот слегка сыровато.
Морган понимал, что болтает вздор только ради того, чтобы не сидеть молча. Оживляющая не ответила. Он чувствовал, что девушка погружена в свои мысли, но о чем она думает, не мог себе представить. Юноша закрыл глаза. Что же стало с остальными? Удалось ли им благополучно спуститься с утеса или они по-прежнему на верхнем склоне, словно в ловушке? Он попытался представить себе, как поведут себя Темный Родич и наемный убийца, оставшись один на один.
Темнело, сумерки поглощали последние отблески света, тени наползали на остров, растекаясь черными пятнами. Дождь стихал, звуки грома и ветра гасли вдалеке, буря понемногу улеглась. Холоднее, как ожидал Морган, не стало, напротив, заметно потеплело, воздух был тяжелый и сырой. "Вот и отлично, - подумал он. - А то мы совсем замерзли". Юноша попытался воскресить давно забытые ощущения - представил себя в собственном охотничьем домике в нагорьях. Пылает огонь, бурлит кипящий бульон, рядом с ним сидят Омсворды и выдумывают всякую небывальщину кто во что горазд.
Да и здесь хорошо, так вот сидеть подле Оживляющей молча, потому что слова излишни, просто быть вместе, слегка касаться друг друга...
Морган хотел, чтобы так было всегда, чтобы она была рядом с ним.
- Ты не спишь? - спросил он, ему вдруг захотелось услышать ее голос.
- Нет, - отозвалась девушка.
Морган глубоко вздохнул.
- Я вот все думаю, зачем я здесь, - проговорил он. - Размышляю об этом с самого Кальхавена. У меня больше не осталось магии - в самом деле не осталось. Та магическая сила, которой я когда-то владел, заключалась в мече Ли, а теперь меч сломан, и, если в нем что-то и осталось, тебе, верно, от него будет мало проку. Стало быть, речь идет только обо мне, а я... - Юноша замолчал. - Наверное, я просто не знаю, чего ты от меня ждешь.
- Ничего, - тихо отвечала Оживляющая.
- Ничего? - В голосе Моргана прозвучало недоверие.

Предыдущая страница 8 Следущая страница


Терри Брукс

- Только то, что ты сам пожелаешь дать, - туманно пояснила девушка.
- Но мне казалось, Король Серебряной реки говорил... - Юноша помолчал. - Мне казалось, твой отец говорил, будто я нужен. Разве не в этом ты уверяла нас? Будто он сказал тебе, что все мы понадобимся.
- Он не сказал, что именно тебе придется делать, Морган. Он велел мне взять тебя с собою на поиски талисмана, уверяя, что ты сам это поймешь, что все мы поймем. - Оживляющая слегка отодвинулась и в упор посмотрела на юношу. - Если бы я могла сказать тебе больше, я бы сказала.
Морган нахмурился, раздосадованный уклончивостью ее ответов и собственной неуверенностью, с которой никак не мог справиться.
- Правда?
Оживляющая едва сдержала улыбку. Даже сейчас, промокшая до нитки, вся в грязи, она была прекраснее всех, кого Моргану доводилось встречать. Юноша хотел сказать что-то еще и не смог. Он просто сидел рядом, утратив дар речи, не сводя с нее глаз.
- Морган, - мягко произнесла девушка. - Мой отец видит то, что скрыто от других взоров. Он сообщил мне обо всем, о чем я должна знать, и я доверяю ему. Ты здесь потому, что нужен мне. Это как-то связано с магией твоего меча. Отец сказал, что ты сумеешь восстановить магическую силу меча. Может быть, тогда клинок послужит нам обоим, но как - это мы сейчас не можем знать.
- А Пи Элл? - спросил Морган, полный решимости узнать все до конца.
- Что Пи Элл?
- Уолкер утверждает, будто этот человек - наемный убийца, и он владеет магическим оружием, приносящим гибель.
Оживляющая долго смотрела на Моргана, прежде чем ответить.
- Это правда.
- И он тоже необходим?
- Морган...
- Скажи мне. Пожалуйста.
Прекрасное лицо Оживляющей стало печальным.
- Да, Пи Элл необходим. Его предназначение, так же как и твое, откроется только со временем.
Морган лихорадочно размышлял, о чем еще можно спросить. Ему так хотелось узнать правду, но он боялся потерять доверие девушки, ступив на запретную территорию. Он весь напрягся.
- Не хотел бы я думать, что меня взяли по той же причине, что и Пи Элла, - выложил он наконец. - Я не такой, как он.
- Знаю, - откликнулась Оживляющая. Минуту она колебалась. - Я думаю, что каждый из вас - включая Уолкера Бо - находится здесь по разным причинам, и предназначение у каждого из вас свое. Так мне кажется.
Морган кивнул, не поверить ей было невозможно.
- Мне просто хотелось бы лучше понимать, что происходит, - признался он.
Девушка протянула руку и коснулась пальцами его щеки, легко провела ладонью от подбородка по шее.
- Все будет хорошо, - заверила она и снова откинулась назад, приникнув к Моргану, и юноша почувствовал, как уходят сомнения, как исчезает досада.
Уже совсем стемнело. Буря унеслась на восток, дождь стих, превратившись в туман. Облака по-прежнему нависали над головой, только теперь небо уже не оглашали раскаты грома; пелена безмолвия обволакивала землю, словно мать укрывала засыпающего ребенка. Река катила свои воды медленным, ленивым потоком, теперь ее шум больше не пугал, а убаюкивал и успокаивал. Морган вглядывался в ночь, не различая ничего, - надо всем висел матовый занавес. Он вдохнул свежий воздух и расслабился, мысли его текли спокойно и плавно.
- Я бы поел чего-нибудь, - задумчиво проговорил Морган вдруг.
Не говоря ни слова, Оживляющая поднялась, взяла его за руки и потянула за собой. Вместе вступили они во мрак леса и пошли по мокрой траве. Оживляющая видела в темноте гораздо лучше своего спутника и уверенно вела его. Очень скоро девушка отыскала съедобные ягоды, коренья и еще какое-то растение, которое давало свежий сок, если его правильно срезать. Они молча поели и утолили жажду. Покончив с трапезой, Оживляющая отвела горца на берег реки. Они сели у воды, глядя, как мимо в тусклом, таинственном свете течет Рэбб - темный и переливчатый, убегающий вдаль поток на фоне чернеющих очертаний холмов. Легкий ветерок, напоенный душистыми ароматами цветов и трав, подул Моргану в лицо. Одежда юноши еще не высохла, но он не чувствовал холода. Воздух был теплым, и горец ощутил необыкновенную легкость.
- Так бывает иногда в нагорьях, - рассказывал он Оживляющей, - тепло, пахнет землей после летней грозы, ночи такие долгие, что кажется, будто они никогда не кончатся, и мечтаешь только, чтобы так было всегда. - Юноша рассмеялся. - Мы часто допоздна засиживались с Паром и Коллом Омсвордами. Я говорил им, что, если очень сильно захотеть, человек может просто... слиться с темнотой, раствориться, как снежинка на коже, взять да исчезнуть в ней и оставаться там столько, сколько пожелает.
Морган оглянулся на девушку - ему было интересно, как она к этому отнесется. Оживляющая сидела рядом с ним, погруженная в свои мысли. Он обхватил колени руками. Ему так хотелось слиться с этой ночью, и чтобы ночь продолжалась вечно, и чтоб он мог увести с собой Оживляющую подальше от этого мира. Нелепое желание.
- Морган, - отозвалась наконец девушка и повернулась к нему. - Я завидую твоему прошлому. У меня его нет.
Он улыбнулся:
- Ну конечно же, ты...
- Нет, - перебила она. - Я - создание стихий. Понимаешь, что это значит? Я - не человек. Меня создала магия. Вылепила из земли Садов. Рука моего отца придала мне форму. Я родилась уже взрослой - женщина, никогда не бывшая ребенком. Мое предназначение, смысл моего бытия определены моим отцом, от моей воли ничего не зависит. Но это не огорчает меня, я не знаю другой жизни. Мои инстинкты и чувства подсказывают мне, что существует что-то еще, и мне хотелось, чтобы в моей жизни это было все так же, как и в твоей. Я понимаю, я вижу, как дороги тебе воспоминания. Твоя радость передается и мне.
Морган потерял дар речи. Он и прежде знал, что имеет дело с девушкой, владеющей магией, но юноше никогда не приходило в голову, что она не... Он сдержался. Что это значит? Не настоящая, не такая, как он? Не человек? Но она настоящая! Что бы она о себе ни думала. Она выглядела, разговаривала и поступала, как человек. Она чувствовала, как человек. А что еще нужно? Отец создал ее по образу и подобию людей. Разве этого недостаточно? Морган окинул ее взглядом. "Этого достаточно для меня, - решил он. - Более чем достаточно".
Горец протянул руку и погладил ее ладонь.
- Признаюсь, я ничего не знаю о твоем происхождении, Оживляющая. Да и о созданиях стихий знаю немного. Но ты - человек. Я верю в это. Если бы это было не так, я бы понял. Что же до прошлого... Прошлое - это только обретенные воспоминания. Вот и ты сейчас получаешь то, что потом станет воспоминаниями - пусть даже они не из самых приятных на свете.
Девушка улыбнулась.
- Воспоминания, связанные с тобою, всегда будут приятными, Морган Ли, - прошептала она.
Морган поймал ее взгляд. Юноша нагнулся и поцеловал ее, губы их слегка соприкоснулись, и он отпрянул. Оживляющая не сводила с него глаз, и в них стоял страх.
- Что тебя пугает? - спросил он.
Оживляющая покачала головой:
- Я боюсь своих чувств.
- Ты недавно спросила меня, почему я прыгнул вслед за тобой, когда ты упала. Если начистоту, я не мог иначе. Я люблю тебя.
Девушка побледнела.
- Ты не можешь любить меня, - прошептала она.
Морган слабо улыбнулся:
- Выбора у меня нет, я ничего не могу с собой поделать.
Оживляющая пристально посмотрела на него.
- И я ничего не могу поделать с моим чувством к тебе. Я не понимаю, что со мной. Не знаю, как поступить. Мой отец поручил мне найти талисман, и наши чувства не должны помешать этому.
- Они и не помешают, - отозвался Морган, крепко сжимая ее руки, - они просто останутся с нами.
Девушка покачала головой, серебристые пряди блестели.
- Боюсь, что это невозможно.
Морган снова поцеловал ее, и на этот раз девушка ответила на его поцелуй. Он вдыхал ее аромат. Никогда в жизни он не испытывал ничего подобного.
Оживляющая легко оттолкнула его.
- Морган, - взмолилась она.
Они поднялись и побрели по мокрой траве под кроны деревьев, прижимаясь друг к другу, словно испуганные дети, увидевшие страшный сон.
- Когда я покидала Сады, где появилась на свет, отец предупредил меня, что есть вещи, от которых он бессилен меня защитить, - прошептала Оживляющая. Ее лицо было совсем рядом, нежное и одухотворенное, Морган ощущал ее теплое дыхание. - Отец не имел в виду опасности, подстерегающие меня на пути, - Уль Бэка, тварей Элдвиста или порождения Тьмы.
Морган ласково погладил ее волосы.
- Но как защититься от любви?
- Я могу отказаться от нее, - отозвалась девушка.
Он кивнул:
- Если тебе так нужно. Только сперва я скажу, что я не откажусь от тебя, даже если от этого будет зависеть моя жизнь. Не важно, кто ты и что ты: порождение ли стихий или человек. Мне все равно, как тебя создали и зачем. Я люблю тебя, Оживляющая. Люблю с того самого момента, когда увидел впервые, с первых же произнесенных тобой слов. И не в моей власти изменить это, да я и не хочу пытаться.
Оживляющая повернулась к Моргану и поцеловала его.
Когда они проснулись, солнце сияло в безоблачном синем небе. Пели птицы, в теплом воздухе разливалось благоухание. Они поднялись, дошли до берега реки. Шторм стих, и воды Рэбб снова текли медленно и лениво. Морган Ли посмотрел на Оживляющую - непокорные серебристые пряди, нежный овал лица. Он не сумел сдержать счастливой улыбки.
- Я люблю тебя, - прошептал он.
Девушка улыбнулась в ответ:
- И я люблю тебя, Морган Ли.
Они прыгнули в воду и поплыли. Отдохнув, они с легкостью преодолели расстояние, отделявшее остров от большой земли. Выйдя на противоположный берег, они обернулись. Моргану стало грустно. Остров, где они были вместе, прошлая ночь - ничего больше не вернуть, разве только в воспоминаниях. Они вновь вступили в мир Уль Бэка и Черного эльфийского камня. Молодые люди побрели на юг вдоль берега реки и спустя несколько часов отыскали своих спутников. Первым заметил их Карисман.
Он закричал и замахал руками, созывая остальных. Песельник кубарем скатился вниз по склону, белокурые пряди развевались по ветру, красивое лицо разрумянилось. Встав на одно колено, он запел:
Овцы нашлись, что отбились от стада,
Агнцы спаслись от волков и от града,
В глушь забрели, но сыскали дорогу
К верным друзьям и к родному порогу.
Тра-ла-ла, тра-ла-ла, тра-ла-ла!
Глупая песня. Морган улыбнулся. К ним тут же присоединились остальные. Пи Элл при виде Оживляющей сразу же успокоился. Хорнер Диз, пытавшийся взвалить вину за происшедшее на самих же потерпевших, расплылся в улыбке.
Один Уолкер казался невозмутимым. Карисман распевал и приплясывал, и голос его звенел в воздухе.
Когда волнение и радость встречи улеглись, отряд вновь отправился в путь, уходя от гор Чарнал в северные лесные края. Где-то далеко впереди поджидал их Элдвист. Солнце поднялось высоко и сияло, одаривая землю теплом и светом, стирая следы вчерашней бури.
Морган шел рядом с Оживляющей, осторожно ступая среди луж и ручьев. Они не разговаривали и даже не глядели друг на друга. И вдруг горец почувствовал, как девушка взяла его за руку. От легкого прикосновения воспоминания снова нахлынули на него.

Глава 17

Уже пятый день путешественники шли на север, через край, что лежал за горами Чарнал. Поля были устланы травами и дикими цветами. Изредка попадались небольшие рощицы. Ручейки серебряными лентами сбегали с гор и обрывов, разливались озерами, сияя в солнечном свете, как зеркала, дул легкий прохладный ветерок. Идти было легко, земля расстилалась ровным ковром. Днем сияло солнце, а ночью в воздухе разливалось тепло. Небеса раскинулись синим шатром. Дождь пошел лишь однажды, ласково обрызгал деревья и траву и почти сразу прекратился. Настроение у всех в отряде было отличное, тревожные предчувствия грядущих испытаний сменились уверенностью и ощущением полной безмятежности. Сомнения почти забылись. Путники шагали легко и быстро. Время шло, сглаживая взаимоотношения. Даже Уолкер и Пи Элл заключили негласное перемирие, хотя вряд ли можно было утверждать, что они подружатся. Они держались на расстоянии, и каждый выказывал нарочитое безразличие к присутствию другого. Поведение остальных отличалось завидным постоянством. Хорнер Диз был, как всегда, замкнут и суров, Карисман забавлял спутников песнями и рассказами, а Морган и Оживляющая, точно заговорщики, обменивались взглядами и жестами, понятными только им одним. Все тщательно скрывали свои чувства и мысли. Лишь Карисман оставался самим собой. Он просто не умел носить маску. Каждый боролся с сомнениями и страхами, надеясь на удачу.
На следующий день ландшафт стал постепенно меняться. Яркая зелень южных лесов и холмов поблекла, сменилась серыми тонами. Цветы исчезли. Путники шли теперь по жухлой, сухой траве. Деревья, на которых когда-то зеленела листва, стояли голые. Птицы исчезли, зверюшки перестали встречаться. Край этот поразила болезнь, она унесла с собою жизнь и красоту земли.
Ближе к полудню путники поднялись на возвышенность и сверху оглядели пустынную долину.
- Порождение Тьмы, - мрачно сказал Морган.
Но Оживляющая встряхнула серебряными локонами и поправила:
- Уль Бэк.
Они пошли дальше. Земля менялась на глазах, теперь она казалась совершенно мертвой. Трава и листья бесследно исчезли: ни кустика, ни стебелька. Деревья, похожие на скелеты, протягивали к небу голые черные ветки, как будто молили о пощаде. Почва настолько высохла, что казалось, ничто уже не вырастет на этой земле: бескрайняя пустыня, голая, бесплодная и враждебная всему живому, простиралась до горизонта. Пыль столбами поднималась из-под ног, словно отравленное дыхание земли. Кругом царила тишина: ни зверя, ни птицы, ни насекомого. Ручьи пересохли. Идти было теперь труднее. Снова стали собираться облака, сперва они парили легкими пушинками, а затем плотной пеленой заволокли небо.
В ту ночь путники остановились в лесу, где царило такое безмолвие, что они отчетливо слышали свое дыхание. Дрова не загорались, поэтому костер развести не удалось. Поблескивающие камни отражали завесу облаков и деревья.
- Завтра мы доберемся до места, - объявил Хорнер Диз в тишине, переводя взгляд с одного лица на другое. - До Элдвиста.
Никто не проронил ни слова в ответ.
Присутствие Уль Бэка стало вполне осязаемым: как будто он устроился рядом с путешественниками в угасающих сумерках, заснул рядом, а наутро отправился в путь вместе с ними. Воздух, которым они дышали, был дыханием Короля Камня. Даже безмолвие принадлежало ему. Они видели, как Король Камня манит их, тянется к ним, чтобы увлечь еще дальше. Никто не говорил об этом, но все знали: Уль Бэк здесь, рядом.
Земля превратилась в камень. Словно бы с нее, увядшей, высохшей и безжизненной, смыли все краски, кроме серой, и тогда она окаменела. Все вокруг замерло, словно гигантское изваяние. Стволы и ветки, кустарник и травы, скалы и почва превратились в камень. Кровь стыла в жилах, но, несмотря на леденящий холод, эти скульптуры манили и завораживали своей красотой и совершенством.
Путники брели словно сквозь застывшее время. Сквозь дымку они с большим трудом сумели различить вдали какое-то тусклое мерцание. Подойдя ближе, увидели реку. Серая, как земля, по которой они шли, она сливалась с унылым пейзажем, унося воды куда-то вдаль. Они добрались до Быстрины Прилива.
Показались утесы-близнецы, зубчатая каменная спираль, резко поднимавшаяся у горизонта. Именно туда лежал их путь.
Земля под ногами зловеще вздрагивала, толчки отдавались где-то в скалах, словно земляной ковер встряхивал великан. Путники не могли определить, откуда шли эти толчки. Но Хорнер Диз явно что-то знал. Глядя на него, Морган увидел, как напряглось лицо старика и в глазах появился страх.
Спустя какое-то время тропа стала сужаться с обеих сторон, воды Быстрины Прилива подступили совсем близко, и путешественники оказались в коридоре между скал, который по мере продвижения становился все теснее. Каньон шел прямо к утесам, под уклон, угрожая в конце концов сбросить путников в море. Похолодало, воздух, как губка, пропитался влагой, и она капельками выступала на коже. Отряд упрямо прокладывал путь сквозь невесомую дымку. В сгущающихся сумерках они двигались, словно тени. Диз шел впереди, за ним Морган и Оживляющая, горец казался изможденным, девушка, как всегда, - безмятежно-спокойной. Карисман напевал что-то про себя и вертел головой, будто любопытная птица. Уолкер, закутанный в длинный плащ, шел за ними, как всегда размышляя о чем-то своем. Пи Элл замыкал цепочку. Его нюх опытного ловчего не должен был подвести.
Впереди, на фоне светлого неба, виднелись причудливые камни. Их можно было принять за изваяния, будь в них хоть какой-то намек на привычную форму. Они застыли, точно памятники, выточенные тысячелетиями бурь и ветров, - воплощение замысла одержимого скульптора. Чувствуя себя неуютно в тени этих скал, отряд прошел между ними и поспешил дальше.
Наконец они добрались до утесов, между которыми пролегало глубокое и узкое ущелье. Оно как будто образовалось в результате смещения пород. Утесы нависали по обе стороны коридора, вздымаясь в облака, словно навсегда приковавшие их к небесам. В воздухе пеленой стоял туман, речные воды разбивались о скалистые берега.
Хорнер Диз шел вперед, остальные следовали за ним, пока не сгустилась тьма. Воздух в расщелине стал прохладнее, ветер приносил далекие крики морских птиц. "Есть ли здесь что-нибудь живое, кроме морских тварей?" - подумал Морган Ли, доставая меч. Мускулы его напряглись, он чувствовал, что отряду угрожает опасность, и старался уловить малейший ее признак. Диз пригнулся, как зверь на охоте, остальные казались призраками. Только Оживляющая как будто ни на что не обращала внимания. Она высоко держала голову, обводя внимательным взглядом скалы.
У Моргана пересохло в горле, и не давала покоя мысль: "Что нас ждет впереди?"
Скалы почти сомкнулись над головой, и на мгновение путники оказались в полной темноте, только тонкая полоска уходящего вперед коридора оставляла им надежду. Затем скалы снова расступились и хлынул свет. Расщелина вела в долину между утесами. Неглубокая, заросшая деревьями и кустарником, покрытая огромными валунами долина представляла собой кладбище. Повсюду валялись груды скелетов. Кто здесь погиб, оставалось загадкой.
Хорнер Диз приказал остановиться.
- Это Долина Костей, - тихо произнес он. - Врата в Элдвист. Там, за долиной, и начинается Элдвист.
Все подались вперед, чтобы лучше видеть. Уолкер оцепенел.
- Там, внизу, что-то есть.
Диз кивнул.
- Я знаю, - отозвался он. - Тварь эта зовется Коден. Сторожевой пес Короля Камня.
Все посмотрели вниз, но даже Пи Элл ничего не заметил. Диз сел на обломок скалы и продолжал:
- Никто из вас его не увидит, пока не окажется у него в зубах. Если бы эти бедняги могли говорить, они многое бы поведали нам.
Морган поддел носком сапога кусок дерева. Обломок был на удивление тверд, словно каменный. Юноша пригляделся к нему: точно, камень. Все, что было под ногами, все вокруг окаменело.
- Коден - это такая порода медведя, - рассказывал между тем Диз. - Здоровенные твари, живут высоко в горах на севере, держатся, как правило, поодиночке. Никогда не знаешь, чего от них ждать. Но этот, - старик кивнул вниз, - просто чудовище.
- Такой огромный? - спросил Морган.
- Чудовище, - подчеркнул Диз. - Дело не в размерах, горец. Эта зверюга больше уже не Коден. В ней при желании еще можно признать зверя, но с великим трудом. Бэк что-то сотворил с медведем. Ослепил его, он ничего не видит, но слух у него такой острый, что он услышит, как травинка упадет.
- Стало быть, зверь знает, что мы здесь, - размышлял Уолкер, обходя Диза и заглядывая вниз. - И сдается мне, знает уже давно. Он здесь, внизу, и ждет, когда мы попытаемся пройти мимо.
- Если он вообще там, - вступил в разговор Пи Элл. - С тех пор как ты побывал здесь, старик, прошло немало времени. Может быть, он давно сдох.
Диз спокойно сказал:
- Почему бы тебе не спуститься и не проверить?
Пи Элл криво усмехнулся.
Старый следопыт отвернулся, скользнув взглядом по долине.
- С тех пор как я видел его, прошло десять лет, а забыть до сих пор не могу, - прошептал он и покачал седой головой. - Такое не забывается.
- А вдруг Пи Элл прав и зверь за это время сдох? - с надеждой проговорил Морган. Он взглянул на Оживляющую и увидел, что девушка не сводит глаз с Уолкера.
- От этой твари дождешься! - откликнулся Диз.
- Тогда почему же мы не видим его, если он такой огромный и жуткий? - спросил Карисман, осторожно заглядывая через плечо Моргана.
Диз засмеялся. Глаза его сузились.
- Не видим, потому что он точно такой же, как и все внизу, - серый, точно обломок скалы. Вон посмотри: один из тех валунов, что валяются на дне, - это он и есть. Просто лежит там себе тихо-мирно и ждет.
- Ждет, - подхватил Карисман. Он запел:
В темном ущелье, меж скал и камней,
Коден разлегся на груде костей.
Там, на останках Зверей и людей,
Коден, урча, поджидает гостей.
- Песельник, замолчи, - приказал Пи Элл, в голосе его послышалась угроза. Он злобно посмотрел на Диза. - Ты же в тот раз прошел мимо этой твари, если верить твоим рассказам. Как тебе это удалось?
Диз громко рассмеялся:
- Мне просто повезло. Со мною было еще двенадцать ребят, мы взяли да и вошли в долину, идиоты! Всех он нас разом сожрать не смог, мы бросились врассыпную. Ему пришлось обойтись тремя. А когда мы возвращались, достался только один. Правда, к тому времени нас оставалось всего двое. Меня он упустил.
Пи Элл уставился на него:
- Ты верно заметил, старик, - тебе повезло.
Диз поднялся, он был сам похож на медведя. "Как тот Коден, - подумал Морган, - зловещий и мрачный". Диз посмотрел на Пи Элла так, словно готов был наброситься на него, и сказал:
- Есть разные виды удачи. Одна тебе дается свыше, другую ты должен заслужить. Одна всегда у тебя с собой, другую находишь в пути. Чтобы войти в Элдвист и выйти оттуда, надо иметь обе. Коден - такая зверюга, какую не увидишь в самом страшном ночном кошмаре. Но вот что я тебе скажу: если ты спустишься вниз и поглядишь, что там дальше, то Коден больше не будет пугать тебя, потому что в самых страшных снах тебе станет являться совсем другое!
Пи Элл презрительно пожал плечами:
- Сны - это удел напуганных стариков, Хорнер Диз.
Диз метнул на него полный негодования взгляд:
- Бахвалиться всякий может.
- Я его вижу, - вдруг воскликнул Уолкер.
Все мгновенно замолчали и повернулись к нему. Темный Родич смотрел на долину, где царили запустение и смерть.
- Кодена? - быстро переспросил Диз и шагнул вперед.
- Где? - воскликнул Пи Элл.
Уолкер сделал неопределенный жест. Морган внимательно всматривался в камни, но ничего не увидел. Юноша оглянулся на остальных. Никто из них ничего не заметил. Уолкер не обращал на спутников никакого внимания, он словно к чему-то прислушивался.
- Если ты в самом деле его видишь, покажи мне, - наконец проговорил Пи Элл нарочито безразличным голосом.
Уолкер не отозвался, продолжая всматриваться вдаль.
- Такое ощущение, что... - начал он и замолчал.
- Уолкер... - прошептала Оживляющая, коснувшись его руки.
- Я должен найти его, - объявил Уолкер. Он повернулся к девушке, встретил ее взгляд, затем по очереди оглядел своих спутников. - Ждите здесь, пока я не позову вас.
Морган попытался возразить, но в глазах Уолкера было нечто такое, что остановило юношу. И он вместе со всеми молча следил, как Темный Родич пошел в Долину Костей.
День замер в безмолвии, ветер стих. На фоне серых камней двигался только Уолкер, беззвучно, словно призрак, пересекающий каменистое плато. Последнее время он испытывал странные чувства. Темный Родич едва не умер от яда асфинкса, потом чуть не погиб в Каменном Очаге, и какая-то часть его, безусловно, умерла бы, если бы магии не удалось справиться с недугом, когда умер Коглин. Отправляясь в путешествие, Уолкер был совершенно разбит и уничтожен, идти его вынудил только гнев, страх перед одиночеством и желание проникнуть в тайны Уль Бэка и Черного эльфийского камня. Даже Оживляющая, несмотря на заботу о состоянии его души и тела, не могла помочь Уолкеру вновь обрести себя. Темный Родич был совершенно опустошен и решился на этот поход в смутной надежде понять свое предназначение в этом мире.
И вот теперь, здесь, на этой бескрайней пустынной полоске земли, где царили страх, сомнения и слабость, Уолкер вдруг решил, что у него появилась возможность вновь вернуться к жизни. И эту надежду породил Коден. До этой минуты магия внутри него молчала. Она столько раз подводила Уолкера и, казалось, уже совсем иссякла. Разумеется, магия помогала ему. Защищала от опасностей, отпугнула урдов, когда те подошли слишком близко, отвела брошенные снаряды. Однако это была жалкая, ничтожная капля в сравнении с тем, что она могла прежде. Он перестал понимать других, утратил особое восприятие мира, не мог предвидеть грядущих событий. Силы покинули Уолкера, ушли так же безвозвратно, как древний мир, как его жизнь с Коглином и Шепоточком в Каменном Очаге. Когда-то Темный Родич мечтал, чтобы магия исчезла, оставила его в покое, мечтал стать таким, как все. Но теперь он понимал, что желание это было пустым и глупым, особенно ясно это стало после смерти Коглина, результатом которой оказалось истощение всех его физических и душевных сил. Уолкер никогда не будет таким, как все, и никогда не обретет покоя, если магия покинет его. Он не может изменить свое предназначение. И Коглин говорил ему об этом. В пути Уолкер понял смысл его слов.
Теперь Уолкер нуждался в магии. Он требовал ее.
Темный Родич хотел проверить, может ли он по-прежнему рассчитывать на свою магию. Он почувствовал присутствие Кодена раньше, чем Пи Элл, и понял, что представляет из себя этот зверь, еще до того, как Хорнер Диз описал чудовище. Припав к земле среди камня и скал, тот молча потянулся к Уолкеру, как это всегда случалось с живыми существами при его приближении. Он чувствовал, как Коден взывает к нему. Уолкер Бо не понимал, зачем это нужно зверю, однако знал, что должен откликнуться.
Он пошел напрямик через завалы булыжника и окаменевших деревьев туда, где поджидал Коден. Уолкер знал, где затаился зверь, присутствие Кодена вновь воскресило его магию. То было неожиданное, бодрящее и вместе с тем успокаивающее ощущение - его сила пробуждалась к жизни, и Уолкер убеждался, что магия вовсе не исчезла, как он полагал, а просто выжидала своего часа. И Уолкер упрекнул себя: разве не старался он с присущим ему упорством отрицать ее существование?
Туман клубился между скал, белые завитки образовывали витиеватые узоры и странные полосы на фоне серой земли. Издалека, из-за стены утесов, до Уолкера доносился плеск океана, глухой гул, эхом отдающийся в безмолвии. Темный Родич замедлил шаг, чувствуя, что Коден совсем рядом, впереди, и не в состоянии до конца избавиться от подозрения, что его влечет навстречу гибели, и если магия не сумеет защитить его, он пропадет. "Ну а если и так"? - подумал он, но сразу отмел эту мысль.
Уолкер ощущал, как внутри него пылает магия, точно пробужденный к жизни огонь. Он спустился в углубление между двумя валунами, и перед ним словно из-под земли появился Коден. Как будто пыль, устилавшая скалы, внезапно приобрела форму чудовища. Зверь был огромный, раза в три больше Уолкера, матерый и старый. На огромных лапах загибались желтые когти.
Коден поднялся на задние лапы, фыркнул, пасть его раскрылась, обнажая сверкающий ряд зубов. Пустые белые глазницы уставились вниз, на пришельца. Уолкер не двигался, жизнь его висела на волоске - довольно одного удара могучей лапы. Он видел, что голова и тело Кодена изуродованы, для того чтобы он казался еще более жутким и вместе с тем нелепым, чтобы исчезла симметрия, некогда придававшая грацию зверю.
"Поговори со мной", - мысленно попросил Уолкер.
Коден заморгал и нагнул вниз морду. Уолкер заставил себя встретить невидящий взгляд чудовища. Он ощущал горячее смрадное дыхание.
Какое-то мгновение он был уверен, что непременно погибнет. Магия отказалась служить ему, сейчас Коден протянет лапу и прихлопнет его, как муху, хищные когти разорвут его на части, и это будет конец. Но тут он услышал, как зверь отвечает ему, услышал горловые звуки медвежьего языка, пойманные и преобразованные магией.
- Помоги мне, - попросил Коден.
Теплая волна захлестнула Уолкера. Жизнь вернулась к нему. Он не сумел бы описать, как это произошло. У него было такое чувство, словно он заново родился и опять смог поверить в себя. Лицо Темного Родича озарилось улыбкой. Магия по-прежнему принадлежала ему.
Уолкер медленно протянул здоровую руку и погладил морду Кодена, ощущая под пальцами не только грубую кожу и мех, но гораздо большее - он чувствовал его душу. Через прикосновение он ощутил боль этого зверя, прочел его историю. Он подошел ближе, изучая огромное, покрытое шрамами тело, больше не испытывая страха перед его гигантскими размерами. Уолкер понимал: зверь - всего лишь пленник, перепуганный, разъяренный, сбитый с толку и отчаявшийся. Теперь он желал только одного - освободиться.
- Я освобожу тебя, - прошептал Уолкер.
Он попытался разглядеть, чем связан Коден, но ничего не обнаружил. Где цепи, которые сковали несчастного? Уолкер обошел зверя вокруг. Огромная голова поворачивалась вслед за ним, стараясь ничего не упустить. Уолкер продолжил осмотр. Он нашел невидимые цепи магии, протянутые Королем Камня, и уже знал, как освободить зверя. Его придется снова превратить в медведя, в то существо, каким он когда-то был, стереть клеймо прикосновения Уль Бэка. Но его собственной магии для этого было недостаточно. Только Оживляющая обладала этой силой. Она смогла воскресить Луговые Сады из пепла, возродить то, что некогда существовало, а потом погибло. Но она предупредила, что не сможет воспользоваться магией до тех пор, пока не будет возвращен Черный эльфийский камень. Уолкер стоял, беспомощно глядя на Кодена. Огромное косматое тело зверя сжалось.
Темный Родич протянул руку и погладил Кодена. Мысли оформились в слова:
- Дай нам пройти, и мы отыщем способ освободить тебя.
Коден глядел на Уолкера из темницы своего изувеченного тела, невидящие глаза ничего не выражали.
- Идите, - сказал он.
Уолкер поднял руку, подзывая своих спутников, и опять положил ее на морду Кодена. Путешественники нерешительно приблизились. Впереди Оживляющая, за ней - Морган Ли, Хорнер Диз, Карисман и Пи Элл.
Темный Родич смотрел, как они проходят, не произнося ни слова и не шевелясь. Рука вытянута, ладонь покоится на морде зверя. Он прочитал их взгляды - они выражали самые разные чувства. Понимание было только в глазах Оживляющей, во взорах остальных - страх, почтение и недоверие.
И вот опасный участок позади. Путники беспрепятственно прошли от валунов Долины Костей до бреши в утесах и остановились, поджидая Темного Родича.
Уолкер убрал руку, и Коден вздрогнул. Пасть зверя широко открылась. Казалось, он беззвучно заплакал. Затем он заковылял прочь и неуклюже забился в скалы.
- Я не забуду! - крикнул ему вслед Темный Родич.
Он почувствовал себя совершенно опустошенным.
Плотнее закутавшись в плащ, Уолкер покинул Долину Костей. Едва он подошел, все набросились на него с вопросами: как ему удалось заколдовать Кодена, чтобы отряд сумел пройти? Темный Родич сказал только, что несчастное существо в плену у магии Короля Камня и зверю нужно вернуть свободу. Он, Уолкер, дал Кодену слово.
- Раз ты дал слово, так тебе его и держать, - раздраженно заявил Пи Элл, которому не терпелось избавиться от мысли о Кодене теперь, когда опасность миновала.
- У нас и без того будет достаточно забот, если мы хотим победить Короля Камня, - согласился Хорнер Диз.
Карисман уже бежал вприпрыжку впереди. Морган вдруг оказался лицом к лицу с Уолкером и не знал, что ему сказать. Вместо него заговорила Оживляющая:
- Если ты дал слово, должен сдержать его. - Однако как это сделать, девушка не пояснила.
Путники повернули и вступили в расщелину, пролегавшую между утесами. Проход казался сумрачным и темным в угасающем свете дня. Холодный резкий ветер задувал со склонов верхних утесов и, словно гигантская рука, сильными толчками подгонял вперед. Солнце уже погасло на горизонте, запутавшись в паутине облаков, превративших его свет в золотистые переливы. Крепкий пряный запах соленой воды, рыбы и водорослей разливался в воздухе.
Морган оглянулся на Уолкера, все еще изумляясь, как тому удалось справиться с Коденом, подойти прямо к зверю и безнаказанно коснуться его. Юноша вспомнил рассказы о Темном Родиче. Ведь это он когда-то научил Пара Омсворда не бояться могущества эльфийской магии. Морган считал, что Уолкер так и не пришел в себя после нападения порождений Тьмы на Каменный Очаг. Горец задумался: может быть, он ошибался и сам тоже на что-то способен? Вдруг он сумеет заново выковать меч Ли и возродить его магию? У всех у них есть шанс, как говорила Оживляющая.
Внезапно перед путниками открылось ущелье. Тени, окутывавшие их сплошной пеленой, разошлись, забрезжил тусклый, неясный свет. Искатели приключений по очереди заглянули в узкий прогал между утесами. Внизу под ними простиралась Быстрина Прилива, мутные волны с белыми барашками пены набегали на берег. Отряд двинулся вперед и снова утонул во мраке. Тропа, по которой шли путники, вела вниз, извиваясь и петляя в скалах, мокрая и скользкая от тумана и брызг. Стены снова раздвинулись, превращаясь в колоннаду, сквозь которую местами проглядывали море и небо. Камни под ногами шатались - казалось, что все вот-вот обвалится.
Вскоре путники оказались на таком крутом склоне, что им пришлось двигаться ползком. Узкий коридор постепенно перешел в туннель. Они пригнулись. Со всех сторон угрожающе торчали острые камни. На противоположном конце туннеля стены разошлись, и показался взмывающий ввысь уступ. Они поднялись на него, нашли тропу и взобрались по ней туда, где громоздился вал, сложенный из каменных глыб.
Путники стояли на краю обрыва и смотрели вниз. Морган почувствовал, как у него сжимается сердце. Внизу бурлило море. Узкий перешеек тянулся вдоль обрыва, а внизу к нему примыкал полуостров, широкий и неровный по краям, весь состоящий из утесов, о которые безжалостно бились волны Быстрины Прилива. На вершинах этих утесов раскинулся город. Высокие каменные чертоги принадлежали другому миру. Здания поднимались в воздух на сотни футов: отполированные, симметричные, с ровной чередой окон, чьи разинутые пасти чернели на фоне тусклого света. Дома лепились друг к другу так тесно, что город казался скоплением чудовищных каменных обелисков, выросших прямо из скалы. Над ними стаями кружили морские птицы, оглашая сгущающиеся сумерки горестными криками.
- Элдвист, - объявил Хорнер Диз.
Далеко на западе солнце опускалось в море, теряя с приходом ночи яркость, алые и золотые краски гасли в серебристом зареве. За спинами путников ветер с воем проносился по утесам. Казалось, что он раскачивает даже остроконечную вершину скалы, на которой стоял отряд. Спутники прижались друг к другу в этом ураганном натиске и зачарованно смотрели, как на Элдвист наползает тьма.
Ветер завывал и в городе, разгулявшись в каньонах улиц, в проемах скал. От этого воя Моргана бросало в дрожь. Элдвист стоял мертвый и заброшенный. В нем оставался только камень, твердый, устойчивый и неизменный. Стараясь перекричать ветер, Хорнер Диз окликнул остальных: пора было двигаться дальше. Старик отвел их назад, туда, где в утесе была высечена лестница, ведущая вниз, к городу. Ступени шли через закоулки и трещины, теряясь во мраке. Пока отряд спускался, наступила ночь, солнце село, на ясном и чистом небе загорелись звезды. Лунный свет отражался в водах Быстрины Прилива, и Морган различал над грядою скал острые шпили зданий. Заклубился прозрачный туман, и Элдвист приобрел совершенно фантастический вид. Морские птицы умчались прочь, крики их канули в безмолвие. Тишину нарушал только плеск волн, бьющихся о скалистые берега.
У основания лестницы путники нашли углубление, со всех сторон защищенное скалами. Хорнер Диз приказал остановиться.
- Дальше не пойдем, - сказал он, голос его звучал устало. - Уж больно опасно лезть туда ночью. Там, внизу, есть паук...
- Паук? - Морган, разглядывавший листочки кустарника, прекрасно сохранившиеся в камне, резко поднял глаза.
- Да, горец, - продолжал Диз. - Эта тварь с наступлением темноты подметает улицы города, подбирая все случайные обрывки и кусочки живого мусора...
Прервал его речь раздавшийся в недрах земли гул. Он шел из Элдвиста, и участники экспедиции быстро повернулись. Город застыл, непроглядно черный на фоне ночного неба.
"Теперь Элдвист кажется еще более зловещим и огромным, - думал Морган, вглядываясь во мрак. - И более неприступным..."
Нечто огромное вырвалось из темных пределов - тварь таких чудовищных размеров, что по сравнению с ней даже здания на миг показались карликами. Она поднялась из расщелины между монолитами, словно их порождение, громоздкая, тяжелая и длинная, как змея. Пасть широко раскрылась. Путники услышали жуткие звуки, напоминающие сдавленный кашель. Земля содрогнулась, и они попадали на камни - все, кроме Оживляющей. Девушка по-прежнему стояла прямо, словно она одна могла выдержать любые испытания.
Мгновение - и тварь исчезла, скрылась так же быстро и проворно, как и появилась. Слабый отзвук ее появления повис в воздухе.

Предыдущая страница 9 Следущая страница


Друид Шаннары

- Это не паук, - прошептал Морган.
- Десять лет назад этой зверюги здесь не было, - прошептал в ответ смертельно бледный Хорнер Диз. - Готов поклясться.
- Верно, не было, - тихо отозвалась Оживляющая, поворачиваясь к спутникам, которые медленно поднимались на ноги. - Это существо появилось на свет не так давно, - продолжала девушка. - Ему только пять лет. Совсем еще младенец.
- Хорошенький младенец! - воскликнул Морган.
Оживляющая кивнула:
- Да, Морган Ли. Имя ему - Мо Гринт. - Девушка печально улыбнулась. - Это дитя Уль Бэка.

Глава 18

Путники провели остаток ночи в пещере. Им предстоял трудный день. Какие еще опасности поджидали их в Элдвисте? Они не могли развести костер, так как не нашли дров. Еды осталось всего на несколько дней. Надо было экономить - кругом камни, ни растений, ни животных. Они знали, что питаться придется в основном рыбой, а жажду утолять водой из небольшого ручейка, сбегающего вниз по скалам. Если ручеек пересохнет, всем им грозила беда.
Никому так и не удалось уснуть - нервы были напряжены до предела. Оживляющая решила рассказать остальным все, что знала о детище Короля Камня.
- Отец поведал мне об этом чудовище, - начала девушка, задумчиво глядя куда-то вдаль. Серебристые локоны ярко блестели и переливались в лунном свете.
Путники сидели полукругом под надежной защитой утеса. Мрачный город казался недосягаемым. Тишина опустилась на землю, ветер стих, чудовище затаилось, морские птицы улетели в свои гнезда.
- Я дочь Короля Серебряной реки, - тихо говорила девушка, - а Гринт - отпрыск Уль Бэка. Мы оба дети магии и должны исполнять волю своих отцов. Мы - порождения стихий. Вобрав в себя жизнь земли, мы родились из почвы, а не от плоти женщины. Мы очень похожи, Гринт и я.
Морган с трудом сдержался, чтобы не возразить, но спор был бы неуместен.
- История Элдвиста уходит в древний мир. Этот город уцелел в Больших Войнах. Уль Бэк захватил здешние земли, превратив их в свое королевство, и тогда Элдвист стал крепостью, защищавшей Короля Камня от наступления внешнего мира. Он сам обращался в камень и радовался уединению. Но потом ему стало этого недостаточно. Уль Бэк был одержим жаждой власти и страхом утратить ее. Король Камня решил расширить свои владения, сначала отодвинув южные границы своего королевства. Для этого ему нужно было покинуть безопасный Элдвист. Но магия Уль Бэка слабеет, если он удаляется от ее источника, а Король Камня не хотел рисковать. И тогда он создал Мо Гринта и послал его вместо себя. Это существо, - прошептала девушка, - некогда походило на меня. Наделенное человеческим обликом, оно скиталось по земле, так же как и я. Как и мой отец, Уль Бэк передал своему отпрыску часть собственной магии. Но если я могу исцелять землю, Мо Гринт губит ее. Прикасаясь к земле, это существо поглощает почву, а все, что растет и живет на ней, обращает в камень.
Но Уль Бэк оставался недоволен, ибо окрестные земли менялись, на его взгляд, недостаточно быстро. Окруженный водами Быстрины Прилива, против которых магия его была бессильна, Король Камня не мог завоевать север. Для него открывался только один путь - на юг, и только Мо Гринт мог осуществить задуманное им. Король Камня вдохнул в свое дитя новую силу, ему не терпелось завоевать мир как можно скорее. Существо изменило облик. Теперь оно походило на крота. Чем больше пожирало дитя Уль Бэка, тем больше оно росло и, в конце концов, стало похоже на огромного слизняка, на земляного червя чудовищных размеров. - Девушка помолчала, а потом продолжила рассказ:
- Слишком велика оказалась сила насыщения, и вот безумие настигло Гринта. Некогда мыслящее, разумное существо превратилось в нечто ужасное. Отпрыск Короля Камня двинулся в южные края, зарываясь все глубже и глубже. Земля стала меняться на глазах, но еще быстрее менялся сам Гринт. В один прекрасный день Король Камня окончательно утратил власть над ним.
Оживляющая окинула взглядом темный силуэт города.
- Существо стало охотиться за собственным отцом. Королю Камня грозила гибель от собственного оружия. Его отпрыск прокладывал туннель в Четыре Земли, желая обратить их в каменную пустыню, но в то же время он зарывался и под Элдвист, чтобы уничтожить родителя. Чудовище обрело такое могущество, что отец и дитя сравнялись в силе.
- Неужели он не в состоянии справиться с собственным сыном? - удивленно спросил Карисман. - Разве Уль Бэк не может воспользоваться магией и вернуть ему прежний облик?
Оживляющая покачала головой:
- К тому времени, когда Уль Бэк надумал что-либо предпринять, было уже поздно. Отпрыск стал очень уж силен. Но мой отец говорил, что часть его замутненного сознания все-таки жаждет освобождения.
- И теперь эта тварь роет землю и скорбит о своей участи, - пробормотал песельник. Он запел:
По образу людскому сотворен,
Чтобы Уль Бэка исполнять закон,
Мо Гринт туннели роет под землей.
Кошмар, отцовской созданный рукой,
У мерзкой оболочки взаперти,
Отчаявшись свободу обрести,
Охотится.
- Точно, охотится, - повторил Морган Ли. - Может быть, даже за нами.
Оживляющая покачала головой:
- Гринт даже не подозревает о нашем существовании, Морган. Мы слишком малы и ничтожны, чтобы привлечь внимание этого существа. Пока не воспользуемся магией, конечно. Тогда мы выдадим себя.
Наступило глубокое молчание.
- Что делала эта тварь сегодня ночью? - спросил наконец Хорнер Диз.
- Изливала в крике гнев, отчаяние, ненависть и безумие. - Оживляющая помолчала. - И боль.
- Так же как Коден, Гринт в плену магии Уль Бэка, - проговорил Уолкер. Его проницательный взгляд остановился на девушке. - Каким образом Уль Бэку удается сохранить свои силы?
- Он завладел Черным эльфийским камнем, - ответила Оживляющая. - Уль Бэк покинул Элдвист, похитил талисман из Чертога Королей и подменил его асфинксом. Он забрал камень в свою крепость и использовал против своего отпрыска. Даже Гринту не под силу противостоять камню.
- Магия, способная уничтожить все, - задумчиво проговорил Пи Элл.
- Гринт по-прежнему представляет угрозу для своего отца, но эльфийский камень - надежная защита. Король Камня не убил своего отпрыска, потому что хочет, чтобы тот продолжал кормиться землей и обращать в камень все живое. Гринт - опасный раб. Ночами это существо прокладывает туннели в земле, днем спит. Как и Коден, оно утратило зрение - отчасти по воле магии, отчасти потому, что, роясь во тьме, редко видит свет. Может быть, если мы будем осторожны, Мо Гринт не заметит нас.
- Итак, нам нужно всего лишь украсть эльфийский камень. - Пи Элл улыбнулся. - Украсть эльфийский камень, и пусть отец и сын сожрут друг друга. Сущие пустяки, правда? - Он метнул дерзкий взгляд в сторону Оживляющей. - Правда?
Девушка, не дрогнув, встретила его взгляд, но промолчала. Пи Элл, хладнокровно улыбнувшись, отодвинулся в тень. Настала минута напряженного молчания, и тогда Морган обратился к Хорнеру Дизу:
- А что это за паук, о котором ты упоминая?
Диз сидел мрачнее тучи. Он задумчиво наклонился вперед и, прищурив глаза, проговорил:
- Может быть, девушка сумеет рассказать тебе больше, чем я. Сдается мне, она чертовски много знает, только вот не рассказывает.
Оживляющая заглянула в глаза старому следопыту:
- Я знаю только то, что рассказал мне отец, Хорнер Диз, не более того.
- Король Серебряной реки, Владыка Садов Жизни, - проворчал из темноты Пи Элл. - Хранитель мрачных тайн.
- Ты верно заметил, в Элдвисте есть паук, - продолжала Оживляющая, не обращая внимания на Пи Элла и не сводя глаз с Диза. - Уль Бэк называет его Скребок. Паук живет там уже много лет. Это мусорщик, выметающий все живое, исполняя волю своего господина. Он выходит с наступлением тьмы и дочиста подметает улицы города. Надо быть осторожнее, чтобы не попасться ему, когда мы войдем в город.
- Я видел его за работой, - хмыкнул Диз. - Десять лет назад он сцапал сразу шестерых из нас, а потом и еще двоих. Такой здоровенный и очень проворный. - Старик погрузился в воспоминания, и его недовольство Оживляющей вроде бы прошло. Он с сомнением покачал головой:
- Ох, не знаю. Он может нас выследить. Если нужно, он и в дом заползет. Во всяком случае, тогда он это умел.
- Значит, нам следует поторопиться с поисками Черного эльфийского камня, - прошептал Пи Элл.
Все замолчали, а вскоре разбрелись по углам и скрылись во мраке. Остаток ночи они провели в тщетных попытках заснуть. Морган задремал, но ненадолго. Уолкер сидел на краю обрыва, глядя на город, и когда горец пробудился после короткого сна, он обнаружил его на прежнем месте и в той же позе. У всех был усталый, измученный вид - у всех, кроме Оживляющей. Девушка поднялась, свежая и юная, в бледном зареве рассвета, лучезарно прекрасная, как в миг своего первого появления. Морган не сводил с нее глаз, но как только она повернулась к нему, быстро отвел взгляд, испугавшись, что она поймет, о чем он подумал. Ему так не хотелось признать, что они в самом деле разные и, к сожалению, эти различия могут сыграть роковую роль в его жизни.
Путники позавтракали. Застывшая, зловещая земля, словно живое существо, исподтишка следила за чужаками. Над полуостровом навис туман, поднимаясь от утесов, на которых покоился город, до вершин самых высоких башен. Казалось, Элдвист лежит среди облаков. Вернулись морские птицы: чайки, крачки и буревестники с криками кружились над темными водами Быстрины Прилива. С наступлением рассвета воздух стал сырым, влага осела на лицах путников.
Зная о том, что ждет их впереди, они собрали дождевую воду из углублений в скале, тщательно завернули жалкие остатки пищи, стараясь уберечь их от сырости, и отправились в путь.
Переход занял больше времени, чем они ожидали. Расстояние было незначительным, но тропа - крайне опасной. Скалы покрылись трещинами, каменные пласты, отполированные волнами, были влажными и скользкими. Налетающие порывы ветра швыряли в лицо брызги. Отряд двигался медленно. Солнце висело призрачным белым шаром, земля впереди лежала во мраке. Перед ними нагромождением неясных очертаний поднимался Элдвист - темный, зловещий, безмолвный. Город рос по мере их приближения, упорно тянулся к тусклому небу. Голос ветра скорбным эхом отдавался в каньонах. Иногда путники слышали неясный гул, далекий, но зловеще знакомый. Очевидно, Гринт не всегда спал днем.
Время близилось к полудню. Тропа, местами такая узкая, что утесы по обе стороны дороги, казалось, вот-вот сомкнутся, наконец расширилась, выводя путников на полуостров, к окраинам города. Впереди выросли скалы, на которых расположился Элдвист, и отряду пришлось карабкаться вверх. Цепляясь за камни, спотыкаясь и скользя, путешественники решительно пробирались вперед. Через два часа они достигли вершины. Солнце уже начало клониться к западу.
На окраине города путники решили передохнуть. Дальше начиналась каменная улица, что пролегла между рядами головокружительно высоких строений с пустыми окнами и, постепенно сужаясь, терялась в тумане и мраке. Морган Ли никогда не видел ничего подобного. Дома с ровной, отполированной поверхностью были сделаны из камня и расположены симметрично, точно фигуры на шахматной доске. Каменное крошево устилало улицу, но под гравием горец заметил твердую поверхность. Улица казалась бесконечной - длинный узкий коридор, исчезавший в густом тумане.
Медленно и осторожно побрели они вперед, вытянувшись цепочкой вдоль коридора, всматриваясь и прислушиваясь, как коты на охоте. Улицы выбегали из лабиринта высоких строений и, в свою очередь, исчезали во мраке. Здесь не было крепостных стен, сторожевых башен или бастионов, только дома.
Казалось, ничего живого в городе нет. Отряд шел дальше, одни улицы и строения сменялись другими, тишину нарушали только плеск океана, ветер да крик чаек. Мир застыл - лишь птицы в небе кружили, проносились над крышами домов, планировали под переходами и подвесными мостиками. Некоторые устроились на ночлег на карнизах окон. Спустя какое-то время Морган заметил, что они превратились в камень.
На каждом углу улицы возвышались столбы. Можно было предположить, что когда-то они служили светильниками. Старинный самодвижущийся экипаж лежал на боку у стены дома, превратившись в камень. В городе не было ни деревьев, ни кустарников, ни даже крошечной травинки.
Путники заглянули в несколько домов и увидели пустые комнаты. Лестницы шли наверх, к каменным антресолям. Отряд поднялся по одной из них, чтобы взглянуть сверху на Элдвист и определить, где они находятся. Но мало что удалось установить: невозможно было понять, где начинается и где кончается город. Облака и туман окутали все. Путники видели только крыши соседних домов.
В самом центре Элдвиста они заметил какой-то купол. Это строение не походило на высокие дома-обелиски, заполнившие город, и они решили осмотреть странное здание.
Оказавшись на улице, они потеряли направление и свернули не в ту сторону. Прошло около часа, прежде чем все поняли, что допустили ошибку. Пришлось подняться по лестнице одного из домов, чтобы снова определить, где они находятся.
Тем временем солнце зашло. Никто из них не обратил внимания, как быстро темнело. Спустившись вниз, они с изумлением обнаружили, что город погружен во тьму.
- Лучше прямо сейчас поискать убежище, - посоветовал Хорнер Диз, беспокойно оглядываясь. - Очень скоро Скребок выйдет на охоту, если уже не вышел. Не попасться бы ему в лапы.
Старику не понадобилось заканчивать свою мысль. Минуту его спутники глядели друг на друга, не говоря ни слова. Никто из них не подумал о том, чтобы присмотреть подходящее место для ночлега.
Молчание нарушил Уолкер:
- Недалеко отсюда есть небольшое здание без окон на нижнем этаже, что-то вроде охотничьего домика.
- На первую ночь сойдет, - пробормотал Пи Элл.
Путники побрели назад. Стало так темно, что они с трудом находили дорогу. Дома поднимались по обе стороны улицы сплошной стеной, терявшейся в густом тумане. Морские птицы снова улетели к гнездам, грохот океана и рев ветра превратились в далекий, усыпляющий гул. В наступившей тишине все чувствовали себя крайне неуютно.
Каменная оболочка земли вздрогнула, под ногами послышался гул.
- Кто-то проснулся и очень хочет есть, - пробормотал Пи Элл и улыбнулся Карисману своей леденящей улыбкой.
Песельник нервно засмеялся и запел:
Убегай, убегай, убегай домой,
Марш в кровать, за порог больше ни ногой!
Стороною ночных тварей обойди,
Затаись, словно мышь, спрячься и сиди.
Они миновали переход, залитый бледным лунным светом, пробивавшимся сквозь брешь в облаках. Пи Элл резко остановился, прислушиваясь, покачал головой и пошел дальше. Гул под ногами то стихал, то раздавался снова. Казалось, он шел отовсюду. Морган Ли вглядывался во мрак впереди. Та ли это улица, где они были прежде? Что-то не похоже...
Раздался громкий щелчок. Пи Элл, идущий впереди, резко метнулся назад, налетел на Хорнера Диза и Оживляющую, следовавших за ним по пятам. Сила подземного толчка сбила их с ног. Они упали в дюйме от края бездны, что разверзлась прямо посреди улицы.
- Назад, к стенам! - крикнул Пи Элл, вскакивая на ноги, и бросился от края пропасти, увлекая за собой Оживляющую.
Остальные, не отставая ни на шаг, побежали за ними. Еще один участок улицы с грохотом обрушился во тьму, на этот раз позади них. Подземный гул усилился до оглушительного рева. Беглецы слышали, как внизу что-то движется. Морган втиснулся поглубже в темную нишу, прижавшись к каменной стене, изо всех сил стараясь не закричать от страха. Гринт! Юноша заметил рядом с собой Хорнера Диза. Бородатое лицо старика едва угадывалось во мраке.
Страшный шум, свидетельствующий о приближении чудовища, достиг своего апогея, а затем стал затихать и смолк.
Беглецы один за другим выбрались из укрытий. Они осторожно вышли на улицу и застыли от изумления: пропасть вновь сомкнулась, рухнувшие участки поднялись из бездны и встали на прежнее место.
- Люки! - выдавил из себя Пи Элл.
Морган заметил, как в его руке что-то блеснуло. Пи Элл спрятал нож.
Он выпустил из рук Оживляющую, отвернулся и побрел по улице, осмотрительно держась пешеходных дорожек, проложенных вдоль домов. Остальные пошли следом - молча, переводя взгляды от одного темного пятна на другое. Отряд, растянувшись цепочкой, пересек таким же образом следующий переход и поспешил дальше. Снова послышался гул, на этот раз вдалеке. Близлежащие улицы были немы и пустынны.
Моргана Ли все еще била дрожь. Эти люки установлены, чтобы ловить чужаков или выпускать в город Гринта. Скорее всего и для того, и для другого. В горле у юноши совсем пересохло. Как они были беспечны!
Плотная стена тумана заслоняла путь. Пи Элл остановился. Он испытующе посмотрел на Уолкера. Что-то произошло между ними - выражение лиц обоих показалось Моргану почти зловещим. Уолкер поглядел направо, и Пи Элл после минутного колебания повернул туда.
Отряд снова двинулся вперед, на этот раз медленно, настороженно прислушиваясь к наступившей тишине. Туман струился с неба, сочился сквозь камень, наплывал неведомо откуда, обволакивал путников сплошной пеленой. Они двигались, вытянув руки, касаясь стен домов. Пи Элл внимательно разглядывал дорогу впереди, он чувствовал, что этот город - огромное скопление ловушек и камень мог обвалиться в любом месте.
Впереди туман начинал рассеиваться.
Моргану показалось, будто он что-то услышал, а точнее, что-то почувствовал.
Путники прошли мимо высокого здания, и тут Морган получил ответ на свой вопрос. Посреди улицы стоял Скребок - огромное косолапое металлическое чудище с дюжиной щупальцев и усиков, из пасти торчали клешни, а хвост напоминал хлыст. Чудище было подобно тому, с которым мятежные сторонники Движения столкнулись на Уступе, существо из металла и плоти, гибрид машины и насекомого. Скребок ринулся на путников так стремительно, что едва не настиг. Он легко и проворно, как сороконожка, перебирал широкими согнутыми лапами. Щупальца шевелились, металл с ужасным скрежетом царапал камень. И вот они уже ухватили Карисмана и Диза - те не успели даже сойти с места. Пи Элл толкнул Оживляющую к открытой двери, сделал ложный выпад в сторону чудовища и метнулся прочь. Морган извлек меч, изготовясь к нападению. Он совершенно не отдавал себе отчета в том, что делает, одержимый одной мыслью: "Оживляющая в опасности!" Уолкер схватил юношу за руку и отшвырнул к стене.
- Туда! - закричал Темный Родич, указывая на ряд массивных каменных дверей, широко распахнутых в ночь.
Он откинул плащ и поднял единственную руку. Паук почти навалился на него, но внезапно вспыхнула полоса белого света. Ослепленный Морган отпрянул к стене. Он услышал резкий визг и понял, что это паук. Морган увидел, как металлические лапы твари бешено вращаются, словно крылья ветряной мельницы, выпустив Хорнера Диза и Карисмана. Но в этот момент чья-то рука ухватила юношу и втянула в черное жерло открытой двери.
Это была рука Пи Элла. Белый свет магии Уолкера все еще пылал во тьме, было слышно, как Скребок с разбега бьется о строение - от ударов со стен осыпался камень. Уолкер, Карисман и Диз споткнулись о порог и упали, но тотчас же вскочили на ноги. Скребок сорвал с петель гигантскую дверь и, сокрушая стены дома, вполз внутрь.
Все бросились вверх по лестнице. Скребок, покачиваясь, следовал за беглецами. Если магия Уолкера и не достигла окончательного результата, то, по крайней мере, хотя бы на мгновение сбила чудовище с толку. Щупальца паука яростно колотили во все стороны в тщетной попытке ухватить жертву. Молниеносный удар снизу, подобный взметнувшемуся хлысту, потряс здание, и путь беглецам преградила металлическая лапа. Сверкнул клинок, и Пи Элл мгновенно рассек ее, почти отделив от тела. Они, не оглядываясь, побежали вверх, перепрыгивая с одной лестничной площадки на другую.
Наконец на площадке десятого этажа Уолкер приказал всем остановиться. Позади воцарилась тишина. Беглецы, тяжело дыша, прислушались.
- Может быть, он отстал? - с надеждой прошептал Карисман.
- От этой твари дождешься, - отозвался Хорнер Диз хриплым шепотом, стараясь отдышаться. - Он ни за что не отстанет. Я видел, на что эта зверюга способна.
Пи Элл шагнул вперед:
- Раз ты так много знаешь о нашем знакомом, скажи, чего от него можно еще ожидать?
Диз упрямо покачал медвежьей головой:
- Не знаю. Тогда мы только добрались до здания. - Он вздрогнул. - Проклятье! Даже сейчас чувствую, как эти лапы сжимают меня. - Старик искоса посмотрел на Оживляющую:
- И зачем я позволил тебе уговорить меня?
- Тсс! - Уолкер стоял на верхней ступеньке лестницы, наклонив голову. - Там что-то... - начал он и умолк.
Пи Элл тут же бросился к нему и присел у перил лестницы. Затем резко поднялся.
- Он снаружи! - прорычал Пи Элл и стремительно развернулся.
Решетка противоположной стороны лестничной площадки разлетелась на осколки, и Скребок полез внутрь, орудуя когтями. Морган вздрогнул. Значит, пока они ждали, что паук поднимется по лестнице, он забирался по стене!
На этот раз паук чуть не поймал беглецов. Щупальца сбили с ног почти всех. Однако Пи Элл оказался проворнее чудовища. В руке убийцы опять появился клинок и рассек паучью лапу. Скребок отпрянул, затем ринулся на Пи Элла. Но пока убийца отвлекал внимание паука, Уолкер начал действовать. Он сжал в кулаке черный порошок Коглина и швырнул его в Скребка. Вспыхнуло пламя.
Отряд снова бросился вверх по лестнице - один этаж, второй, третий... Внизу Скребок боролся с пламенем. Затем все замерло, ни звука. На каждом этаже в стене зияли отверстия - когда-то это были окна. Железное чудище могло атаковать через любое из них. Рано или поздно они все угодят ему в лапы!
- Нам придется остановиться и принять бой! - воскликнул Морган, выхватив меч.
- Тогда мы все погибнем, горец! - прокричал в ответ Хорнер Диз.
Пи Элл прыгнул вперед и развернулся лицом к спутникам:
- Все назад, вниз по этим ступеням! Сейчас же! Не отставайте, я спасу вас!
Никто не стал спорить, даже Уолкер. Беглецы торопливо бросились назад, перепрыгивая через ступеньки, не сводя глаз с зияющих окон.
Через два пролета они заметили Скребка - тот подтягивался на карнизе. Щупальца извивались в воздухе, не достигая цели. Путники бросились прочь. Чудовищная тварь развернулась и устремилась за ними.
Еще три пролета, до земли пока далеко. Пи Элл приказал путникам остановиться.
- Здесь! - Он втолкнул беглецов в длинный коридор с высоким потолком.
Скребок уже взобрался на лестничную площадку и стремительно приближался. Тварь, казалось, удлинилась, изменив форму тела, чтобы легче было перемещаться. Моргана охватил ужас. Паук мог приспособиться к чему угодно! Его не остановят ни узкие переходы, ни крутые подъемы.
Коридор заканчивался навесным мостиком, переброшенным к следующему зданию.
- Перебирайтесь туда, да побыстрее! - крикнул Пи Элл.
Все повиновались. Горец уже утратил всякую надежду на спасение, тем не менее он перебрался на ту сторону и присоединился к остальным. Пи Элл встал на колени и начал пилить каменное крепление ножом. Морган смотрел во все глаза.
"Может быть, он обезумел? Неужели он полагает, что его нож, какой бы он ни был, способен рассечь камень?"
Скребок уже приготовился схватить Пи Элла, но тот вскочил на ноги. Стремительный, как кот, он промчался через переход и добрался до спутников как раз в тот момент, когда чудовище медленно вползало на мост.
И тогда случилось невероятное. Крепление, подпиленное Пи Эллом, хрустнуло и подломилось. Мостик на миг завис в воздухе и обвалился под тяжестью Скребка. Чудище рухнуло на землю и разлетелось на тысячу кусков. Пыль и обломки рассеялись в тумане и мраке.
Путешественники глядели вниз. Вдруг они услышали какой-то звук - царапанье, скрежет металла о камень.
- Он жив! - в ужасе прошептал Хорнер Диз.
Беглецы торопливо отступили от проема, проскользнули вниз, на первый этаж, и вышли на улицу из двери в противоположном конце здания. Они молча пробирались в темноте, слыша, как за их спиной Скребок снова начинает поиски.
Вскоре беглецы обнаружили дом, о котором говорил Уолкер, - приземистый бункер, почти без окон. Они вошли, тревожно оглядываясь, и осмотрелись. Перед ними открывался лабиринт комнат и коридоров с несколькими лестницами и полудюжиной входов. Беглецы забрались на четвертый этаж, устроились в центральной комнате подальше от окон и прилегли, выжидая.
Минуты шли. Скребок не показывался. Прошел час. Искатели приключений поужинали и устроились на ночлег. Но заснуть никому не удалось.
Тишину нарушало только неровное дыхание.
Ближе к рассвету Морган Ли забеспокоился. Он обнаружил, что думает о ноже Пи Элла, о клинке, рассекающем камень. Это тревожило юношу. Так же как и само присутствие Пи Элла в отряде, нож его оставался неразгаданной тайной. Горец глубоко вздохнул. Несмотря на предупреждение Уолкера держаться подальше от Пи Элла, он все-таки решил попытаться что-нибудь разузнать.
Поднявшись на ноги, он направился в темный угол, где спиной к стене сидел Пи Элл. Морган видел, что тот следит за ним.
- Что нужно? - холодно спросил Пи Элл.
Морган пристроился рядом с ним.
- Все думаю о твоем ноже.
Их никто не слышал. Пи Элл улыбнулся:
- Ах вот оно что!
- Мы все видели, на что он способен.
Пи Элл внезапно выхватил нож, лезвие замерло в дюйме от лица Моргана. Тот задержал дыхание, но не пошевелился.
- Послушай, - шепот Пи Элла стал зловещим, - ты и глазом не успеешь моргнуть, как эта штука убьет тебя и твоего однорукого дружка в придачу!
Морган вздрогнул.
- И даже Короля Камня? - Он заставил себя задать этот вопрос, досадуя, что испугался.
- Вот что я тебе скажу. Девушка утверждает, будто ты обладаешь магией. Я не верю. Ничего у тебя нет. Из всех вас магией обладает только однорукий, да и та никуда не годится! Она не способна убить. По глазам его видно. От вас от всех никакой пользы в этом деле. Вы - жалкое сборище идиотов. - Он ткнул Моргана пальцем. - Не стой у меня на пути, горец. Кстати, это касается всех вас. И не жди, что я стану спасать вас в следующий раз, когда паук выйдет на охоту. Все вы мне осточертели. - Он посмотрел на Моргана с нескрываемым презрением. - А теперь убирайся от меня.
Морган молча отошел. Направляясь к своему месту, он быстро взглянул на Уолкера, досадуя, что не послушался его. Диз и Карисман спали. Морган уселся в углу, скрестив ноги. Он кипел от ярости. Ничего ему не удалось узнать! Юноша сжал губы. В один прекрасный день он снова возьмет в руки свой меч! Он найдет способ возродить клинок и воскресить его магию - так обещала Оживляющая. Вот тогда-то он и разберется с Пи Эллом.
Морган поклялся себе в этом.

Глава 19

На рассвете отряд выбрался из укрытия. Утро было пасмурное и хмурое. В сыром, туманном воздухе разлился бледный свет. Ночные тени забились в ниши, попрятались в закоулках города, дожидаясь возвращения хозяйки-ночи.
Скребок не показывался. Путники вышли из дома, внимательно оглядывая улицу. Вокруг них возвышались дома, массивные и немые. Улицы напоминали каменные каньоны. Тишину нарушали вой ветра, грохот океана да крики морских птиц в поднебесье.
- Словно его никогда и не было, - пробормотал Хорнер Диз. - Словно все это нам приснилось.
Отряд отправился на поиски Уль Бэка. Начался дождь: капли были соленые на вкус и пахли морем. Очень скоро путники вымокли насквозь. Каменные дорожки и булыжники заблестели, отражая дома, точно зеркала. Откуда-то из тайных укрытий налетел ветер. Он проносился по коридорам города с радостным кличем, точно играя с самим собой. Утро тянулось медленно, как будто в огромной машине не спеша поворачивались зубчатые колеса. Время, как вор, ускользало от путников.
Они не нашли никаких следов. Город был полон потайных убежищ, и даже если бы их отряд состоял из шестидесяти человек, понадобилась бы не одна неделя, чтобы полностью осмотреть Элдвист. Никто из них не представлял не только где искать Уль Бэка, но и на кого он похож. Даже Оживляющая ничем не могла помочь. Отец не рассказал ей, как выглядит Уль Бэк. Есть ли у него хоть что-то общее с ними? Какой он?
Путешественники шли дальше, осмотрительно держась поближе к стенам домов. Время близилось к полудню. Дома выстроились бесконечной чередой черных обелисков. Дождь то стихал, то начинался снова. Издали доносились зловещие раскаты грома. Устроившись в полутемном, промозглом подъезде одного из домов, они перекусили и немного утолили жажду. Дождь полил сильнее, затапливая улицы. Вода поднялась на несколько дюймов. Путники, выглянув наружу, смотрели, как вода собирается в ручейки, сбегает в каменные сточные канавы и уходит вниз.
Когда ливень утих, они пошли дальше и вскоре набрели на то круглое здание, которое видели накануне с верхнего этажа дома. Оно возвышалось среди каменных шпилей, напоминая огромную раковину. Поверхность купола облупилась и потрескалась. Путники обошли вокруг здания в поисках входа, но ничего не обнаружили - ни дверей, ни окон. Ниши в стене придавали сооружению определенный архитектурный стиль. Для чего это здание предназначалось, установить было невозможно. Оно словно бросало вызов пришельцам.
Помня о том, что в городе рано темнеет, спутники вернулись в свое убежище. Разговаривать не хотелось. Они сидели в сгущающейся тьме, храня при себе свои мысли.
Ночь выманила наружу обоих чудовищ. Сначала искатели приключений услышали топот металлических лап по каменной мостовой. Они затаили дыхание, но Скребок, не задерживаясь, пронесся мимо. Гринт явился позже. О его приближении дал знать глухой гул, который, нарастая, перешел в рев.
Чудовище вырвалось из-под земли и, завывая, понеслось по городу. Оно было совсем близко. Дом, в котором прятались путники, сотрясался от его воя. Но чудовище исчезло так же внезапно, как и появилось. Никто не пытался посмотреть на Гринта поближе, все благополучно затаились.
В ту ночь путники спали крепко, то ли оттого, что привыкли к звукам ночного города, то ли их сморила усталость. Они выставили часовых и по очереди несли вахту. Но ничего не случилось.
В течение трех дней отряд продолжал поиски. Туман, морось и дождь преследовали их даже во сне. Элдвист походил на окаменевший лес, полный призраков и тайн. Его высокие здания напоминали деревья, которые стеной обступили пришельцев и сомкнулись вокруг них. Но в отличие от зеленых, живых лесов Южной Земли, город был мертв и пуст. Девушка и ее спутники не ощущали никакой связи с Элдвистом. Они здесь были чужаками, нарушившими границы, незваными гостями, обреченными на одиночество. На пути не встречалось никаких знакомых предметов, запахов или звуков. Где искать ключ к разгадке тайны, они не знали.
Все это не могло не сказаться на состоянии духа членов маленького отряда. Разговоры становились все короче, все чаще прорывалось раздражение, росла неуверенность. Никто не знал, что делать. Хорнер Диз стал еще более угрюм и язвителен, его знания следопыта теперь уже были не нужны. Пи Элл продолжал держаться особняком: подозрительный взгляд, осторожные движения - он, как всегда, походил на кота, вышедшего на ночную охоту. Карисман прекратил петь. Морган обнаружил, что вздрагивает при каждом звуке, его по-прежнему поглощали мысли о магии, утраченной им, когда сломался меч Ли. Уолкер казался немым призраком - он скользил сквозь мрак так, словно в любой момент мог раствориться в воздухе.
Даже Оживляющая изменилась: чуть затуманилась ее совершенная красота, потускнел голос, замедлились движения, в глазах появилась усталость. Морган, всегда чувствовавший малейшую перемену в настроении девушки, думал, что только он заметил это. Но однажды, когда во время очередных бесплодных поисков путники решили отдохнуть, Уолкер подсел к горцу и прошептал:
- Город поглощает нас, Морган Ли. Ты чувствуешь? У него своя жизнь, недоступная нашему пониманию, над ним простирается власть Короля Камня. Элдвист питается нами. Здесь повсюду - магия. Если мы не найдем Уль Бэка, нам угрожает опасность. Город убьет нас. Видишь, даже Оживляющая изменилась.
Конечно, и на ней это сказывалось. Уолкер отошел в сторону, а Морган в который уже раз стал размышлять над тем, для чего их сюда привели. Столько усилий затрачено, чтобы добраться до места, и все впустую. Город выпивает их жизнь, цедит по капле энергию, решимость и волю. Юноша решил поговорить об этом с Оживляющей, но потом передумал. Она сама все знает. Когда пробьет час, она будет действовать.
Однако первым стал действовать Уолкер. Четвертый день поисков Короля Камня завершился тем же, что и предыдущие. Участники отряда забились в полумрак своего нового убежища. Пи Элл настоял на том, что следует останавливаться на ночлег в разных местах, чтобы Скребок не нашел их: ведь паук охотится за чужаками каждую ночь. С тех пор как они пришли в Элдвист, им ни разу не удалось поесть горячей пищи или согреться у костра. Запас воды кончался. Усталые, совершенно павшие духом путники сидели в гнетущей тишине. Болели сбитые о камни ноги.
- Нужно обыскать туннели под городом, - вдруг проговорил Темный Родич. Его тихий голос звучал словно издалека.
- Какие туннели? - устало спросил Карисман. Песельник совсем сник.
- Внизу, под городом, - ответил Уолкер. - Их там много. Я видел спуски.
Хорнер Диз покачал косматой головой:
- Ты забываешь, что там, внизу, - Гринт.
- Да. Где-то там. Но это просто огромный слепой червяк. Если мы будем осторожны, Гринт даже не заметит нас. А раз уж чудовище прячется в земле, может быть, там же прячется и Король Камня?
Морган кивнул:
- Почему бы нет? Возможно, они оба - червяки, ничего не видят и прячутся от света. Думаю, это неплохая идея.
- Да, - согласилась Оживляющая, ни на кого не глядя.
Пи Элл ничего не сказал. Остальные пробормотали, что согласны. Снова воцарилась тишина.
Этой ночью Оживляющая в первый раз уснула рядом с Морганом. Девушка подошла и прижалась к нему, словно боясь, что ее кто-то уведет прочь. Морган обнял ее, прислушиваясь к ее дыханию и всем телом ощущая, как пульсирует в ней жизнь. Девушка ничего не говорила, и горец уснул. Когда он проснулся, Оживляющей рядом не было.
На рассвете отряд покинул свое убежище и вошел в катакомбы.
Они спустились на первый ярус. Отсюда спиралью уходили вниз еще несколько лестниц. Туннели, выложенные из каменных глыб, скрывались в темноте. В катакомбах не было света, и Уолкер покрыл порошком Коглина каменный клин. Получилось нечто вроде факела. Смельчаки пошли вдоль проложенных когда-то посередине туннеля балок. На пути попадались невысокие, но довольно длинные помосты, еще какие-то лестницы и коридоры. Пахло плесенью, мелкие камешки поскрипывали под ногами. Спустя какое-то время путники наткнулись на огромную крытую повозку. Она лежала на боку, колеса были расколоты. Когда-то она, вероятно, скользила по металлическим балкам, влекомая вперед некой таинственной энергией, и перевозила людей из одной части города в другую. Путники остановились, осмотрели ее и пошли дальше.
Скоро они набрели на целый зал, заполненный подобными повозками. Возле валялись кучи мусора, искореженные останки железных скамеек. Иногда отряд поднимался наверх, в город, чтобы определить, где они находятся. Где-то далеко ревело чудовище, доносился гул океана.
Вот уже несколько часов смельчаки обследовали лабиринты и не обнаружили никаких следов Короля Камня. Наконец Пи Элл не выдержал.
- Это пустая трата времени, - объявил он. - На этом ярусе ничего нет. Нужно спускаться глубже.
Уолкер оглянулся на Оживляющую и кивнул. Морган заметил, как вытянулись лица Карисмана и Хорнера Диза, и подумал, что и он, наверное, выглядит не лучше.
Они спустились по спирали лестничного колодца в лабиринт огромных водосточных труб. Как и все здесь, они превратились в камень. Отряд шел по водостоку. Свет самодельного факела Уолкера серебряным пламенем горел во мраке, звук шагов гулко отдавался в тишине. В сотне ярдов от начала водостока зияла гигантская дыра, словно кто-то прорвал трубу, как бумагу.
Из черных глубин доносился грохот Гринта. Отряд быстро прошел через усеянное каменным крошевом отверстие и двинулся дальше.
Часа два смельчаки блуждали по подземному водостоку в тщетных поисках логова Короля Камня. Они петляли, пока окончательно не сбились с пути. Отсюда вверх вело не так много лестниц, по большей части они были приставными. Во время поисков отряд несколько раз натыкался на следы Гринта - огромные туннели с рваными краями, прорытые в земле снизу вверх, черные дыры, такие огромные, что могли бы поглотить целые дома. Вглядываясь в пропасть, Морган думал: "Наверное, он пробуравил все скалы полуострова. Удивительно, как это город еще не рухнул под землю".
Вскоре после полудня отряд остановился поесть и передохнуть. Путники отыскали ступеньки, ведущие наверх, к первому ярусу, и взобрались на заброшенный помост, где еще оставалось несколько пострадавших от времени каменных скамеек. Они уселись, установив на груде битого камня необыкновенный факел Уолкера так, чтобы свет его озарял всех шестерых, и молча смотрели во мрак.
Морган поел раньше других и перебрался туда, где тонкий луч света падал сквозь лестничный колодец, выводящий на улицы города. Юноша посмотрел вверх, вспоминая лучшие времена, и с грустью подумал о том, суждено ли ему повидать родные места еще раз. Карисман подошел и сел рядом с ним.
- Славно было бы снова увидеть солнышко, - задумчиво проговорил песельник и улыбнулся, встретив взгляд Моргана. - Хоть на минуточку. - И он запел:
Тьма для крота и для кота, для крыс и для мышей,
Но не для нас - для наших глаз свет солнышка милей.
Внимай совету: обойди край этот стороной,
Ступай туда, где жаркий зной - не холод ледяной.
Он печально усмехнулся:
- Вот ведь скверные вирши! Пожалуй, песен хуже мне не доводилось слагать.
- Откуда ты родом, Карисман? - спросил его Морган. - Я имею в виду, где ты жил до урдов и Отвесного Склона? Где твой дом?
Карисман покачал головой:
- Везде, где угодно. Я зову домом те места, куда меня заносит судьба, а бывал я во многих краях. Я странствую по свету, с тех пор как научился ходить.
- У тебя есть семья?
- Нет. По крайней мере, я о ней не знаю. - Карисман обхватил колени руками. - Если я погибну, никто и не вспомнит обо мне.
Морган внимательно посмотрел на него.

Предыдущая страница 10 Следущая страница


Терри Брукс

- Ты не погибнешь. Никто из нас не погибнет. Конечно, надо соблюдать осторожность. - Юноша чувствовал себя неловко под пристальным взглядом Карисмана. - А у меня есть семья. Отец и мать - там, в нагорьях. И двое младших братьев. Я уже много недель не видел их.
Красивое лицо Карисмана засияло:
- Я побывал в нагорьях несколько лет назад. Красивый край, холмы, пурпурные и серебристые на рассвете, почти алые - в лучах заходящего солнца. Тихо, воздух неподвижен, птицы перекликаются вдалеке. - Он слегка наклонился. - Я был бы счастлив там, если б остался.
Морган наблюдал за песельником. Тот молча смотрел в пространство, находясь во власти каких-то одному ему ведомых воспоминаний.
- Я собираюсь вернуться туда, как только мы покончим с этим делом, - проговорил горец. - Пойдешь со мной?
Карисман широко раскрыл глаза:
- Правда? Я был бы рад.
Морган кивнул:
- Решено. Только давай больше не говорить о смерти.
На мгновение оба замолчали, затем Карисман снова заговорил:
- Знаешь, если я когда и ощущал себя в семейном кругу, так это среди урдов. Хоть они и держали меня в плену, но заботились обо мне, любили. И я любил их, как родных. Так странно!
Морган задумался о своей семье - матери, отце, братьях. Он вспоминал их лица и голоса, движения и жесты. Мысли его перелетели в Тенистый Дол. Он подумал о Паре и Колле. Где-то они сейчас? Он вспомнил о Стеффе, погибшем несколько недель назад. Теперь Стефф останется только в памяти, в угасающем прошлом. Морган подумал об обещании, данном другу. О, если б ему удалось найти магию, способную помочь дворфам в их борьбе за свободу! Тогда он применил бы ее против Федерации, против порождений Тьмы. Может быть, Черный эльфийский камень окажется тем самым оружием, которое нужно ему. Если камень способен противостоять магическим силам, если он и вправду настолько могуществен, чтобы вернуть утраченный Паранор, рассеяв наложенное на него заклятие...
- Понимаешь, они любят музыку, но не в этом дело, - продолжал между тем Карисман. - Мне кажется, что урды ко мне привязались, словно дети, которым нужен отец. Им так хотелось услышать о большом мире за пределами их долины, о Четырех Землях и живущих там народах. Большинство из них никогда не покидало Зубьев. А я побывал везде.
- Кроме Элдвиста, - с улыбкой отозвался Морган.
Но Карисман с горечью отвернулся.
- Здесь лучше никогда не бывать, - откликнулся он.
Компания снова принялась обшаривать сточные трубы Элдвиста, но ничего не удалось обнаружить - ни самого крохотного грызуна, ни летучей мыши, ни насекомого, которые обычно живут под землей. И никаких следов Уль Бэка. Путники проблуждали еще несколько часов, потом повернули назад. Скоро наступит ночь, и им совсем не хотелось, чтобы наверху во время своей уборки их поймал Скребок.
- Может быть, в туннели он не спускается, - размышлял Уолкер.
Но никто не хотел этого проверять, и отряд побрел дальше. Они прошли по лабиринтам катакомб, пересекли брешь, прорытую Гринтом, упрямо прокладывая путь сквозь тьму. Тишину нарушало только ворчание и недовольные реплики. Все были разочарованы и недовольны, шли молча, слова были ни к чему.
Вдруг Уолкер остановился, указывая в темноту. В туннеле открывалось отверстие, которое они пропустили раньше. Оно было меньше, чем сточные трубы, и почти неразличимо в сумраке. Уолкер наклонился и заглянул внутрь, затем исчез во тьме.
Мгновение спустя он вернулся.
- Там пещера и лестничный колодец, - сообщил Темный Родич. - Похоже, внизу еще один лабиринт туннелей.
Спутники вслед за ним протиснулись сквозь отверстие в нижний зал, в пещеру, стены и пол которой потрескались. Смельчаки нашли лестничный колодец и заглянули вниз, но разглядеть что-нибудь оказалось невозможно. Не говоря ни слова, Уолкер подошел к лестнице. Держа перед собой факел, он шагнул вниз. Мгновение поколебавшись, остальные последовали его примеру.
Лестница оказалась длинной, местами обвалившейся и скользкой. Пахло морем, где-то совсем неподалеку плескалась Быстрина Прилива, из трещин сочилась вода. Спустившись, путники оказались в центре широкого сводчатого туннеля. С потолка свисали окаменевшие кристаллы, роняя в черные озера капли воды. Уолкер свернул направо, и отряд последовал за ним. Сырой воздух казался холодным, словно лед. Путники плотнее закутались в плащи, пытаясь согреться. Эхо шагов отдавалось в каменном коридоре, нарушая тишину.
И вдруг раздался какой-то пронзительный визг, словно повернули ключ в заржавевшем замке, который давным-давно не открывали. Все как один остановились и замерли в слабом серебряном свечении факела, настороженно прислушиваясь. Визг послышался снова. Он доносился откуда-то снизу.
- Идемте, - резко бросил Уолкер и поспешил вперед.
Все устремились за ним, подгоняемые непривычной настойчивостью, прозвучавшей в его голосе. Уолкер что-то понял, а они - нет. На бегу Морган оглянулся. Что там сзади? Путники перебрались через маленький ручеек, что сочился из трещины в скале. Уолкер свернул в сторону, жестом приказывая спутникам идти вперед. Визг нарастал, оглушая. Темный Родич молча передал факел Моргану, затем поднял руку и швырнул что-то в темноту. Вспыхнуло белое пламя, и туннель позади них внезапно осветился.
У Моргана перехватило дыхание. Повсюду шевелились крысы - живая масса барахтающихся пушистых тел. Гигантские крысы, в три-четыре раза больше обычных, состоящие словно бы из одних когтей и зубов. Белые, невидящие глазницы, как у всех встреченных тварей Элдвиста, тела, лоснящиеся от влаги. Они были голодны как волки. Точно одержимые, крысы хлынули из расщелин в скале и ринулись на путников.
- Бегите! - воскликнул Уолкер, выхватывая у Моргана факел.
И они бросились вперед, отчаянно прорываясь сквозь тьму. Визг преследовал их нарастающими волнами. Казалось, что уйти невозможно. Туннель вел то вверх, то вниз, острые края скал царапали кожу, рвали одежду. Беглецы то и дело спотыкались, падали, быстро вскакивали на ноги и бежали дальше.
"Приставная лестница! - Только об этом и мог думать Морган Ли. - Нужно найти лестницу!"
Но лестницы не было. Только каменные стены, озера морской воды и крысы. Да пойманные в ловушку люди.
Затем где-то впереди они услышали грохот волн, ударяющихся о берег, - несмолкаемый шум прибоя.
Беглецы вырвались из мрака туннеля в слабое, серебристое сияние и остановились, с трудом переводя дух. Прямо перед ними утес обрывался в Быстрину Прилива. Внизу пенился и бурлил океан, волны бились о скалы, окатывая их пенными потоками. Отряд оказался в огромной подземной пещере - ее края терялись в тумане и тьме. Дневной свет пробивался сквозь трещины в скале. В пещеру вели и другие туннели, но все они были вне пределов досягаемости. Утесы по обе стороны казались неприступными. Внизу высились скалы и пенилось бурное море. Оставался только один путь - назад, откуда они пришли.
Крысы уже почти настигли отряд. Писк тварей заглушал грохот океанских волн, серые тела заполнили туннель. Зубами и когтями они прорывались вперед. Морган выхватил меч, хотя и понимал, что от него мало толку. Пи Элл отошел в сторону, подальше от остальных. В руке он сжимал свой необычный серебристый клинок. Диз и Карисман попятились к краю обрыва, словно готовясь к прыжку.
Оживляющая выступила вперед и встала рядом с Морганом. Ее прекрасное лицо сохраняло удивительное спокойствие, ладони твердо легли на руку горца.
Уолкер отшвырнул факел и бросил горсть черного порошка в полчища крыс. Повсюду вспыхнул огонь. Первый ряд тварей загорелся. Но позади были сотни, тысячи барахтающихся темных тел. Они царапались о скалы, ища точку опоры. Сверкали зубы, белели невидящие глаза. Крысы снова ринулись в бой.
- Уолкер! - отчаянно закричал Морган, заслоняя Оживляющую.
Но на мольбу Моргана откликнулся песельник Карисман. Он ринулся вперед, оттолкнул Моргана и Оживляющую и встал рядом с Уолкером. Крысы уже прорвались через отверстие туннеля на узкий уступ. Карисман запел. Подобной песни спутники от него еще не слышали: она скрежетала, как будто металлом царапали о камень, трещала, как падающее срубленное дерево, заглушая грохот океана и крысиный писк, она заполняла собой всю пещеру.
- Сюда! - закричала Оживляющая остальным.
Беглецы сгрудились вместе, даже Пи Элл присоединился к остальным, и замерли, прижавшись друг к другу, в то время как Карисман пел. Он стоял у самого края обрыва, внизу бушевало море. Крысы, как загипнотизированные, устремились из туннеля прямо к группе прижавшихся друг к другу людей волною сталкивающихся тел. Затем волна эта растекалась надвое, огибала песельника с двух сторон и проходила мимо, никого не коснувшись. Что-то в песне Карисмана притягивало и в то же время словно бы отбрасывало тварей, и они, ничего не видя перед собой, не то убегая, не то следуя какому-то зову, шли и шли к обрыву, чтобы сорваться в океан.
Не прошло и минуты, как воды поглотили и унесли всех крыс. Карисман еще какое-то время стоял как вкопанный, а потом рухнул на руки Моргана. Горец поддержал его. Оживляющая омыла лицо песельника холодной морской водой. Остальные молча переглянулись, а затем обвели взглядом темный туннель, пустынные скалы, воды океана.
- Надо же, - с удивлением прошептал Карисман, ресницы его дрогнули и широко распахнулись. - Вы видели? - Он с трудом поднялся и, счастливый, схватил Оживляющую за руки. - Когда-то я читал об этом или, может быть, слышал, но даже не думал, что мне удастся... Я хочу сказать, я никогда не пробовал исполнять эту песню! Никогда! Госпожа моя, это была кошачья песня! Кошачья песня! Я не знал, что делать, и тогда заставил этих мерзких грызунов поверить, что мы - гигантские кошки!
Спутники недоверчиво смотрели на него. И тут Морган Ли до конца осознал, каким воистину чудесным оказалось их спасение.

Глава 20

В пещере не осталось ни одной крысы. Отряд вернулся к водосточной трубе, вышел на верхний ярус лабиринта и, наконец, оказался на улице. Уже темнело. Путешественники торопились в свое ночное убежище. Не успели они войти в дом, как опять появился Скребок. Железные когти царапали дверь. Паук разыскивал беглецов. Они затаились в темноте, прислушиваясь. Уолкер считал, что тварь отыскивает свои жертвы по запаху, но целыми днями шел дождь, и это сбивало чудовище со следа.
Но рано или поздно паук обнаружит, где они прячутся.
Измученные бесплодными поисками, искатели приключений молча поужинали и быстро уснули.
На следующее утро Пи Элл, который все время пребывал в мрачном настроении, заявил, что хочет отправиться на поиски один.
- Бесполезно ходить толпой, так мы ничего не найдем, - сказал он, как всегда оставаясь непроницаемым. Он смотрел на Оживляющую так, словно вокруг никого не было. - Если Король Камня и в самом деле существует, он уже знает о нашем присутствии. Это его город, и Уль Бэк может прятаться где угодно. Его надо застать врасплох, подкрасться незамеченным, когда он этого не ждет. Пока мы охотимся стаей, ничего не выйдет.
Морган хотел возразить, но Уолкер остановил его.
- Шатайтесь по городу сколько угодно, но, пожалуйста, без меня. Сколько можно вас пасти? Я и так потерял уйму времени! Не надо было вас вообще впутывать в это дело. Я бы уже давно со всем управился. - Он обернулся к Оживляющей. - Когда я найду Уль Бэка и Черный эльфийский камень, я вернусь за тобой. - Он помолчал и, не дрогнув, встретил ее взгляд. - Если ты еще будешь жива.
Пи Элл презрительно посмотрел на своих спутников и скрылся в темноте. На лестнице раздался стук сапог, и все стихло.
Хорнер Диз сплюнул.
- Избавились наконец, - пробормотал он.
- Однако он прав, - заметил Уолкер. Все повернулись к нему. - По крайней мере, в одном. Нам надо разделиться на группы, если мы хотим найти Короля Камня.
- Тогда давайте разобьемся на два отряда, - согласился Диз, кивая косматой головой. - По одному ходить нельзя.
- Пи Элл, кажется, не прочь поохотиться в одиночку, - заметил Морган.
- Он хищник, - отозвался Диз и задумчиво взглянул на Оживляющую. - Как ты на это смотришь? Сможет он отыскать Бэка и эльфийский камень?
Оживляющая ответила:
- Он вернется.
Они принялись разрабатывать план дальнейших поисков. Элдвист поделили на две части: одна группа должна была отправиться в восточные районы города, другая - в западные. В туннели решили не спускаться. Если на поверхности ничего обнаружить не удастся, тогда они разработают новый план.
- Я не думаю, что Королю Камня известно о нашем присутствии, - сказала Оживляющая. - Для Уль Бэка мы - ничто. Скорее всего он нас и не заметил. Ведь для борьбы с такими, как мы, он обзавелся Скребком. Кроме того, Гринт отнимает у него немало времени.
- Как мы разделимся? - спросил Карисман.
- Ты пойдешь со мной, - тут же откликнулась Оживляющая. - И Уолкер тоже.
Морган удивился. Он ожидал, что девушка выберет его. Ее решение задело Моргана. Юноша попытался было спорить, но, взглянув на нее, сразу умолк. Что бы ее ни заставило поступить так, а не иначе, девушка не желала это обсуждать.
- Стало быть, мы вместе, горец, - проворчал Хорнер Диз и похлопал Моргана по плечу. - Как думаешь, удастся нам разочаровать Пи Элла и сохранить наши шкуры?
Смех старика оказался столь заразительным, что все улыбнулись.
- Держу пари, что да, - отозвался Морган.
Они собрали снаряжение и вышли на улицу. Густая пелена окутывала здания, опускаясь с небес плотным туманом. Воздух был холодным и влажным.
Путешественники пожелали друг другу удачи и разошлись. Морган и Хорнер Диз - на запад, Оживляющая, Уолкер и Карисман - на восток.
- Береги себя, Морган, - прошептала Оживляющая, ее лицо светилось в ореоле серебряных волос. Девушка ласково коснулась его плеча и поспешила за Уолкером.
- Тра-ла-ла-ла, идем на охоту! - весело запел Карисман, когда второй отряд скрылся из виду.
Зарядил мелкий, моросящий дождь. Морган и Хорнер Диз с трудом продвигались вперед, поплотнее запахнув плащи и опустив головы. Они договорились, что дойдут до конца улицы и, когда окажутся на окраине города, свернут на север и осмотрят побережье полуострова. В черте города они ничего не обнаружили, может, удастся отыскать Короля Камня там. Это было бы большой удачей, особенно если его магия действительно бессильна против воды. Старик и Морган держались пешеходных дорожек и с опаской заглядывали в темные коридоры переулков. Дождевая вода собиралась на каменных мостовых, лужи тускло поблескивали в темноте. Морские птицы забились в расщелины, пережидая шторм. Мрак казался неподвижным.
Ближе к полудню путники добрались до Быстрины Прилива. Берег был крутой, внизу шумели волны. Неровные каменные выступы поднимались над бурлящей водой. Волны разбивались о скалы, их грохот смешивался с завыванием ветра. Морган и Диз отступили под укрытие домов, пытаясь защититься от его порывов. От дождя и морских брызг они вымокли насквозь и дрожали от холода. Два часа бродили они вдоль западной границы города, но ничего не нашли. В полдень, раздраженные и усталые, спутники остановились, чтобы перекусить.
- Нечего здесь искать, горец, - сказал Диз, доедая последний ломтик вяленого мяса. - Здесь только море, ветер да эти проклятые птицы, что орут, точно потерявшие рассудок женщины.
Морган молча кивнул. Он думал о том, сможет ли, если наступит голод, съесть морскую птицу. Запасы продовольствия были почти на исходе. Скоро им придется заняться охотой. А что тут есть, кроме птиц? Лучше, пожалуй, рыба, решил он. Мясо птиц, наверное, очень жесткое.
- Ты скучаешь по нагорьям? - вдруг спросил его Диз.
- Иногда. - Юноша подумал о доме, улыбнулся и добавил:
- Все время.
- И я тоже. Я не видел нагорий уже много лет. Ничего прекраснее природа не создавала. Я славно там себя чувствовал, такое уж это место.
- Карисман говорит, что и ему там понравилось. Тишина и покой ему по душе.
- Тишина. Точно. Помнится мне, как тихо было в холмах.
Морган и Диз укрылись на лестнице одного из домов. Старик отодвинулся от расползающегося пятна: дождевая вода стекала по стене и собиралась на ступеньках. За дверью бушевала непогода.
Хорнер Диз наклонился вперед.
- Вот что я скажу тебе, - тихо проговорил он. - Я знаю этого парня, Пи Элла.
Морган с интересом посмотрел на него:
- Откуда?
- Давно дело было. Очень давно. Почти двадцать лет назад. Он был еще мальчонкой, а я уже состарился. - Диз брезгливо поморщился. - Ничего себе мальчонка! Он уже тогда был убийцей. Наемным убийцей, как будто только для этого и появился на свет. - Старик покачал седой головой. - Знал, что несдобровать тем, кто с ним повстречается.
- И ты встречался с ним?
- Встречался? Я? Конечно нет, что ты! Я хорошо знаю, с кем стоит помериться силой, а от кого нужно держаться подальше. Всегда знал. Потому и дожил до таких лет. Пи Элл из тех, кто не успокоится, пока ты не умрешь, если пришелся ему не по душе. Он просто так не отступится. - Старик пристально посмотрел на Моргана. - Не знаю, что он здесь делает. Понять не могу, зачем девушка взяла его с собой. Но он вам не друг. Знаешь, кто он? Наемный убийца Федерации. Самый опытный. Любимец Риммера Дэлла.
Морган замер, кровь отхлынула от его лица.
- Не может быть!
- Так оно и есть, - сказал Диз. - Разве что ситуация изменилась, а в остальном я уверен.
Морган недоверчиво покачал головой:
- А откуда ты знаешь, Хорнер? Хорнер Диз улыбнулся.
- Забавная штука. Я помню его, а он меня не помнит. Я вижу по его глазам. Но что-то его все-таки беспокоит. Видел, как он на меня смотрит? Он убил слишком многих и сменил слишком много масок. А я давненько вышел из игры. Не так уж много призраков меня тревожит. - Он помолчал. - Скажу тебе правду, горец, - я был одним из них.
- Одним из них? - тихо переспросил Морган.
Старик рассмеялся резким, лающим смехом:
- Я работал на Федерацию! Я охотился для них!
Морган нахмурился. Огромный, похожий на медведя Диз перестал быть просто сердитым стариком, следопытом, чьи лучшие дни давно миновали. Он перестал быть другом. Морган стал отступать, а затем понял, что отступать некуда, и потянулся за мечом.
- Горец! - крикнул Диз, и юноша застыл на месте. Здоровяк сжал могучий кулак. - Я же сказал, что это было давно. Я ушел от этих парней двадцать лет назад. Тебе нечего бояться меня. - Диз сложил руки на коленях ладонями вверх. - Как бы то ни было, хочешь - верь, хочешь - нет, я состоял на службе у Федерации, выслеживал по их приказу повстанцев-дворфов, прочесывал страну Радужного озера и Серебряной реки. Никого толком я не нашел. Дворфы - словно лисы, не успеешь глазом моргнуть, зарываются в землю, если знают, что на них идет облава. - Старик неожиданно улыбнулся. - Да я не особенно и старался. Никчемная работенка.
Морган разжал пальцы, выпустил из рук меч и снова прислонился к стене.
- Тогда-то я и узнал о Пи Элле, - продолжал старик, взгляд его казался отрешенным. - Да, тогда я знал много секретов. Риммер Дэлл сделал меня Ищейкой. Можешь себе представить? Меня! Я решил, что вся история с головой волка - чушь. Но пока Дэлл меня обрабатывал, я узнал о Пи Элле. Как-то раз мне довелось увидеть его. Пи Элл об этом и не подозревал. Все подстроил Дэлл - он любил подставлять Пи Элла. Они вели между собой какую-то игру, пытались разоблачить друг друга. Как бы то ни было, я видел его и слышал о его деяниях. Все знали, что от этого парня надо держаться подальше. - Диз вздохнул. - Вскоре я покинул эту свору. Ушел, только меня и видели, на север, через Восточную Землю. Бродяжничал, пока не добрался до Отвесного Склона, и решил: тут и поселюсь. Подальше от южных земель, от Федерации, от Ищеек, ото всех!
- Ото всех? - недоверчиво повторил Морган, все еще пытаясь решить для себя, как ему воспринимать Хорнера Диза. - И от порождений Тьмы?
Диз прищурился:
- Что ты знаешь о них, Морган Ли?
Морган наклонился вперед. Лицо Хорнера блестело, в волосах и бороде запутались капли.
- С какой стати ты все это мне рассказываешь?
Старик улыбнулся:
- Я хочу, чтобы ты знал, кто такой Пи Элл, а раз уж речь зашла о нем, то пришлось рассказать и о себе. Ты мне нравишься, горец. Ты чем-то похож на меня - и я когда-то был таким же безрассудным, упрямым, ничего не боялся. Не хочу я никаких секретов. Если, к примеру, Пи Элл меня вспомнит, я прошу, чтобы ты был моим другом и союзником. Остальным я не доверяю.
Морган помолчал, глядя на старика.
- С другими тебе, может быть, повезет больше.
- Попробую. Ну вот, на твой вопрос я ответил. Теперь ты ответь на мой: откуда ты знаешь про порождения Тьмы?
Морган задумался, с чего лучше начать.
- Моим самым близким другом был дворф по имени Стефф. Он служил Сопротивлению. Женщина, которую он любил, оказалась порождением Тьмы. Она убила его. А я убил ее.
Хорнер Диз вопросительно поднял брови:
- Мне казалось, что этих тварей убивает только магия.
Морган протянул руку и извлек обломок меча Ли.
- В этом мече когда-то была заключена магия, - проговорил юноша. - Сам Алланон создал его триста лет назад. Я сломал клинок, сражаясь с порождениями Тьмы в Тирзисе. Но и тогда в нем оставалось еще немного магической силы. Я смог отомстить за Стеффа и спастись. - Горец задумчиво оглядел лезвие, взвесил на руке, надеясь вновь ощутить знакомое тепло, затем повернулся к Дизу. - Может быть, магия еще сохранилась в нем. Как бы то ни было, Оживляющая взяла меня с собой. Все дело в мече. Она сказала, что силу меча можно воскресить.
Хорнер Диз нахмурился:
- Стало быть, ты пустишь его в ход против Бэка?
- Не знаю, - признался Морган. - Мне больше ничего не известно. - Он вложил обломок меча в ножны. - Одни обещания, - со вздохом проговорил он.
- Похоже, девушка из тех, кто выполняет обещания, - заметил старик. - Магия - чтобы отыскать магию. Магия - чтобы победить магию. Все мы - против Короля Камня. - Он покачал головой. - Все слишком запутанно. Ты смотри, не забудь, что я рассказал тебе о Пи Элле. Не подставляй ему спину. И не пытайся помериться с ним силой. Предоставь это мне.
- Тебе? - с изумлением воскликнул Морган.
- Вот именно, мне. Или Уолкеру. Хоть он и однорукий, но сможет еще потягаться с Пи Эллом, А ты лучше присматривай за девушкой. - Диз помолчал. - Дело не слишком трудное, уж я-то вижу, как вы смотрите друг на друга.
Морган покраснел.
- Да это я смотрю, - смущенно пробормотал он.
- Краше ее я не встречал, - проговорил старик и улыбнулся, заметив, как стушевался юноша. - Не знаю, что она такое - человек или создание стихий, но за такой пойдешь на край света. Посмотрит на тебя ласково, заговорит - это она умеет, - и ты на все для нее готов. Уж поверь мне. Я в жизни не собирался снова сюда возвращаться - и вот я здесь. Да и все вы.
Морган кивнул:
- Даже Пи Элл.
Диз покачал головой:
- Не знаю, горец. Ты присмотрись к нему получше. Девушка ведет с этим типом опасную игру. Он проворен, как кот. Потому-то я и говорю тебе: приглядывай за ней. Помни, кто он такой. Он здесь не для того, чтобы помогать нам. У него свои цели. Рано или поздно, он покажет свое истинное лицо.
- Мне тоже так кажется, - согласился Морган.
Диз удовлетворенно улыбнулся:
- Но теперь это будет ему непросто, верно? Потому что мы начеку.
Они убрали еду, запахнулись в плащи и снова вышли на улицу. День близился к концу. Путники побрели дальше вдоль берега, добрались до северного мыса и, так ничего и не обнаружив, снова вернулись в город. Ливень наконец прекратился, сменившись густым туманом. В воздухе потеплело. Темные тени легли в переулках и подворотнях, над мостовыми клубился пар.
Откуда-то из-под земли раздался гул, подобный отдаленному грому. Земля содрогнулась. Гринт начал свою работу.
- Мне кажется, что мы никогда его не найдем, - пробормотал Хорнер Диз.
Путники шли по темным улицам, вглядываясь в туман, окутавший все вокруг: двери и окна, разверзшиеся, как голодные пасти, ровные блестящие пешеходные дорожки и переходы. Перед ними раскинулся мертвый, заброшенный город - пустой и темный, заполненный глухими звуками. Он отгородился от людей каменной броней и тишиной и настолько завладел сознанием своих жертв, что им начинало казаться, будто внешний мир исчез - остался один только Элдвист.
К концу дня Морган и Диз устали. Улицы были похожи друг на друга, однообразие притупляло чувства и истощало силы. Они то и дело отклонялись от прямого пути, держались ближе к домам, все чаще поглядывали наверх, на обступившие их каменные громады, подчиняясь опасному и неодолимому желанию, чтобы случилось хоть что-нибудь, что угодно. Невыносимая скука одолевала мужчин, ощущение невозможности хоть что-то изменить или повлиять на что-либо сводило с ума. Они провели в Элдвисте уже неделю. Как долго еще им суждено здесь оставаться?
Впереди был тупик. Путники повернули за угол и обнаружили, что переулок ведет к площади. В центре нее находилась какая-то чаша, ступеньки вели вниз, к водоему, над которым высилась статуя - крылатая фигура, украшенная развевающимися лентами. Не раздумывая, следопыты свернули на площадь. Ничего подобного в Элдвисте они не встречали. "Откуда здесь это?" - подумали они про себя.
Они дошли до середины и остановились. Под ногами были крышки люков. Вдруг раздался скрежет, люк подался вниз, и, не успев отскочить, они рухнули в черную пустоту. Ударившись о стенки желоба, они заскользили вниз. Желоб был неровным, его поверхность покрывала каменная крошка. Она врезалась в ладони, царапала лицо. Отчаянно цепляясь за стенки, они пытались замедлить падение.
И вот спуск закончился, Морган и Диз упали на землю. Морган осторожно поднял голову и огляделся. Он лежал на огромной каменной плите, кругом было темно. Каменное крошево ковром устилало склон, обломки и мелкие камешки все еще скатывались вниз. Где-то наверху слабо мерцал свет, тонкий луч с трудом пробивался сквозь тьму. Юноша посмотрел вниз. Там, примерно в двадцати футах, распростершись на спине, раскинув руки и ноги, неподвижно лежал Хорнер Диз. Под ним, подобно гигантской голодной пасти, разверзлась пропасть.
Морган откашлялся - горло забила пыль.
- Хорнер? - с усилием прошептал он.
- Я здесь, - отозвался старик. Его хриплый голос звучал еле слышно.
- Как ты?
В ответ раздалось ворчание:
- Кажется, кости целы.
- Ты можешь двигаться? - тихо спросил Морган.
Наступила тишина, затем с грохотом посыпались камни.
- Нет, - прозвучал ответ. - Я слишком грузный, горец. Если я попытаюсь подняться к тебе, то снова поеду вниз и не смогу остановиться.
Морган почувствовал напряжение и страх в голосе следопыта. Диз беспомощно лежал на каменной осыпи, словно сухой лист на траве: даже самое слабое движение мгновенно увлечет его в пропасть.
"И меня тоже, если попытаюсь помочь", - уныло подумал горец. Но он знал, что должен попытаться.
Он глубоко вздохнул и медленно приподнялся на руках. Камни градом посыпались вниз, но он не сдвинулся с места. Морган вытер губы и закрыл глаза, размышляя. В мешке была веревка, тонкая и прочная, около пятидесяти футов длиной. Юноша открыл глаза. К чему бы привязать ее, чтобы подтянуться наверх?
Земля содрогнулась, и из глубины донесся знакомый рокот, сотрясая каменный ковер вокруг Моргана. Послышались фырканье и долгий гулкий вздох.
Похолодев от ужаса, Морган Ли посмотрел вниз. В глубине пропасти прямо под ними спал Гринт.
Морган быстро отвел взгляд. На лбу выступил пот. Гринт так близко. Существо таких гигантских размеров, что даже глазам не верится. Горец не мог понять, какую именно часть чудовища видит, где оно начинается и где кончается. Морган так сильно вцепился в скалу, что заныли пальцы. Нужно выбраться отсюда! Нужно придумать способ!
Почти не сознавая, что делает, горец потянулся и начал вытаскивать обломок меча Ли. Надо действовать осторожно, иначе можно свалиться вниз. А теперь ему этого не хотелось больше всего на свете.
- Не пытайся двигаться, Хорнер! - тихо приказал он старику. - Оставайся на месте!
Ответа не последовало. Дюйм за дюймом Морган извлек меч Ли из ножен. Отполированная металлическая поверхность сломанного клинка ярко вспыхнула. Одной рукой он осторожно поднял меч, затем вытянул вверх вторую руку и крепко вцепился в рукоять. Повернув обломок лезвия, юноша медленно вонзил его в скалу. Он почувствовал, как меч вгрызается в каменную плиту. "Ну пожалуйста!" - взмолился Морган.
Воткнув меч Ли в камень, горец подтянулся. Лезвие держалось, и Моргану удалось немного приподняться. Каменное крошево осыпалось под ним, скользя в пропасть. Гринт не пошевелился.
Морган вытащил меч, подтянулся, снова вонзил лезвие в скалу, собрав все силы, вцепился в рукоять и снова подтянулся. Закрыв глаза, он распростерся рядом с клинком, тяжело дыша, и вдруг почувствовал, как жаркая волна прокатилась по телу. Магия! Юноша быстро открыл глаза и внимательно осмотрел сверкающий меч, на глаз измеряя его длину.
Держась одной рукой за край склона, он открыл мешок и извлек оттуда веревку и крюк. Из мешка выпали посуда для стряпни и одеяло. Но горцу было не до этого. Он обвязал веревку вокруг пояса, а из свободного конца соорудил крепление.
- Хорнер! - прошептал он.
Старый следопыт поднял голову. Морган швырнул ему веревку. Старик обеими руками схватился за нее, И тотчас же заскользил вниз. Веревка натянулась, удерживая его. Тело Моргана напряглось - невероятная, неподъемная тяжесть, казалось, грозила стащить его вниз. Но юноша обеими руками ухватился за меч Ли, и лезвие выдержало.
- Ползи вверх, - хрипло прошептал он.
Хорнер Диз медленно пополз, с трудом перебирая руками, цепляясь за скалу. Старик ненароком задел ногой одеяло и кастрюли, и они покатились вниз, увлекая за собой целый камнепад.
На этот раз Гринт кашлянул и проснулся. Он заворчал, глухое фырканье эхом отдалось в подземелье. Чудовище поднялось, яростно сотрясая землю, массивное тело ударилось о скалы. Оно перекатилось на бок и дернулось. Морган держался за рукоять меча, Диз вцепился в тонкую веревку. Животное заворочалось. До следопыта и горца донесся странный булькающий звук, а затем шипение. Чудовище скользнуло во тьму, шум затих в отдалении. Морган и Диз осторожно заглянули вниз.
Странное зеленоватое пятно расползалось по камню желоба, едва приметное на дальнем краю пучка света, в нескольких десятках футов от Диза. Оно поблескивало в темноте и слегка дымилось, напоминая огонь. Морган и следопыт видели, как пятно добралось до одеяла, выпавшего из тюка Моргана. Едва оно коснулось его, как грубая шерсть мгновенно превратилась в камень.
Хорнер Диз быстро пополз вверх, яростно атакуя каменное крошево склона. Когда старик почти добрался до Моргана, горец остановил его, велел ослабить веревку и начал подниматься сам, вонзая лезвие меча в скалу и снова подтягиваясь.
Они медленно карабкались вверх, и казалось, этому не будет конца. Свет дня манил их, словно маяк, указывая путь наверх. Пот струился по лицу и спине Моргана, дыхание с трудом вырывалось из груди, тело ныло от боли. В какой-то миг все поплыло перед глазами, и юноша подумал, что это конец. Но он выстоял. А пятно ползло все выше: яд, выпущенный Гринтом, превращал в камень все на своем пути. После одеяла каменными стали кастрюли. Теперь была очередь Моргана и Хорнера Диза.
Пятно медленно подбиралось к ним.
Они продвигались все дальше, подтягиваясь фут за футом. Морган ни о чем не думал. Какая-то невидимая рука стерла его мысли. Все свои силы юноша сосредоточил на подъеме. Взбираясь все выше, он опять ощутил, что его охватывает жар, на этот раз сильнее, более настойчиво. Горец чувствовал, как жар поворачивается внутри его, точно бурав, сверля и вгрызаясь в самую сердцевину его существа. Теплая волна прокатилась от головы до пят, проникая в кровь и мускулы, укрепляя его силы и волю. В какой-то миг - юноша не помнил - он поглядел на меч Ли и увидел, как тот сияет. Белый огонь его магии освещал мрак.
"Наконец-то, - подумал Морган, радость переполняла его, - он по-прежнему со мной!"
Вдруг показалась приставная лестница. Вот они, ступени. Свет проникал через узкую вентиляционную шахту. Юноша начал подниматься по лестнице и тут услышал, как Хорнер Диз зовет его из глубины. Хриплый голос почти превратился в рыдание. Посмотрев вниз, он увидел, что яд Гринта уже в нескольких дюймах от сапог старого следопыта. Морган порывисто потянул к себе веревку и, собравшись с силами, о существовании которых даже не подозревал, подтянул Хорнера Диза. Тот отчаянно карабкался к Моргану, бородатое лицо покрывал толстый слой пыли и пота. Горец привязал веревку к нижней ступени лестницы. Диз продолжал подниматься, зарываясь сапогами в каменное крошево. Наступили сумерки, тьма сгущалась. Внизу сотрясал землю приглушенный рев Гринта.
И вот оба оказались на лестнице и полезли наверх, цепляясь руками и ногами, прижимаясь к камню. Морган засунул меч Ли за пояс. Клинок по-прежнему обладает магией!
По вентиляционной шахте Диз и Морган выбрались на улицу и в изнеможении упали на пешеходную дорожку. Вместе доползли они до двери ближайшего здания и рухнули.
- Я знал... я был прав... надеясь обрести в тебе друга, - хватая ртом воздух, проговорил Хорнер Диз.
Огромный, похожий на медведя старик подался вперед и притянул к себе горца. Морган Ли почувствовал, как он дрожит.

Глава 21

Пи Элл отсыпался целый день.
Оставив своих спутников, он направился к соседнему дому. Пи Элл выбрал его заранее. Повернув за угол, он вошел в боковую дверь, поднялся по лестнице, прошел через прихожую и попал в огромный, хорошо освещенный зал с большими окнами, выходившими на улицу. Он посмотрел туда, где прятались его бывшие спутники, и язвительно улыбнулся. Что за сборище идиотов!
У Пи Элла был свой план. Он тоже считал, что Король Камня скрывается где-то в городе, но не верил, что кому-либо из его спутников удастся отыскать Уль Бэка. Только он один способен на это. Пи Элл был прирожденный охотник с немалым опытом.
Хорнер Диз - следопыт, но что он может в каменном городе? Карисман и Морган Ли вообще ни на что не способны. Оживляющая отказалась от магии - может быть, у нее есть на то веская причина, хотя он, Пи Элл, пока не убежден в этом. Единственный, кто мог принести какую-то пользу, - это Уолкер. Но однорукий - самый опасный противник, а тут предостаточно и других забот, не хватало еще постоянно думать об ударе в спину.
План Пи Элла был прост. Ключ к потайному убежищу Уль Бэка - Скребок. Он домашняя зверушка Короля Камня, огромный сторожевой пес, который охраняет город от чужаков. Ночами его спускают с цепи, и он дочиста выметает улицы и здания. Что упустит в одну ночь, возьмет во вторую. Но он выходит только по ночам. Интересно почему? Ответ очевиден: потому что, как и все, кто по доброй воле или нет, служит Королю Камня, Скребок ничего не видит. Он охотится при помощи других органов чувств. Ночь - верный союзник. Дневной свет может оказаться пауку помехой.
Днем он, как любая домашняя зверушка, возвращается к хозяину. Это значит, что, если Пи Эллу удастся проследить за Скребком, у него появится прекрасная возможность отыскать Короля Камня. И это ему по силам. Ночь всегда покровительствовала ему. Пи Элл часто охотился в темноте. У него было такое же острое чутье, как и у Скребка. Он сможет выследить зверя. Конечно, Скребок - чудовище, нечего и думать, что удастся выстоять против такой твари в открытом бою, даже с помощью кинжала. Но Пи Элл умеет при необходимости превращаться в тень. Пожалуй, можно и рискнуть, поиграть со Скребком в кошки-мышки.
Пи Элла охватывали противоречивые чувства. Убийца не только не боялся паука, но даже испытывал к нему уважение. Но все равно из них двоих Пи Элл хитрее. Вот наступит ночь, и он докажет это.
Он проспал весь день, устроившись прямо под окном, где его никто не мог заметить. Слабый солнечный свет скользил по комнате. Когда стало темнеть и в воздухе повеяло прохладой, Пи Элл поднялся, проскользнул вниз, вышел за дверь и долго стоял, внимательно прислушиваясь. Он не слышал, как остальные вернулись с дневной охоты, - странно, однако. Может быть, они вошли в укрытие через другую дверь? Впрочем, не проверить ли ему, все ли с ними в порядке? Но он почти сразу отказался от этой идеи. Какое ему дело, что с ними случилось! Даже Оживляющая уже не так занимала его. Теперь, вдали от девушки, Пи Элл обнаружил, что она отчасти утратила власть над ним. Это же просто девчонка, и он убьет ее, если после ночной охоты еще застанет в живых. Он их всех убьет.
В вечерней тишине жалобно кричали морские птицы. Их всхлипывания приносил ветер. Пи Элл слышал глухой рокот волн, разбивающихся о берега Элдвиста, и низкое ворчание Гринта где-то в недрах земли под городом.
Скребка слышно не было.
Он подождал, пока совсем стемнеет. Небо затянули облака, ночь ткала паутину теней, обволакивая здания. Пи Элл прислушивался к ночным звукам. Все они были знакомы, как биение собственного пульса. Словно ночной призрак, скользил он по улице. Передвигался стремительными, осторожными перебежками, полностью сливаясь с тьмой. Стихл был надежно укрыт в складках его одежды. Единственное оружие, которое ему сейчас необходимо, - это чутье и осторожность.
Пи Элл отыскал перекресток, где можно было выждать, спрятавшись в темный закуток у выхода из туннеля лестничного колодца. Оттуда прекрасно просматривались ближайшие кварталы. Он устроился, прислонившись к каменной стене, и стал ждать.
И вдруг он подумал о девушке.
Оживляющая, дочь Короля Серебряной реки, оставалась для него загадкой. Она вызывала такие противоречивые чувства, что он едва мог разобраться в них. Разумнее было бы просто отогнать их прочь и поступить так, как велел Риммер Дэлл, - убить ее. Однако он не мог пересилить себя. Конечно, он презирал Дэлла и его бесконечные попытки заставить его, Пи Элла, служить порождениям Тьмы. Пи Элл хотел поступать только так, как ему заблагорассудится, но девушка заставила его дрогнуть, усомниться, почувствовать, что он, Пи Элл, вовсе не до такой степени хозяин положения, как ему казалось, ей известно о нем такое, чего не знает он сам. Если он убьет девушку, то не узнает своей тайны.
Пи Элл представил Оживляющую, как делал это на протяжении стольких ночей во время их путешествия на север. Он мысленно рисовал ее прекрасное лицо - по нему скользил солнечный луч, и каждая черточка поражала удивительной красотой. Он слышал музыку ее голоса. Ощущал ее прикосновения. Девушка казалась настоящей, и в то же время до конца поверить в это было невозможно. По ее собственному признанию, она - создание стихий, магическое существо. Пи Элл был из тех, чье уважение к жизни давно притупилось. Профессиональный палач, он не ведал поражений и не знал утрат. Он был стеной, в которой невозможно пробить брешь.
Но в Оживляющей, в этом хрупком создании, он ощущал угрозу своему тайному миру. Пи Эллу казалось, что девушке под силу разрушить его суть, а, в конце концов, и уничтожить его, погубить. Пи Элл должен убить ее, как велел Риммер Дэлл. Но она заинтриговала его. До сих пор Пи Элл не встречал никого, кто мог чем-то ему угрожать.
Он оглядывал улицы Элдвиста, коридоры между высокими немыми зданиями, мрачные туннели, и сейчас ничто не тревожило Пи Элла. Тени потянулись к нему и сомкнулись вокруг. Пи Элл чувствовал себя здесь как дома: он сливался с ночью, пустотой, одиночеством, со смертью. Пи Элл удивился, как много общего в королевствах Уль Бэка и порождений Тьмы. Он - сын ночи, и здесь он обрел покой. Это ей и всем остальным нужен свет.

Предыдущая страница 11 Следущая страница


Друид Шаннары

На мгновение Пи Элл задумался о своих спутниках. Только для того, чтобы провести время, конечно. Он представил каждого из них и оценил исходящую от них угрозу.
Хорнер Диз. Что же так беспокоит в нем? Почему этот старик смотрел на него так, будто видит насквозь? Неприятное ощущение. Пи Элл покачал головой. Диз уже мало на что годится, да и магией старик не обладает.
Морган Ли. Пи Элл терпеть не мог горца из-за того, что Оживляющая явно отдавала ему предпочтение. Может быть, девушка даже любит его по-своему, хотя Пи Элл сомневался, способна ли она на настоящее чувство, ведь она порождение стихий, дочь Короля Серебряной реки. Девушка просто использует его, как и всех их, в своих целях. Горец молод, необуздан и, пожалуй, сам свернет себе шею.
Оставался Уолкер.
Как всегда, Пи Эллу потребовалось дополнительно время, чтобы оценить его. Уолкер оставался загадкой. Он обладал магией, но, похоже, не слишком-то охотно ею пользовался. Оживляющая, по сути дела, воскресила его из мертвых, однако возможность остаться в живых, казалось, не особенно занимала Темного Родича. В глубине души он хранил какую-то тайну. Его восприятие мира удивляло Пи Элла. Казалось, он обладает даром предвидения. Когда-то, несколько лет назад, Пи Эллу доводилось слышать о человеке, который жил в Восточных Землях и умел общаться с животными и предрекать перемены. Может быть, это и есть Уолкер? Говорят, он грозный противник. Гномы боялись его. Пи Элл слегка качнулся вперед и сцепил пальцы. Да, однорукого следует остерегаться. Конечно, Пи Элл не боится Уолкера, но и Уолкер не боится его.
И все же...
Минуты текли, ночь сгущалась, улицы по-прежнему были пустынны и безмолвны. Пи Элл терпеливо ждал, зная, что Скребок в конце концов появится, как появлялся каждую ночь, разыскивая свои жертвы, вынюхивая их, с твердым намерением уничтожить чужаков - для того он и существовал. Эта ночь не станет исключением. Пи Элл задумался о том, что может дать магия, заключенная в Черном эльфийском камне. Когда он наконец завладеет талисманом - а это рано или поздно произойдет, - что он с ним будет делать?
Пи Элл беззвучно рассмеялся. Для начала займется Риммером Дэллом. Он воспользуется талисманом, чтобы обратить в ничто магию главаря порождений Тьмы - проскользнет в Южный Страж, найдет Первого Ищейку и покончит с ним. Риммер Дэлл становится чересчур надоедливым. Пи Элл больше не хотел терпеть его. Пора навсегда разорвать их отношения. После этого Пи Элл сможет воспользоваться талисманом против других порождений Тьмы, может быть даже стать их предводителем. Хотя, если начистоту, его совсем не привлекает перспектива иметь дело с этими тварями. Лучше, пожалуй, просто истребить их всех.
Пи Элл улыбнулся, предвкушая столь интересный поворот событий. Он откинулся назад. Конечно, сперва ему придется научиться пользоваться магией эльфийского камня. Придется просить Оживляющую, чтобы она научила его. И ради этого надо еще на какое-то время сохранить ей жизнь. Пи Элл встрепенулся, вдруг вспомнив, где он находится и что ему предстоит. Все решится, всему свое время. Теперь все мысли надо сосредоточить на охоте.
Почти час прождал Пи Элл. Наконец он услышал приближение Скребка. Паук появился с востока. Металлические лапы тихо царапали камень. Он шел прямо к Пи Эллу. Убийца нырнул в темноту лестничного пролета. Отсюда, снизу, он хорошо видел улицу. Чудовище предстало перед ним во весь рост. Гигантское тело балансировало на железных лапах, хвост, похожий на хлыст, изогнулся, щупальца вытянулись и шарили во влажном воздухе, как усики. От железного панциря поднимался пар: раскаленное тело Скребка соприкасалось с холодным воздухом, влага оседала каплями и стекала на мостовую. Чудище запускало щупальца в дверные проемы и окна, в жерла водосточных труб и в остовы древних, давно окаменевших экипажей, прочесывало пешеходные дорожки. На какой-то миг Пи Эллу показалось, что тварь вот-вот обнаружит его, но что-то отвлекло внимание паука, он пробежал мимо и исчез в ночи.
Пи Элл выждал еще немного, понял, что бездействовать больше не может, и, выскользнув из укрытия, бросился в погоню.
Остаток ночи он преследовал Скребка, спускался вниз по улицам и аллеям, проходил через залы массивных древних строений, крадучись двигался вдоль утесов, ограждавших город с запада и севера. Паук побывал везде и ни на минуту не останавливался. Пи Элл неотступно следовал за ним. Он шел на звук. Нужно было держаться подальше от чудовища, иначе тварь почувствует присутствие чужака и бросится на него. Пи Элл слился с темнотой, стараясь стать частью каменного пейзажа, химерой, порождением небытия. Он держался пешеходных дорожек, жался к стенам зданий, не спускаясь на мостовую, где на каждом шагу были люки, избегал открытых мест. Он не торопился, шаг его был ровен. Игра в кошки-мышки требовала осторожности и терпения.
И вдруг перед самым рассветом Скребок исчез. Только минуту назад Пи Элл видел его - тот мчался по одной из улиц в центральной части города, неподалеку от того места, где прятались остальные участники отряда. Пи Элл слышал, как царапают по камню лапы и щупальца, как поворачивается тело, - и вот он исчез... Тишина...
Пи Элл замедлил шаг, остановился и прислушался. Ничего... Он крадучись пошел вперед по узкой аллее. Налево шел ряд домов с пустыми, непроницаемыми оконными проемами. Справа на пересечении улиц возвышались две башни.
Пи Элл обшарил улицу из конца в конец и снова остановился, вслушиваясь в мертвую тишину и медленно закипая от злости. Как он мог потерять паука? Как могла эта тварь вот так просто взять и исчезнуть?
И тут он заметил, что стало светать. Очень скоро над облаками, туманом и мраком Элдвиста поднимется солнце. Скребку пора отправляться в укрытие. По-видимому, как раз это он и сделал. Пи Элл нахмурился, оглядывая дома. Где же его убежище?
Он покинул было свое укрытие, чтобы пуститься на поиски, как вдруг шестое чувство, на которое Пи Элл столь безоговорочно полагался, подсказало ему, что происходит на самом деле. Скребок спрятался, затаился, чтобы расставить ловушки, отлично зная, что чужаки все еще в городе, где-то совсем близко. Знал, что они хотят убить его. Поэтому, предполагая, что люди уже выследили его, паук поставил западню и теперь ждет, не попадется ли кто.
Пи Элл почувствовал, как внутри у него что-то защекотало. Кошки-мышки, вот именно. Он улыбнулся и стал ждать.
Время шло, ничто не нарушало тишины. Пи Элл терпеливо ждал.
И вот Скребок появился из темноты здания напротив и двинулся вперед, словно пританцовывая, балансируя всем телом. Пи Элл затаил дыхание. Чудовище обнюхало воздух, медленно поворачиваясь на месте. Удовлетворенное, двинулось дальше. Пи Элл глубоко вздохнул и пошел за ним следом.
Становилось светлее, ночной воздух превращался в серую влажную дымку. Теперь разглядеть, что впереди, стало еще труднее, однако Пи Элл не замедлил шага, полагаясь на то, что слух предупредит его об опасности. Судя по доносившимся звукам, Скребок мчался вперед. Чудовище больше не беспокоилось о погоне. Ночная работа заканчивалась. Паук направлялся домой.
"В логово Короля Камня", - подумал Пи Элл. В первый раз, с тех пор как началась охота, его охватило нетерпение.
Он поравнялся со Скребком, когда тот сбавил шаг у здания с нишей высотой тридцать футов и очень широкой. Щупальца Скребка тронули камень в верхней части ниши, и внутренний участок стены, бесшумно повернувшись, поднялся в темноту. Не обернувшись, Скребок скользнул в отверстие. Едва он оказался внутри, стена встала на место.
"Попался!" - злорадно подумал Пи Элл.
На всякий случай он простоял на прежнем месте еще час, выжидая, не произойдет ли чего-нибудь еще, проверяя, не ловушка ли это. Убедившись, что все в порядке, он вышел из укрытия и оказался перед потайным входом.
Пи Элл долго изучал его. Каменная поверхность была плоской и гладкой. Внутри ниши прощупывались швы, но он никогда бы не догадался, что там дверь, если бы сам не увидел ее. Он различил что-то вроде рычага, который сливался с серым камнем. "Приспособление, открывающее дверь", - с торжеством подумал он. Вход внутрь.
Пи Элл постоял еще немного, размышляя, и пошел прочь, разглядывая здания в поисках убежища. Оказавшись в безопасности, он спокойно обдумает, как поднять рычаг. Потом поспит до прихода темноты. А когда наступит ночь, встанет и подождет, когда Скребок выйдет.

Глава 22

Огненный шар исчез за горизонтом, сумерки окутали западные земли. Дневной зной, однако, все еще держался в воздухе. Ночь не принесла желанной прохлады: почва раскалилась и дышала жаром, словно огромный дракон. Навязчиво жужжа, роились насекомые. Поникшие деревья напоминали обессиленных жарой великанов. Сквозь дымку сияла луна. Откуда-то доносились крики зверей. Даже ночью продолжалась игра жизни и смерти.
Рен Омсворд и Гарт повернули коней на изрытую колеями дорогу, что вела в городок под названием Угрюмый Угол. Они выехали из Тирфинга неделю назад. Пробираясь потайными тропами Ирайбиса, что ведомы только разбойникам, они вышли к Диким Дебрям. Далее путь лежал на северо-запад. Обходя стороной предательскую Склизкую Топь, путники преодолели наконец Свистящий Кряж и спустились в зловонную трясину города, пользующегося самой дурной репутацией.
Говорят, что, если некуда больше бежать и негде прятаться, всегда есть Угрюмый Угол. Воры, головорезы, неудачники стекались в разбойничий город в поисках убежища. Огражденный стенами Ирайбиса и Каменной Шпоры, утонувший в густых джунглях Диких Дебрей, Угрюмый Угол стал пристанищем отщепенцев. Немногим удавалось уйти из этого города. Он превратился в змеиную яму, где за неимением другой пищи гадюки пожирали с холодным равнодушием друг друга, поедали своих же собственных собратьев в силу необходимости или просто от скуки. Большинство из тех, кто приходил в Угрюмый Угол, чтобы спасти свою шкуру, попадали в ловушку.
Город уже показался за деревьями. Рен и Гарт замедлили шаг. Городок имел жалкий вид. Дома покосились, окна потускнели от сажи. Из-за жары двери были распахнуты. Здесь кипела своя жизнь, раздавались грубые голоса, резкий смех. Что-то дребезжало и рушилось, доносились чьи-то одинокие крики.
Рен посмотрела на Гарта и вздохнула.
- Спрячем коней здесь, - сказал Гарт.
Они повернули своих скакунов к зарослям деревьев, отъехали подальше от дороги, нашли подходящую поляну и привязали их к березе.
- Тихо, - прошептала Рен.
Они вернулись на дорогу и дальше пошли пешком. Они ехали верхом весь день, не ускоряя темпа, боясь загнать коней. Им пришлось пробираться через трясину Диких Дебрей, сквозь сырость и разложение. Древесина гнила, превращалась в мульчу, мягкая почва предательски проваливалась под ногами, ручьи и озера пересохли, болота были пропитаны ядом, воздух казался раскаленной печью. Жара здесь переносилась с трудом. Застывшая, угрюмая выгребная яма под названием Дикие Дебри издавна считалась достойным местом для бродяг.
Отряды разбойников часто забредали в Угрюмый Угол обменять или продать награбленное. Привыкшие к людским причудам и предательству, отверженные, повсюду заклейменные разбойниками и возмутителями спокойствия, в этих местах они чувствовали себя как дома. Но даже скитальцы путешествовали группами и в вопросе своей безопасности полагались на численное превосходство. Редко кто из них осмеливался войти сюда в одиночку, как собирались это сделать Рен и Гарт.
Случайная встреча подтолкнула девушку и ее защитника пойти на риск. Через день после неудачной попытки Гарта выследить и поймать в ловушку их тень они повстречали старика, который вместе с семьей направлялся на север. Беседуя с ними, Рен просто по привычке спросила, не знает ли он о судьбе эльфов Западной Земли. Дряхлый, беззубый старик кивнул, улыбаясь.
- Я-то не знаю, милая, - прошелестел он тихим голосом, жуя конец трубки. Его серые глаза щурились от света. - Но среди постояльцев "Железного Пера" в Угрюмом Углу есть одна старуха, она наверняка знает. Ее называют Гадючья Грива. Самому мне с ней встречаться не довелось, не любитель я пивных, но слыхал, что старуха знает обо всем. Говорят, она колдунья. Страшна как смертный грех, и немного не в себе. - Старик пододвинулся к костру. - Я слышал, они ее как-то используют. Гадины подлые. Заставляют ее выдавать всякие секреты, чтобы прибрать к рукам чужие денежки. - Он покачал головой. - Мы держались от нее подальше.
Когда семейство уснуло и они остались одни, Рен и Гарт еще долго разговаривали. Конечно, от Дебрей лучше держаться подальше, но у них были причины отправиться туда. В частности, их тень. Она так и не покинула их, хотя оставалась невидимой и недосягаемой, надежно затаилась, словно угроза наступающей зимы. Скитальцам не удавалось поймать ее, и, несмотря на все усилия и опыт, оторваться от нее они тоже не могли. Тень липла к ним, как паутина, незримо скользила за ними по пятам. Может быть, Дебри не придутся ей по вкусу, рассуждали скитальцы, может быть, там ей достанется как следует.
Кроме того, в первый раз на свои расспросы об эльфах Рен получила хоть какой-то ответ. Было бы неразумным не проверить, правду ли ей сказали.
Итак, они пришли вдвоем, полные решимости бросить вызов судьбе. Трудное путешествие осталось позади. Они шли через город, с любопытством осматривая улицы. На пути попадалось немало пивных, но вывески "Железное Перо" не было.
Мимо проходили мужчины и женщины. Все они выглядели неопрятно, от них пахло элем и потом. Крики и смех стали громче, и даже Гарт уже понял, какой это дикий и отчаянный народ. Его грубое лицо стало мрачным и свирепым. Несколько мужчин попытались пристать к Рен: пьяные, тупые, жадные до денег и наслаждений, они не замечали угрожающего взгляда Гарта. Он грубо оттолкнул их.
На перекрестке Рен заметила группу скитальцев, пробирающихся к телегам, которые стояли в конце улицы. Она окликнула их и спросила, не знают ли они, где находится "Железное Перо". Один, скорчив презрительную гримасу, махнул рукой в сторону главной улицы. Рен и Гарт направились в центр.
Наконец они отыскали пивную - вместительное, приземистое, полуразвалившееся дощатое строение. Передняя часть дома была раскрашена в ярко-красный и синий цвета. Широкие двери распахнуты настежь и привязаны обрывками веревки. Внутри мужчины распевали песни, сидя за длинной стойкой и на скамейках вдоль стен. Рен и Гарт вошли внутрь, пытаясь что-нибудь разглядеть сквозь завесу дыма и испарений. Завсегдатаи равнодушно посмотрели на них и тут же отвернулись. Никому не хотелось мериться силой с Гартом. Рен направилась к стойке и попросила эля. Худощавый парень ловким движением подал кружки.
- Ты знаешь женщину по имени Гадючья Грива? - спросила Рен.
Парень равнодушно покачал головой, взял деньги и удалился. Рен заметила, как он что-то шепнул своему напарнику. Тот выскользнул на улицу. Рен пригубила из кружки. Эль был отвратительно теплый. Она встала и пошла вдоль стойки, повторяя свой вопрос. Гадючью Гриву никто не знал. Один усмехнулся, окинув девушку похотливым взглядом, но, заметив Гарта, мгновенно исчез. Другой смельчак попытался было обнять ее. Она стряхнула его руку, но он не отставал, и тогда девушка отвесила ему такую пощечину, что наглец упал без чувств. Рен прекратила расспросы. Оставаться здесь было опасно, даже несмотря на то, что Гарт рядом и всегда сумеет защитить ее. Рен дошла до конца стойки и замедлила шаг. В дальнем углу комнаты, в полутьме, вокруг стола расположилась группа мужчин. Один из них поманил девушку. Она направилась к ним, расталкивая толпу. Гарт не отставал от нее ни на шаг. Рен приблизилась к столику и остановилась чуть в стороне, чтобы никто из сидящих там мужчин не мог до нее дотронуться. У мужчин были грязные грубые руки, небритые лица, глаза блестели, как у диких зверей. Над кружками эля поднимался пар.
Человек, позвавший ее, спросил:
- Кого это ты ищешь, девушка?
- Колдунью по имени Гадючья Грива, - ответила Рен.
- Зачем она тебе?
- Хочу расспросить ее об эльфах.
Мужчина фыркнул:
- Никаких эльфов на свете нет.
Рен промолчала.
Человек подался вперед. Грубые черты лица, жесткий взгляд.
- Допустим, я смогу помочь тебе. Взамен сделаешь кое-что для меня? - Он пристально посмотрел на нее, потом цинично ухмыльнулся. - Я только хочу, чтобы ты замолвила за меня словечко перед старухой, спросила кое о чем. Я вижу по твоему платью, кто ты. Ты - из скитальцев. Гадючья Грива тоже из них. - Он помолчал. - Ты этого не знала, да? Нас она не больно-то жалует, а с тобой у нее может получиться другой разговор, ты же из ее земляков. - Он не сводил с девушки угрюмого взгляда. Теперь он выжидал, торговался. - Так вот, если я отведу тебя к ней, ты спросишь о моем деле. Идет?
Рен догадалась, что этот тип хочет убить ее. Вопрос заключался только в том, как и когда он и его приятели попытаются это сделать. Однако этот тип и в самом деле мог отвести ее к Гадючьей Гриве. Девушка взвесила все "за" и "против" и сказала:
- Согласна, но мой друг пойдет со мной.
- Как скажешь. - Мужчина ухмыльнулся. - Конечно, мои друзья тоже пойдут, чтобы я чувствовал себя в безопасности. Все пойдут.
Рен окинула собеседника оценивающим взглядом. Крепко сложен, мускулист, настоящий разбойник. Остальные такие же, все как на подбор. Если они подкараулят ее...
- Гарт, - проговорила она, поворачиваясь к спутнику, и быстро подала ему знак, так чтобы сидящие за столом не заметили ее жеста. Гарт кивнул. Девушка снова повернулась к столу. - Я готова.
Шайка поднялась из-за стола - нетерпеливая, голодная свора. Главарь стал пробираться вдоль стены к выходу. Рен последовала за ним, не теряя бдительности. Гарт шел за ней по пятам, остальные - чуть поодаль. Они вышли в пустой зал и направились к черному ходу. Дверь закрылась, и шум пивной смолк. Главарь бросил через плечо:
- Я хочу знать, как старуха умудряется видеть игральные карты, как узнает, куда упадут кости. Хочу знать, как она читает мысли игроков. - Он усмехнулся. - Что-то для тебя, девушка, что-то для меня. Мне тоже ведь жить надо.
Внезапно он остановился. Рен напряглась, но мужчина, не обращая на нее внимания, полез в карман за ключом. Он вставил ключ в замочную скважину и повернул. Замок щелкнул, дверь распахнулась. Вниз вели ступеньки. Он пошарил где-то над лестницей, вытащил масляную лампу, зажег ее и протянул Рен.
- Старуха в чулане, - сообщил он, указывая на дверь. - Пока что мы держим ее там. Поговори с ней. Возьми с собой приятеля, если хочешь. Мы подождем здесь, - сказал он, ухмыляясь. - Только не вздумай выйти не заплатив. Ясно?
Его сообщники толпились сзади. В тесном помещении стоял запах пота. Рен слышала их прерывистое дыхание.
Девушка вплотную подошла к главарю и сказала:
- Я хочу, чтобы Гарт остался здесь, с вами. - Она не отвела взгляда. - На всякий случай.
Мужчина пожал плечами. Рен кивнула Гарту, указывая на дверь. Затем, держа перед собой лампу, начала спускаться. Лестница шла вдоль грязной стены. В воздухе стоял тяжелый, пряный запах земли. Здесь было немного прохладнее. Летали насекомые. Обрывки паутины липли к лицу. Ступени повернули налево вдоль стены и закончились. Рен осветила лампой небольшую дверь.
В чулане было темно. Привалившись к стене, сидела старуха. Она вся усохла, лицо избороздили глубокие морщины. Растрепанные седые космы спадали на худые плечи, узловатые руки неподвижно лежали на коленях. На ней было холщовое платье и старые сапоги. Рен приблизилась и опустилась перед ней на колени. Старуха подняла голову и открыла глаза - молочно-белые, они смотрели в одну точку. Женщина была слепа.
Рен поставила лампу на пол перед собой.
- Матушка, это ты пророчица, которую называют Гадючья Грива? - тихо спросила она.
Старуха моргнула, ее тонкий голосок проскрежетал:
- Кто желает знать это? Назови свое имя.
- Меня зовут Рен Омсворд.
Старуха затрясла головой, кивнула в сторону лестницы:
- Ты с ними?
Рен покачала головой:
- Я и мой спутник - мы сами по себе. Мы оба - скитальцы.
Скрюченные пальцы потянулись к ее лицу, ощупали, изучая его. Они царапали кожу девушки, словно сухие листья. Рен не шевелилась.
- Ты - эльф?
- Во мне есть эльфийская кровь.
- Эльф! - Голос старухи стал груб и настойчив. Склонив голову набок, старуха размышляла. - Да, я - Гадючья Грива. Я предсказываю будущее. Открываю истину. Чего ты хочешь от меня?
Рен слегка качнулась назад.
- Я ищу эльфов Западной Земли. Неделю назад мне сказали, будто ты знаешь, где их найти, если они еще живы.
Гадючья Грива рассмеялась тихим каркающим смехом.
- Еще бы не живы! Конечно, живы. Но не каждому они покажутся - уже много лет они не являлись никому. Ты хочешь увидеть их? Ты ищешь эльфов, потому что надеешься найти родню? - Невидящие глаза уставились Рен в лицо. - Нет, по тебе не скажешь. Несмотря на кровь, что течет в твоих жилах, ты из клана скитальцев, а они ни в ком не нуждаются. Твой удел - жизнь странствий, ты вольна сама выбирать пути и тропы. - Старуха улыбнулась беззубой улыбкой. - Тогда зачем?
- Такова возложенная на меня миссия, я приняла ее по доброй воле, - уклончиво ответила Рен.
- Миссия, говоришь? - Морщины на лице старухи стали глубже. - Нагнись ко мне, девушка-эльф.
Поколебавшись, девушка наклонилась вперед. Руки Гадючьей Гривы поднялись, пальцы вновь принялись ощупывать девушку. Они снова погладили лицо Рен, потом шею. Едва коснувшись девушкиной блузы, старуха отдернула руку, словно обжегшись, и часто задышала.
- Магия! - взвыла она.
Рен вздрогнула, затем порывисто сжала запястья пророчицы.
- Что за магия? О чем ты говоришь?
Но Гадючья Грива яростно затрясла головой, губы ее крепко сжались, голова опустилась на впалую грудь.
- Девушка-эльф, - прошептала старуха, - кто послал тебя на поиски эльфов Западной Земли?
Рен глубоко вздохнула, борясь со страхом, и ответила:
- Тень Алланона.
Седая голова резко поднялась.
- Алланон! - Гадючья Грива произнесла это имя, точно проклятие. - Ага! Миссия друида, так? Очень хорошо. Тогда слушай меня. Отправляйся на юг через Дебри, перейди Ирайбис и ступай вдоль берега Синего пруда. Когда дойдешь до пещер Рок, разожги костер и поддерживай огонь три дня и три ночи. И явится тот, кто поможет тебе. Понятно?
- Да, - ответила Рен, размышляя при этом, правду ли говорит старуха. Она сказала "Рок". Кажется, это такие гигантские прибрежные птицы?
- Будь осторожна, девушка-эльф, - предупредила Гадючья Грива, поднимая худую руку. - Я вижу, что впереди тебя ожидают опасности, трудные времена, предательство и зло. Мои видения рождаются и преследуют меня, как безумие. Так внемли мне! Слушайся только себя, девушка. Не доверяй никому!
Старуха яростно жестикулировала, затем тяжело откинулась к стене, устремив в никуда невидящий взор. Рен вздрогнула. Изношенное платье Гадючьей Гривы приподнялось и обнажило железную цепь и прикрепленный к ноге обруч. Рен протянула руки и погладила высохшие руки старухи.
- Матушка, - мягко проговорила она, - позволь мне освободить тебя. Мы сможем помочь тебе, если ты захочешь. Зачем тебе оставаться в плену?
- В плену? Ха! - Гадючья Грива наклонилась вперед, оскалив зубы, точно загнанный зверь. - То, что ты видишь, и то, что есть на самом деле, не всегда совпадает.
- Но цепь...
- Не удержит меня, если мне будет угодно! - Злая улыбка исказила морщинистое лицо. - Эти идиоты привели меня сюда силой и ждут, чтобы я стала исполнять их волю! - Старуха перешла на шепот:
- Жалкие, жадные людишки, они способны думать только о чужом богатстве. Я могла бы дать им все, что они захотят, я могла бы исполнить их волю и уйти. Но эта игра занимает меня. Люблю дразнить их. Люблю слушать их хныканье. Я позволяю им держать меня здесь, потому что это забавляет меня. А когда это развлечение мне наскучит, девушка-эльф, когда я устану от них - снова обрету свободу, что ж... вот!
Старуха высвободила похожие на палки руки, ее пальцы резко изогнулись перед глазами Рен и превратились в клубок змей. Тишину нарушило громкое шипение. Рен отпрянула, закрыв лицо. Когда она открыла глаза, змеи уже исчезли.
- Они... Они настоящие? - испуганно спросила она, ее лицо пылало.
Гадючья Грива зловеще улыбнулась.
- Теперь иди, - прошептала старуха, отступая во мрак. - Запомни то, что я сказала тебе. Будь очень осторожна, девушка-эльф.
Рен медлила. У нее было много вопросов, но она решила не беспокоить больше колдунью, подняла с пола масляную лампу и встала.
- До свидания, матушка, - проговорила она.
Рен пошла назад сквозь тьму, ощущая на себе невидящий взгляд Гадючьей Гривы. Девушка быстро поднялась по ступеням и проскользнула через дверь чулана в зал пивной. Шум пивной; доносился через закрытую дверь. Мужчины нетерпеливо подались вперед.
- Что тебе сказала старуха? - рявкнул главарь шайки.
Покачав головой, Рен выше подняла лампу:
- Ничего. Она не знает об эльфах, а если и знает, то хранит это в тайне. Про карты она не сказала ни слова. - Девушка замолчала. - Никакая она не колдунья! Сдается мне, старуха безумна.
Глаза бандитов злобно сверкнули.
- Ты не умеешь врать, девушка.
- Я дам вам хороший совет - отпустите ее. Это может спасти вашу жизнь.
В руке предводителя блеснул нож:
- Но не... твою!
Рен швырнула масляную лампу на пол прямо перед ним, стекло разбилось, масло пролилось, мгновенно вспыхнуло пламя. Огонь помчался вверх по дощатым стенам. Пламя охватило предводителя. Он закричал и бросился к своим сообщникам. Те отпрянули от него. Гарт и Рен кинулись в другую сторону. В одно мгновение они оказались у черного хода. Гарт плечом сокрушил деревянную преграду, дверь слетела с петель. Девушка и скиталец выбежали сквозь проем. Из пивной доносился дикий вой.
Беглецы промчались вдоль домов и минуту спустя оказались на главной улице. Там они перешли на шаг, оглядываясь и прислушиваясь. Преследования не было. Никаких признаков погони. Рен и Гарт неторопливо пошли по дороге в том направлении, откуда пришли в город, минуя ночных гуляк.
- Мы едем на юг, к Синему пруду, - сказала Рен, когда они добрались до городской окраины.
Гарт молча кивнул.

Глава 23

Покинув Моргана и Хорнера Диза, Уолкер, Оживляющая и Карисман прошли совсем немного по темным улицам Элдвиста и остановились. Уолкер и девушка посмотрели друг на друга, как будто читая мысли. Карисман растерянно глядел на них.
- Ты знаешь, где прячется Король Камня, - сказала Оживляющая.
- Думаю, что да, - отозвался Уолкер. Он заглянул в ее черные глаза и подивился той уверенности, что прочел там. - Ты почувствовала это и решила пойти со мной?
Девушка кивнула:
- Когда его отыщут, я должна быть рядом.
Она ничего не объяснила, а Уолкер не спрашивал. Он посмотрел вдаль, тщетно пытаясь разглядеть нечто, лежащее за пределами тумана и тьмы, и понять, что ему следует делать.
- Сдается мне, что Король Камня прячется в круглой башне, - тихо сказал Темный Родич. - Так мне показалось, когда мы были там несколько дней назад. Я прикоснулся к камню и почувствовал биение жизни, некое невидимое присутствие, я не в состоянии объяснить этого. Вчера там, под землей, я снова ощутил это присутствие, только на этот раз над нами. Когда мы вышли из туннелей, я понял, что купол расположен прямо над пещерой.
Уолкер замолчал, оглядываясь.
- Элдвист - творение своего повелителя. Уль Бэк владеет этим древним городом, превращая все в камень, расширяя свои владения там, где позволяет местность. Башня стоит в самом центре, точно ось в колесе. Я уверен, Уль Бэк - там.
Глаза девушки вспыхнули.
- Тогда мы должны идти к нему, - объявила она.
Они снова отправились в путь, прошли по переулку до конца квартала и повернули на север. Уолкер шел впереди, предусмотрительно заставляя своих спутников держаться ближе к домам, избегая открытых пространств и потайных люков. Оживляющая молчала. Карисман тихо напевал что-то про себя. Они всматривались во мрак, словно ястребы, прислушивались к незнакомым звукам, вдыхали влажный воздух, пытаясь определить его запах и вкус.
Пошел дождь. Ноги промокли и замерзли. Уолкер думал о своем доме. Последнее время это случалось с ним все чаще. Темный Родич постоянно ощущал какую-то тяжесть: со всех сторон камни и мрак. Он старался не думать о Каменном Очаге, но воспоминания мучили его.
Хижина, которую Уолкер считал своим домом, сгорела дотла при нападении порождений Тьмы. Коглин и Шепоточек погибли. Сам Уолкер едва избежал смерти и дорого поплатился за это. Когда-то Темный Родич считал себя неуязвимым. Как же он был тщеславен и глуп, полагая, будто все, что находится за пределами Каменного Очага, не представляет для него угрозы. Уолкер заперся в своем мирке, полагая, будто надежно защитил себя. Когда же его мир начал рушиться, он потерял все, что считал незыблемым.
Многое было связано с Каменным Очагом. Уолкер вспоминал те годы, когда он мирно жил в долине. Сменялись времена года, внешний мир не вмешивался в его жизнь, и времени хватало на все. Он вдыхал запахи цветов, деревьев, наслаждался чистой водой ручьев, слушал песни птиц по весне и веселый гул насекомых теплыми летними ночами. Мягкие краски рассвета ясным осенним утром дарили ощущение покоя.
Темный Родич обращался к прошлому и вновь обретал мир. Больше неоткуда было черпать силы. Однако даже самые яркие воспоминания - это всего лишь временное убежище. Он мог убежать в прошлое лишь на миг и тогда успокаивался, становился сильнее духом. Но всякий раз Уолкер убеждался: прошлое вернуть невозможно. Иногда ему казалось, что он теряет опору, он чувствовал, что тонет.
Когда путники подошли к башне и начали поиски, солнце стояло уже высоко. Друзья старались держаться вместе. Они обошли вокруг башни, ощупывая стены, исследуя каждый дюйм. Поверхность была покрыта трещинами и выбоинами. Высота башни достигала нескольких сотен футов, расстояние от стены до стены было примерно таким же. На верхней части купола они заметили вмятины, напоминающие гигантские отпечатки пальцев или раскрытые лепестки цветка и разделенные каменными перегородками, которые, подобно змеям, тянулись вниз, к основанию здания. Ниши и альковы украшали нижний ярус. Но входа нигде не было. Каменные барельефы почти совсем стерлись от времени - руны мира, давным-давно ушедшего в небытие.
- Я по-прежнему ощущаю его присутствие, - сказал Уолкер, замедлив шаг. Он взглянул на небо. Опять моросил дождь. - Здесь что-то есть.
Оживляющая стояла рядом.
- Магия, - прошептала девушка.
Уолкер внимательно посмотрел на нее, удивляясь, как быстро она поняла истину, ускользавшую от него.
- Ты права, - пробормотал он. - Повсюду, даже в самом камне.
- Он там, - прошептала Оживляющая.
Карисман подошел и погладил стену. Густые брови его нахмурились.
- Почему он не отвечает? Давным-давно мог бы выйти и узнать, что нам нужно, разве нет?
- Может быть, Уль Бэк даже не подозревает, что мы здесь. Может быть, ему все равно. Или он просто спит.
Карисман улыбнулся.
- Тогда, пожалуй, понадобится песня, чтобы разбудить его! - И он запел:
Проснись, проснись, о Камня Властелин!
Явись, приди из мглы своей пещеры.
Мы ждем у врат - измученный отряд,
Утративший надежду, цель и веру.
Проснись, проснись, о Камня Властелин!
Забудь про страх. Пришли мы не с враждою.
Наш дар - лишь осознание конца,
Суть и мерило песен, спетых мною.
Песня кончилась. Карисман замер в ожидании, не сводя глаз с купола. Ответа не было. Песельник искоса посмотрел на Оживляющую и Уолкера и пожал плечами:
- Наверное, это не самая любимая песня Короля. Попробую придумать другую.
Путники отошли от купола под укрытие соседнего дома. Они уселись, прислонившись к стене, и стали наблюдать за башней, подкрепляясь черствым хлебом и сушеными фруктами. Ели молча, глядя на серую пелену дождя.
- Еда кончается, - заметил Уолкер. - И вода тоже. Придется что-то предпринимать. Карисман просиял:
- Я могу ловить рыбу. Когда-то я был неплохим рыбаком, хотя рыбачил только ради удовольствия. Это отличный способ провести время и развеяться. Уолкер, а ты чем занимался до того, как отправиться на север?
Уолкер смутился и не знал, что ответить. "Чем же я занимался?" - подумал он.
- Я был хранителем, - наконец ответил Темный Родич.
- Хранителем чего? - удивился Карисман.
- Хранителем хижины и участка земли вокруг нее, - тихо ответил Уолкер.
- Хранителем целой долины и всех ее обитателей, - добавила Оживляющая, не сводя глаз с Карисмана. - Уолкер оберегал жизнь, так же как древние эльфы. Он отдавал часть себя, чтобы земля продолжала цвести.
Уолкер пристально посмотрел на девушку - такая характеристика очень его удивила.
- Это была жалкая попытка, - смущенно заметил он.
- Не тебе судить об этом, - ответила Оживляющая. - Другим предстоит решить, насколько успешными оказались твои труды. Ты слишком строг к себе и не можешь быть справедливым и беспристрастным. - Девушка замолчала, глядя на него. - Полагаю, ты сделал все, что мог.
Оба они знали, что она имеет в виду. Уолкера согрели ее слова, и он вновь ощутил родство с Оживляющей. Он молча кивнул и продолжил трапезу.
Покончив с обедом, друзья снова подошли к башне.
- Давайте осмотрим ее сверху, - предложила девушка. - Может быть, вход там?
Уолкер огляделся. Неподалеку он увидел здание с высокой колокольней причудливой архитектуры. Путники осторожно подошли к нему, не забывая про потайные люки, и открыли дверь. Скульптуры крылатых ангелов украшали стены и потолки. В огромном зале валялась разбитая мебель, окна зияли пустыми проемами. Друзья отыскали лестницу, ведущую на колокольню, и стали подниматься наверх. Ступени местами провалились, остались только крепления, стены растрескались. Все трое без особого труда поднялись на колокольню и выглянули в окно.
По обе стороны раскинулся Элдвист, туманный и серый, полный призраков уходящего дня и надвигающейся ночи. Дождь стих, дома, словно каменные часовые, охраняли город. В просветах между скалами проглядывало море, виднелись зубчатые утесы материка.
Купол башни казался загадочным и неприступным. Никакого отверстия они не заметили. Тем не менее друзья внимательно разглядывали его, надеясь обнаружить что-то новое.
Неожиданно раздался звук охотничьего рога. Они вздрогнули от неожиданности.
- Урды! - воскликнул Карисман.
Уолкер и Оживляющая удивленно переглянулись, но Карисман уже бросился к южному окну башни и стал всматриваться в даль.
- Конечно, это они, я узнал их призывный клич! - испуганно закричал песельник. Он сощурился от блеска влажного камня. - Вот они! Видите?
Уолкер и Оживляющая поспешили к нему. Они увидели какое-то движение внизу: маленькие сутулые фигурки жались к ступеням, словно пытаясь от чего-то укрыться.
- Урды, - подтвердил Уолкер. - Они идут в город.
- Что это они выдумали! - воскликнул Карисман, явно огорченный. - Им сюда нельзя!
Урды нырнули в полосу тумана и исчезли из виду. Потрясенный Карисман бросился к своим спутникам:
- Если их не остановить, их тут всех перебьют!
- За урдов ты больше не отвечаешь, Карисман, - мягко объяснил Уолкер. - Ты им больше не король.
Но Карисмана невозможно было переубедить.
- Уолкер, они же как дети! Они не знают про здешних обитателей. Скребок или Гринт уничтожат их! И как это они проскользнули мимо Кодена...
- Точно так же, как Хорнер Диз десять лет назад, - сказал Уолкер. - Пожертвовав многими жизнями. И все-таки они не отступили. Кажется, они не очень-то беспокоятся за себя.
Карисман бросился к Оживляющей:
- Госпожа, вы видели, как они все воспринимают. Что они знают о Короле Камня и его магии? Если их не остановить...

Предыдущая страница 12 Следущая страница


Терри Брукс

Оживляющая взяла песельника за руки:
- Нет, Карисман, Уолкер прав. Урды очень опасны.
Карисман покачал головой:
- Нет, госпожа, это не так. Они любили меня.
- Они были твоими тюремщиками!
- Урды заботились обо мне как могли, иного способа они не знали. Госпожа, что мне делать? Они пришли сюда за мной! Для чего еще им подвергать себя такой опасности? Думаю, они никогда не уходили так далеко от дома. Они здесь, потому что вбили себе в голову, будто вы похитили меня. Как я могу бросить их во второй раз, теперь уже обрекая на смерть?! - Карисман умоляюще смотрел на девушку. - Я должен пойти к ним! Должен предупредить!
- Карисман...
Песельник уже подошел к лестнице.
- Всю жизнь меня носило и швыряло по свету, словно былинку, - с одного островка на другой. У меня не было ни семьи, ни дома, я всегда искал, где бы приклонить голову, кто бы приютил меня. Урды дали мне все, пусть даже вам это покажется пустяком. Я не могу позволить им погибнуть вот так. - Он отвернулся и стал быстро спускаться вниз по лестнице.
Оживляющая и Уолкер взглянули друг на друга и поспешили вслед за ним. Они догнали песельника уже на улице.
- Тогда мы пойдем с тобой, - объявил Уолкер.
Карисман стремительно развернулся:
- Нет-нет, Уолкер! Если вы им покажетесь, урды могут подумать, будто вы угрожаете мне, сочтут вашим пленником. Они могут напасть, причинить вам зло. Нет! Позвольте мне взять их на себя. Я знаю их, могу поговорить с ними, объяснить, что произошло, повернуть их назад, пока не поздно. - Карисман был очень расстроен. - Пожалуйста, Уолкер, госпожа!
Карисмана было не переубедить. В качестве последней уступки Оживляющая и Уолкер потребовали, чтобы он позволил им проводить его. Карисман не соглашался даже на это, он не хотел отрывать друзей от важного дела, задерживать поиски Короля Камня. Но Оживляющая и Уолкер молча пошли за ним. Он встретит урдов на южной окраине Элдвиста, сказал Карисман, встряхнув золотой копной волос. Уолкер усмехнулся про себя: странная пародия на мужчину, стремящегося к реальности, но совершенно не приспособленного к ней.
- Подумай, что ты делаешь, - попробовал вразумить его Темный Родич, но Карисман только улыбнулся в ответ с очаровательной беспечностью и неизменной уверенностью в себе. Песельника невозможно было разуверить.
Путники вышли на окраину города. Плоские каменные грани перешейка проглядывали сквозь проломы в зданиях. Карисман попросил друзей остановиться.
- Подождите меня здесь, - твердо сказал он Уолкеру и Оживляющей. - Не показывайтесь. Это может их испугать. Дайте мне немного времени. Я уверен, что смогу уговорить их. Они же как дети. - Карисман пожал на прощание руки своим спутникам и дальше пошел один. Он оглянулся и помахал им. На его лице сияла безмятежная улыбка.
Оживляющая и Уолкер видели, как вокруг него заклубился туман и окутал его пеленой. Карисман исчез из виду.
Уолкер огляделся, выбрал подходящий дом и повел туда Оживляющую. Они поднялись по лестнице на верхний этаж, нашли комнату с окнами на юг. Оттуда можно было наблюдать за приближением урдов. Скрюченные фигурки растянулись цепью вдоль перешейка, осторожно пробираясь мимо расщелин. Их было около двадцати, среди них - несколько раненых.
Уолкер и девушка наблюдали, как урды подошли к городу и исчезли за домами. Уолкер покачал головой:
- Я жалею, что мы позволили ему пойти. Карисман - сам как дитя. Лучше бы он вовсе не ходил с нами.
- Он сам решил так, - напомнила Оживляющая. - Он хотел обрести свободу, Уолкер. Пойти с нами, даже сюда, было лучше, чем остаться там.
Уолкер еще раз выглянул в окно. Каменные грани перешейка и улиц внизу блестели от дождя. Он слышал далекий рокот океана, крики морских птиц, гул ветра, проносящегося над утесами. Он почувствовал себя бесконечно одиноким.
- Иногда я думаю: а сколько на свете таких, как Карисман, - сказал он наконец. - Сколько их скитается по земле, ставших отверженными волею Федерации, тех, для кого магия - не дар, как должно было быть, а проклятие, которое нужно скрывать, если хочешь выжить.
Оживляющая внимательно посмотрела на Уолкера.
- Да, таких, как Карисман, очень много.
Уолкер сел на пол рядом с девушкой, кутаясь в плащ.
- Я не думал о себе.
- А следовало бы, - сказала она просто. - Ты должен наконец осознать...
Темный Родич внимательно посмотрел на нее:
- Осознать что?
- То, что сулит тебе жизнь. Будь ты созданием стихий, ты бы понял. Я обрела жизнь во имя великой цели. Было бы ужасно существовать без нее. Разве с тобой иначе?
Уолкер почувствовал, как напряглась девушка.
- У меня есть цель в жизни.
Оживляющая улыбнулась:
- Нет, Уолкер, нет. Ты дважды стал отверженным: в первый раз - когда родился наследником магии Брин Омсворд, и второй - когда унаследовал ее ответственность. Ты отрицаешь свою суть и предназначение. Исцеляя тебе руку, я прочла твою жизнь. Скажи мне, что это не так.
Уолкер глубоко вздохнул:
- Почему мне кажется, что мы в чем-то похожи, Оживляющая? Это не любовь и не дружба. Это что-то другое. Я как-то связан с тобой?
- Дело в нашей магии, Уолкер.
- Нет, не только в ней.
- Нас связывает то, зачем мы сюда пришли, - спокойно сказала девушка.
- Мы пришли, чтобы отыскать Короля Камня и отобрать у него Черный эльфийский камень. Я хочу исцелить руку. А Морган Ли - воскресить магию меча Ли. Я выслушал твои объяснения. Правда ли, что ты знаешь разгадку? Или ты скрываешь что-то от нас?
- Уолкер, - мягко проговорила девушка, - ты спрашиваешь меня о том, о чем я сама хотела спросить тебя. Мы оба скрываем истину. Так больше продолжаться не может. Я заключу с тобой сделку. Когда ты будешь готов взглянуть правде в глаза, я отвечу тебе на все вопросы.
- Я больше не боюсь моей магии, - сказал он, пристально глядя ей в глаза. - Как-то раз мой племянник Пар Омсворд сказал мне, будто магия - это не проклятие, а дар. Я посмеялся над ним...
Уолкер умолк, словно его кто-то прервал. Ему вдруг явилось видение: он увидел дух, с которым свыкся за долгие годы, услышал голоса Алланона и Коглина, голос своего отца. Они нашептывали ему слова об истории человечества, его законах и нуждах. Темный Родич в ярости прогнал зловещую тень. Оживляющая наклонилась вперед и нежно прикоснулась к его лицу.
- Не отрекайся от себя, - прошептала она, - а то будет слишком поздно.
- Оживляющая...
Пальцы девушки дотронулись до его губ.
- Жизнь соткана из того, что мы делаем в отведенный нам срок. Мы можем понять ее, если позволим себе это, если не испугаемся. Одного знания недостаточно. Любой сможет дать тебе знание, Уолкер, но только ты один сможешь научиться принимать его. Это происходит изнутри. Потому отец мой и призвал тебя, Пи Элла и Моргана Ли в Элдвист. Ваша магия освободит Черный эльфийский камень и начнет исцеление Четырех Земель. Я знаю, что так будет. Но как это произойдет, остается для меня тайной. Так же как и для тебя. Мы должны быть готовы ко всему, Уолкер, и если ты по-прежнему не будешь доверять себе, ты не справишься! Это ты и должен осознать. И не будем больше об этом. - Оживляющая отвернулась.
Девушка не собиралась упрекать его, она лишь хотела, чтобы он все хорошенько обдумал.
Уолкер размышлял о былых временах, о мире с его ложными ценностями, страхом перед неизвестностью, жаждой власти и вечных истинах, понять которые этот мир не желал.
"Верни друидов и Паранор, - велел ему Алланон, - и тогда мир изменится, а Четыре Земли обретут прежний облик". Уолкер сомневался в этом. Он не понимал, что должен делать. Он вернет Черный эльфийский камень, доставит его в исчезнувший Паранор и каким-то непостижимым образом возродит крепость? Но чего он этим добьется? Коглин мертв, друиды погибли. Никого не осталось... Только он.
Но ведь он - последний потомок Брин Омсворд. На нем лежит ответственность. "Сохрани свою жизнь для грядущих поколений". Слова из далекого прошлого, произнесенные тенью друида, - навязчивые, несбывшиеся...
"У меня нет магии! - стонал в отчаянии Уолкер. - Почему именно я? Почему?"
"Так нужно", - повторял всем Омсвордам Алланон.
Мысленно Уолкер боролся с призраком своей судьбы. Откуда-то издалека он услышал, как Оживляющая произнесла:
- Темнеет, Уолкер.
Он взглянул на небо. Сумерки сгущались. Уолкер встал.
- Пора бы Карисману появиться, - пробормотал он и направился к выходу.
Они торопливо спустились по лестнице и пошли на поиски песельника. Быстро темнело. Морские птицы возвращались в свои гнезда, где-то далеко стонал океан. Нарушая тишину, под ногами поскрипывали камешки, словно нашептывали свои секреты. Путники замедлили шаг, всматриваясь в темноту. Все было неподвижно. Сквозь решетки сливов влажными струйками клубился туман, повсюду ощущалось чье-то деятельное, скрытое присутствие. Впереди каменные плиты перешейка уходили во мрак. Вдруг в конце улицы они заметили Карисмана. Его тело, пронзенное дюжиной пик, прислонили к стене дома. Смерть наступила уже давно, кровь смыло дождем. Похоже, урды вернулись тем же путем, что и пришли, и унесли с собой голову Карисмана.
"Даже дети могут быть опасны", - подумал Уолкер. Он взял Оживляющую за руку и порывисто сжал ее. Какие мысли были у Карисмана в тот миг, когда он наконец понял, что семья отреклась от него? Темный Родич старался убедить себя в том, что ничего не мог сделать, чтобы предотвратить трагедию.
Оживляющая прижалась к нему. Они молча стояли, глядя на труп песельника, потом повернулись и пошли назад, в город.

Глава 24

Этой ночью Уолкер и Оживляющая не вернулись в свое убежище: уже сгущались сумерки, и идти обратно было небезопасно.
Они нашли небольшое приземистое строение. По обе стороны коридора располагались маленькие комнаты. На улицу вели два выхода, поэтому нетрудно было найти путь к отступлению, если появится Скребок. Обосновавшись в одной из комнат, они подкрепились остатками сухих фруктов и хлебом. В темноте Уолкер и Оживляющая едва различали друг друга. Уолкер думал о Карисмане. Песельник являлся в воспоминаниях, в невысказанных словах, в слабом, неясном рокоте волн далекого океана. Его лицо возникало среди теней, казалось, Уолкер слышал его голос. Зачем он позволил песельнику уйти, почему не остановил его? Оживляющая коснулась его руки, и он впал в забытье. Он чувствовал себя совершенно опустошенным, обессиленным, одиноким.
Позже, когда девушка уснула, Уолкер вновь ощутил присутствие Карисмана. Но постепенно грусть прошла, тень Карисмана исчезла, вернувшись наконец в то время и измерение, которым теперь принадлежала. Темный Родич лежал в темноте, каменные стены наступали на него, пелена безмолвия угрожала задушить, время приближало собственную смерть. Неужели им всем суждено погибнуть?
Оживляющая спала рядом. Она лежала на боку, положив руку под голову. Серебряные волосы струились сияющей волной, медленно вздымалась грудь. Она казалась такой уязвимой! Уолкер не мог избавиться от ощущения, что, несмотря на решимость, с которой она привела отряд на север, девушка подвергалась серьезной опасности. Унаследованная Уолкером от Брин Омсворд магия набирала силу. Он не мог не прислушаться к внутреннему голосу. Оживляющая в опасности, а он, Уолкер, не знает, как спасти ее.
Уже перевалило за полночь, а Темный Родич все никак не мог уснуть. Конечно, им всем угрожает смерть. Карисмана она уже унесла из мира живых. Со временем она настигнет и Оживляющую. Может быть, Уолкер опасался, что девушка погибнет, не открыв им своих тайн, ведь их у нее было немало? Иногда он злился на нее. Оживляющая заставляла его смотреть правде в глаза и бросала его наедине со своим страхом. Вся его жизнь прошла в предчувствии некой таинственной миссии, которую Алланон более трехсот лет назад поручил Брин. Сменились поколения Омсвордов, и теперь это бремя легло на его плечи. Призраки преследовали Уолкера с детства. Изгнать их было не так просто. Среди всех его сородичей магия Омсвордов выбрала его. Он видел сны Алланона. Коглин сделал его своим учеником, поведал ему историю друидов. Алланон велел ему отправиться на поиски друидов и утраченного Паранора.
Уолкер вздрогнул. Призрак, что преследовал его все эти годы, вновь явил свой лик. Ему, Уолкеру, суждено взять в руки Черный эльфийский камень и вернуть Паранор.
Ему суждено стать друидом.
Уолкер мог бы посмеяться над нелепостью этой идеи, если бы она его так не пугала. Он с глубоким презрением относился к тому, что друиды сделали с Омсвордами. Они казались ему зловещими, корыстными властолюбцами. Но теперь последний из настоящих друидов - Алланон - мертв. Коглин погиб. И Уолкер остался один. Кто обучит его искусству друидов? Или ему поможет магия? Сколько лет потребуется на это? Сколько веков? Если магия друидов нужна для того, чтобы одолеть порождения Тьмы, ее нельзя выучить по книгам. Сколько же ему отмерено?
Уолкер сжал зубы. Глупо рассчитывать, будто он сможет стать друидом, если просто пожелает этого. Глупо! Уолкер в отчаянии вглядывался во мрак, ища спасения от нахлынувшей тоски. Где найти ответ? Может быть, Оживляющая знает? И он - часть той самой истины, которую она скрывает? Что его ждет?
Уолкер потянулся к девушке, хотел разбудить, но сдержался. "Нет, - подумалось ему, - она знает столько же, сколько и я. Она, правда, многое предчувствует, предвидит грядущее". Отчасти именно поэтому Уолкера не покидало ощущение родства с нею. У них были общие приемы использования дарованной им магии. Усилием воли он замедлил ход своих мыслей, распахнул двери сознания, пристально глядя на Оживляющую. Темный Родич почувствовал теплое ласковое прикосновение - девушка открывалась внутреннему взору Уолкера. Он вспомнил свою мать, те времена, когда был ребенком и еще нуждался в утешении и поддержке. Мать открыла мальчику, кем ему суждено стать. Он увидел цвета жизни, еще не сотканные ткани и узоры. У него была волшебная материя, но он не знал, что с ней делать. Оживляющая пыталась помочь ему.
Уолкер ненадолго задремал, прислонясь к стене и уткнувшись носом в складки плаща. Он проснулся оттого, что Оживляющая смотрела на него. Какое-то время они молчали, не отводя глаз, пытаясь угадать, как помочь друг другу.
- Ты боишься, Уолкер, - наконец сказала девушка.
Уолкер чуть заметно улыбнулся:
- Да, Оживляющая. Меня вечно мучает страх. Страх перед тем... что происходит сейчас, всю жизнь. Я бежал от него, я прятался, гнал его прочь, молил, чтобы он исчез. Я боролся, пытаясь справиться с ним. Строго и неумолимо управлял собственной жизнью - этот метод, казалось, действовал лучше всего. Если бы я мог вершить собственную судьбу, тогда она не имела бы надо мной власти. Прошлое досталось бы другим, настоящее принадлежало бы мне. На протяжении поколений друиды продолжали влиять на жизнь Омсвордов, детей Шаннары. Они пользовались нами, заставляли служить их делу. Они меняли нашу суть, и мы превратились в рабов магии. Они изменили наши мысли и настроения. Исказили все. Но и этого им мало. Посмотри, чего они хотят теперь! Я должен возвыситься над ролью раба и превратиться в господина. Отвоевать Черный эльфийский камень, даже не зная, на что он способен. Я должен воспользоваться им, чтобы вернуть утраченный Паранор. И этого недостаточно, теперь надо вернуть друидов. Но их больше нет, остался только я... - Он стиснул кулаки. Решимость иссякала. Терпение отказало ему. Уолкера снова охватил гнев. - Скажи что-нибудь! - взмолился он.
- Я не знаю, - прошептала девушка.
- Ты должна!
- Уолкер...
У Уолкера на глазах выступили слезы.
- Я не могу стать другим, не могу сделать то, что от меня требует Алланон. Не могу! - Он тяжело дышал. - Понимаешь? Оживляющая, если даже иного способа спасти народы от порождений Тьмы нет, я все равно не хочу становиться одним из них! Неужели я буду управлять судьбами тех, кому якобы хочу помочь, - Пара, Колла и Рен? Неужели нельзя иначе?
- Уолкер, - тихо сказала Оживляющая, - ты сделаешь то, что должен, и по-прежнему останешься самим собой. Ты не запутаешься в паутине магии друидов. Всегда есть выбор.
Уолкеру вдруг показалось, что она говорит о чем-то совсем другом. Лицо девушки напряглось.
- Ты боишься своей судьбы, оттого что не знаешь будущего. Страх и сомнения парализовали тебя. Я понимаю, ты много пережил, Темный Родич, и в твою душу закрались сомнения. Ты потерял любимых, дом, веру в себя. Ты видел, как призрак детского страха обретает форму и угрожает стать реальностью. Оказавшись вдали от всего знакомого и родного, ты не должен отчаиваться.
Уолкер печально посмотрел на нее:
- Но я не могу. Я плыву по течению, Оживляющая. Меня окружает неизвестность. Девушка взяла его за руку:
- Тогда держись за меня, Уолкер, я с тобой рядом. Если мы будем держаться друг друга, нам ничего не страшно.
Оживляющая приникла к нему, серебристые локоны рассыпались по темному плащу Уолкера. Они сидели молча, держась за руки. Уолкер положил голову ей на плечо и закрыл глаза.
Он заснул. Сны не беспокоили его. Уолкер словно тихо покачивался в мягкой невидимой колыбели. Тревога и смутные видения больше не преследовали Темного Родича, он освободился от страхов. Умиротворение и покой снизошли на него. Утешение несли нежные руки Оживляющей.
Уолкер проснулся на рассвете. Он встал, глаза постепенно привыкли к тусклому, неясному свету. Где-то за пределами лабиринта комнат и коридоров раздавался тихий шум дождя. Оживляющая исчезла. Уолкер забеспокоился и бросился ее искать. Она стояла у окна в соседней комнате, вглядываясь в туман. Каменные улицы и здания влажно поблескивали, искажая отражения, точно кривые зеркала. Так Элдвист, незрячий и холодный, подобный застывшему трупу, приветствовал новый день. Город раскинулся до самого горизонта. Ряды зданий, ленты улиц. Однообразная, холодная симметрия навевала тоску. Стоя рядом с Оживляющей, Уолкер почувствовал, как гнетущая тишина наваливается на него.
Девушка посмотрела на Уолкера. Ореол серебристых волос мерцал во мраке.
- Я крепко тебя держала, - проговорила она. - Ты отдохнул?
Он молчал. Ныл обрубок руки, суставы точно окаменели. Он чувствовал какое-то опустошение. Но при этом решимость переполняла его.
- Я вспомнил Карисмана, - наконец сказал Уолкер. - Он решил освободиться любой ценой. Я тоже обрету свободу от сомнений и страхов, но для этого я должен узнать тайну Черного эльфийского камня и истину, которую скрывает тень Алланона.
Оживляющая улыбнулась.
- Я буду с тобой, - тихо проговорила она, хотела что-то добавить, но быстро отвернулась и сказала только:
- Мы должны найти Уль Бэка.
Уолкер и Оживляющая покинули свое укрытие и вышли на улицу. Они брели по безмолвному Элдвисту, думая каждый о своем. Вдруг Оживляющая сказала:
- Как будто сейчас зима. Земля покрыта камнем, точно снегом. Чувствуешь, как терпеливо она ждет? Но семена уже брошены в почву. Едва сойдет снег, они дадут всходы.
Уолкер удивленно посмотрел на нее:
- В Элдвисте только камень, Оживляющая, куда ни глянь, по всему полуострову. Здесь нет ни лесов, ни полей, ни деревьев, ни цветов, ни трав. Только Уль Бэк и чудовища, что служат ему. И мы...
- Это не правда, - отозвалась она. Они шли по улице, осмотрительно держась пешеходных дорожек, прислушиваясь к малейшему шороху. Ничто не нарушало тишины, кроме размеренного шума дождя. По-видимому, даже Гринт спал. Вода скапливалась в лужах, растекалась ручьями, струилась в канавы ленивыми потоками, смывая грязь и пыль, нанесенные ветром. Здания выжидали - немые, бесстрастные свидетели, бесчувственные стражи.
Туман слился с тучами и опустился на город, обволакивая путников, сползая все ниже и ниже, до самой мостовой. Постепенно все исчезало: сначала верхушки башен, потом стены и сами улицы. Уолкер и Оживляющая почувствовали, как меняется мир, будто какая-то сила вырвалась на свободу. Началась безмолвная игра призраков. От земли поднялись темные тени и закружились в танце. Повсюду ощущался чей-то взгляд. Капли дождя, клочья тумана обращались в фигуры.
Уолкер погрузился в эти видения, то был старый прием - слиться с внешними ощущениями, для того чтобы заглянуть в суть непостижимого. Вскоре он уловил чье-то присутствие, зловещее, мрачное присутствие существа, обладающего неизмеримым могуществом. Уолкер слышал его дыхание, чувствовал его взгляд.
- Уолкер, - прошептала Оживляющая.
Из завесы тумана возникла фигура в таком же, как у них, плаще с капюшоном. Уолкер остановился, заслонив Оживляющую. Призрак тоже остановился. Они молча разглядывали друг друга. Затем облака раздвинулись, тени дрогнули и чей-то голос неуверенно позвал: "Оживляющая?"
Уолкер шагнул вперед. Перед ним стоял Морган Ли. Друзья пожали друг другу руки. Оживляющая прижала к себе промокшего горца, осыпая поцелуями его лицо. Уолкер молча наблюдал за ними. Он уже давно понял, что их влечет друг к другу, и удивлялся, что девушка допустила это. Он видел, как она закрыла глаза в объятиях Моргана. Оживляющая открывала для себя новый мир. Она едва появилась на свет. Даже если отец и вложил в нее человеческие чувства, ей пока не удалось испытать их. Уолкера охватила тревога за нее: как она стремится познать жизнь!
- Уолкер, - сказал Морган, - я вас повсюду искал. Я подумал, что и с вами что-то случилось.
Горец рассказал друзьям об их с Хорнером Дизом злоключениях, когда они провалились в желоб и едва не свалились на существо по имени Гринт, дремавшее под ними. Глаза юноши блестели, когда он описывал, как ему в конце концов удалось пробудить к жизни магию меча Ли. Благодаря ей они спаслись, а на рассвете отправились назад, к своему пристанищу. Никого не обнаружив в доме, Морган оставил Диза дожидаться возвращения остальных, а сам отправился на поиски.
- Хорнер Диз тоже рвался пойти, но я его не пустил. Он очень устал. - Горец широко улыбнулся. - И сыт по горло Элдвистом и его ловушками. Он хочет назад, в пивную Отвесного Склона. - Юноша помолчал, в задумчивости глядя мимо них. - А где Карисман?
Настала их очередь рассказывать. Начала Оживляющая, голос ее звучал ровно и успокаивающе. Она поведала про урдов, как Карисман решил им помочь. Но когда девушка дошла до конца, Морган Ли в отчаянии сжал кулаки.
- Он ничего не соображал! - воскликнул горец. - Ни черта не понимал! Полагал, что его музыка чудодейственна и спасет его. Проклятье! - Юноша отвернулся, пряча лицо. - Куда пойдем теперь?
Уолкер взглянул на Оживляющую.
- Мы полагаем, что Уль Бэк прячется в башне.
Девушка продолжила:
- Мы как раз пытались найти вход, когда появились урды. Хотим вернуться туда и продолжить поиски.
- Тогда я пойду с вами. Хорнер пусть отдохнет. Вернемся вечером. - Юноша вызывающе посмотрел на них.
- Пойдем, если хочешь, - согласилась Оживляющая.
Путники побрели дальше - три фигуры, почти неразличимые в тумане и мгле. Уолкер шел впереди - худой, бледный призрак на фоне мрака. Теперь он вел отряд, поскольку Оживляющая немного отстала и шла рядом с Морганом. Уолкер с трудом противостоял налетающим порывам ветра и чувствовал, как пустота внутри него разрастается, угрожая поглотить. Он заглянул в эту пустоту и попытался призвать на помощь свою магию. Та ускользала от него, как змея, спасающаяся от погони. Темный Родич посмотрел вперед сквозь тонкую завесу дождя и увидел, как тени преследуют свет. Призрак судьбы насмешливо ухмылялся Уолкеру: слабое поблескивание в омуте воды, туман в дверном проеме, темное пятно на камне, где влага, подобно зеркалу, отражала окружающие предметы, - повсюду он видел лик Алланона.
Улица кончилась, темное пятно купола выросло в тумане, точно панцирь гигантского ракообразного существа. Они сошли с пешеходной дорожки и приблизились к нему. Уолкер не сводил глаз с купола, не говоря ни слова, понимая, что Морган и Оживляющая чего-то от него ждут. Чье-то незримое присутствие, которое он уловил прежде, здесь ощущалось сильнее, кто-то молча наблюдал за ним. Уолкер застыл на месте. Бежать было некуда. Они словно находились на гигантской ладони, которая могла без предупреждения сомкнуться в кулак и раздавить свою жертву. Незримое существо хотело продемонстрировать свое могущество, давало понять, сколь бесплодны его попытки и бессмысленна жизнь. Оно пыталось сломить Уолкера. "Уходи домой, - слышал он шепот. - Уходи, пока можешь".
Но он не ушел и даже не отступил. Достаточно угроз слышал Уолкер в своей жизни. Он понял, что его хотят испытать. Его поддразнивали, запугивали, как будто подлинной целью было вызвать совсем противоположный результат. "Не надо уходить, - казалось, говорили Уолкеру. - Просто запомни, что тебя предупреждали".
Уолкер направился вперед. Смерть прикоснулась к нему легкой струйкой дождя. Странно, но Темный Родич ощущал присутствие Коглина: призрак старика воскрес из пепла Каменного Очага и явился посмотреть, как его ученик выдержит очередное испытание. "Ты никогда не освободишься от магии", - слышал Уолкер знакомый голос. Какое-то время он разглядывал потрескавшуюся поверхность стены, следя, как дождевая вода змейками стекает по ней. Серебристые ручейки сверкали, точно пряди волос Оживляющей. Уолкер снова погрузился в себя, призывая на помощь магию, и на этот раз она откликнулась. Он облекся в волшебную силу, словно в доспехи, опоясался ею, чтобы помериться силой с каменным панцирем, что лежал перед ним, затем вытянул руку и прижал пальцы к стене.
Он почувствовал, как магия поднимается в нем горячим, огненным потоком, разливается до кончиков пальцев...
Раздался грохот, и камни подались назад. Послышались долгий, глубокий стон, скрежет и тонкий визг, словно между ними оказалось что-то живое. Оживляющая припала к земле, точно испуганная птица, серебристые волосы растрепались, глаза горели. Одним стремительным движением Морган Ли извлек свой меч. Стена разверзлась перед ними, будто кто-то разорвал ее. Купол раскрыл широкую голодную пасть от самого основания до вершины. Стена застыла, каменные края, гладкие и неподвижные, образовали дверной проем.
"Вот он, вход, который мы искали", - подумал Уолкер.
Оживляющая и Морган Ли застыли в нерешительности. Не обращая на них внимания, Уолкер не сводил глаз с отверстия, вглядываясь во тьму, в океан неразличимых теней. Он всматривался и прислушивался, но башня молчала.
Однако Уолкер понял, что его ждут.
Тихо зазвучал голос Карисмана: "Заходите, погостите, мухе говорил паук".
Уолкер внял призыву. Девушка и горец встали рядом с ним.

Глава 25

Войдя в башню вслед за Уолкером, Морган и девушка замедлили шаг, дожидаясь, пока глаза привыкнут к темноте, слушая, как гаснет в тишине глухое эхо их шагов. За спиной тусклый, бледный свет тонкой ниточкой связывал отряд с внешним миром. Еще мгновение - и ниточка оборвалась. Камень снова заскрежетал, и отверстие исчезло. Никто не вздрогнул - все были готовы к такому повороту событий. Они стояли рядом в наступившем безмолвии. Каждый ощущал успокаивающее присутствие остальных, напрягал слух, пытаясь уловить любое постороннее движение. Подавляло ощущение пустоты.
Внутреннее помещение куполообразного здания напоминало склеп. На протяжении веков здесь не было ни одного живого существа. В спертом воздухе висела пыль, было холодно, леденящая стужа пробирала до костей. Путешественники дрожали. В этой непроглядной мгле Уолкеру казалось, что он видит, как изо рта клубами вырывается пар.
Время шло медленно, тишину нарушал только стук сердец. Они терпеливо ждали: что-нибудь непременно произойдет, кто-нибудь появится. "Не может быть, чтобы их впустили в башню только для того, чтобы убить", - размышлял про себя Уолкер. Сначала он считал, что их хотят убрать. Однако характер их взаимоотношений с Элдвистом наводил на мысль, что безликий город, конечно, делал попытки избавиться от чужаков, но специально к этому не стремился. Элдвист не торопился, он придерживался выжидательной тактики. Рано или поздно чужаки допустят ошибку. Они утратят бдительность и свалятся в потайные люки или попадут в пасть Скребка. Уолкер не сомневался, что Оживляющая права, и до сих пор Король Камня даже не догадывался об их присутствии. Теперь, когда Уолкер применил магию против его панциря, Уль Бэк пробудился. В Короле Камня заговорило любопытство, потому-то их и впустили внутрь... Да, но что-то он упустил. Ничего не произойдет, если они так и будут стоять в темноте бездействуя. Король Камня впустил чужаков внутрь, чтобы посмотреть, что они станут делать.
Темный Родич протянул руку и дотронулся до Моргана и девушки.
- Что бы ни произошло, Оживляющая, - прошептал он, - помни свой обет - ничем не выдавать, что ты владеешь магией.
Уолкер отступил, поднял руку и щелкнул пальцами. Вспыхнуло и запылало серебряное пламя. Они стояли в туннеле. Уолкер повел спутников вперед. Когда они дошли до конца туннеля, он погасил пламя, еще раз призвал свою магию и послал во тьму россыпь серебряных искр. Уолкер глубоко вздохнул - сверкающий поток света устремился вперед, взмыл к потолку, освещая все вокруг и разгоняя мрак. Друзья стояли у входа в просторный круглый зал со сводчатым потолком. Опоясывающие стены ряды сидений поднимались ввысь и терялись в темноте. Крыша купола раскинулась высоко над головами, ее каменные стропила изгибались от вершины до основания. Наверх, к сиденьям, шли лестницы, вокруг арены протянулись перила. Все было каменное - древние, отполированные временем булыжники. Из зала во мрак уходили туннели. В самом центре арены возвышалась массивная каменная статуя - ссутулившийся, погруженный в мысли человек.
Уолкер остановил огонь на одном месте. Границы света расширились. Тишину нарушал только звук их шагов. Темный Родич заметил, что Морган направился вперед, и рванулся, чтобы удержать его, но тут подошла Оживляющая и молча взяла горца за руку. Уолкер обвел взглядом арену, черные дыры туннелей, потом взглянул на статую. Ничто не выдавало чьего-либо присутствия, однако Уолкер чувствовал его теперь еще сильнее, чем прежде.
Он медленно и осторожно двинулся вперед. Морган и Оживляющая пошли следом. На миг Уолкер почувствовал себя главным. Оживляющая возложила на него все свои обязанности. Девушка не могла пользоваться магией. Ей приходилось полагаться на него. Он вновь ощутил уверенность и больше не сомневался. "Лучше так, - подумал Уолкер, - лучше быть главным и принять ответственность за то, чему суждено случиться. Так было всегда". В этот миг он впервые в жизни понял, что так всегда и будет.
Статуя возвышалась перед пришельцами, и казалось, что эта огромная каменная глыба бросает вызов свету. Мыслитель смотрел в другую сторону. Сгорбленная, неуклюжая фигура стояла на коленях. Одна рука лежала на животе, другая, сжатая в кулак, подпирала подбородок. На постаменте не было никаких надписей, пьедестал напоминал обломок скалы.
Друзья приблизились к статуе и обошли ее кругом. Теперь им открылось лицо. То было лицо чудовища, все в буграх, рытвинах и наростах, как будто скульптор не успел докончить его. Глаза слепо глядели из-под нахмуренных бровей. На лице застыл ужас: демоны, захваченные в момент лепки, никогда уже не сдвинутся с места. Уолкер с отвращением отвернулся и снова посмотрел в темноту, царившую в зале. Тишина и пустота.
Вдруг Оживляющая замерла на месте, как испуганная лань.
- Уолкер, - прошептала она едва слышно.
Девушка не сводила глаз со статуи. Уолкер проследил за ее взглядом. Глаза статуи смотрели на них. Послышался скрежет металла - Морган извлек из ножен свой меч.
Уродливая голова статуи дернулась. Камень, не откалываясь и не трескаясь, словно был жидкой массой, двинулся со странным скрежещущим звуком, эхом отдававшимся в панцире купола, напоминая грохот огромных горных валунов во время обвала. Теперь в движение пришли руки, плечи. Торс повернулся, как на шарнирах.
И вот статуя заговорила:
- Кто вы?
Уолкер не ответил. Потрясенный увиденным, он не находил слов и стоял, утратив дар речи. Статуя ожила - чудовищное каменное изваяние, созданное рукою безумца, лишенное плоти и крови.
В следующий миг Уолкер понял, кто перед ними, но не смог произнести его имени.
- Уль Бэк, - прошептала Оживляющая.
- Кто вы?
Оживляющая выступила вперед. В тени Короля Камня она казалась совсем крошечной и неприметной. Серебристые пряди были откинуты назад.
- Меня называют Оживляющей, - ответила девушка. Ее голос, на удивление ровный и решительный, звенел, как колокольчик. - Это мои спутники, Уолкер и Морган Ли. Мы пришли к тебе за Черным эльфийским камнем.
Голова наклонилась, камень затрещал.
- Черный эльфийский камень принадлежит мне.
- Нет, Уль Бэк, камень принадлежит друидам. Ты похитил его из Чертога Королей и принес в Элдвист. Теперь ты должен вернуть его.
Наступило долгое молчание, прежде чем Король Камня заговорил снова.
- Кто ты?
- Я - дочь своего отца.
- Есть ли у тебя магия, которую можно использовать против меня?
- Нет.
- А они, есть ли у них магия?
- Совсем немного. Морган Ли некогда пользовался мечом друидов, но теперь клинок сломан, лезвие разбито, магия иссякла. Уолкер когда-то обладал магией, унаследованной от предков эльфийского дома Шаннары, но он утратил большую часть силы. Уолкеру еще предстоит возродить ее. Нет, у них нет магии, которая могла бы повредить тебе.
Уолкер был так изумлен, что с трудом мог поверить услышанному. За несколько секунд Оживляющая полностью погубила их. Она открыла не только цель их прихода, но и то, что у них нет никакой возможности отвоевать талисман. Признала, что они практически бессильны против этого духа, не в состоянии заставить его исполнить их требования. Она устранила даже возможность запугать противника. О чем она думает?
Уль Бэк, очевидно, размышлял о том же.
- Я должен отдать Черный эльфийский камень только потому, что ты просишь меня сделать это, отдать его трем смертным: девушке, не обладающей магией, однорукому калеке и войну со сломанным мечом?
- Это необходимо, Уль Бэк.
- В королевстве Элдвист я решаю, что необходимо, а что нет. Я - закон и власть, которая устанавливает закон. Права есть только у меня, и потому необходимость диктуется только мною. Кто посмеет сказать мне "нет"? Никто из вас. Вы ничтожны, как пыль на моем лице. - Он помолчал. - Черный эльфийский камень - мой.
На этот раз Оживляющая не ответила. Она по-прежнему не сводила глаз с Короля Камня. Массивное тело Уль Бэка снова сместилось, двигаясь так, будто утопало в зыбучих песках. Камень упрямо терся о камень: колесо времени, наделенное осязаемой плотью.
- Ты! - Уль Бэк указал на Уолкера, распрямляя палец. - Асфинкс забрал часть тебя, я чувствую его смрад в твоем теле, однако ты остался жив. Ты - друид.
- Нет, - тотчас отозвалась Оживляющая. - Он - посланник друидов, отправленный ими вернуть Черный эльфийский камень. Эльфийская магия Уолкера спасла его от яда асфинкса. Его требование законно, ибо он выступает от имени друидов.
- Все друиды мертвы.
Оживляющая ничего не ответила. Она бесстрашно стояла перед Королем Камня. Одно движение массивной руки - и девушка будет раздавлена. Казалось, ей все равно. Уолкер быстро взглянул на Моргана, но тот не сводил глаз с лица Уль Бэка, завороженный его уродством, ошеломленный той властью, которую ощущал в нем. Юноша думал о том, чего от него ждут, и вдруг в его голове отчетливо прозвучал вопрос: а что он вообще здесь делает?
Король Камня заговорил снова. Размеренный скрежет эхом отдавался в тишине.
- Я жил вечно и буду жить еще долго, после того как вы обратитесь в пыль. Я создан Словом, я пережил все, что обрело жизнь в одно время со мной, кроме одного существа, да и оно тоже очень скоро уйдет. Мне нет дела до мира, в котором я существую. Меня заботит только сохранение моего королевства - вечного камня, который вынесет все. Он неизменен и устойчив и потому так близок к совершенству. Я дарю миру камень, я - творец и создатель вечности, я пускаю в ход все, что необходимо, чтобы мой замысел исполнился. Потому я взял Черный эльфийский камень и назвал его своим.
Купол звенел от его слов, эхо гасло в тишине. Тени уже удлинились, огонь Уолкера медленно мерк, магия иссякала. Уолкер чувствовал, сколь бесплодны их усилия. Морган бессильно опустил свой меч. Он не сумеет им воспользоваться. Похоже, одна Оживляющая еще на что-то надеялась.
- Друиды - ничто в сравнении со мной. Их старания утаить и сберечь свою магию ни к чему не привели. Я оставил асфинкса, чтобы показать мое презрение к их жалким попыткам. Друиды верили в законы природы и развития - глупые создатели символа изменчивости. Они вымерли, не оставив ничего. Камень - единственный элемент тела земли, который может выстоять. Я буду вечно жить в этом камне.
- Вечно, - прошептала Оживляющая.
- Да.
- Всегда.
- Да.
- Но где же твоя ответственность, Уль Бэк? Ты отрекся от своей изначальной сути. Ты был создан уравновешивающей силой, хранителем мира - такого, каким он был сотворен. - Голос Оживляющей звучал тихо и властно. - Мне рассказывали твою историю. Ты появился на свет, чтобы хранить жизнь. Такова была ответственность, возложенная на тебя Словом. Камень не сохраняет жизнь. Тебя учили другому, однако ты принялся искажать все, что видишь, менять соотношение жизни на земле, превращать живую материю в камень, и все ради того, чтобы возвыситься и обогатиться. Погляди, во что ты превратился. - Она не боялась его гнева. - Верни Черный эльфийский камень, Уль Бэк. Позволь нам помочь тебе вновь обрести свободу.
Массивное каменное изваяние повернулось на своем постаменте, суставы заскрипели, арену огласили зловещие звуки - казалось, кричали невидимые зрители. Уль Бэк заговорил снова, голос его приобрел новый оттенок.
- Ты - нечто большее, чем утверждаешь. Я не обманут, однако это не важно. Мне нет дела до того, кто ты и чего хочешь. Я пустил вас к себе, чтобы изучить вас. Магия, с помощью которой вы прикоснулись ко мне, привлекла мое внимание. Но мне ничего не нужно от живых. Я - совершенство. Думай обо мне как о земле, по которой ходишь, а о себе - как о жалкой блохе, которая живет на мне. Если ты надоешь мне, я тут же уничтожу тебя. Если ты переживешь этот день, то следующий, быть может, окажется для тебя последним.
Его чело нахмурилось, бесформенное лицо изменилось, наросты сместились.
- Что я такое, как не суть вашего бытия. Оглянись: я - все, что ты видишь. Всмотрись туда, где ты стоишь. В пределах Элдвиста я - все, чего касается твоя рука. Я воссоединился с землей, которую сам же создал, и освободился от всего остального, таким и останусь навсегда.
Вдруг Уолкер понял: Уль Бэк - отнюдь не живое существо. Он такой же дух, как и Король Серебряной реки. Камень был его кожей, сказал он, частью его одушевленной сути. Он нашел способ слиться воедино со всем, что создавала его рука, обеспечивая свою неизменность, и превратился в королевство Элдвист.
Но это означало и то, что Уль Бэк стал пленником. Вот почему он не поднялся поприветствовать гостей, не стал охотиться за ними, не вмешивался в их планы. Его ноги вросли в камень, он не может двигаться. Уль Бэк превратился в нечто большее - он превратился в собственный мир. И мир этот поймал его в ловушку.
- Но ты ведь не свободен, правда? - смело спросила Оживляющая, словно прочитав мысли Уолкера. - Будь ты свободен, то отдал бы нам Черный эльфийский камень, ибо тебе он в этом случае не был бы нужен. - Голос девушки звучал твердо и настойчиво. - Но ты не можешь этого сделать, верно, Уль Бэк? Тебе нужен Черный эльфийский камень, чтобы выжить. Без него ты попадешься Гринту.
- Нет.
- Без него Гринт уничтожит тебя.
- Нет.
- Без него...
- Замолчи!
Каменный кулак устремился вниз, едва не задев девушку. Обрушилась часть пола рядом с ней, бесформенные обломки разлетелись на сотню ярдов во все стороны. Король Камня задрожал.
- Гринт - твое дитя, Уль Бэк, - продолжала Оживляющая, вытянувшись в струнку прямо перед ним, словно это она обладала неограниченной властью, а вовсе не Король Камня. - Твое дитя не повинуется тебе.
- Ты ничего не знаешь. Гринт - мое порождение, продолжение, точно так же как и все в Элдвисте. Это существо обладает только той жизнью, которую я пожелаю ему дать. Оно служит моему замыслу и никакому другому, обращая соседние земли и все, что живет в их пределах, в камень.
Черные глаза девушки ярко вспыхнули.
- А Черный эльфийский камень?

Предыдущая страница 13 Следущая страница


Друид Шаннары

Бесформенный рот со скрежетом сомкнулся, Король Камня ссутулился, погрузился в себя, тело и руки слились вместе, словно готовились исчезнуть в массивной скале. Пустые, лишенные выражения глаза обратились к ней.
- Смотри.
Он вздохнул, словно у него болела душа. Скала снова заскрежетала и заскрипела, стена купола за ее спиной разошлась. Серый, туманный свет хлынул внутрь, словно спасаясь от сплошной завесы дождя. Мимо плыли облака и туман, нависая и изгибаясь над зданиями, возвышавшимися за пределами купола, обволакивая их, - они были похожи на скопище обледеневших великанов, терпеливо несущих вахту. Странный стон сорвался с уст Короля Камня, и звук его, подобный звуку, издаваемому вибрирующим на ветру тонким листом металла, разнесся по пустому городу. Стон этот был кратким, но эхо от него не стихало.
- Смотри.
Друзья услышали Гринта еще до того, как увидели чудовище. О его приближении свидетельствовал гул в глубине под улицами города. Он неуклонно усиливался по мере приближения жуткой твари. Низкий рокот нарастал; переходя в рев, он потряс каменную оболочку города. Существо по имени Гринт ворвалось в поле зрения, сокрушая скалу - кожу Короля Камня, прорвав ее у самой стены куполообразного здания, у самого отверстия, через которое смотрели пришельцы, широко раскрыв глаза, совершенно беспомощные. Они видели, как Король Камня вздрогнул от боли.
Гринт рос: левиафан невероятных размеров, перед которым даже дома казались карликами. Он извивался, как гадюка. Закованное в камень тело выделяло зловонную жидкость. Это был отвратительный гибрид земляного червя и змеи, угольно-черный, безглазый, безголовый, пасть - всасывающая дыра, которая, казалось, могла выпить весь дождь, а потом и сам воздух. Ужасно было появление чудовища: оно вдруг заполнило пустоту в куполе, ворвавшись словно волна, угрожающая проглотить здание.
Уолкер похолодел от ужаса, не веря собственным глазам. Это существо не может быть настоящим, невозможно даже вообразить такое. Первый раз в своей жизни ему захотелось убежать. Он заметил, как Морган Ли качнулся назад и упал на колени. Увидел, как застыла на месте Оживляющая. Почувствовал, что сам теряет силы и едва держится на ногах.
Гринт извивался на фоне неба - огромная, бесхребетная масса черной, липкой грязи, которой невозможно противостоять. Однако Король Камня не дрогнул. Тяжелая, скрюченная рука поднялась, и пальцы медленно приоткрылись. Хлынул свет, он разлился во все стороны, но вместо того чтобы озарить зал, обращал во тьму все, к чему прикасался.
Но вот пальцы Короля окончательно разогнулись, и все увидели, что он держит драгоценный камень безупречной формы, середина его казалась черной и непроглядной, как ночь. Камень мерцал тонкими лучами бледного света, не позволяя проникнуть внутрь кристалла даже малейшему отблеску. Он выглядел совсем крошечным на массивной каменной ладони Уль Бэка, но излучаемая им тьма проникала в самые дальние уголки башни, в самые глубокие ниши, выискивая и обволакивая рассеявшийся огонь, зажженный Уолкером, так что через несколько секунд зал освещал только слабый луч, проникавший через брешь в куполе.
Уолкер почувствовал, как в ответ на это пробуждается его магия.
Черный эльфийский камень был найден.
И вот Уль Бэк издал вопль, громоподобный вой, заглушивший даже Гринта, и резким движением вытянул вперед руку с Черным эльфийским камнем. Тьма, исходившая от него, сомкнулась и рванулась вперед, метя в Гринта. Тот не сопротивлялся. Он просто повис в воздухе, застыв на месте. Чудовище вздрогнуло - от боли и наслаждения одновременно. Оно изогнулось, и тьма изогнулась вслед за ним. Тьма ширилась, разливалась, растекалась, затем хлынула назад и окутала самого Короля Камня. Друзья услышали сначала его стон, потом рыдание. Магия эльфийского камня воссоединилась с ними, с отцом и сыном, с двумя чудовищами. Бесплотный союз связывал их надежнее железных цепей.
"Что происходит? - про себя удивился Уолкер. - Что делает с ними магия?"
Затем тьма исчезла, тень постепенно растворилась, подобно чернилам, впитывающимся в белую ткань, воздух очистился, и связь между Королем Камня и Гринтом оборвалась. Гринт исчез из виду, слился с землей. Проделанная им дыра закрылась, камень вернулся на место, гладкий и твердый, как и прежде, улицы приобрели прежний вид, словно ничего и не произошло. Дождь смыл все следы появления Гринта, потоки воды подхватили зеленоватую пленку яда - выделения гнусного тела - и унесли прочь.
Пальцы Уль Бэка снова сомкнулись вокруг Черного эльфийского камня, глаза полузакрылись, лицо изменилось так, будто его за это короткое время переделали, вылепили заново. Теперь оно было еще страшнее: утратило все человеческие черты и напоминало скорее часть скалы, заковавшей владыку Элдвиста. Уль Бэк спрятал эльфийский камень, крепко прижав его к телу. Загремел голос:
- Поняли?
Но никто ничего не понял, даже Оживляющая. Они молча стояли перед Королем Камня, ощущая свое бессилие.
- Что с тобой произошло, Уль Бэк? - спросила наконец девушка.
Дождь лил непрерывным потоком, сквозь брешь в куполе задувал ветер.
- Идите.
Массивная бесформенная голова начала поворачиваться, камень зловеще заскрежетал.
- Ты должен отдать нам Черный эльфийский камень! - закричала Оживляющая.
- Черный эльфийский камень - мой!
- Порождения Тьмы отнимут его у тебя, так же как ты отнял его у друидов!
Голос Уль Бэка звучал устало и безразлично:
- Порождения Тьмы - дети, все вы - дети. Мне нет до вас дела. Вы не сможете повредить мне. Посмотрите на меня: я стар, как мир, и проживу еще столько же. Вы же исчезнете, едва успев моргнуть глазом. Уходите из моего города! Если вы останетесь или явитесь ко мне снова и потревожите меня, я велю Скребку заняться вами.
Пол разверзся перед ними, камень дрогнул, и их отбросило к отверстию в стене. Король Камня встряхнулся, как это делает зверь, пытаясь избавиться от надоедливого насекомого. Уолкер поднялся, потянул за собой Оживляющую и кивнул Моргану. Так они ничего не добьются. Сегодня им не получить Черного эльфийского камня. Уль Бэк прав: чем они могут повредить ему?
Однако Оживляющая сопротивлялась.
- Это тебя сожрут! - прокричала она. Девушка дрожала. - Послушай меня, Уль Бэк!..
Изрытое лицо застыло, массивные плечи поникли. Уль Бэк вернулся в позу мыслителя. Ответа не последовало.
Оказавшись снаружи, под дождем, друзья проследили, как закрылась стена - брешь исчезла, точно ее и не было вовсе. Минута - и купол снова превратился в непробиваемый панцирь.
Морган подошел к Оживляющей и взял ее за плечи. Девушка не замечала его, словно сама превратилась в камень. Горец наклонился и что-то зашептал.
Уолкер отошел в сторону и повернулся к цитадели Уль Бэка. Его лицо горело, и в то же время он испытывал какое-то странное ощущение. Он был там, но как бы и не был. Он больше не знал сам себя, стал загадкой, которую не в силах разгадать. Мысль его напряглась, как натянутая струна. Король Камня - враг, которого никто из них не сможет одолеть. Он не просто правитель города, он - сам город. Уль Бэк превратился в Элдвист. Стал целым миром, а изменить мир никому не под силу. Даже Алланону, Коглину и всем друидам, вместе взятым.
Дождь струился по его лицу. Однако Уолкер понял, что он все-таки попробует.

Глава 26

Пи Элл проскользнул вдоль улицы и нырнул в укрытие. Дождь стекал с плаща на каменную лестницу, отмечая его путь непрерывным петляющим следом. Пи Элл остановился на лестничной площадке, прислушался и пошел дальше. Наверное, они еще не вернулись. Рано или поздно они все равно придут.
Ничего, можно и подождать. Пи Элл вошел в комнату и сразу почувствовал, что за ним наблюдают. Он замер. Тени рисовали на полу причудливые узоры и напоминали заблудившихся детей, прячущихся от непогоды. Тишину нарушал лишь шум дождя. Пи Элл выжидал.
В темноте дверного проема бесшумно появился Хорнер Диз. Он выглядел так, точно побывал в лапах у какого-то зверя, - был весь исцарапан и покрыт синяками, одежда изорвана. Старик сердито посмотрел на Пи Элла. Огромный, лохматый, он напоминал разбуженного от спячки медведя.
- Удивляешь ты меня, - пробормотал Пи Элл.
Следопыт по-прежнему возбуждал его любопытство.
- Думал, мы наконец избавились от тебя, - проворчал Диз.
- Да ну? - усмехнулся Пи Элл. Он подошел к столу и взял подвявшее яблоко. Надкусив его, Пи Элл поморщился - горько, но съедобно. - Где остальные?
- Ходят где-то, - ответил Диз. - Тебе-то что?
Скинув мокрый плащ, Пи Элл сел на пол.
- Да ничего. Что это с тобой случилось?
- Так, попали в одну переделку.
Пи Элл продолжал улыбаться:
- Мне нужна твоя помощь.
Трудно было сказать, удивился Хорнер Диз или нет, во всяком случае, лицо его оставалось непроницаемой маской. Он слегка пригнулся, словно готовясь отразить нападение, и, молча глядя на Пи Элла, покачал головой.
- Я знаю тебя, Пи Элл, - тихо сказал Диз. - Помню, как ты начинал. Я тогда работал на Федерацию, следопытом. У Риммера Дэлла на мой счет были кое-какие планы, но я решил не иметь дел с этим парнем. Видел и тебя пару раз, слухи о тебе ходили разные. Просто хотелось, чтобы ты знал, - закончил старик.
Пи Элл доел яблоко, бросил на пол огрызок. Он не был готов к столь неожиданному признанию и не знал, как воспринимать его. Потом решил: будь что будет. По крайней мере, теперь он понял, что так раздражало его в старике.
- Я тебя не помню, - наконец сказал Пи Элл. - Но это не важно. - Он отвернулся. - Так вот, чтобы между нами не оставалось никаких неясностей, скажу: конечно, я работал на Риммера Дэлла, но не совсем так, как он хотел. Я все делаю по-своему. И так было всегда.
Диз кивнул:
- Ты убивал людей.
Пи Элл пожал плечами:
- Приходилось иногда. Ты боишься?
Старик покачал головой:
- Тебя-то?
- Хорошо. Тогда, если эту тему мы исчерпали, перейдем к другой. Мне потребуется небольшая помощь. Ты согласен?
Хорнер Диз отошел в сторону, опустился на пол и смотрел на Пи Элла, молча обдумывая его просьбу. Прежде чем возвращаться, Пи Элл взвесил все "за" и "против", все возможные варианты; он решил не ходить в убежище Скребка в одиночку. Ему нечего было скрывать. Всегда лучше прямой путь, если, конечно, позволяют обстоятельства.
Диз откашлялся:
- Я тебе не доверяю.
Пи Элл хладнокровно рассмеялся:
- Однажды я сказал горцу, что он будет идиотом, если доверится мне. Мне ни к чему твое доверие, я обращаюсь к тебе за помощью.
- За какой помощью?
- Сегодня ночью я нашел логово Скребка. Я знаю, где он прячется. А там, где Скребок, прячется и Король Камня. Когда сегодня ночью эта тварь отправится на охоту, я намерен заглянуть в ее нору. - Он подвинулся к Дизу и доверительно сказал:
- Там есть одна дверь. Если я отопру ее, то смогу войти. Беда в том, что она может захлопнуться за мной. Как я тогда выберусь?
Диз почесал затылок, покусывая усы.
- Так ты хочешь, чтобы кто-нибудь прикрыл тебя?
- Я собирался пойти один, отыскать Короля Камня, убить его и забрать эльфийский камень, только вот Скребок может подкрасться сзади и помешать.
- Так ты хочешь, чтобы я покараулил тебя?
- Боишься?
- Не говори глупостей. Мне вот что интересно: почему, собственно, ты доверяешь мне? Я же терпеть тебя не могу, Пи Элл. Я ведь только порадуюсь, если Скребок тебя поймает. Похоже, ты сделал не лучший выбор.
Прислонившись к стене, Пи Элл вытянул ноги.
- Не скажи. Тебе незачем питать ко мне теплые чувства. Я тебя тоже не очень-то жалую. Но нам обоим нужен Черный эльфийский камень. Мы хотим помочь девушке. Похоже, поодиночке ни один из нас не справится - пусть даже у меня больше шансов, чем у тебя. Я знаю одно: если ты дашь мне слово, ты сдержишь его. Ведь тебе-то можно доверять, не правда ли?
Диз сухо рассмеялся:
- Только не надо взывать к моей чести. Думаю, что это я уже не сумею переварить.
- У меня свой кодекс чести, старик. Не все могут похвастаться этим. Даю тебе слово, что до тех пор, пока мы не покончим с этим делом, я буду помогать тебе. А после - каждый сам за себя. - Он наклонил голову. - Время идет, на закате нужно быть на месте. Ты идешь или нет?
Хорнер Диз молчал. Пи Элл удивился, если бы это было не так. Кем бы там ни был этот Хорнер Диз, честности ему не занимать, и Пи Элл твердо знал: если старик даст согласие, ему можно верить. В противном случае он не попросил бы старика о поддержке. Кроме того, он считал Диза достойнее всех остальных. Лучший выбор среди имеющихся кандидатур, пожалуй, сделать трудно. Не брать же этого зеленого юнца или чокнутого Карисмана. Не говоря уж о совершенно непредсказуемом Уолкере. Нет, Диз - то, что ему нужно.
- Я поведал о тебе горцу, - сообщил Диз, не сводя глаз с Пи Элла, - теперь он уже, наверное, все рассказал остальным.
Пи Элл пожал плечами:
- Мне все равно.
Ему и в самом деле все равно. Старик наклонился и сказал:
- Если мы завладеем камнем, мы отнесем его девушке. Дай слово.
Пи Элл невольно улыбнулся:
- Мое слово для тебя что-то значит?
- Если ты попытаешься его нарушить, я найду способ заставить тебя пожалеть об этом, - угрожающе прошептал Диз.
Несмотря на возраст, Хорнер Диз был опасным противником. Следопыт и охотник, Диз много повидал на своем веку. Может быть, в открытом бою он и уступит Пи Эллу, но есть и другие способы борьбы. Пи Элл усмехнулся. Кому это знать, как не ему?
Пи Элл протянул руку.
- Договорились, - сказал он. Они пожали друг другу руки. Пи Элл по-кошачьи вскочил на ноги:
- Пошли.
Охотники вышли из комнаты и спустились по лестнице. Пи Элл - впереди. Приближалась ночь. Они, слегка пригнувшись, скользили по темной улице. Пи Элл обдумывал их разговор. Конечно, они отдадут Черный эльфийский камень девушке, а иначе он, чего доброго, окончательно ее потеряет, и все они будут потом гоняться за ним до скончания века.
"Никогда не оставляй врага в живых, это избавит тебя от преследований раз и навсегда, - подумал Пи Элл. - Лучше убить их всех, как только подвернется случай!"
Морган, Уолкер и Оживляющая приблизились к дому, откуда час назад ушли Пи Элл и Хорнер Диз. Дождь не прекращался, стеной закрывал высокие, мрачные здания, поглощая небеса, горы и море. Морган одной рукой ласково обнимал девушку за плечи, склонив к ней голову, - две темные фигуры в капюшонах на фоне тумана. Уолкер держался в стороне, не хотел мешать им. Он видел, как Оживляющая приникла к горцу. Что-то случилось с нею во время столкновения с Королем Камня. Уолкер упустил самое главное и только теперь начинал понимать, что там произошло.
Бурный поток дождевой воды затопил канаву и разлился на дорожке. Уолкеру пришлось сойти на мостовую и обойти лужу. Он по-прежнему шел впереди, прокладывая путь, его закутанная в плащ фигура темнела в сумерках под дождем. "Как призрак, - подумал Уолкер и уточнил:
- Как Угрюм-из-Озера". Он давно уже не думал о злом духе, не хотелось бередить старые раны. Именно Угрюм своими двусмысленными загадками привел Темного Родича в Чертог Королей и к асфинксу. Из-за него Уолкер лишился руки и уверенности в себе. Израненный телом и душой - вот каким он видел себя теперь. То-то порадовался бы призрак, если бы знал.
Уолкер подставил разгоряченное лицо струям дождя. Несмотря на холод и сырость, ему стало жарко.
Конечно же, именно видения злого духа преследовали его - три темных и загадочных картины будущего: ложь, смешанная с правдой, правда, затененная ложью, но все это становилось реальностью. Кое-что уже сбылось. Уолкер поклялся, что скорее отсечет себе руку, нежели возьмется помогать друидам, - именно это и произошло. Смешно и ужасно!
Второе видение связано с Оживляющей. Третье...
Его рука сжалась в кулак. На самом-то деле он никак не может выбросить из головы Оживляющую. Каким-то образом он подведет ее. Девушка потянется к нему за помощью, у него будет возможность спасти ее, но он позволит ей умереть. Он будет стоять рядом и смотреть, как она падает в какую-то темную пропасть. Таково было видение. Вот что случится, если он не найдет способ предотвратить несчастье. Первое он предотвратить не сумел.
Уолкер содрогнулся от отвращения и отогнал воспоминания. "Угрюм-из-Озера - воплощение лжи", - напомнил он себе. Но ведь и сам он не лучше. Разве не пронизано ложью все, что он делает? Еще совсем недавно он хотел держаться подальше от друидов. Он всегда желал стать хозяином собственной судьбы! Уолкер лгал себе снова и снова, сознательно обманывал себя, притворялся, превращая свою жизнь в фарс. Он погряз в заблуждениях и лицедействе. Он занялся тем, что поклялся никогда не делать, - возрождал магию друидов, исполнял их волю. Хуже того, он позволил вовлечь себя в такой водоворот событий, который мог поглотить его самого, привести к гибели. Чем же еще может закончиться поединок с Королем Камня и попытка отобрать Черный эльфийский камень?
Он вглядывался в туманную завесу, пытаясь рассмотреть город, и опять ощутил, как соскучился по лесам Каменного Очага. И дело было не только в том, что Элдвист ничем не радовал взор, не освещал, не согревал душу, был бесцветным и безликим. Только оттенки серого, только расплывчатые тени, наползающие друг на друга... Уолкер ощущал себя отражением города. Может быть, Уль Бэк стирает краски жизни, постепенно превращая его в подобие камня.
"Как велико его могущество? - размышлял он. - Сколь глубоко он может проникнуть? Есть ли для него предел? Может ли он добраться до Каменного Очага и людских сердец? Со временем наверняка сможет. А время ничего не значит для вечного Короля Камня".
Друзья перешли улицу, вошли в подъезд своего ночного убежища и стали подниматься по ступеням. Уолкер заметил мокрые пятна на каменных ступенях: кто-то вошел и снова вышел совсем недавно. Хорнер Диз? Но Диз должен был дожидаться их возвращения.
Они прошли в комнату, где обычно ночевали. Там никого не было.
Уолкер насторожился. Интуиция подсказывала ему: без Пи Элла тут не обошлось.
- Хорнер? Ты где? - Морган заглядывал во все комнаты и коридоры.
Уолкер посмотрел на Оживляющую, оба они не проронили ни слова.
- Он сказал, что подождет нас. Ничего не понимаю, - удивился Морган.
- Должно быть, он передумал, - тихо сказал Уолкер.
- Думаю, надо получше осмотреть дом. - И Морган выбежал за дверь.
- Здесь побывал Пи Элл, - проговорила девушка, не сводя с Уолкера черных глаз. Ее взгляд согревал, нахлынуло знакомое ощущение родства, общей причастности к магии.
- По-моему, ничего страшного не произошло, - сказал он. - Во всяком случае, крови не вижу.
Оживляющая кивнула и, подойдя к нему, спросила:
- О чем ты думаешь, Уолкер? О чем ты размышлял, пока мы шли сюда? - Девушка крепко сжала его руку. - Скажи мне.
У Уолкера было такое чувство, словно он потерял все. Его исковерканная жизнь осталась позади. Сил больше нет, и он вот-вот упадет. Боль отозвалась в сердце, физическая боль слилась с душевной.
- Оживляющая. - Темный Родич тихо произнес имя девушки, и этот волшебный звук помог ему. Он взял себя в руки. - Я думал о том, что в тебе гораздо больше земного, чем ты предполагаешь.
Она удивленно посмотрела на него. Он печально улыбнулся:
- Я, наверное, не имею права судить, с детства я убегал от жизни, рос без друзей, слишком много времени проводил в одиночестве. Но я вижу, что ты такая же, как я. Тебя пугают новые чувства. Ты любишь горца, но пытаешься бежать от него. Ты запираешь в себе любовь. Презирая Пи Элла, ты тем не менее играешь с ним, как мышка с кошкой. Ты борешься с собой и отказываешься признать это, не желая смотреть правде в глаза.
Девушка подняла на него глаза:
- Я еще только учусь.
- Не важно. Когда ты столкнулась с Королем Камня, ты тут же рассказала ему все, ничего не скрывая. Ты не пыталась обмануть его, перехитрить. Но когда Уль Бэк отказался исполнить твои требования - а ты прекрасно знала, что так и будет, - рассердилась, почти... - Уолкер запнулся, подыскивая слово. - Почти обезумела. В первый раз ты позволила своим чувствам проявиться открыто. Твой гнев был настоящим, Оживляющая. Гнев стал мерилом твоей боли. Мне кажется, ты хочешь забрать у Уль Бэка Черный эльфийский камень, потому что считаешь: в противном случае произойдет нечто ужасное. Верно я говорю?
Девушка помолчала. Потом устало кивнула.
- Однако ты веришь, что мы добудем эльфийский камень, потому что так сказал твой отец.
- Да.
- Ты знаешь, для того чтобы добыть талисман, потребуются магические силы. Никакие речи, никакой дар убеждения не заставят Уль Бэка сдаться. Однако ты знала, что должна попытаться.
Во взгляде девушки отразилось отчаяние:
- Я боюсь...
Уолкер наклонился к ней:
- Чего? Ответь мне.
В дверях появился Морган Ли. Он остановился, заметив, как Уолкер отошел от Оживляющей.
- Никого, - сказал он. - Никаких следов Хорнера. На улице уже совсем стемнело, Скребок, должно быть, давно вышел на охоту. Придется отложить поиски до завтра.
Юноша подошел к Оживляющей и тихо спросил:
- Что-нибудь случилось?
- Нет, - ответила она.
- Да, - сказал Уолкер.
Морган уставился на них:
- Как вас понимать?
Уолкер почувствовал, что тени комнаты сомкнулись вокруг него, тьма сгустилась. Они стояли лицом к лицу, разделенные пустотой: горец, Темный Родич и девушка. Казалось, вот сейчас они наконец добрались до долгожданного перекрестка и нужно выбрать путь, принять решение.
- Король Камня... - шепотом начала Оживляющая.
- Мы возвращаемся за Черным эльфийским камнем, - закончил Уолкер Бо.
Пи Элл и Хорнер Диз поджидали Скребка, расположившись на втором этаже дома, напротив его логова. Они находились там уже давно и, осмотрительно устроившись в тени, терпеливо выжидали, как опытные охотники. Дождь прекратился, было сыро и тихо. Призрачные испарения поднимались над каменными улицами, извивались, как змеи, языками тянулись кверху. Откуда-то из земных недр доносился отдаленный рокот, свидетельствовавший о пробуждении Гринта.
Пи Элл думал о прошлом. Странно, но он уже не помнил своих жертв. Сначала он их считал из интереса, потом по привычке, но в конце концов количество их настолько увеличилось, что он просто сбился со счета. Их лица постепенно стали сливаться, а потом и вовсе исчезли. Теперь Пи Эллу казалось, что он отчетливо помнит только первого и последнего.
И это смутило Пи Элла. Уж не теряет ли он интерес к своей работе?
Всматриваясь в темноту, он вдруг почувствовал, как неведомая доселе усталость наваливается на него. Вместе с усталостью нарастало раздражение, и, чтобы отогнать их, Пи Элл пообещал себе, что, когда он убьет девушку, все пойдет совсем по-другому. Он спокойно сможет забыть лица всех этих людишек: однорукого, горца, песельника и старого следопыта. Но он никогда не забудет Оживляющую. Убить ее - это дело чести. Даже сейчас Пи Элл представлял себе девушку так ясно, как будто она сидела рядом: плавные линии ее тела, точеная фигурка, грациозный наклон головы во время разговора, ее глаза, приковывающие к себе собеседника. Конечно же, Оживляющая - самое дивное создание на свете, способное каким-то непостижимым образом очаровать всех и каждого. В ней воплотилась магия Короля Серебряной реки, оттого-то она кажется древней, как истоки самой жизни. Пи Элл мечтал вкусить этой магии, убив девушку; он полагал, что ему это удастся. Едва он нанесет удар, Оживляющая сольется с ним, будет жить в нем и, в отличие от других, никогда не даст забыть о себе.
Хорнер Диз тихо зашевелился рядом, разминая онемевшие ноги. Все еще погруженный в свои сокровенные мысли, Пи Элл не оглянулся. Он не сводил взгляда с потайного хода на противоположной стороне улицы. Мрак, обволакивающий все вокруг, был неподвижен и нем.
"Что произойдет, когда он вонзит острие Стихла в тело девушки? - размышлял Пи Элл. Что он увидит в этих бездонных черных глазах? Что почувствует?" Предвкушение долгожданной минуты жгло его огнем. Уже давно он не думал о том, что девушку предстоит убить, он выжидал, позволяя событиям идти своим чередом. Другого выхода у него не было, если он хотел добыть Черный эльфийский камень. Но час уже близок. Как только он войдет в логово Скребка, отыщет убежище Короля Камня и возьмет в руки Черный эльфийский камень, он избавится от Хорнера Диза, и...
Пи Элл резко выпрямился.
Несмотря на то что был готов ко всему, убийца вздрогнул: напротив поднялась каменная плита, и появился Скребок. Его темное тело слегка поблескивало: отблески звездного света, пробившиеся сквозь пелену облаков, отражались в обшивке брони. Чудовище выползло наружу и на миг замерло, будто что-то встревожило его. Усики настороженно поднялись и зашевелились, хвост изогнулся хлыстом и щелкнул. Охотники отступили подальше в тень. Скребок не двигался, затем, очевидно, успокоившись, подался назад и потянул на себя плиту. Каменная плита беззвучно встала на место. Зверь повернулся и удалился во мрак, царапая камень.
Пи Элл выждал. Убедившись, что паук ушел, он подал знак Хорнеру Дизу. Они вышли на улицу, остановились напротив логова Скребка. Диз достал веревку с крюком на конце и метнул ее вверх, стараясь зацепить за каменный выступ над потайным входом. Крюк держался прочно, и Диз, кивнув Пи Эллу, передал ему конец веревки. Тот стал легко взбираться по ней, ловко перебирая ногами, быстро добрался до защелки и отодвинул ее. Входная плита начала подниматься. Пи Элл быстро соскользнул вниз.
Они осторожно приблизились к логову. Слабый, тусклый свет проникал сквозь верхние окна здания, просачивался бледными полосами сквозь дыры в обвалившемся полу. Изнутри не доносилось ни звука. Пи Элл повернулся к Дизу.
- Следи за улицей, - прошептал он. - Свистни, если что не так.
Он скользнул в темноту, слившись с нею, словно сам был тенью, и тотчас же почувствовал себя как дома - под сенью мрака он обретал уверенность, глаза и уши мгновенно привыкали к обстановке. Стены здания, высокие и темные, были истерты временем; кое-где дождь просачивался сквозь известь и стекал по камню. Пи Элл медленно крался, выбирая дорогу, осмотрительно выжидая, не покажется ли кто.
Здание казалось пустым.
Что-то хрустнуло под ногой. Пи Элл вздрогнул и нагнулся: на полу валялись груды костей - останки тех, кого Скребок выловил во время ночных обходов и сожрал в своей берлоге.
Широкий коридор вывел Пи Элла в просторный зал. Когда-то это был внутренний двор, увенчанный высоким куполом, сквозь который виднелись медленно плывущие облака. В зале царило безмолвие. Пи Элл с досадой огляделся. Он сразу понял, что искать здесь нечего. Он ошибся. Гнев и разочарование охватили убийцу, но он упорно продолжал поиски, несмотря на то что понимал, насколько безнадежно это предприятие. Пи Элл осмотрел противоположную стену, известковые швы, пол и потолок, пытаясь обнаружить хоть что-нибудь.
Раздался свист Хорнера Диза. И почти в тот же миг Пи Элл услышал тихое царапанье металла о камень. Скребок возвращался, по-видимому, заметив незваных гостей. Каким образом? Мысли Пи Элла метались. Ведь Скребок слеп, он не мог заметить преследователей. Значит, учуял? Очевидно, запах чужаков у дверного проема насторожил паука, оттого-то он и не спешил уйти. Он притворился, что уходит, переждал и возвратился.
Пи Элл проклинал собственную глупость. Если он немедленно не выберется отсюда, то окажется в ловушке. Он бросился к темному входу, но понял, что уже поздно. Скребок показался из-за угла и мчался с огромной скоростью. Хорнер Диз исчез вместе с веревкой. Пи Элл слился со стеной и бесшумно заскользил вперед. Ему нужно было добраться до входа и выскочить, прежде чем Скребок дернет защелку. Если это не удастся, он останется в логове чудовища, а тогда даже Стихл не спасет его.
Скребок приблизился к отверстию, железные когти царапали каменные стены. Пи Элл извлек из ножен кинжал и пригнулся. Действовать надо быстро. Странное спокойствие овладело им - привычное ощущение в момент перед убийством. Пи Элл следил за тем, как чудовище заполнило проем и стало протискиваться внутрь.
Тогда он выпрямился и бросился бежать. Скребок немедленно учуял его; нюх у паука был еще острее, чем у Пи Элла. Щупальца вытянулись и схватили жертву в дюйме от двери. Взметнулся клинок, отделяя конечность от тела, и убийца снова оказался на свободе. Скребок заурчал и развернулся. Пи Элл бросился бежать, но всюду вокруг него извивались жадные щупальца.
Вдруг из темноты за спиной наступающего паука вылетел крюк, зацепив задние лапы чудовища. Веревка, привязанная к крюку, натянулась, и паука отдернуло назад. Он забил лапами, когти застряли в камне. На мгновение он отвлекся, и этого оказалось достаточно. За долю секунды Пи Элл пронесся мимо Скребка, выскочил на улицу и оказался вне пределов досягаемости. Хорнер Диз присоединился к нему, бежал он быстро, по-медвежьи переваливаясь на ходу. Позади они услышали какой-то шум - Скребок бросился в погоню.
- Сюда! - закричал Диз, увлекая Пи Элла в открытый дверной проем.
Они вбежали на последний этаж и по наклонной галерее перебрались в соседнее здание. Паук громыхал следом, сокрушая все на своем пути. Беглецы промчались вниз по лестнице и снова выскочили на улицу. Звук погони становился все глуше. Они замедлили шаг, повернули за угол, с опаской огляделись, затем прошли несколько кварталов на юг, где несколько небольших строений создавали непроходимый лабиринт, и спрятались в одном из них. Оказавшись в безопасности, они, тяжело дыша, уселись на пол.
- Я думал, ты сбежишь, - сказал Пи Элл, с трудом переводя дыхание.
Диз что-то проворчал и покачал головой:
- Я бы так и поступил, да только вот слово дал. Что будем делать теперь?
Пи Элл не отвечал. Он вдруг явственно ощутил на себе щупальце Скребка. Ощутил, как оно обвилось вокруг него, как начинает сжиматься. Пи Элла охватило такое отвращение, что он едва сдержал крик.
Никогда смерть так близко не подступала к нему. Он обернулся к Хорнеру Дизу, посмотрел на его бородатое грубое лицо, насупленные брови, сверкающие глаза. Голос Пи Элла звенел от ярости.
- Как хочешь, старик, - прошептал он. - Но я вернусь и убью эту тварь.

Глава 27

- Как это мы возвращаемся? - опешил Морган. Он побледнел от страха. - Кто дал тебе право решать, Уолкер? Отряд ведет Оживляющая, а не ты!
- Морган, - тихо произнесла девушка, взяв горца за руку.
- Нет. Я хочу выяснить, что здесь происходит? Всего на минуту выхожу из комнаты поискать Хорнера и, возвращаясь, застаю вас вместе... - Он задохнулся от ярости. - Я...
- Морган, послушай меня, - продолжила Оживляющая. - Мы должны вернуть Черный эльфийский камень.
Горец сжал кулаки. Он вел себя как мальчишка.
- Но если мы вернемся туда, Оживляющая, нас убьют. Раньше мы не знали, что нам угрожает. Теперь ясно: нам не под силу тягаться с Уль Бэком. Ты же видела его. Он превратился в чудовище, закованное в каменную броню. Как можно сражаться с таким существом? Он проглотит нас живьем, прежде чем мы подберемся к нему!
Горец устало опустился на пол.
- А если он позовет Гринта или Скребка? Подумайте! Или вздумает применить против нас эльфийский камень? Что мы будем делать? Ты что, воспользуешься своей магией? А ты, Уолкер, кто ты такой?
Нападки юноши ничуть не смутили Темного Родича, он пристально смотрел на горца.
- Я тот, кем был всегда, Морган Ли.
- Только без руки! - огрызнулся Морган, но сразу же пожалел об этом. - Прости, я не хотел...
- Ты прав, - тихо сказал Уолкер.
Морган смущенно отвернулся.
- Посмотри на нас, - прошептал он. - Мы дошли до самой границы мира. Карисман мертв, может быть, и Хорнер Диз тоже. Мы еле живы. Мы уже много недель не мылись, если не считать бесконечно поливавших нас дождей. Наша одежда превратилась в лохмотья. Убегая и прячась, я разучился сражаться. Ненавижу этот камень, дождь, туман! Я хочу снова увидеть жизнь, а не умереть здесь. Если мы отправимся к Королю Камня, мы погибнем, Уолкер. Неужели вы этого не понимаете?
- Выслушай меня, Морган, - сказал Уолкер.
Морган недоверчиво посмотрел на него. Оживляющая подвинулась к юноше, обняла за плечи. Он почувствовал, как тепло разлилось по всему телу.
Уолкер Бо плотнее завернулся в плащ.
- Ты прав, мы похожи на нищих и нам нечем запугать Уль Бэка. Но как раз этим и следует воспользоваться. Король Камня не принимает нас всерьез, он нас не боится, считая себя неуязвимым. Может быть, он уже забыл о нас и мы сумеем использовать это против него. Уль Бэк и в самом деле заблуждается, горец. Он изменился. Король Камня уже не тот, кем был рожден. Полагаю, что он превзошел даже Короля Серебряной реки. Но эволюция Уль Бэка шла отнюдь не естественным путем: он использовал Черный эльфийский камень. Король Камня полагает, что, похитив талисман, он может безболезненно пускать его в ход. Он заблуждается, призывая на помощь магию камня. Уль Бэк губит себя. А вот друиды защитить себя сумели.
Морган Ли внимательно смотрел на Уолкера:
- Ты хочешь сказать...
- Не перебивай, Морган, - проговорила Оживляющая, сжимая его руку.
- Только сегодня я понял предназначение Черного эльфийского камня, - продолжал Уолкер. - Когда-то Коглин вручил мне "Историю друидов" и велел прочесть ее. Я узнал, что камень может снять заклятие с Паранора и вернуть замок в мир людей. Оживляющая сказала, что магия Черного эльфийского камня не имеет себе равных. Какое могущество, горец! Я все гадал, неужели это и впрямь возможно? Но тогда почему друиды, обычно такие осмотрительные, не сохранили волшебный талисман? В конце концов, Черный эльфийский камень - единственная магическая сила, способная восстановить их крепость и вернуть им власть. Как они могли потерять камень, позволить другим воспользоваться его силой? Конечно, друиды не допустили бы этого. Но как они могли помешать Королю Камня? Сегодня я получил ответ на этот вопрос. Я видел, как Король призвал Гринта и что потом произошло между отцом и сыном. Вы заметили, когда Уль Бэк взял камень, между ними возникла какая-то связь. Магия послужила неким толчком. Она словно вливает в них жизнь и, вполне вероятно, действует как наркотик - чудовища упиваются ею. В момент высвобождения сила Черного эльфийского камня превзошла их собственную. В ней заключено такое могущество, что Уль Бэк и его отпрыск были не в силах сопротивляться. - Уолкер помолчал.
Тени окутывали собеседников, точно заговорщиков.
- Знаете, что происходит? Черный эльфийский камень сводит на нет любую магию. Об этом сказано в "Истории друидов", об этом упоминал Король Серебряной реки. Талисман рассеивает любую силу. Но он не в состоянии заставить магию просто исчезнуть, он преобразует ее. С магией что-то происходит. Этого требуют законы природы. Мне кажется, талисман поглощает чужую магическую силу и передает ее тому, кто пользуется камнем. Когда Уль Бэк направляет Черный эльфийский камень на Гринта, он отбирает магию своего сына. Он впитывает яд, который превращает землю и ее обитателей в камень, потому-то он и сам стал таким.
И всякий раз, когда Уль Бэк забирает магию Гринта, он на мгновение сближается с сыном. Чудовища обретают связь. Они испытывают взаимную ненависть, но постоянно нуждаются друг в друге, живут за счет друг друга, и помогает им в этом Черный эльфийский камень. Это - единственные связующие их узы. Уолкер подался вперед.
- Но талисман убивает Уль Бэка, превращая его в камень. Со временем Король полностью исчезнет. Он окончательно уподобится статуе - станет неодушевленным. Не сознавая того, он сам подводит себя к такому финалу. Вот так действует Черный эльфийский камень, вот почему Уль Бэку не составило никакого труда похитить талисман. Друидам было все равно. Они знали, что любой, кто воспользуется камнем, проиграет. Магию нельзя поглощать безнаказанно. Уль Бэк попал в полную зависимость от нее. Он уже не властен над собой и уже не сможет остановиться, даже если захочет.
- Но нам-то какая от этого польза? - спросил Морган. Он нетерпеливо махнул рукой. - Даже если ты и прав, что из этого? Или ты предлагаешь просто выждать, пока Уль Бэк изведет сам себя?
Уолкер покачал головой:
- У нас для этого слишком мало времени. Процесс может длиться годы. Король попал в зависимость от Черного эльфийского камня: закупорившись, словно в коконе, в своей каменной твердыне, он сам постепенно превращается в камень, его больше не занимает то, что происходит вокруг, он думает только о насыщении, которое позволит ему меняться и дальше. По сути дела, Уль Бэк прикован к одному месту. Ты заметил, как трудно ему изменить позу? Он не в силах быстро двигаться, несчастный прирос к полу. Магия его ни на что не годится. Он опасается потерять Черный эльфийский камень, ведь, лишившись источника новых сил, ему придется отдаться на милость своего обезумевшего отпрыска. Эта навязчивая идея искалечила Уль Бэка, вернее, он искалечил сам себя. У нас есть надежда победить его.

Предыдущая страница 14 Следущая страница


Терри Брукс

На протяжении нескольких минут Морган молча смотрел на Уолкера и обдумывал услышанное. Он все время ощущал на себе пристальный взгляд Оживляющей. Юноша доверял Уолкеру. Именно он, Морган, подсказал Пару и Коллу Омсвордам обратиться к дяде, когда мальчишкам понадобился совет. Идеи Темного Родича пугали горца, но он не мог не брать их в расчет.
Наконец Морган сказал:
- В твоих словах есть доля истины, Уолкер, однако кое о чем ты забыл. Нам понадобится войти в башню, а Король Камня не пригласит нас во второй раз. Он уже дал нам это понять. Как же ты рассчитываешь осуществить свой хитроумный план?
Уолкер сидел, скрестив на груди руки.
- Уль Бэк совершил ошибку, впустив нас в свое убежище. И я кое-что понял. Теперь я знаю устройство и расположение его крепости. Она стоит над той самой пещерой, где мы боролись с крысами. Король Камня находится между Быстриной Прилива и подземным логовом Гринта. Но он просчитался. Воды океана размыли часть скалы, на которой стоит здание. - Глаза Темного Родича сузились. - Там есть брешь, через которую можно пробраться в убежище Уль Бэка.
В это же самое время в другом укрытии Хорнер Диз беседовал с Пи Эллом.
- Убьешь его? - переспросил Хорнер Диз. - Для чего тебе это?
Пи Элл вызывающе посмотрел на следопыта, пригнувшись, словно ястреб на охоте.
- Сколько мы уже пробыли в этом городе, старик, неделю, две? Я даже вспомнить не могу. Кажется, мы провели здесь всю жизнь! Одно мне известно: с тех самых пор, как мы явились сюда, эта тварь охотится за нами. И это каждую ночь, куда бы мы ни подались. Нет, с меня довольно.
Не в силах отделаться от воспоминаний о железных щупальцах, сомкнувшихся вокруг его тела, Пи Элл весь дрожал от ярости и отвращения. Он, Пи Элл, убивал быстро и чисто. Но это медленное сжатие, эта удушающая смерть! Никто еще не прикасался к нему! Никому не удавалось подобраться так близко! Никому!
Он был уверен, что найдет Уль Бэка и Черный эльфийский камень. А вместо этого дело едва не окончилось его собственной гибелью.
Пи Элл замер, тонкий, словно лезвие ножа.
- Я не позволю охотиться на меня. Паук смертен, как и любой другой. И вот еще что: когда эта тварь подохнет, может быть, покажется и сам Король Камня. Выйдет посмотреть, кто убил его сторожевого пса. Тут-то он и попадется!
Хорнер Диз усмехнулся:
- Ты, похоже, уже плохо соображаешь, парень!
- Испугался, старик? - вспыхнул Пи Элл.
- Не в этом дело. Важно другое: ты, как известно, профессиональный убийца, наемник. Ты никогда не убиваешь, не убедившись, что обстоятельства складываются в твою пользу. А сейчас это совсем не так.
- Что ты понимаешь! - Пи Элл был взбешен. - Я, кажется, все объяснил тебе! Ты что, не слушал? Ты хочешь найти Уль Бэка или нет? Что до обстоятельств, то я найду способ изменить их!
Пи Элл встал. Какое ему, в конце концов, дело, что думает этот старик? Но почему-то Пи Элла задели его слова. Он не хотел доставить Дизу удовольствие думать, что наемный убийца - в некотором роде жертва. Он ни за что не хотел признавать, что Хорнер Диз спас ему жизнь, когда помог бежать. Старик точно заноза в ноге. И эту занозу следовало выдернуть. Диз явился из его прошлого, словно призрак, вышел из тех времен, которые, как полагал Пи Элл, были надежно погребены под слоем пепла. Ни одна живая душа, кроме Риммера Дэлла, не должна была знать, кто он и чем занимается.
Внезапно Пи Элл осознал, что желает смерти Хорнера Диза почти так же сильно, как гибели Скребка. Он повернулся к старому следопыту.
- Хватит рассуждать, я не хочу терять время даром, - рявкнул он. - Убирайся отсюда. Мне не нужна твоя помощь.
Диз пожал плечами:
- Я ее и не предлагаю.
Пи Элл направился к двери.
- Интересно, - окликнул его Диз, - как ты намерен прикончить эту тварь?
- Тебе-то что? - бросил Пи Элл.
- Может, у тебя есть план?
Пи Элл замер в дверях, охваченный неодолимым желанием тут же, на месте, прикончить Диза. В конце концов, чего ждать? Его рука скользнула в карман и сжала рукоять кинжала.
- Дело в том, - невозмутимо проговорил Хорнер Диз, - что ты не сумеешь убить Скребка.
Пальцы Пи Элла разжались.
- Что ты имеешь в виду?
- Даже если ты подкараулишь чудовище, скажем, прыгнешь на него сверху или подползешь к нему снизу - это маловероятно, но, допустим, тебе удастся, - то все равно не сможешь убить его сразу. - Проницательные глаза старика вспыхнули. - Да, ты отрубишь ему пару щупальцев или даже лапу. Но этим ты его не убьешь. Знаешь ли ты, куда нужно ударить, чтобы покончить с ним? Я - нет. Прежде чем ты вновь взмахнешь кинжалом, Скребок сожрет тебя. Ты можешь изувечить его, но паук сам себя чинит, отыскивает кусочки металла и прилаживает на место то, что потерял.
Пи Элл злобно улыбнулся:
- Я найду способ.
Диз кивнул:
- Это уж точно. - И помолчал, переминаясь с ноги на ногу. - Но только без плана тут не обойтись.
Пи Элл брезгливо отвернулся, качая головой. Он слишком много времени потерял здесь, в этой жуткой каменной могиле. Он не может вот так сдаться. Вдобавок он слишком долго подвергался воздействию магии Оживляющей, и это ослабило его чутье, притупило сообразительность, помутило разум. Пи Элл дошел до такого состояния, когда человеком владеет только одно желание. Этим желанием было - вернуться туда, откуда начался путь, уйти из мира Элдвиста в тот мир, где он привык быть хозяином положения.
Но только с Черным эльфийским камнем. Он не откажется от талисмана.
И еще - забрав жизнь Оживляющей. От этого он тоже не откажется.
А между тем Хорнер Диз что-то говорил. Можно и послушать - это не мешает. Пи Элл заставил себя успокоиться.
- А у тебя что, есть план? - тихо спросил он Диза.
- Возможно, есть.
- Выкладывай.
- Я согласен с тобой: Скребка и впрямь не мешает уничтожить. Может быть, так удастся выманить Короля Камня из его логова. Надо же что-то делать, в конце концов.
- Я слушаю.
- Пойдем вдвоем. Та же договоренность, что и прежде. Стоим друг за дружку, пока не закончим дело. Потом каждый за себя. Даешь слово?
- Даю.
Хорнер Диз шагнул вперед и встал напротив Пи Элла - гораздо ближе, чем хотелось бы убийце. Старик пыхтел, как будто пробежал целую милю, и теребил клочковатую бороду.
- Думаю, вот что нам следует сделать, - тихо проговорил он. - Сбросить Скребка в глубокую яму.
Морган Ли молча смотрел на Уолкера. Юноша удивился тому, как спокойно прозвучал его голос:
- Не сработает. Ты сам сказал, что Король Камня стал частью этих земель. Он - это весь Элдвист. Ты видел, что сделал Уль Бэк, когда наконец решил впустить нас в свои владения, и потом, когда призвал Гринта. Он просто развел в стороны каменные стены. Свою собственную кожу. Уолкер! Думаешь, он не узнает, если мы попытаемся подобраться к нему? Думаешь, не почувствует? Еще как почувствует! И что произойдет с нами тогда? - Лицо юноши побледнело, он весь дрожал.
- Уль Бэк может быть сердцем и душой своего творения, но он - порождение камня, точно так же, как его чертоги. Камень же ничего не ощущает, ничего не улавливает. Уль Бэк никогда не обнаружил бы, что мы здесь, если бы, применив магию, мы не спугнули его. Может быть, у Короля Камня и осталось что-либо от человека, но в основном он полагается на Скребка. Если мы воздержимся от применения магии, нам удастся проникнуть в здание, прежде чем здешний владыка догадается о наших намерениях.
Морган хотел было возразить, но сдержался. Оживляющая стиснула его руку.
- Морган, - настойчиво прошептала она, - нам это под силу. Уолкер прав, у нас есть шанс.
- Есть шанс? - Морган взглянул на девушку, стараясь удержаться и не утонуть в этих прекрасных черных глазах. Горец заставил себя отвести взгляд и повернулся к Уолкеру. - Предположим, ты прав, и мы сумеем проникнуть в башню. Ну и что мы станем делать? Пустим в ход нашу жалкую магию? Славная троица: беспомощная девушка, однорукий калека и воин с обломком меча! По-моему, все бессмысленно. Я не буду притворяться, Уолкер. Ты читаешь мои мысли. И не только мои - уж на это ты мастер. Будь у меня меч Ли, я бы померился силами с таким существом, как Уль Бэк. Но у меня его нет. И врожденной магии, как у тебя или Пара, тоже нет. Я лишь воин, который сражался с наймитами Федерации, прибравшей к рукам мою родину, и мне удалось выжить в схватках с противниками не в пример крупнее и сильнее меня, потому только, что я всегда помнил: нельзя бросаться в бой сломя голову. Король Камня - это чудовище, чудовищами повелевающее, и я не понимаю, как мы втроем сможем противостоять ему.
- Оживляющая покачала головой:
- Морган...
- Нет, - быстро прервал ее горец, уже не в состоянии остановиться, - не говори мне ничего. Я сделал все, что ты просила. Пошел с тобой на север разыскивать Элдвист и Уль Бэка. Остался с тобой, чтобы найти Черный эльфийский камень. Я хочу, чтобы ты исполнила то, ради чего послал тебя твой отец, но не знаю, как этого можно добиться, Оживляющая. А ты знаешь? Ты можешь сказать мне?
Оживляющая шагнула к нему, подняла голову:
- Уверяю тебя, что все сбудется. Так сказал отец.
- С помощью моей магии, Уолкера и Пи Элла? Знаю. Хорошо, а как же Пи Элл? Может быть, он должен пойти с нами? Ведь для того чтобы добиться успеха, необходим и он.
Девушка минуту колебалась, обдумывая ответ.
- Нет, магия Пи Элла понадобится позже.
- Позже? А твоя?
- Я не обладаю магическими свойствами до тех пор, пока вы не добудете эльфийский камень.
- Значит, все сделать придется нам с Уолкером?
- Да.
- Все произойдет само собой?
- Да.
Уолкер нетерпеливо шагнул вперед, бледное лицо его было сурово.
- Довольно, горец. Послушать тебя, так речь идет о каком-то мистическом обряде, требующем божественного вмешательства или загробной мудрости. Нет ничего трудного в том, о чем нас просят. Уль Бэк завладел Черным эльфийским камнем, его нужно заставить отдать талисман. Мы должны пробраться в башню и застать Уль Бэка врасплох, ошеломить, поразить, сделать что-то такое, от чего он выпустит из рук камень. Нам не нужно выступать против Короля Камня в открытом бою или убивать его. Это не состязание в силе, а поединок воли и ума. Мы должны оказаться умнее Уль Бэка. - Глаза Темного Родича пылали. - Мы проделали этот путь, Морган Ли, не для того, чтобы развернуться и отправиться назад. Мы знали, что готовых ответов на наши вопросы ждать нечего, требуется самим найти их. До сих пор мы с этим справлялись. Остался еще один, последний рывок. Если мы его не сделаем, эльфийский камень для нас потерян, а вместе с ним и Четыре Земли. Порождения Тьмы победят, и, значит, Коглин и Шепоточек погибли напрасно. Твой друг Стефф - тоже. Ты этого хочешь? Да, Морган Ли?
Морган оттолкнул Оживляющую и бросился к Уолкеру. На миг они замерли так, не говоря ни слова, лицо Моргана исказилось от ярости.
- Я тоже боюсь, горец, - тихо сказал Уолкер. - Тень Алланона возложила на меня миссию вернуть Паранор и друидов с помощью Черного эльфийского камня. Если Уль Бэк превращается в камень, используя талисман против Гринта, как ты думаешь, что станется со мной, когда я пущу камень в ход, чтобы восстановить исчезнувшую цитадель? - Морган разжал кулаки. И тогда Уолкер прошептал:
- Но это не имеет значения.
Морган выпустил из рук край его плаща и медленно отступил.
- Зачем мы это делаем? - прошептал он в ответ. - Зачем?
Уолкер едва сдержал улыбку:
- Ты знаешь зачем, Морган Ли. Кроме нас - некому.
Морган невольно рассмеялся:
- Бесстрашные солдаты? Или идиоты?
- Может быть, и то и другое.
- Вот это точно. - Морган устало вздохнул.
Неожиданно он вспомнил о пропавших и погибших друзьях, вспомнил свою жизнь - все, что заставило его покинуть родной дом и привело в этот чужой далекий край. Так много всего произошло - и в основном не по его, Моргана, воле. Юноша ощущал себя маленьким и беспомощным перед лицом этих событий, жалким обломком в бескрайнем океане. Он устал и измучился; ему хотелось определенности, какой бы она ни была. Может быть, только смерть в состоянии дать ответ.
- Позволь мне поговорить с ним, - услышал он голос Оживляющей.
Оставшись одни, они опустились на колени в центре темной комнаты, друг против друга. Лица их были так близко, что Морган мог видеть свое отражение в ее темных глазах. Оживляющая протянула руку и коснулась его лица.
- Я люблю тебя, Морган Ли, - прошептала она. - Я хочу, чтобы ты это знал. Для меня так странно говорить подобные вещи. Никогда не думала, что так получится. У меня тоже есть страхи. Я боюсь слишком привязаться к жизни.
Девушка наклонилась и поцеловала его.
- Понимаешь, что я имею в виду? Не взаимная любовь мужчины и женщины, а потребности магии дают жизнь созданию стихий. Я должна служить моему отцу; мне приказано остерегаться того, что может отвлечь меня. А что может отвлечь меня больше, чем любовь к тебе? Я не в силах объяснить эту любовь. Я не понимаю ее. Она рождается помимо меня, она вырывается, несмотря на все мои старания удержать ее. Что мне делать? Я говорю себе, что должна презреть это чувство. Оно... опасно. Но, я не могу отказаться от любви, ибо в ней черпаю жизнь. Я становлюсь другой, не просто порождением земли и воды. Я становлюсь настоящей.
Морган поцеловал ее в ответ. Он был напуган словами девушки, заключенным в них смыслом. Юноша не хотел продолжения.
Оживляющая сделала шаг назад:
- Ты должен выслушать меня, Морган. Я надеялась следовать тропою моего отца и не сбиваться с пути. Совет отца казался разумным. Но теперь я нахожу, что не в силах подчиняться ему. Я не могу не любить тебя. Не важно, что это означает для нас обоих; мы не живем, если не отвечаем на наши чувства. Так уж случилось, и больше я не буду бояться истины.
- Оживляющая...
- Но, - торопливо проговорила она, - путь по-прежнему лежит перед нами, ясен и прям, и мы обязаны пройти по нему до конца. Король Камня должен быть повержен. Черный эльфийский камень нужно отвоевать. Ты, я и Уолкер отвечаем за все. Мы должны, Морган. Мы должны.
Морган кивнул. Он так сильно любил Оживляющую, что исполнил бы любую ее просьбу. На глаза его навернулись слезы, он уткнулся лицом в плечо девушки, прижался к ней, гладил ее серебристые волосы, плечи и спину. Горец чувствовал, как тонкие руки обхватили его, все ее тело била дрожь.
- Я знаю, - мягко проговорил он.
Вдруг Морган вспомнил о Стеффе: дворф умер от руки той, которую любил, не догадываясь о ее истинной сути. "Не произойдет ли такое и со мной?" - вдруг подумал юноша. Подумал он также и о своем давнем обещании. Когда-то они поклялись отыскать магию, которая поможет освободить дворфов, сделать все возможное, чтобы завладеть ею и пустить эту силу в ход. Конечно же, именно такой магической силой и был Черный эльфийский камень.
Да, у него нет выбора. Сомнения и неуверенность отступили.
- Мы найдем способ одолеть Уль Бэка, - прошептал Морган и почувствовал на своей щеке слезы Оживляющей.
Скрывшись в соседней комнате, Уолкер оглянулся на влюбленных и снова отвернулся. Ему не дано изведать такую любовь. В какой-то миг Темный Родич почувствовал разочарование, но тут же справился с ним. Его будущее казалось ему сверкающим кристаллом, который мерцал во мраке настоящего.
Уолкер подошел к открытому окну и посмотрел вниз. Сквозь мутный туман виднелся каменный лабиринт Элдвиста. Он с ненавистью смотрел на Уолкера сквозь плотную влажную пелену. Четкий, уверенный в себе и бессмысленный город напомнил Темному Родичу его собственную жизнь.
И вот теперь наконец-то жизнь его могла стать важной и значительной. Оставалась одна-единственная загадка. Но что-то еще беспокоило его. Тайна сопровождала друзей с самого начала их путешествия, не расставаясь с ними ни на мгновение. Дочь Короля Серебряной реки, созданную из частиц Садов и обретшую жизнь благодаря магии, послали привести отряд в Элдвист. Но разве просто призвать их было бы недостаточно? Или, скажем, послать сон? Но Король Серебряной реки предпочел живое чудо, создание столь прекрасное, что невозможно в него поверить. Почему?
Уолкер почувствовал, как что-то дрогнуло в самой глубине его души - он провидел возможный исход. Так, в самом деле, ради чего была послана в мир Оживляющая?

Глава 28

На рассвете друзья покинули свое убежище.
Дождь стих, облака касались мокрых крыш.
Саван безмолвия окутал каменный остов Элдвиста, воздух был неподвижен и прозрачен. Издалека доносился приглушенный шум океана. Шаги путников эхом отдавались на пустынных улицах. Никаких следов Хорнера Диза и Пи Элла. Скребок прятался в своем дневном логове. Гринт спал глубоко под землей. А Уль Бэк поджидал противников в своей крепости.
Уолкер шагал впереди Моргана и Оживляющей, удивляясь собственной безмятежности. Всю жизнь он борется с призраками-близнецами: наследием и судьбой. Теперь они отступили на задний план. Он долго ждал этого дня. Наконец-то он обрел спокойствие и уверенность в себе. Поединок с Королем Камня решит раз и навсегда, кто он и каково его предназначение. И может быть, он оправдает надежды Алланона. И выполнит свою миссию: завладеет Черным эльфийским камнем и вернет Паранор и друидов. Темный Родич больше не сомневался в своем предназначении. Он оказался здесь - такова судьба. Выживет он или умрет - в любом случае освободится от прошлого. И узнает, жива ли в нем еще магия Шаннары, не утратила ли она прежнюю силу, сможет ли противостоять Королю Камня.
"Знание, - подумал он с иронией, - всегда дарует свободу".
Морган Ли не был так уверен в себе. Его как будто окутали тонкой паутиной, в которой, словно пойманные мухи, метались страхи и сомнения. В отличие от Уолкера, он никогда ни в чем не сомневался. Морган считал, что прежнего Темного Родича больше нет, миф о его неуязвимости рассыпался в прах, и его, точно так же как и всех остальных, закружил водоворот пророчеств и обещаний. Да и сам горец лишился магии, которая раньше помогала ему. Они вдвоем должны противостоять Королю Камня. Оживляющая не вправе вмешиваться, она может разделить судьбу спутников, но не способна повлиять на нее. Горец понимал, что ей необходимо завладеть Черным эльфийским камнем и выполнить волю отца. Он мог только молиться о том, чтобы они нашли способ выжить в этом поединке. Только чудо могло спасти их. Но страхи и сомнения невозможно унять ни молитвами, ни ложными надеждами. Морган чувствовал, как гулко бьется его сердце.
Что он станет делать, когда Король Камня посмотрит на него, где возьмет силы? Горец взглянул на Оживляющую, в который раз восхищаясь ее спокойствием. Девушка шла рядом, ничего не замечая.
Осторожно ступая по каменной ленте пешеходных дорожек, пробирались они в центр города. В земле под ногами пульсировала жизнь Короля Камня; они словно слышали его дыхание, чувствовали на себе взгляд этого древнего божества. Время шло, уличные камни нашептывали об ушедших временах, о тех, кто ступал здесь задолго до пришельцев из Отвесного Склона, но не оставил на них никакого следа. Словно миражи, появлялись знакомые лица, слышались голоса - все предназначалось для того, чтобы убедить безумцев в безнадежности их попытки. Они ощущали присутствие Уль Бэка, но никто не повернул назад.
Бледные лучи рассвета засияли на востоке и разлились леденящим серебристым туманом, превращая город в сверкающий кристалл.
Вскоре они увидели знакомый купол, и Уолкер приказал своим спутникам спрятаться за дом. Они повиновались, как будто испугавшись, что у башни есть глаза. Темный Родич повел друзей по аллее, затем они пересекли еще один переулок, петляя, словно запутывали следы.
Отряд, не замедляя шага, скользил в сыром воздухе, точно струйка воды в поисках самого нижнего уровня. Тропа вилась между домов, но купол неуклонно приближался. Они крались к нему, скрываясь за стенами. Наконец Уолкер остановился, поднял голову, словно принюхиваясь. Он размышлял, пытался мысленно проникнуть туда, куда не проникал его взгляд. Затем они снова двинулись вперед, перешли улицу, прошли вдоль аллеи и на миг остановились перед спуском в подземелье. Внизу раскинулись залы пещеры, где десятки повозок старого мира покоились на каменных балках-рельсах. Время искорежило массивные остовы, зал походил на кладбище. Свет ложился на них узкими полосами, мелкая пыль висела тонкой, удушливой пеленой...
Трое друзей продолжали спускаться. Они оказались в сводчатом зале, где пролегали городские водостоки, уходя в трех направлениях. В затхлом воздухе катакомб царило безмолвие. Уолкер поднял руку, и над нею вспыхнул серебряный свет. Он решил пойти налево. Туннель поглотил чужаков, каменные стены его, массивные и непроницаемые, грозили навсегда запереть своих пленников. Словно невидимый часовой, следила за ними тишина. Гринт молчал, затаился - ни звука, ни дыхания. Элдвист снова показался путникам безжизненной могилой, пристанищем мертвецов. Они вытянулись цепочкой, Уолкер - впереди, за ним - Оживляющая, замыкал шествие Морган. Двигались молча, не сводя глаз с огня, зажженного Уолкером, осторожно ступая по каменному полу туннеля.
Уолкер замедлил шаг и остановился. Слабый отблеск озарил очертания темного отверстия в стене слева.
Друзья устремились вниз по влажным, скользким, грубо отесанным ступеням. Запахло морем, донесся слабый рокот волн, бьющихся о берег. Друзья чутко прислушивались, не раздастся ли крысиный писк, но было тихо. Лестница закончилась, Уолкер повел отряд направо через узкий лаз с острыми как бритва выступами. Путники продвигались медленно, дюйм за дюймом, тесно прижимаясь друг к другу. Сырость расползлась по стенам темными пятнами. Какие-то существа заметались в полоске света, торопливо разбегаясь прочь. Морган успел разглядеть их. Это были морские твари - крохотные черные крабы. "Удивительно, здесь есть живые существа, Уль Бэк еще не добрался сюда!" - подумал он. Вода была совсем близко.
Друзья вновь оказались в подземной пещере. Каменные стены окружали уступ, на котором они стояли, внизу неистово бился о скалы океан. Туман клубился над водой, заволакивая самые отдаленные уголки пещеры белой пеленой. Свет разбрасывал в тумане маленькие блеклые радуги.
Зубчатый, неровный уступ обрывался вниз, исчезая во мраке среди скал. Уолкер Бо огляделся, он знал, что должен почувствовать незримое присутствие волшебной силы, и уже ощущал биение магии. Взгляд его был отрешен, погружен в иные миры. Уль Бэк...
- Сюда, - тихо сказал Уолкер, поворачивая налево.
И тут раздался грохот: Гринт просыпался. Шум нарастал, переходя в рев, сотрясающий весь город.
План был прост и, как все простое, надежен. Беда только в том, думал Пи Элл, прячась за домом напротив логова Скребка, что весь риск выпадает на его долю, в то время как Хорнер Диз - в полной безопасности.
Естественно - ведь старик сам все и придумал.
Они покинули убежище на рассвете и выскользнули на улицу, щурясь от унылого тусклого света. Хорнер и Пи Элл дошли до логова Скребка, потом проверили ту дорогу, куда Пи Элл надеялся его заманить. Убедившись, что Пи Элл выучил путь наизусть, они приладили на старика "сбрую", проверили рычаг на самодельном вороте и разошлись.
Пи Элл вернулся к логову Скребка и стоял, выжидая. Осторожность и быстрота - вот что ему понадобится, сначала одно, потом другое, и это не так уж много, если на то пошло.
Пи Элл долго прислушивался к тишине, прикидывая, какое расстояние предстояло преодолеть, измеряя путь к отступлению. На этот раз никто не спасет его, если дело пойдет не так, как предполагалось.
Пи Элл усмехнулся. Гнев угас. Предвкушение убийства успокаивало его, как прикосновение Оживляющей, умиротворяло, дарило покой. Внутри у него все замерло, улеглось. Это давало ему особое ощущение - острое, как лезвие Стихла.
Пи Элл бесшумно пересек улицу и стал подбираться ко входу. Он крепко сжимал в руках веревку и крюк. Стоя у самой двери, он подбросил крюк вверх, чтобы зацепить за тот же каменный выступ, к которому они цепляли его прошлой ночью. Крюк с лязгом ударился о камень и повис. Пи Элл отступил. Дверь не открылась. Скребок либо не услышал, либо готовился к встрече. Пи Элл надеялся, что шум выманит тварь наружу и избавит его от необходимости лезть наверх.
Убийца глубоко вздохнул - начиналась самая опасная часть их операции. Он шагнул вперед, схватился за веревку, свисающую с крюка, и стал подниматься, быстро и ловко перебирая руками: сильный, жилистый, он прекрасно обходился и без помощи ног. Оказавшись у цели, Пи Элл вцепился в защелку, которая открывала потайной вход в логово, резко дернул ее и стремительно скользнул вниз по веревке. Дверь уже поднималась, когда Пи Элл коснулся земли. В глубине берлоги послышался шорох, убийца отпрыгнул. Щупальца едва не схватили его, просвистев у самых ног. Скребок уже надвигался, наклоняясь вперед, - переплетение извивающихся жадных щупальцев.
В следующий миг дверь в логово поднялась до конца. Скребок выбрался наружу, проворно перебирая лапами, не обращая внимания на свет. Разъяренный вторжением Пи Элла, он немедленно бросился в погоню. Пи Элл обратился в бегство: он что было сил несся вперед. Разъяренный зверь мчался за ним по пятам, он передвигался гораздо быстрее, чем ожидал Пи Элл. На миг убийце показалось, что он ошибся в расчетах. Но времени на размышление не было.
Пи Элл свернул на соседнюю улицу. Там он замедлил бег и остановился. Берегись ловушек, подумал он. Как бы самому не угодить в одну из них. Скребку предстоит долгое падение в самое чрево Элдвиста. Конечно, если он, Пи Элл, сумеет продержаться.
Чудовище вползло в здание следом за своей жертвой.
Пи Элл еле ускользнул от его щупальцев, вывернулся - тонкий, как лезвие ножа, - и исчез, прежде чем зверь снова напал на его след. Скребок неотступно преследовал его. Железная броня чудовища лязгала и царапала камень, гремела и грохотала. Пи Элл чувствовал, как гигантская тварь нависает над ним, готовая обрушиться в любой миг. Он прошел сквозь здание по коридору и выбрался на улицу. Теперь уже близко, осталось всего два квартала. Но где же Скребок? Пи Элл обернулся, высматривая преследователя. Он слышал приближение Скребка, но грохот раздавался отовсюду одновременно. Где же он?
Паук выполз из темного углубления дверного проема, железные лапы ударили по земле в нескольких дюймах от Пи Элла; убийца отпрянул в сторону и взвыл от ярости и страха.
Ему захотелось обернуться и принять бой, поглядеть, как понравится чудовищу железо Стихла, когда он, Пи Элл, рассечет его панцирь на куски. Почувствовать, как умрет его жертва. Но Пи Элл снова бежал: по каменным дорогам города, по улицам, вдоль стен домов, сквозь мглу и мерцающий свет, сам похожий на гонимый ночной призрак. Щупальца скребли за его спиной, цепляясь за двери и оконные рамы, раздирая их на части, оставляя позади тучи каменной пыли. Массивное тело кренилось, тяжело ударялось о камень, лапы крушили мостовую. Скребок, казалось, все больше разгонялся и набирал скорость. Дневной свет не мешал ему. Во всяком случае, чудовище никак этого не показывало. Пи Элл чувствовал его ярость. Убийца добежал до конца улицы и повернул за угол. Неужели он проиграет? Улица заканчивалась каменным парком. Ряд ступеней вел к статуе крылатой фигуры, увитой развевающимися лентами. Там находилась ловушка, та самая ловушка, в которую несколько дней назад попались старик и горец.
Здесь, на краю потайного люка, поджидал Хорнер Диз - он-то и был приманкой в мышеловке. Пи Элл отскочил в сторону на пешеходную дорожку и помчался еще быстрее. Скребок уже огибал угол, щупальца яростно колотились о землю. Убийца стрелой пронесся мимо Хорнера Диза, заметив, как побледнело грубое лицо старика, и прыгнул на стену, где были сложены веревки, удерживающие Диза. Он туго натянул их. Диз повис в воздухе прямо над западней. Потом он услышал, как паук прогрохотал по улице и как заорал Хорнер Диз. Скребок заметил старика, слегка изменил направление и кинулся на добычу. Диз невольно подался назад, когда неумолимая сила двинулась на него и совсем рядом заскрежетали металлические щупальца. Тут люк распахнулся, и чудовище рухнуло вниз. Яростно сопротивляясь, Скребок покатился под уклон; закованное в броню тело скребло камень. Пи Элл издал радостный клич.
Как оказалось, преждевременно. Щупальца твари цеплялись за край люка, за каменные выступы, ступени бассейна, обвалившуюся стену - словом, за все, что было в пределах досягаемости. Скольжение прекратилось. Пыль взметнулась в воздух, застилая все вокруг. Пи Элл был так потрясен, что забыл потянуть за веревки, удерживающие Диза. Услышав крик старика, он отчаянно рванул веревки, но обнаружил, что они не двигаются. Неужели Скребок поймал Хорнера Диза?
Пи Элл не колебался ни секунды. В этот момент он не думал о своем обещании; он никогда особо не заботился о том, чтобы сдержать слово. Просто повинуясь первому побуждению, убийца отпустил веревки, спрыгнул со стены и помчался к ловушке. Он увидел, как старый следопыт скользит по камню обрыва, цепляясь руками и отчаянно сопротивляясь; вокруг его тела обвились щупальца. Пи Элл подбежал как раз в тот момент, когда старика почти утянуло под землю. Одним ударом Стихла он отсек щупальца, удерживавшие жертву, вторым перерезал веревки.
- Беги! - закричал он, отталкивая старика.
Теперь щупальца оплели Пи Элла, стараясь прижать его руки к телу. Он изогнулся, лезвие Стихла вспыхнуло магическим белым светом, и щупальца отпали. Пи Элл метнулся влево, отсекая щупальца, удерживающие Скребка на поверхности. Повсюду стояла пыль, она поднималась столбом в тусклом зареве, смешивалась с туманом, и вскоре уже ничего нельзя было разглядеть. Пи Элл перебегал с места на место, перепрыгивал через сплетения лап, перерубал их одну за другой, пока снова не слышал царапанье металла о камень - значит, скольжение возобновилось.
Наконец раздался грохот, и Скребок исчез. Он сорвался в пропасть и упал, рухнув в бездну. Пи Элл побежал на поиски Диза. Старик из последних сил карабкался по ступеням водоема.
- Вставай! - закричал Пи Элл, быстрым и резким движением поднял следопыта на ноги и подтолкнул вперед.
И в этот момент земля разверзлась, из ее недр вырвался смерч. Улица раскололась пополам, камни летели во все стороны. Охотники потеряли равновесие и упали. Подняв головы, они увидели, что из недр Элдвиста поднялся Гринт, разбуженный падением Скребка. Чудовище было в ярости, оно заревело, затряслось и поднялось к небу. Огромный червь заслонил собою неяркий свет дня, он сплошь состоял из чешуи и шипов. В пасти чудовища беспомощно повис Скребок, превращавшийся в камень по мере того, как его покрывал яд. Гринт держал его некоторое время, потом подбросил вверх. Скребок взлетел в воздух и ударился о край здания. Стена рухнула от удара, и тварь разлетелась на куски.
Гринт скользнул обратно в туннель; грохот постепенно затих. Облака пыли осели, свет приобрел синевато-серый оттенок.
Пи Элл порывисто протянул руки и сжал плечи Хорнера Диза. Наступившую тишину нарушало только их прерывистое дыхание.
Под землей, в пещере у основания крепости Короля Камня, грохот пробуждения Гринта терялся в рокоте волн Быстрины Прилива, бившихся о скалистые берега. Морган Ли вгляделся в туман.
- Что произошло? - прошептал он.
Уолкер покачал головой, не зная, что ответить. Он тоже ощущал дрожь земли - запоздалое эхо ярости чудовища. Что-то вспугнуло Гринта - нет, то было не обычное пробуждение. Чудовище реагировало иначе, чем в тот раз, когда его призывал Король Камня: более нетерпеливо и яростно.
- Он снова уснул? - спросил горец. Юноша явно встревожился, он боялся оказаться в ловушке.
- Да.
- А его отец? Он знает?
Уль Бэк... Уолкер насторожился, мысленно проникая сквозь преграду скал, пытаясь понять, что же происходит. Но Темный Родич находился слишком далеко, а камень был слишком надежен, и магия не могла пробить его толщу. Помогло бы прикосновение - но тогда Король Камня будет предупрежден.
- Он все еще отдыхает, - вдруг отозвалась Оживляющая.
Она выступила вперед и встала рядом с Уолкером. Лицо девушки казалось спокойным и безмятежным, взгляд - отрешенным. Ветер взметнул серебристые пряди, локоны рассыпались по плечам.
- Не бойся, Морган. Он не чувствует перемены.
Но что-то произошло. Нечто едва уловимое, однако событие это уже имело последствия. Словно в воду бросили камень и от него стали расходиться круги. Время словно замедлило свой ход, скалы расступились. Ветер что-то шептал, и земля отвечала эхом, оно разливалось в воздухе. Дочь Короля Серебряной реки и Темный Родич оба уловили перемены. Только горец оставался в неведении.
Но тут Уолкер забеспокоился: время ускользало.
- Нужно торопиться, - сказал он, - пошли быстрее.
Уолкер повел спутников вниз по каменному уступу, по его неровной, скользкой поверхности.
Друзья пробирались вперед дюйм за дюймом, спиной к стене. Уступ местами сужался до нескольких футов, волны накатывали на камни. Своды уходили вверх, теряясь во тьме, словно некий огромный затерянный мир. Друзьям казалось, что они ощущают на себе взгляды невидимых обитателей этого мира.
Уступ закончился у входа в пещеру, дальше лежала тьма. Уолкер Бо направил во мглу свой волшебный серебряный свет, и они увидели лестницу, она спиралью поднималась вверх по скале.

Глава 29

Мальчишкой Морган Ли часто играл в хрустальных пещерах, что лежали к востоку от города. Поступь времени отполировала каменные полы. Пещеры пережили Большие Войны, Битвы Народов, вторжения всевозможных тварей и даже подземные огни, которые тлели под самым их основанием. Пещеры заливал яркий свет, с потолков бахромой свисали сталактиты, блестели озера чистой воды, встречались темные карстовые воронки. Они соединялись лабиринтом узких петляющих туннелей. Ходить туда было опасно: слишком легко заблудиться. Но искателю приключений, мальчишке вроде Моргана, любая опасность казалась желанным испытанием. Морган обнаружил пещеры, когда был еще совсем маленьким. Они с приятелями отыскали вход, но войти в пещеру осмелился только Морган. В тот день он ушел совсем недалеко - все-таки было страшновато. Тогда он почти поверил, что пещеры ведут к центру земли. Очень скоро Морган стал пробираться все дальше и дальше. Свои приключения он держал в тайне от родителей, как и все мальчишки. Морган играл в путешественника, в открывателя новых, неведомых миров. В пещерах он давал волю своему воображению; в кого только он не превращался! Часто он отправлялся туда один, предпочитая свободу действий. В присутствии других мальчишек круг игр сужался, а один он мог делать все что угодно.
Однажды - это было как раз в первую годовщину его замечательного открытия - Морган заблудился. Он играл, как обычно, совсем забыв о том, что ушел далеко. Мальчик был уверен, что непременно найдет путь назад, ведь прежде это ему всегда удавалось. И вдруг он понял, что не знает, где находится. Туннель, по которому мальчуган шел, показался незнакомым, пещеры стали какими-то другими, совсем чужими, враждебными. Тогда Морган просто остановился и стал ждать. Сперва он не представлял, чего, собственно, ждет, но очень скоро понял: он ждал, когда появится зверь. Пещеры ожили: спящий зверь наконец пробудился, чтобы покончить с мальчишкой, вздумавшим с ним шутить. На всю жизнь запомнил Морган свои ощущения в тот миг. И особенно - чувство отчаяния, когда пещеры превратились в живое существо. Оно дышало, видело. Оно обвилось вокруг мальчика, словно змея. Оно следило, куда он побежит. Но Морган не побежал. Он взял себя в руки, готовый противостоять грозному чудищу. Мальчик вытащил нож и выставил его перед собой. Медленно, не осознавая, что делает, Морган превратился в того человека, которого так долго играл в своем воображении. Он стал другим. Странно, но это спасло его. Чудовище отступило. Морган с вызовом пошел вперед, ощущение отчужденности мало-помалу отступало. Он начал понемногу узнавать места: тут - кристаллическое образование, там - вход в туннель, что-то еще, и еще, и вдруг мальчуган понял, где находится.
Когда Морган выбрался из пещеры, была ночь. Он пробыл там несколько часов, но они показались ему минутами. Мальчик побрел домой, размышляя о том, что пещеры могут принимать разные обличия, однако, если присмотреться внимательнее, всегда узнаешь под маской истинное лицо.
Тогда он был мальчишкой. Теперь стал мужчиной, его детские представления давным-давно канули в небытие. Морган узнал настоящий мир, много повидал.
Однако, карабкаясь по ступеням, что вели вверх сквозь каменные стены пещеры под Элдвистом, Морган вдруг поразился сходству своих теперешних переживаний и тех, детских: сейчас, так же как тогда, он оказался в ловушке, в лабиринте скал, и спастись из этого лабиринта было совсем не просто. В камне ощущалось биение жизни, незримое присутствие Уль Бэка тревожило тишину. Морган не мог избавиться от ощущения, что за ним следят, что чудовище проснулось и сторожит, высматривает, куда его жертва попытается бежать. Чудовище навалилось на него всей тяжестью, оно казалось огромным, к нему не подходила привычная система мер. Полуостров, город и целый мир, который лежал внизу, - все это был Элдвист, царство Уль Бэка. Морган Ли тщетно высматривал истинное лицо, спрятанное под маской.
Юноша боялся, что если не сумеет обнаружить это лицо, то никогда не вырвется на свободу.
Они поднимались молча - думая о том, как их встретит Король Камня. Морган дрожал. Юноша чувствовал, как по спине его течет пот. Что он будет делать, когда ступени наконец кончатся и отряд окажется в башне? Извлечь меч, пусть из обычного металла, но зато целый? Напасть на бессмертное существо, вооружившись только им? Или пустить в ход свой искореженный талисман, обломок лезвия? Что же? Что от него, Моргана, требуется?
Горец смотрел на Оживляющую, она шла впереди него, маленькая и изящная на фоне серебряного зарева, хрупкое существо из плоти и крови. Юношу терзал страх - пронзающее, жгучее жало. Для чего они это делают? Зачем? Уолкер оступился на мокрых ступенях, ушиб колено и застонал от боли. Отряд остановился. Морган ждал, что Уль Бэк даст о себе знать. Охотник и добыча - но кто есть кто? Юноша пожалел, что рядом с ним нет Стеффа. Или Пара Омсворда и Падишара Крила. Любой оказался бы здесь кстати, а еще лучше - все вместе. Но к чему желать невозможного? Никто из них не придет. Он - один. С любимой девушкой, которая ничем не может помочь. И с Уолкером.
В горце вспыхнула искра надежды. Юноша посмотрел на закутанную в плащ фигуру впереди - однорукий калека, спасшийся из Чертога Королей, воскресший из пепла Каменного Очага. "Живуч, как кошка", - подумал Морган. Темный Родич былых времен... Теперь ему, пожалуй, далеко до непобедимого героя преданий, но тем не менее он способен бросить вызов друидам, духам, порождениям Тьмы и остаться в живых. Прийти сюда, в Элдвист, исполнить назначенное - то, что предрекла тень Алланона. Или умереть? Но Уолкер, которому удалось уцелеть в самых трудных ситуациях, не из тех, кого легко убить.
Так, может быть, и на этот раз Темному Родичу не суждено погибнуть. И часть этого бессмертия передастся и ему, Моргану.
Уолкер щелкнул пальцами, и серебряный свет погас. Друзья молча стояли в темноте, выжидая и прислушиваясь. Тьма утрачивала свою непроницаемость, по мере того как к ней привыкали глаза, и окружающее мало-помалу обретало очертания - лестница.
Отряд добрался до самой вершины.
Уолкер остановил друзей, и некоторое время они стояли молча. Едва Морган подумал, что больше не в силах выносить этого, они снова двинулись вперед, медленно, осторожно, шаг за шагом - тени на фоне мрака. Ступеньки кончились, начался коридор. Друзья прошли его насквозь, незримые, немые, погруженные каждый в свои мысли.
Коридор закончился, отряд снова остановился, замер под сенью темного, надежного укрытия. Морган шагнул вперед и тревожно оглянулся.
Перед ними лежала крепость Короля Камня, огромная, вся в туманной дымке, и безмолвная, как могила. Колонны, обрамляющие арену, уходили вдаль симметричными ступенчатыми линиями, возвышаясь до потолка, самые высокие уровни едва угадывались на фоне древнего камня. Внизу раскинулась ровная, твердая арена. Гигантская фигура Уль Бэка сгорбилась в центре. Король Камня стоял к ним спиной.
Морган Ли затаил дыхание. Безмолвие башни словно бы нашептывало предостережения, и они оглушительным криком обрушивались на юношу.
Уолкер встал рядом с ним. Бледное лицо наклонилось совсем близко.
- Обойди слева. Я пойду направо, - прошептал Уолкер. - Когда я ударю его, будь наготове. Я попытаюсь сделать так, чтобы он уронил камень. Тогда хватай талисман и беги. Не оглядывайся. Не останавливайся. - Уолкер сжал запястье юноши. - Быстрее, горец!
Уолкер выскользнул из коридора на арену, прошел вдоль ряда колонн. Морган последовал за ним и свернул налево. Он полностью доверился воле Уолкера. Он шел словно призрак, быстро и уверенно, находя странное успокоение в том, что не стоит на месте. Но ужас не выпускал своей жертвы. Тени кружились вокруг горца, юноше представлялось, что безмолвие башни шипит на него, как змея. Морган не сводил глаз с фигуры в центре арены, стараясь уловить хоть малейшее движение.
Но Уль Бэк оставался каменным изваянием на сером фоне - застывшим и неподвижным. "Теперь беги быстрее, - подумал Морган, приближаясь к статуе. - Быстрее света". На противоположной стороне арены он заметил Уолкера: худощавая фигура, почти неразличимая во мраке.
"Еще несколько минут, - подумал горец. - И тогда..."
Оживляющая!
Юноша вдруг вспомнил, что, торопясь исполнить приказание Уолкера, позабыл о девушке. Где она? Морган резко остановился, безуспешно высматривая ее, окидывая взглядом лестницы, туннели, тени, окутавшие все вокруг. Горец почувствовал, как в груди его что-то оборвалось. Оживляющая!
И тут Морган увидел ее. Девушка не укрылась в надежном убежище, не отступила туда, откуда они пришли, а у всех на виду вышла из коридора на арену, направляясь прямо к массивной фигуре Уль Бэка. У него перехватило дыхание. Что она делает?
- Оживляющая!
Горец закричал про себя, но Король Камня, казалось, услышал. Он ответил неясным ворчанием, пробудился, распрямился, стал поворачиваться...
Ослепительно белый росчерк света прорезал свод зала - столь яркий, что Моргану даже на миг пришлось отвернуться. Словно солнце прорвало серую дымку облаков, чтобы поджечь воздух. Морган увидел, как Уолкер Бо поднял руку, выпростав ее из складок темного плаща. Магия так и рвалась с пальцев. Уль Бэк изумленно взвыл, массивное тело его содрогнулось, руки поднялись, чтобы защитить лицо, каменные суставы с усилием заскрежетали...
Уолкер прыгнул вперед, словно тень на фоне света, и ринулся на Короля Камня, пока тот неловко отмахивался от пронзительно-яркого свечения. Рука Уолкера снова взметнулась вверх. Черный порошок Коглина осыпал Уль Бэка и взорвался, вгрызаясь в каменное тело. Частицы и куски искореженной статуи разлетелись во все стороны. Огонь охватил руку Уль Бэка, сжимавшую в кулаке Черный эльфийский камень.
Однако он не выпустил талисман.
И тут Морган Ли почувствовал, что не в состоянии двигаться. Юноша словно прирос к полу. То же самое произошло с ним на Уступе: когда чудовище, наподобие Скребка, под покровом тьмы добралось до вершины и защитники Движения вышли на бой с ним, Морган обнаружил, что парализован. Все прежние сомнения и страхи, все дурные предчувствия и ужас вернулись к горцу. Они вцепились в юношу когтистыми лапами, сковали его, словно цепи. Что делать? На что рассчитывать? Магия его иссякла, меч сломан. Морган беспомощно смотрел, как Уль Бэк развернулся и отразил натиск Уолкера, отбрасывая его магию. Темный Родич атаковал снова, но на этот раз удар не застал врага врасплох, и Король Камня почти не дрогнул. Искусственное солнце Уолкера уже начало меркнуть, в башне снова воцарился привычный тусклый свет.
Слова Уолкера звучали в ушах Моргана, словно дразня юношу.
"Проворнее, горец, быстрее".
Пытаясь сопротивляться, Морган вырвал из ножен меч, который был привязан у него за спиной. Но пальцы не смогли удержать оружие, руки не повиновались. Меч выскользнул и упал на арену с глухим лязгом.
Послышалось свистящее дыхание Короля Камня, огромная страшная рука протянулась к Уолкеру, чтобы схватить его и расплющить. Темный Родич подошел слишком близко, спасение казалось невозможным. Но вдруг он исчез - и возник снова: сначала в двух образах, затем - в четырех, а потом их невозможно стало сосчитать. Три века назад Джайр Омсворд часто пользовался этим трюком. Король ловил призраков, от прикосновения Уль Бэка они бесследно исчезали. Настоящий Уолкер прыгнул на чудовище, снова швырнул огонь ему в лицо и проворно увернулся.
Король Камня взвыл от ярости и встряхнулся, как зверь, пытающийся отогнать мух. Вся арена содрогнулась. Трещины прочертили пол ломаными линиями, колонны согнулись и переломились пополам, с потолка посыпалось каменное крошево. Морган потерял равновесие и упал, сильно ударившись.
Юноша почувствовал боль, и сразу же парализующие его цепи упали.
Кулак Короля Камня взметнулся вверх, ладонь начала разжиматься. Свечение эльфийского камня пробивалось сквозь пальцы, поглощая остатки угасающей магии Уолкера. Темный Родич воздвиг огненную завесу, чтобы замедлить наступление магии, но свечение окутало ее черной волной. Уолкер отпрянул во мрак. Эльфийский камень преследовал свою жертву, сквозь разломы и трещины теснил Темного Родича.
Еще несколько секунд - и тот окажется в ловушке.

Предыдущая страница 15 Следущая страница


Друид Шаннары

И вдруг огонь перекинулся на Оживляющую.
Морган видел, как это произошло, и не мог поверить своим глазам. Менее двадцати футов отделяли теперь дочь Короля Серебряной реки от Уль Бэка. Отовсюду заметная, беззащитная в тени статуи, девушка поднималась, поднималась вверх, словно состояла из воздуха, пока не поравнялась с головой гиганта, затем ослепительно вспыхнула. Золотое чистое пламя сверкающей огненной завесой озарило ее с ног до головы, словно полуденное солнце. В тот миг Оживляющая казалась еще прекраснее, чем когда-либо: лучезарное, совершенное создание. Серебристые волосы трепетали в воздухе легкими, невесомыми прядями на фоне огня, черные глаза сверкали в золотом зареве. Оживляющая парила в воздухе - воплощение дивной, невероятной магии, пробудившейся к жизни.
"Она пытается отвлечь его, - подумал Морган. - Она жертвует собой, открывает свою истинную суть, пытаясь отвлечь его от нас!"
Король Камня повернулся к неожиданной вспышке света, его бесформенное лицо исказилось. Отверстие рта разверзлось при виде девушки, в голосе зазвучала мука.
- Ты?
Уль Бэк забыл об Уолкере, о магии Темного Родича. Он забыл обо всем. Со стоном он потянулся к Оживляющей, рванулся вверх, тщетно стараясь схватить ее, пытаясь оторваться от каменного пола, что крепко удерживал свою жертву, затем, отчаявшись, направил на девушку руку, в которой покоился Черный эльфийский камень. Послышался леденящий душу крик, который вдруг превратился в безумный рев. Земля содрогнулась.
И тогда Морган стал наконец действовать - отчаянно, понимая всю безнадежность этих попыток. Он вскочил на ноги и, не сводя глаз с Оживляющей и чудовища, стремившегося ее уничтожить, бросился в атаку. Он ринулся вперед не задумываясь, закованный в броню решимости, - он никогда бы не поверил, что способен на подобное безрассудство.
Юноша промчался сквозь завесу пыли и каменного крошева, перепрыгивая через разломы и трещины, - стремительно, словно летел на крыльях бурных осенних ветров своей родины. Рука Моргана потянулась к поясу, и он извлек сломанный клинок своих предков, зазубренный обломок меча Ли.
Морган не заметил, что его клинок светится белым магическим пламенем.
Юноша издал боевой клич своей родины: "Ли! Ли!" И оказался рядом с Королем Камня как раз в тот момент, когда враг заметил его присутствие, и жестокие, пустые глаза обратились в сторону юноши. Морган вскочил на огромное колено статуи, вцепился в вытянутую руку, сжимавшую талисман, и вонзил обломок меча Ли в камень.
Уль Бэк закричал, на этот раз не от удивления и гнева, а от боли. Белое пламя вырвалось из обломка лезвия, вгрызаясь в тело Короля Камня, огненные линии, испепеляя и обжигая, проникали в каменную плоть. Морган ударил Уль Бэка еще раз и еще... Каменные пальцы затряслись и судорожно разжались, раненое чудовище содрогнулось.
Черный эльфийский камень выпал из его рук. Тотчас же Морган выдернул меч и опустился на землю, чтобы схватить камень, но раненая рука Короля Камня преградила юноше путь, качнувшись, словно молот. Горец проворно увернулся, отчаянно стараясь уклониться от врага, но тяжелая ладонь все же настигла его и подбросила в воздух. Морган едва успел ухватиться за свое оружие. Краем глаза он видел Оживляющую. Видение было отчетливым, лицо девушки сияло, хотя магическое пламя угасло. Он заметил, как возле нее метнулась темная тень, - выступив из мрака, возник Уолкер Бо. Затем юноша ударился о стену с такой силой, что дыхание у него прервалось, все тело заныло. Горец подумал, что у него переломаны все кости, но он не мог позволить себе лежать. Морган с трудом поднялся на ноги, оглушенный, разбитый, но полный решимости продолжать бой.
Однако все было закончено. Уолкер завладел выпавшим эльфийским камнем. Он молча смотрел на Короля Камня, угрожающе сжимая в воздетой руке талисман друидов. Оживляющая стояла подле него, такая, какой была до битвы, - призванная ею магия уже иссякла. Морган вновь обрел чувство равновесия, мысленно представляя себе Оживляющую, охваченную пламенем. Горец был потрясен поступком девушки. Несмотря на свой обет, она все-таки открыла Уль Бэку свою истинную суть и поставила на карту все, чтобы спасти друзей.
И снова его одолели прежние сомнения.
Знала ли девушка заранее, что он спасет ее?
Знала ли, на что способен его меч?
С исчезновением магии в зале вновь воцарился мрак, окутавший массивную фигуру Уль Бэка темной пеленой. Король Камня смотрел на пришельцев из облака клубящейся пыли, тело его оседало, как будто таяло, все еще прикованное к скале Элдвиста цепями. Несмотря на все попытки, ему так и не удалось вырваться на свободу. Уль Бэк захотел стать сущностью, материей своего королевства и в результате сделался почти неподвижен. Но вот он заговорил, и в голосе его зазвучали отчаяние и ужас:
- Отдай мне эльфийский камень.
- Нет, Уль Бэк, - ответил Уолкер, голос его дрожал от напряжения: битва была не из легких. - Эльфийский камень никогда не принадлежал тебе, и назад ты его не получишь.
- Тогда я стану преследовать вас, я все равно его отберу.
- Ты не можешь двинуться с места, ты проиграл этот бой, а с ним и эльфийский камень. Не надейся похитить его снова.
- Он мой.
Темный Родич не дрогнул, ответил с невозмутимым спокойствием:
- Талисман принадлежит друидам.
Пыль гейзером взвилась над обезображенным лицом, дыхание чудовища вырывалось со злобным шипением.
- Друидов больше нет.
В ответ прозвучало лишь скрипучее эхо. Уолкер Бо промолчал. Тогда Король Камня воздел руки вверх.
- Верни мне Черный эльфийский камень, человек, или я прикажу Элдвисту раздавить вас. Отдай талисман, или будешь уничтожен.
- Только тронь пальцем меня или моих спутников, - отозвался Уолкер Бо, - и я обращу магию эльфийского камня против этого города! Силы его достаточно, чтобы сокрушить каменный панцирь, прикрывающий Элдвист; я обращу в прах и его, и тебя! Довольно угроз, Уль Бэк! У тебя больше нет власти!
Наступила тишина. Рука Короля Камня сжалась в кулак.
- Ты не можешь повелевать мною, человек. Этого не может никто.
Уолкер тут же откликнулся:
- Освободи нас, Уль Бэк. Черный эльфийский камень для тебя потерян.
Статуя со стоном выпрямилась, в голосе Уль Бэка отчетливо послышалось рыдание.
- Он доберется до меня - Гринт, мой сын, сотворенное мною чудовище бросится на меня, и мне придется уничтожить его. Только Черный эльфийский камень удерживал его на расстоянии. Гринт увидит, что я стар и измучен, и подумает, будто у меня не осталось сил защититься от его алчности; чудовище попытается сожрать меня.
Уль Бэк повернулся к Оживляющей:
- Дитя Короля Серебряной реки, дочь того, кто некогда был моим братом, подумай о том, что делаешь. Ты хочешь навсегда лишить меня силы, похитив камень. Жизнь Гринта не менее дорога мне, чем твоя жизнь - твоему отцу. Без Гринта я не могу расширить мои владения и исполнить возложенную на меня миссию. Кто ты такая, чтобы отобрать то, что принадлежит мне? Или ты слепа и не видишь, чего я достиг? Камень моей земли заключает в себе неизменную красоту, которую никогда не обретут Сады твоего отца. Миры могут возникать и гибнуть, но Элдвист останется. Почему ты считаешь, что только твой отец может быть прав? Если Слово научило меня различать истину и ложь, я волен править миром.
- Ты изменяешь все, к чему прикасаешься, Уль Бэк, - прошептала девушка.
- А ты или твой отец? Кто из живущих в мире не грешит этим? Будешь ли ты настаивать на обратном?
Оживляющая шагнула к гиганту, и исходившее от нее прежде сияние снова ослепительно вспыхнуло.
- Есть разница между тем, чтобы хранить и поддерживать жизнь и менять живое до неузнаваемости, - проговорила девушка. - Тебе назначено было хранить ее и поддерживать, но ты забыл об этом.
В бессознательном стремлении заслониться Король Камня отмахнулся рукой от сверкающих искр, разлетавшихся от девушки. Но рука тут же резко отдернулась. Уль Бэк задохнулся от боли.
- Нет!
Слово вырвалось мучительным стоном. Уль Бэк выпрямился, запутавшись в какой-то невидимой сети, которая оплела его крепко-накрепко и не желала отпускать.
- О, дитя, теперь я понял, что ты такое. Я полагал, что, создав Гринта, породил чудовище, равного которому невозможно представить, однако твой отец поступил с тобой еще хуже.
Хриплый голос прервался. Король Камня задохнулся, словно не в силах договорить, но затем снова продолжил:
- Дитя развития и перемен, ты непрестанное движение воды, живая, словно ртуть. Воистину вижу я, во имя чего ты послана. Воистину я пробыл камнем слишком долго, чтобы не заметить этого. Когда ты пришла ко мне, мне следовало понять, что ты - безумие, но я погряз в неизменности, которой искал, и был слеп, как те, что служат мне.
- Уль Бэк. - Оживляющая прошептала его имя, словно молитву.
- Как ты можешь отдать то, что от тебя требуют, познав так много?
Морган не понимал, о чем говорит Король Камня. Юноша перевел взгляд на Оживляющую и вздрогнул от удивления. Ее лицо померкло, словно в зеркале отразив сокровенные тайны, о существовании которых горец всегда подозревал, но не хотел этому верить.
Голос Короля Камня понизился до шепота:
- Уходи от меня, дитя. Возвращайся в мир и делай то, что должна, чтобы исполнились наши судьбы. Твоя победа надо мной должна показаться ничтожной и горькой, если требуемая цена за нее столь велика.
Уолкер внимательно смотрел на них, губы его сжались, брови нахмурились. Казалось, Темный Родич не понимает, о чем ведет речь Уль Бэк. Морган хотел было спросить, что тут происходит, но не решился. Король Камня медленно поднял голову.
- Слушай.
Земля содрогнулась, низкий рокот, доносящийся из глубинных недр, нарастающими волнами поднимался к поверхности. Моргану Ли уже доводилось слышать этот звук.
- Он идет.
- Гринт.
Уолкер шагнул назад, приказав Моргану и Оживляющей следовать за ним. Он крикнул Королю Камня:
- Освободи нас, Уль Бэк, если сам хочешь спастись! Сейчас же! Быстрее!
Уолкер поднял кулак, в котором был зажат Черный эльфийский камень. Казалось, Уль Бэк узнал нечто, недоступное пониманию горца, увидел некую возможность, для которой не существует границ.
Прямо за спинами пришельцев обрушилась часть массивной стены, каменные плиты со скрежетом разошлись, тусклый дневной свет хлынул внутрь.
- Бегите!
Морган Ли тотчас ринулся в просвет, подгоняемый демонами, рассматривать которых не желал. Юноша скорее почувствовал, как Король Камня провожает его взглядом. Оживляющая и Уолкер бросились следом. Друзья выскочили на улицу и исчезли во мраке.

Глава 30

Казалось, Гринт обезумел.
Беглецы видели чудовище уже дважды: в первый раз оно поднялось на поверхность, когда отряд оглядывал город с высоты, и второй - когда его призвал Уль Бэк. Каждую ночь они слышали, как Гринт пробирается по туннелям под городом, пробуждаясь на закате и выходя на ночную охоту. О его приближении предупреждал низкий и глухой подземный рокот, который ни с чем невозможно было спутать. И город содрогался в ответ.
Но сейчас Элдвист сам стал похож на зверя, который встряхивается, пробудившись от сна. Башни и шпили покачивались и вздрагивали, роняя каменное крошево и осколки. Улицы зловеще изгибались, по мостовым змеились трещины, потайные люки обрушивались в бездну, стропила и подмостки раскалывались пополам. Обваливались и исчезали целые лестничные марши, туннели, с грохотом падали подвесные мосты, соединяющие одно здание с другим. Элдвист мерцал, словно угасающий мираж на фоне серой дымки и облаков. Едва друзья успели добраться до ближайшей пешеходной дорожки, как их настигли первые подземные толчки. Уолкер упал, прижимая к груди Черный эльфийский камень. Удар пришелся в плечо - резкий, сокрушающий толчок. Уолкера отбросило на стену какого-то дома. На миг его оглушило, мир утонул в ослепительной вспышке света. Когда он открыл глаза и приподнялся, увидел Оживляющую и Моргана - они лежали неподалеку. Уолкер с усилием поднялся и снова двинулся вперед, крикнув друзьям, чтобы не отставали. Он шел и думал о том, как он, Уолкер, угрожал Уль Бэку Черным эльфийским камнем, обещая направить магию талисмана против города, если пленников не освободят. Пустая угроза... Уолкер не мог использовать эльфийский камень, не уничтожив тем самым себя самого. Им просто повезло, потому что Уль Бэк не знал, как действует магия друидов. Но все равно друзья пока не на свободе. Ведь есть еще Гринт. Это чудовище вполне может преследовать их. Магия Черного эльфийского камня создала связь между отцом и сыном, чудовищем и повелителем, а Уолкер разорвал эту связь. Гринт уже почувствовал, что цепь распалась, вот он и пробудился. Как только монстр обнаружит, что эльфийский камень исчез, что Король Камня больше не владеет талисманом, ему ничто не помешает броситься в погоню. Уолкер понимал, чем может закончиться эта погоня. Против Гринта он не сможет применить Черный эльфийский камень.
Каменная плита рухнула в нескольких шагах от него. Темный Родич снова упал. Оживляющая побежала вперед и исчезла во мраке, на прекрасном лице застыло непривычно страдальческое выражение. Бежавший следом за ней Морган склонился над Уолкером, резким движением поднял его. Они побежали дальше, огибая завалы, перепрыгивая через трещины.
- Куда мы бежим? - крикнул горец. Он нагнул голову, чтобы защититься от пыли. Уолкер неопределенно махнул рукой:
- Прочь из этого города, подальше от полуострова, обратно в горы!
- А как же Хорнер Диз?
Уолкер совсем забыл про следопыта. Он покачал головой:
- Если сумеем найти его, прихватим с собой! Но задерживаться и искать мы не можем! Нет времени! - Он спрятал эльфийский камень под плащ и на бегу схватил Моргана за руку. - Горец, держись поближе к Оживляющей. Это еще не конец! Она в опасности!
- Какая опасность, Уолкер? Ты что-то знаешь? Что там говорил Уль Бэк? Что он имел в виду?
Уолкер молча покачал головой. Он не знал, но в то же время чувствовал, что проглядел нечто очевидное, позабыл что-то очень важное. Внезапно перед ними открылся потайной люк. Уолкер едва успел оттащить горца подальше на пешеходную дорожку. Рев Гринта понемногу стихал, удалялся; башня Короля Камня осталась позади.
- Догони ее, горец! - воскликнул Уолкер, толкая юношу вперед. - И поглядывай по сторонам, нет ли где Диза! Встретимся снова у того дома, где мы прятались от Скребка! - Он быстро оглянулся через плечо и крикнул:
- Будь осторожен! Берегись!
Но Морган Ли уже исчез.
Едва Пи Элл и Хорнер Диз подошли к укрытию, как вдруг земля заколыхалась. Избавившись от Скребка, они спешили отыскать остальных участников отряда. У каждого были на это свои соображения. Заключенное перемирие закончилось, теперь они смотрели друг на друга настороженно и подозрительно. Услышав страшный грохот, мужчины обернулись. Город дрожал.
- Что-то случилось, - прошептал Хорнер Диз, глядя на небо.
- Эта тварь снова проснулась, - с отвращением сказал Пи Элл.
Когда они уходили, Гринт спал под землей.
Сейчас улица вибрировала от подземных толчков: чудовище выбиралось на поверхность.
Пи Элл махнул рукой в сторону их убежища:
- Загляни наверх, нет ли там кого!
Диз беспрекословно направился к дому. Пи Элл стоял неподвижно, словно прирос к пешеходной дорожке, дрожь, сотрясавшая город, волнами прокатывалась по его телу. Внутри у него все напряглось и замерло. Пи Элл все еще переживал битву со Скребком, видел ее как наяву, вспоминал все до мельчайших подробностей. Он чувствовал, что скоро все встанет на свои места, события соединятся в единую цель. Очень скоро все закончится.
Хорнер Диз появился в дверях их укрытия.
- Никого! - крикнул он.
- Тогда подожди здесь их возвращения, - рявкнул Пи Элл, - а я погляжу, что там делается.
- Пи Элл!
- Не тревожься, старик. Я вернусь.
"Может быть", - добавил про себя Пи Элл.
Он исчез во мраке, оставив старого следопыта одного.
"Хватит с него", - раздраженно подумал Пи Элл. Он все еще досадовал, что спас несносного следопыта от Скребка, что действовал, повинуясь инстинкту, а не здравому смыслу, что рисковал жизнью, чтобы спасти человека, которого твердо намеревался убить.
В то же время его планы в отношении Диза и остальных спутников Оживляющей начали меняться. Предвосхищать события, безусловно, хорошо и полезно, однако обстоятельства не всегда складываются так, как хотелось бы, а результат не всегда оказывается тем, на который рассчитываешь. Пи Элл пересмотрел свое решение по поводу всех пятерых спутников. Оживляющей придется умереть. Пи Элл пообещал Риммеру Дэллу убить ее. И - что более важно - он дал слово себе. Ее судьба решена. Но к чему трудиться и убивать остальных?
Разве что эти пятеро встанут на его пути, пытаясь помешать его планам в отношении девушки. А иначе к чему тратить силы? Если ему удастся завладеть Черным эльфийским камнем, эти идиоты не смогут ему помешать. А если его вынудят отказаться от этой части плана - похоже, что так оно и будет, - то старый следопыт, однорукий калека, горец и песельник ему не угроза. Даже если им удастся вырваться из Элдвиста и они бросятся за ним в погоню, Пи Эллу бояться нечего. Как они найдут его? И что станут делать, если найдут?
Нет, убивать их ни к чему, хотя, если понадобится, он это сделает, решил Пи Элл.
Подземные толчки не прекращались - долгие и глубокие, словно сама земля сопротивлялась чудовищному червю. Пи Элл метался по пустынным пешеходным дорожкам, по улицам, засыпанным обломками, среди домов, прорезанных неровными, предательскими трещинами. Он зорко вглядывался в темноту, стремясь уловить малейшее движение, которое бы обнаружило присутствие тех, кто пришел сюда вместе с ним, или, может быть, хоть какой-нибудь признак неуловимого Короля Камня. Убийца еще не отказался от мысли завладеть талисманом.
Из туманной дымки впереди выбежала Оживляющая, серебристые волосы развевались по ветру; тонкая, словно тростник, фигурка казалась тенью, живой и подвижной, как ртуть. Пи Элл преградил девушке путь и одной рукой обхватил ее за талию, прежде чем она поняла, что происходит. Она задохнулась от неожиданности, замерла, затем приникла к нему.
- Пи Элл, - прошептала она.
В голосе девушки звучали страх и несказанное облегчение. Пи Элл инстинктивно крепче сомкнул руки вокруг своей жертвы, но девушка и не пыталась вырваться.
- Где остальные? - спросил Пи Элл.
- Бегут следом, спасаясь от Уль Бэка и Гринта. - Она посмотрела ему в глаза. - Пора уходить из Элдвиста, Пи Элл. Мы нашли Короля Камня и отобрали у него талисман - Морган, Уолкер и я.
Пи Элл с трудом сохранял спокойствие.
- Тогда и в самом деле здесь больше нечего делать. - Убийца смотрел мимо нее, вдаль. - У кого сейчас камень?
- У Уолкера, - ответила Оживляющая.
Пи Элл сжал зубы. Конечно, у него, у кого же еще.
Все было бы гораздо проще, если бы камень оказался у девушки. Он, Пи Элл, тотчас же убил бы ее, забрал талисман и скрылся, прежде чем кто-либо из спутников узнал о происшедшем. Однорукий калека каждый раз вставал на его пути, точно незримая тень, от которой никак не удавалось скрыться. Какую цену придется заплатить, чтобы избавиться от него? Впрочем, Пи Элл прекрасно знал, о какой цене идет речь. Он чувствовал, как в глубине души возвращается к своему первоначальному плану.
- Оживляющая! - крикнул кто-то из темноты.
"Они ищут ее", - подумал Пи Элл. Он мгновенно принял решение: зажал ладонью рот девушке и увлек ее на соседнюю улицу.
К его удивлению, она не сопротивлялась. Убийца подхватил Оживляющую на руки в первый раз с тех пор, как унес ее из Луговых Садов. Легкая, она казалась почти невесомой. Прежние чувства вновь всколыхнулись в нем, они обезоруживали его, сбивали с толку. "Потом, - сказал он себе, - когда в дело пойдет Стихл".
Появился Морган Ли. С трудом переводя дыхание, он бежал по пешеходной дорожке и громко звал девушку. Пи Элл крепче прижал к себе Оживляющую, горец пронесся мимо. Еще через минуту он скрылся из виду.
Пи Элл убрал ладонь с губ девушки. Оживляющая повернулась к нему. Теперь в глазах ее не было ни страха, ни удивления, только покорность.
- Наш час близок, Пи Элл, - прошептала она.
В сознании убийцы промелькнуло сомнение, его решимость пошатнулась. Девушка не сводила с Пи Элла своего странного взгляда, как будто видела его насквозь, как будто все знала о нем. Но если бы это было так, разве стояла бы она перед ним так спокойно? Она бы попыталась бежать, позвать горца, сделать что-нибудь для своего спасения.
Подземный грохот усилился, затем тревожно затих - как бы предупреждая о медленном, неизбежном наступлении грозной лавины, готовой обрушиться на свои жертвы.
- Какой такой час? - нерешительно выдавил из себя убийца, не в силах уйти от ее взгляда.
Оживляющая не ответила. Она посмотрела куда-то мимо Пи Элла. Убийца следил за ней. Он увидел, как из-за завесы пыли и тусклого света возникла темная фигура Уолкера.
В отличие от горца, Темный Родич их заметил.
Пи Элл вмиг поставил девушку перед собой и извлек из тайника Стихл, магическое лезвие ярко вспыхнуло. Уолкер на секунду замер, затем направился к ним.
- Пи Элл, - прошептал Темный Родич так, словно само имя, произносимое им, дышало ядом.
- Держись от меня подальше, Уолкер, - приказал Пи Элл.
Уолкер остановился.
- Мы знаем, на что способен каждый из нас. Ни к чему испытывать друг друга. Лучше нам расстаться и разойтись в разные стороны. Но сперва отдай мне камень.
Уолкер стоял неподвижно, словно окаменев, не сводя взгляда с убийцы и его заложницы.
Пи Элл злобно усмехнулся:
- Не будь идиотом, не надейся, что опередишь меня.
- Может статься, что мы оба не переживем этот день.
Гринт приближается.
- Когда чудовище окажется здесь, меня оно уже не застанет. Отдай Черный эльфийский камень.
- Если я отдам, ты отпустишь девушку? - тихо спросил Темный Родич, пристально глядя на Пи Элла, словно стараясь прочесть его мысли.
"Такой же, как и она, - подумал Пи Элл. - Два сапога пара".
- Давай его сюда, - приказал он, пропустив вопрос мимо ушей.
- Освободи Оживляющую.
Пи Элл покачал головой:
- Когда отойду подальше, даю слово, освобожу ее. Освобожу навсегда.
Минуту противники стояли, молча изучая друг друга, мрачные взгляды таили в себе невысказанные угрозы, зловещие посулы. Уолкер сунул руку за пазуху и извлек камень. Он протянул его, темный и мерцающий, на ладони. Пи Элл едва заметно улыбнулся. Эльфийский камень был черен, словно ночь: непроглядный, бездонный, прекрасный. За всю жизнь убийце не доводилось видеть ничего подобного. Он ощущал, как внутри кристалла пульсирует магия.
- Отдай его мне, - потребовал он.
Уолкер потянулся к поясу и извлек кожаный кисет, расшитый сверкающими синими рунами. Очень бережно опустил он камень в кисет и туго затянул шнур, затем поглядел на убийцу и сказал:
- Тебе не под силу пользоваться Черным эльфийским камнем, Пи Элл, магия уничтожит тебя.
- В жизни часто приходится рисковать, - ответил Пи Элл.
Пыль клубилась в воздухе вокруг них, подхваченная легким морским бризом. Слышался отдаленный подземный гул.
- Бросай его мне, - приказал убийца. - Осторожно.
Правой рукой, сжимавшей Стихл, Пи Элл крепко держал Оживляющую. Девушка не шевелилась. Она безучастно ждала, ее хрупкая фигурка покорно приникла к убийце. Отведя вытянутую руку с кисетом как можно дальше, Уолкер осторожно бросил его противнику. Пи Элл поймал мешочек и засунул его за пояс, прикрепив завязки к пряжке.
- Магия принадлежит тем, кто не боится пользоваться ею, - сказал он, улыбаясь, предусмотрительно отступив назад. - А также тем, кто не упустит ее из рук.
Уолкер застыл, словно статуя, среди клубящейся пыли. Земля вокруг содрогалась.
- Берегись, Пи Элл. Ты рискуешь!
- Не ходи за мной, Уолкер, - мрачно предостерег Пи Элл. - Тебе лучше остаться здесь и подождать Гринта.
Не выпуская из рук своей жертвы, Пи Элл двинулся прочь и очень скоро скрылся за завесой тумана.
Уолкер не шевелился, он смотрел вслед Пи Эллу и Оживляющей. Темный Родич размышлял, почему он с такой легкостью расстался с Черным эльфийским камнем. Он же не хотел, напротив, он был готов наброситься на Пи Элла, помочь девушке, но что-то остановило его.
Уолкер до сих пор не мог понять, что произошло. Во взгляде девушки он прочел нечто такое, что изменило намерения Уолкера.
Может быть, она снова воспользовалась магией. Темный Родич опустил голову и стоял, погруженный в раздумья. Капли упали на мостовую. Начинался дождь. Уолкер поглядел наверх. "Что же делать дальше?" И тут он снова услышал грохот. Гринт подкрался, прокладывая путь в недрах земли. Уолкер чувствовал, как содрогается земля от приближения чудовища.
Голос Коглина нашептывал ему что-то на ухо, мягко напоминая: "Пойми же наконец, кто ты". Теперь ему показалось, что он знает ответ.
Темный Родич призвал на помощь магию и почувствовал, как легко поднимается в нем волшебная сила, снова окрепшая после битвы с Королем Камня. Этот поединок словно освободил Уолкера от оков, которые он сам наложил на себя. Закружившись в вихре, магия скапливалась в нем, концентрировалась, готовая к действию. Знаки рун на кисете, в котором лежал Черный эльфийский камень, укажут дорогу. Чуть наклонив голову, Уолкер послал магию на крыльях ветра вперед - на поиски Пи Элла. И последовал за нею.
Девушка шла за Пи Эллом, не сопротивляясь, послушно приноравливаясь к его шагу, ничего не говоря, ни о чем не спрашивая, взгляд ее был спокойным и отсутствующим. Пи Элл посмотрел да нее, но тут же поспешно отвернулся. Что-то тревожило его. Она видела нечто ему недоступное. Может быть, она заглянула в будущее. Девушка по-прежнему оставалась загадкой, которую Пи Эллу до сих пор не удалось разгадать. "Но очень скоро Стихл раскроет ее тайну", - пообещал себе Пи Элл. Клинок расскажет ему обо всем. Наступит момент, и жизнь покинет тело девушки, вот тогда-то ему и откроется ее истинная суть. Именно так происходило со всеми его жертвами: остается только истина.
Пи Элл почувствовал, как на его разгоряченное лицо упали первые капли дождя.
Он свернул в переулок налево, резко изменив направление. Он обманет Моргана Ли и Уолкера. Не даст им ни малейшего шанса. Надо уйти из города. Там, в горах, ему никто не помешает, он сполна насладится моментом и убьет девушку. Пи Элл уже предвкушал желанный миг. Оживляющая, дочь Короля Серебряной реки, дивное, волшебное создание, навеки будет принадлежать ему.
Однако сомнение по-прежнему точило его изнутри. Откуда эта тревога? Девушка говорила, что ей понадобятся магические силы трех человек: горца, Уолкера и его, Пи Элла. Все трое необходимы - так сказал Король Серебряной реки. Потому Оживляющая и убедила их пойти, удержала, несмотря на их недоверие друг к другу. Но Уолкер Бо и горец одни отыскали потайное убежище Уль Бэка и отвоевали Черный эльфийский камень. Он, Пи Элл, не сделал ничего, только уничтожил Скребка. Так для чего предназначалась его магия? Неужели его взяли только ради этого? Разве этого достаточно? Наверняка должно быть что-то еще.
Над Элдвистом занималась заря; Пи Элл шел, прижимая к себе девушку, и думал о том, что проделанный путь оказался для него головоломкой. Они пришли сюда, чтобы найти Короля Камня. Однако обошлись без Пи Элла. Уолкер и горец забрали Черный эльфийский камень. Магия клинка была самой грозной силой - никто из спутников Пи Элла не обладал подобным могуществом. Но какой цели послужила она?
Тихо, как вор, в его душу закралось беспокойство, оно отравляло восторг, охвативший его в тот момент, когда он завладел Оживляющей и камнем.
Что-то тут не так. А что именно - Пи Элл не знал. Он должен был чувствовать себя хозяином положения, но почему-то все складывалось по-другому.
Они вернулись на главную дорогу, которая вела на юг. Дорога шла между домами, пробиваясь сквозь туман; беглец и его жертва, словно две пугливые тени, спешили к свету. Пи Элл замедлил шаг, он начал уставать. Сквозь завесу дождя он едва различал дома. Правильно ли они идут? Почему-то он стал сомневаться. Пи Элл огляделся. Не та ли это улица, от которой он стремился держаться подальше? Смятение охватило его. Он почувствовал, что девушка смотрит на него. Они свернули в переулок и вышли на широкую рыночную площадь. В центре площади была небольшая арена, от которой ярусами поднимались скамейки. Когда-то на столбах реяли флаги. Пи Элл обогнул арену и вдруг услышал, как его кто-то окликнул. Убийца резко развернулся, притянул к себе девушку, приставив лезвие к ее горлу.
На другой стороне стоял Морган Ли. Пи Элл молча смотрел на него. Как горцу удалось найти его? Страх и ярость переполняли убийцу.
Горец, казалось, ни о чем не подозревал.
- Что ты делаешь, Пи Элл? - закричал он.
- Что хочу! - отозвался Пи Элл, но голос его прозвучал устало. - Убирайся, горец. Я не собираюсь причинять тебе зло. Я получил то, зачем пришел. Твой однорукий приятель отдал мне эльфийский камень - он здесь, в кисете, у меня за поясом! И я не отдам его! Если хочешь, чтобы я освободил девушку, отойди!
Но Морган Ли не двинулся с места. Измученный, осунувшийся, сейчас он казался совсем мальчишкой. Он был совершенно сбит с толку и не знал, как поступить, однако уступать не собирался.
- Отпусти ее, Пи Элл. Не причиняй ей вреда.
Пи Элл кивнул:
- Возвращайся, горец. Оживляющая пойдет со мной.
Морган Ли решительно двинулся вперед. В первый раз с тех пор, как схватил свою жертву, Пи Элл почувствовал, что Оживляющая напряглась. "Боится за горца", - подумал он. Эта тревога и забота Оживляющей взбесили Пи Элла. Он притянул девушку к себе, приставил Стихл к ее горлу и крикнул Моргану, чтобы тот остановился.
Но тут внезапно появился Уолкер. Он возник точно из-под земли. Встав рядом с Морганом, Темный Родич оттеснил его назад. Горец вырывался, но даже с одной рукой Уолкер оказался сильнее.
- Подумай, что ты делаешь, Пи Элл! - закричал Уолкер Бо, в голосе его звучал гнев.
И как это Уолкеру удалось так быстро его догнать!
Почему-то все шло не так, как он задумал. Сейчас Пи Элл должен быть уже далеко от этого сумасшедшего мира, в безопасности. Он успел бы насладиться своей победой, поговорить с девушкой, прежде чем пускать в дело Стихл, выяснить, что он, Пи Элл, может взять от ее магии. А его почему-то преследуют эти люди. Хуже того, похоже, что он попался в ловушку!
- Убирайтесь от меня! - заорал убийца, теряя терпение. - Своим преследованием вы только погубите девушку! Дайте мне уйти - или она умрет!
- Отпусти ее! - в отчаянии закричал горец. Он упал на колени, но Уолкер крепко держал его.
За спиной Пи Элла появился Хорнер Диз, он медленно приближался, и убийца оказался в кольце. Впервые в жизни Пи Элла загнали в угол, и он испытал чувство, похожее на панику.
Он рванул к себе Оживляющую и развернулся лицом к могучему следопыту.
- Прочь с дороги, старик! - крикнул Пи Элл.
Но Хорнер Диз только покачал головой:
- Что ты, Пи Элл. Я слишком часто уступал тебе. У меня в этом деле свой интерес. Я вложил в него не меньше, чем ты, это уж точно. Ты еще ничего не сделал, чтобы заработать то, чего требуешь. Ты просто хочешь украсть. Мы все знаем, кто ты такой, отпусти девушку.
- Пи Элл, если порождения Тьмы послали тебя похитить эльфийский камень, - спокойно произнес Уолкер Бо, - забирай его и уходи. Мы не станем останавливать тебя.
- Порождения Тьмы! - Пи Элл рассмеялся, сдерживая ярость. - Они для меня пустой звук. Я делаю только то, что пожелаю сам. Думаешь, я здесь ради них? Ну и дурак же ты!
- Тогда бери эльфийский камень себе, если хочешь.
Ярость вырвалась наружу.
- Если хочешь! Еще бы не хотеть!
- Тогда что же ты медлишь, Пи Элл? - спросил Уолкер Бо.
Пи Элл крепко держал девушку, приставив нож к ее горлу.
- Посмотри на нее, Уолкер. Она прекрасна! Ты ведь не будешь отрицать, что мы пришли сюда из-за нее. Ей стоило только взглянуть на нас, и мы потеряли голову. Девушка околдовала нас! Ты только подумай о тайнах, которые она скрывает! О магии, которую она хранит! Я отправился в поход, чтобы понять, что она собой представляет, и завладеть ею. Она принадлежала мне с самого начала. И когда я покончу здесь со своими делами, она будет моей! Да, меня послали порождения Тьмы, но я и сам решил пойти - как только увидел, что она может мне дать! Вы до сих пор не поняли? Я пришел в Элдвист, чтобы убить ее!
Все вокруг замерло, подземные толчки и грохот утихли, превратились в слабый, отдаленный стон; слова убийцы звучали отчетливо и резко. Каменный город поглотил все звуки, и эхо повисло над городом.
- Я должен узнать ее истинную суть, - прошептал Пи Элл: он уже злился на себя за то, что так много наговорил. Убийца понял, что теперь его ни за что не отпустят. И как его угораздило настолько забыться? - Мне нужно убить ее, - повторил Пи Элл. - Таково действие магии. Она открывает мне истину. Отбирая жизнь, она дарит ее мне. Как только я нанесу удар, Оживляющая станет моей навсегда.
Все замолчали, потрясенные его словами. Медленно, взвешивая каждое слово, Хорнер Диз сказал:
- Не будь идиотом, Пи Элл. Тебе от нас не уйти. Отпусти девушку.
И вдруг раздался взрыв, во все стороны полетели каменные обломки. Гринт вырвался из подземных туннелей и вырос над домами где-то совсем рядом с убежищем Короля Камня. Чудовище поднималось все выше и выше. Раскачиваясь, оно напоминало жирную змею на фоне дождя и тумана. Гринт отдувался и фыркал, ему не хватало воздуха. Пи Элл вздрогнул: земля под ногами затряслась, казалось, будто Элдвист рассыпается на части.
И тут Оживляющая вырвалась на свободу, выскользнула из рук Пи Элла. Девушка повернулась к нему лицом и взяла за руку, сжимающую Стихл. Она смотрела ему в глаза, и Пи Элл не мог пошевелиться - он застыл на месте, любуясь ее красотой и совершенством. Пи Элл почувствовал, как она подалась вперед, - или это ему показалось? Что это было? Он увидел, как губы ее приоткрылись и на лице отразились удивление и печаль.
И вдруг он заметил, что рукоять Стихла касается груди девушки, а лезвие глубоко ушло в тело. Он не помнил, когда нанес удар. Мысли убийцы метались, он не мог поверить, что случилось. Как это произошло? Он же не хотел убивать ее сейчас. Он хотел насладиться ее смертью! Пи Элл посмотрел на девушку, отчаянно пытаясь постичь тайну, скрытую в бездонных черных глазах. И вдруг он отпрянул. Его лицо исказилось от бешенства. Пи Элл закричал.
Он ударил Оживляющую ножом, потом ударил еще и еще раз. Девушка вздрагивала, продолжая смотреть ему в глаза.
Пи Элл оцепенел, страх сковал его. Мысли путались, его охватывало отчаяние. Он оттолкнул от себя девушку, она медленно опустилась на мостовую, не сводя с него глаз. Словно во сне, Пи Элл слышал, как кричал Морган Ли. К убийце бросились Уолкер и Хорнер Диз. Он побледнел, его трясло. Кровь стучала в висках. Все пропало, его мечты и надежды рухнули. Все, к чему он стремился, пошло прахом.

Предыдущая страница 16 Следущая страница


Терри Брукс

Пи Элл повернулся и сломя голову бросился прочь. Подгоняемый отчаянием и страхом, он стремительно пронесся мимо Хорнера Диза; старый следопыт не успел остановить его. Мостовая трескалась под ногами, дома рушились, но убийца ничего не замечал. Мрак окутал его своей черной мантией; Пи Элл казался карликом на фоне домов - карликом, запутавшимся в сетях древней и жестокой магии. Перед его глазами стояло лицо Оживляющей. Он чувствовал ее пристальный взгляд. Он слышал ее облегченный вздох.
Словно одержимый, Пи Элл мчался через Элдвист.

Глава 31

Морган Ли первым подбежал к Оживляющей.
Он стрелой пролетел через пустынную площадь и успел подхватить девушку. Горец стал на колени, поддерживая Оживляющую, прижал ее к груди, повторяя шепотом ее имя.
Уолкер и Хорнер Диз переглянулись. Все платье Оживляющей было залито кровью.
Уолкер выпрямился и посмотрел в ту сторону, куда побежал Пи Элл. Убийца уже скрылся из виду, растворившись среди домов. Он бежал назад, в горы. Уолкер вспомнил выражение его лица: ужас и злоба исказили его черты.
- Уолкер! - позвал его Морган Ли. Уолкер опустил голову. - Помоги ей! Она умирает!
Уолкер посмотрел на поникшую, словно сломанный стебель, фигурку, эти нежные черты, длинные локоны, рассыпавшиеся и покрывшие лицо серебристой вуалью. "Она умирает!" - шептал про себя Уолкер. Неужели так суждено? Он беспомощно смотрел на девушку.
- Уолкер! Сделай что-нибудь! - взмолился Морган.
- Горец, - сказал Хорнер Диз, тронув юношу за плечо, - чего ты от него требуешь?
- Как это чего? Пусть использует магию! Ведь Оживляющая спасла его!
Уолкер опустился на колени. Голос его был спокоен и тих:
- Я не могу, Морган. Моя магия не поможет ей.
Он взял девушку за руку, нащупывая пуль. Пульс едва прощупывался, слабый и прерывистый, девушка еще дышала.
- Она сама должна спасти себя.
Морган беспомощно посмотрел на него, потом обратился к Оживляющей, уговаривая ее пробудиться, ответить ему. Слова его были сбивчивы, отчаянно настойчивы, исполнены любви и муки. Девушка шевельнулась.
Уолкер снова посмотрел на Хорнера Диза. Старик медленно покачал головой.
Оживляющая открыла глаза.
- Морган, - прошептала девушка, - возьми меня на руки, унеси прочь из этого города.
Морган, словно пушинку, подхватил девушку, прижал к себе, согревая своим телом, и понес, нежно нашептывая ей что-то. Уолкер и Диз молча шли следом. Они пересекли площадь и направились вдоль той самой улицы, по которой убежал Пи Элл.
- Держись пешеходных дорожек, не подходи к краю, - предупредил Моргана Темный Родич.
Но далеко им уйти не удалось: снова началось землетрясение. Элдвист содрогнулся, стены домов трещали, шатались, обломки камня летели вниз. Уолкер обернулся. Гринт снова ожил. Неизвестно, чем закончилось его столкновение с Уль Бэком, но чудовище явно изменило поведение. Может быть, оно покончило со своим родителем? Или Гринт решил, что самое важное для него - это Черный эльфийский камень? Так или иначе, но он надвигался прямо на них. Покинув свои подземные норы, чудовище ползло по улицам Элдвиста. Повсюду осыпались и рушились стены, улицы заливал яд, источаемый его телом. Воздух мерцал и дымился.
Беглецы устремились на юг, к перешейку, изо всех сил стараясь удержаться на ногах; мостовая угрожающе сотрясалась и дрожала. От толчков распахивались потайные люки, обломки зданий создавали завалы. Гринт рычал и фыркал позади, стремительно надвигаясь. Морган нес на руках Оживляющую. Уолкер едва успевал за ним.
Следопыт отстал, он задыхался, массивное тело покачивалось. Он изо всех сил старался догнать спутников. Грудь болела. Ноги отказывались слушаться. Он попытался было окликнуть Моргана, попросить его не торопиться так, но горец не слышал его, он не думал ни о чем, кроме Оживляющей.
Уолкер оглянулся и увидел, что чудовище подобралось уже совсем близко - над городом нависла черная тень. Уолкер понял, что все они обречены. Как же это нелепо - их убьют из-за талисмана, которого у них нет. Волны бились о берег, брызги освежали разгоряченные лица.
Камни стали скользкими, бежать было трудно. Небо потемнело, опять полил дождь. Уолкер вспомнил выражение лица Пи Элла в тот миг, когда убийца нанес удар. Он понял, что Пи Элл был потрясен. Собирался ли он вообще пускать в дело нож? Почему девушка не убежала? Ведь ей удалось вырваться, но она повернулась к убийце. Неужели она сама бросилась на кинжал?
Проклятье! Так вот для чего был нужен Пи Элл! Он наемный убийца, ничто не в силах противостоять магии его оружия. Поэтому он оказался в Элдвисте?
Морган Ли уже достиг подножия утесов - там начиналась тропа, которая вела наверх. И тут над развалинами зданий показалась омерзительная голова, чудовище принюхалось и рвануло вперед. Оно заполнило весь перешеек и подобно всесокрушающей лавине надвигалось на беглецов. Уолкер карабкался к вершине утеса. Хорнер Диз по-прежнему отставал. Мысли о девушке не покидали Темного Родича. Все это чепуха! С какой стати Оживляющей желать, чтобы Пи Элл убил ее? Зачем ей умирать? Как же остановить Гринта? Темный Родич еще раз обернулся и увидел, что гигантский червь прокладывает путь сквозь скалы. Может, попытаться преградить ему путь? Вода могла бы задержать чудовище, но Быстрина Прилива уже осталась позади. Магии Уолкера не хватит, чтобы остановить монстра. Остается бежать, но сколько они смогут выдержать?
Уолкер поднялся на вершину. Морган Ли был уже там. Тяжело дыша, горец стоял на коленях у обрыва. Далеко внизу лежал Элдвист. Оживляющая открыла глаза, ее лицо было белее мела.
- Она не хочет воспользоваться магией, - прошептал Морган.
Уолкер опустился на колени рядом с девушкой:
- Помоги себе, Оживляющая. Ты же можешь.
Девушка покачала головой, ее глаза блестели.
- Послушай меня, - тихо проговорила Оживляющая, обращаясь к Моргану. - Я люблю тебя. Всегда буду любить тебя и останусь рядом. Помни об этом. Я могла бы все изменить, если бы захотела. Теперь опусти меня на землю и встань.
Морган покачал головой:
- Нет, я хочу остаться с тобой...
Она легко коснулась рукой щеки горца, и он замолчал, повинуясь ей. По лицу его текли слезы.
- Достань свой меч, Морган, и погрузи его в землю.
Морган извлек меч Ли, стиснул рукоять обеими руками и вонзил лезвие в скальный грунт.
Он посмотрел на девушку.
- Не умирай, Оживляющая, - прошептал он.
- Помни обо мне, - ответила она.
- Что тут происходит? - спросил Хорнер Диз, с трудом переводя дыхание. - Что она делает?
Уолкер молча покачал головой.
- Уолкер, - позвала девушка.
Темный Родич подошел к Оживляющей. Снизу доносилось шипение. Оставаться здесь было нельзя, но он понимал: девушка что-то задумала, и опустился на колени перед нею.
- Помоги мне подняться, - быстро сказала девушка. - Доведи меня до края утеса.
Уолкер не стал спорить. Он обнял девушку и поднял ее. Оживляющая дрожала. Морган хотел что-то возразить, но взгляд девушки заставил его замолчать. Они медленно подошли к краю обрыва и остановились. Внизу полз Гринт. Омерзительное тело слегка подрагивало, яд сочился из пор, серая полоса тянулась по всей дороге от города. Элдвист изломанной линией поднимался на горизонте: дома обвалились, стены осыпались. В воздухе висела липкая пелена пыли.
Башня Короля Камня по-прежнему высилась над руинами. Оживляющая повернулась к Уолкеру. На миг лицо ее опять порозовело, стало прекрасным, как прежде, как в те времена, когда она воскресила Уолкера, исцелила его и изгнала яд асфинкса из его тела. Уолкер затаил дыхание и даже закрыл глаза: иллюзия была настолько полной, что казалась реальностью.
- Темный Родич, - прошептала девушка, - ты покинешь страну и вернешься в мир Четырех Земель. Не пытайся бороться с собой. У тебя всегда есть выбор. Ничего не предрешено, Уолкер. Последнее слово всегда останется за нами. Я надеюсь, ты усвоил мои уроки.
Оживляющая протянула руку и коснулась его лица. Уолкер почувствовал прохладу и погрузился в видение. Он прочел мысли девушки, за одно мгновение Оживляющая полностью открылась Уолкеру, явила ему тайны, что хранила столь ревностно на протяжении всего пути, объяснила истинное свое предназначение и суть. Уолкер побледнел. Он крепко прижал к себе Оживляющую, пряча лицо в ее волосах.
Морган и Хорнер Диз бросились к ним, но Уолкер остановил их. Они застыли в нерешительности. Теперь Уолкер все понимал.
- Уолкер, - Оживляющая вновь позвала его, прикасаясь рукой к лицу. Он увидел Угрюма-из-Озера, что явил ему второе видение. Оживляющая посмотрела на Уолкера.
- Отпусти меня, - тихо проговорила она.
Он стоял на вершине утеса, внизу раскинулись Четыре Земли. Оживляющая замерла рядом, умоляюще глядя на него.
Пророчество сбывалось.
Уолкер пытался что-то сказать, но взгляд девушки заставил его умолкнуть.
- Прощай, Уолкер, - прошептала она.
И он отпустил ее. Какое-то мгновение он удерживал ее на краю, потом подтолкнул в пропасть. Как будто это не он, а кто-то другой взял на себя ответственность, не подчинился рассудку. Уолкер увидел, как в ужасе застыл Хорнер Диз. Услышал крик Моргана. Словно обезумев, они бросились к Темному Родичу, грубо схватили его. Крохотная фигурка исчезла в темноте, серебряные волосы развевались в воздухе, словно мерцающие искры.
Вдруг Оживляющая начала рассыпаться. Потрясенные, трое друзей застыли на краю пропасти, глядя вниз, следя, как девушка исчезает. Через несколько мгновений ее не стало: тело ее обратилось в прах, подхваченный ветром, он сверкал и переливался в воздухе.
Гринт остановился на полпути и поднял голову. Быть может, чудовище что-то почувствовало. Оно не пыталось бежать, а терпеливо выжидало, пока серебристые звезды упадут на него. Внезапно чудовище вздрогнуло, издало протяжный звук и стало уменьшаться в размерах. Прямо на глазах тело его, сморщиваясь, съеживаясь, возвращалось в землю - и вот уже от Гринта не осталось и следа.
Звездная пыль ковром покрыла перешеек, и скалистый край стал меняться: зазеленели травы, пробивался мох. Молодая поросль, буйная и яркая, пробудилась к жизни. А звезды, кружась, уносились все дальше, вот они уже достигли полуострова и Элдвиста. Превращение продолжалось. Долгие века грозной тирании Уль Бэка в одно мгновение канули в небытие. Камень рушился. Стены, башни, улицы и туннели распадались. Ничто не могло устоять перед могуществом магии Оживляющей. Все было точно так же, как с Луговыми Садами в Кальхавене. Жизнь возрождалась. Меняли очертания скалы. Деревья тянули вверх ветви, покрытые молодой листвой. Свежая зелень заблестела на фоне пасмурного неба и воды. Кое-где пестрели дикие цветы. Конечно, не в изобилии, как в Кальхавене, - здешняя природа всегда отличалась суровостью. Морские травы и кустарник оплели скалы, меняя лик земли, снова превращая каменистый край в приморскую равнину. Воздух посвежел, пряно запахло морем и цветами. Безжизненная каменная броня стала воспоминанием. Медленно и неохотно Элдвист исчезал из виду, уходил в землю, возвращался в прошлое, которому обязан был своим рождением.
Когда превращение завершилось, от Элдвиста осталось только прибежище, внутри которого похоронил себя Король Камня, - каменный купол, одинокий серый островок среди зеленого края.
- Мы ничего не могли поделать, Морган, - объяснил Уолкер, обняв горца. - Оживляющая явилась в Элдвист, чтобы умереть.
Они сидели на земле на краю утеса и тихо разговаривали, боясь помешать волшебству. Издалека, от побережья, доносился гул Быстрины Прилива и отрывистые, еле слышные крики морских птиц, парящих над водой. Магия уже проложила себе дорогу вверх по утесам и очистила скалу от яда Гринта, возвращая земле жизнь. Ветер рвал пелену облаков, сквозь прорехи робко пробивался солнечный свет.
Морган молча кивал, не поднимая головы, в глазах его застыли слезы.
Уолкер поглядел на Хорнера Диза. Следопыт ободряюще кивнул.
- Она помогла мне, прежде чем умереть, горец. Ей хотелось, чтобы я узнал правду и рассказал тебе. Она коснулась моей щеки, когда мы стояли рядом, глядя на Элдвист, и открыла мне свою тайну.
Уолкер придвинулся поближе к Моргану.
- Король Серебряной реки создал Оживляющую, чтобы справиться с магией Уль Бэка. Он сотворил девушку из материи Садов, своей обители, используя всю силу магии. Он отправил ее в Элдвист. В какой-то мере он отдал часть самого себя. Воистину у него не было другого выхода. Только Оживляющая могла победить Короля Камня в его собственных владениях. А сражаться с Уль Бэком требовалось именно там, ибо сам он никогда не покинул бы Элдвист - да и не мог покинуть: не подозревая об этом, он уже был в плену у собственной магии. Уль Бэк подменил себя Гринтом и отправил чудовище вместо себя обращать в камень оставшиеся земли. Если бы Король Серебряной реки стал выжидать, пока чудовище само придет к нему, он бы не справился с ним.
Уолкер опустил руку на плечо Моргана и почувствовал, как тот вздрогнул.
- Каждый из нас выполнил свой долг, горец, - так она сказала. Ты и я должны были пойти, чтобы вернуть Черный эльфийский камень, похищенный Уль Бэком из Чертога Королей. Но ее магия не действовала, пока эльфийский камень находился в руках Уль Бэка. Владея тайной друидов, он мог похитить магическую силу девушки и помешать необходимому превращению. Уль Бэк немедленно сделал бы это, если бы обнаружил, кто она такая. Он обратил бы ее в камень. Потому Оживляющая до самого последнего момента не могла воспользоваться магией.
- Но она же возродила Луговые Сады, просто прикоснувшись к земле! - перебил Морган. Голос юноши звучал гневно и вызывающе.
- Луговые Сады - да. Но Элдвист, это чудовищное порождение Уль Бэка, невозможно так легко преобразить, одного прикосновения недостаточно. Ей нужно было слиться с камнем, стать частью этой земли. - Уолкер вздохнул. - Вот почему она взяла с собой Пи Элла. Король Серебряной реки знал или, по крайней мере, догадывался, что порождения Тьмы пошлют кого-нибудь, чтобы остановить Оживляющую. Ни для кого не было тайной, кто эта девушка, каким изумительным даром она обладает. Оживляющая представляла собой реальную угрозу. Ее нужно было устранить. Порождения Тьмы не смогли бы справиться с ней одни, и они воспользовались услугами Пи Элла. Пи Элл полагал, что его замысел останется тайной, ему казалось, что убийство Оживляющей задумал он сам. Но он заблуждался. Замысел этот с самого начала принадлежал самой Оживляющей. Именно за этим ей и понадобился убийца. Так приказал ей отец: взять с собой в Элдвист человека с оружием, способным пробить броню ее магии и таким образом позволить ей осуществить задуманное.
- Но почему она не могла изменить Элдвист, просто пожелав этого?
- Морган, она была живая - она была человеком, так же как ты и я. Создание стихий, но в человеческом обличье. Не думаю, что в жизни ей могла быть уготована иная роль. Чтобы пустить в ход свою магию, Оживляющая должна была умереть. Но обычное оружие не причинило бы ей вреда. Нужна была магия, равная ее собственной, магия такого оружия, как Стихл.
Она позвала нас на помощь, потому что так ей велел отец, мы были необходимы для исполнения замысла, она верила в нас. Если бы кто-нибудь из нас подвел ее, в том числе и Пи Элл, Уль Бэк бы восторжествовал. Никакого превращения не произошло бы. Гринт продолжал бы свою разрушительную работу, а владения Уль Бэка расширялись. Под натиском порождений Тьмы мы бы все потеряли.
Морган резко поднялся:
- Она должна была нам рассказать, Уолкер! Почему она все скрывала от нас?
Уолкер покачал головой:
- Нет, Морган. Она не могла поступить иначе. Узнав правду, мы вели бы себя по-другому. Скажи мне, разве ты не остановил бы ее? Ты ведь любил ее, горец. И она тебя тоже.
Морган смотрел на него, сжав кулаки:
- Ты прав. Она все понимала.
- Другого способа не было. Оживляющей пришлось сохранить в тайне цель своего прихода в Элдвист.
- Знаю. - Морган с трудом перевел дыхание. - Но все равно больно. Я не верю, что она умерла, может быть, она еще вернется. - Юноша глубоко вздохнул. - Я хочу, чтобы она пришла.
Все замолчали, каждый погрузился в свои мысли. Темный Родич подумал, не рассказать ли горцу о видении Угрюма и о его разговоре с Оживляющей. Конечно же, она с самого начала знала, чем закончится поход, и шла на это ради того, чтобы исполнить волю отца. И Уолкер решил промолчать. Горец и так много перенес.
- Как вы думаете, что стало с Уль Бэком? - нарушил тишину Хорнер Диз. - Он все еще там, в своей башне?
Все как по команде поглядели туда, где среди изумрудной зелени полуострова возвышался последний оплот властителя Элдвиста.
- Думаю, что порождения магии вроде Уль Бэка не расстаются с жизнью так просто, - тихо проговорил Уолкер. - Но Оживляющая мешает ему. Уль Бэк - каменный пленник, и вряд ли земля снова изменится по его вкусу. - Темный Родич помолчал. - Мне кажется, Уль Бэк сойдет с ума, когда поймет это.
Морган неуверенно протянул руку и потрогал траву, словно что-то искал.
Уолкер смотрел на него, потом встал. Все тело ныло, настроение - мрачнее некуда. Страшно хотелось есть и пить. Его собственные скитания только начинались. Темному Родичу еще предстояло вернуться, найти Пи Элла и похищенный Черный эльфийский камень, впереди его ожидал еще один поединок, который решит, кому владеть камнем. И если камнем завладеет Уолкер, то ему придется проделать трудный путь, чтобы вернуть исчезнувший Паранор и друидов...
Эти мысли не покидали Уолкера, забрав остатки сил.
- Ну же, горец, - успокаивающе сказал Хорнер Диз, обнимая Моргана за плечи. - Ее больше нет. Но она была рядом с нами и любила тебя. Ты познал любовь, а это немало.
Юноша кивнул, не глядя на Диза:
- Я иду искать Пи Элла.
- Мы все пойдем, Морган Ли. Ему не уйти, - сказал Хорнер Диз.
Друзья в последний раз поглядели вниз и направились назад, к ущелью. Вдруг Морган обернулся. Его меч торчал из скалы, лезвие по рукоять ушло в камень. Он подумал, не оставить ли оружие, не бросить ли его тут, в горах. Но все-таки вернулся и медленно потянул клинок на себя, меч не поддавался. Он потянул сильнее и, наконец, освободил его. Морган не верил своим глазам. Меч был цел, и невредим, и так же прекрасен, как в тот день, когда отец подарил его Моргану.
- Посмотрите! - воскликнул Хорнер Диз.
- Она сказала правду, - прошептал Морган, дотрагиваясь до острия. Он недоверчиво посмотрел на Уолкера. - Что произошло?
- Магия, - ответил тот, улыбаясь. - Оживляющая снова стала частью земли, из которой ее создал отец. Она вернула тебе меч точно так же, как возродила этот край, во имя любви к тебе, горец.
- Выходит, она по-прежнему со мной, ведь так? И останется со мной, пока я владею мечом. - Он глубоко вздохнул. - Как ты думаешь, Уолкер, магия меча вернулась?
- Я думаю, что магия исходит от тебя. Скорее всего так оно всегда и было.
Некоторое время Морган молча смотрел на Уолкера, потом бережно вложил оружие в ножны у пояса.
- Я вернул меч, а как же ты? Оживляющая говорила, что и ты сможешь обрести утраченное.
- Вот именно.
Он легонько подтолкнул Моргана.
- Я думаю, горец, - тихо проговорил он, - что она имела в виду нечто совсем другое.
За спиной друзей над поверхностью океана разливался солнечный свет.
Ее взгляд!
Убийца видел, что она смотрит на него из пустых окон домов, а когда он вырвался из города, девушка следила за ним из расщелин и трещин в скалах. В утесах призрак вставал из-за окутанных туманом валунов, разбросанных вдоль тропы. Куда бы он ни побежал, она следовала за ним.
"Что я наделал!"
Отчаяние охватило Пи Элла. Все произошло именно так, как он задумал. Только замысел этот никогда не принадлежал ему - с самого начала девушка руководила им. Он понял это, когда посмотрел на нее. Вот почему он оказался здесь. Девушка привела его в Элдвист вовсе не для того, чтобы сражаться с Уль Бэком и отвоевывать Черный эльфийский камень, как полагал Пи Элл. Она должна была принять смерть от его руки.
Проклятье, как он мог убить ее!
Он бежал вперед, ничего не видя перед собой, спотыкался, падал, снова поднимался, обдирая руки о камни. Теперь он понял, что девушка воспользовалась им, и мысль эта причиняла невыносимую боль.
Никогда он не был хозяином положения. Его обманули. Все его усилия оказались напрасны. Она играла им с самого начала - сперва выследила его в Кальхавене, зная, кто он и чем занимается, и убедила пойти с ними. Он наивно полагал, будто сам сделал такой выбор; она предусмотрительно держала его на расстоянии, направляя его куда надо, пользовалась им в своих целях! Зачем она это сделала? Зачем она захотела умереть?!
Пи Элла трясло как в лихорадке. Отовсюду на него смотрели ее глаза. По своей ли воле он нанес ей удар? Пи Элл не помнил, как все происходило.
Ему уже казалось, что девушка сама бросилась на нож или околдовала его руки. Все это время Пи Элл был марионеткой дочери Короля Серебряной реки, и в последний раз она тоже потянула за ниточки, а затем открыла свою тайну.
Добравшись до тропы, которая вела к утесам, он упал на землю, забился в углубление между скалами, сжался в комок, закрыл ладонями перекошенное злобой лицо, мечтая об одном - куда-нибудь спрятаться, исчезнуть. Его трясло от бешенства. "И пусть она умерла! Пусть все они погибнут". Слезы текли по его лицу, гнев и отчаяние терзали его. Никто и никогда не поступал с ним так. Он не в силах пережить такое! Это невыносимо!
Время шло. Пи Элл лежал неподвижно. Вдруг он осознал, что подвергает себя опасности, ведь они непременно бросятся в погоню. "Ну и пусть приходят!" - мрачно подумал он. Но нет, сейчас он не готов к такой встрече. У него и мысли-то еле шевелятся. Ему нужно прийти в себя.
Пи Элл с трудом поднялся на ноги. Сейчас единственный выход - бежать не останавливаясь. Он добрался до ущелья. Бежать подальше от этого ненавистного города! Он чувствовал, как подземные толчки раскачивают землю, слышал рокот Гринта. Мир заволокло серым туманом - казалось, будто тучи опустились отдохнуть прямо на землю. Пи Элл крепче прижал к груди кожаный кисет, помеченный рунами, кинжал покоился в ножнах на боку. Убийца ощущал, как магия обжигает его - горячее, неугасимое пламя. Что она сделала с ним?
Пи Элл упал и не мог подняться. Последние силы оставили его. Он посмотрел на руки - на них была ее кровь.
Лицо Оживляющей возникло из мрака, серебристые пряди отброшены назад, черные глаза...
"Оживляющая!"
Он из последних сил поднялся и побежал, отчаянно пытаясь спрятаться от навязчивых видений, вернуть привычное спокойствие и самообладание. Но в мире по-прежнему царил хаос, все было перепутано, разбросано в беспорядке; безумие вырвалось на свободу, словно спущенный с цепи сторожевой пес. Он убил ее. Но она заставила его это сделать. Сама заставила!
Перед Пи Эллом лежала Долина Костей, скалистая, пустынная расщелина. Убийца не замедлил темпа. Он мчался дальше.
Позади него что-то происходило. Пи Элл почувствовал, как подземные толчки прекратились. У него внутри все похолодело. "Магия! - шептал дразнящий, коварный голос. - Оживляющая пришла за тобой!"
Но Оживляющая мертва!
Пи Элл громко взвыл: его преследовали демоны, и каждый был похож на нее.
Пи Элл споткнулся и упал, с усилием поднимаясь на колени, он вдруг осознал, где находится.
Время застыло; ужасающее предчувствие нарастало в нем.
Коден!
И тут зверь навалился на него, мохнатые лапы обхватили жертву. От тела Кодена исходил зловонный запах. Пи Элл услышал свистящее жаркое дыхание чудовища.
Убийца старался разглядеть противника, но не мог. Зверь был где-то здесь, рядом. Неужели он стал невидим? Пи Элл потянулся к оружию, но пальцы отказывались повиноваться.
"Разве это возможно?"
И тут Пи Элл понял, что обречен. И, к своему удивлению, обнаружил, что ему стало все равно.
Спустя мгновение он был мертв.

Глава 32

Через час друзья добрались до Долины Костей и натолкнулись на труп Пи Элла. Тело лежало посреди дороги, взгляд был обращен в небо. Рука сжимала покрытый рунами кожаный кисет с Черным эльфийским камнем. Кинжал покоился в ножнах.
Уолкер Бо с любопытством огляделся вокруг. Магия Оживляющей изменила все до неузнаваемости. Повсюду, даже между камнями, поднялись трава и злаки. Головки желтых и пурпурных полевых цветов тянулись к солнцу, кости и черепа ушли в землю. Ничто здесь уже не напоминало прежнее запустение.
- На нем никаких следов, - пробормотал Хорнер Диз, нахмурившись. Старик подошел и склонился над телом, внимательно осматривая его. - Может быть, шея свернута или ребра переломаны. Ничего не понимаю. Руки в крови, но это кровь девушки. Посмотрите-ка, повсюду следы Кодена. Должно быть, зверь ухватил-таки нашего приятеля. Но на теле ни царапины. Как вам это нравится?
Коден не показывался. Он исчез, как будто его и не было никогда. Уолкер прислушался, закрыл глаза, пытаясь мысленно отыскать Кодена. Нет. Магия Оживляющей освободила зверя. Едва распались сковывавшие его цепи, Коден вернулся в свой древний мир, снова стал самим собой - обычным медведем; воспоминания о том, что с ним сделали, уже угасли. Уолкер почувствовал, как радость переполняет его. Ему удалось-таки сдержать свое обещание.
- Вы только посмотрите в его глаза, - сказал Хорнер Диз. - Я не знаю, что здесь случилось, но его последние минуты были ужасны.
- Должно быть, это Коден, - предположил Морган Ли. Он держался в отдалении, не желая приближаться к телу.
Диз с сомнением посмотрел на юношу:
- Ты думаешь? Но как это произошло? Неужели медведь задушил свою жертву в объятиях? Если так, то он оказался очень проворным. Наш приятель даже не вытащил из ножен свой знаменитый кинжал. А ну-ка, горец, посмотри. Видишь какие-нибудь следы?
Морган нерешительно подошел и посмотрел на труп.
- Ничего, - сказал он.
- О чем я и толкую. - Диз фыркнул. - Перевернуть его, что ли?
Морган покачал головой:
- Не надо. - Он молча рассматривал лицо Пи Элла. - Какая разница? - Горец посмотрел на Уолкера. - Не знаю, что это со мной. Как-то все странно. Я желал его смерти, но хотел, чтобы умер он от моей руки. Я знаю: не имеет значения, кто это сделал и как все случилось, но почему-то чувствую, что меня обманули.
- Не думаю, что дело в этом, Морган, - тихо ответил Темный Родич.
Горец и старый следопыт с удивлением смотрели на него.
Уолкер пожал плечами:
- Если бы я был Королем Серебряной реки и должен был принести в жертву жизнь своей дочери, подставив ее под нож убийцы, я бы позаботился, чтобы убийца не остался безнаказанным. Возможно, магия сослужила еще одну службу.
Все притихли.
- Ее кровь, ты думаешь? - наконец произнес Хорнер Диз. - Она отравила его? - Старик покачал головой. - Ну что ж, эта версия не лучше и не хуже других.
Уолкер Бо нагнулся и осторожно высвободил кисет с Черным эльфийским камнем из застывших пальцев Пи Элла. Он обтер мешочек, подержал мгновение на раскрытой ладони, отмечая про себя нелепость происшедшего: Черный эльфийский камень ничего не дал убийце. Столько сил затрачено, чтобы завладеть магией талисмана, - и все впустую.
- А с этим что будем делать? - Хорнер Диз нагнулся и отстегнул кинжал.
- Бросим в океан, - отозвался Морган. - Или в самую глубокую пропасть.
Уолкеру показалось, будто он слышит чей-то голос. Он вспомнил, что сказал, когда Коглин принес ему из утраченного Паранора "Историю друидов". "Другие времена, другая магия, - размышлял Родич, - но опасности всегда одни и те же".
- Морган, - проговорил он. Юноша обернулся. - Если мы выбросим клинок, его, чего доброго, найдет кто-то другой и, может быть, такой же злобный безумец, как Пи Элл, а то и еще похуже. Кинжал надо надежно спрятать, чтобы его никто не смог достать. - Уолкер повернулся к Хорнеру Дизу. - Если ты отдашь его мне, я позабочусь об этом.
Они стояли и молча смотрели друг на друга; кругом зеленела трава. Диз искоса взглянул на Моргана и протянул клинок Уолкеру.
- Думаю, на тебя можно положиться, - сказал старик.
Уолкер положил кинжал и эльфийский камень в глубокий карман плаща.
Остаток дня они продвигались на юг и первую ночь провели на бесплодной, поросшей лишь кустарником равнине. Но даже эта местность казалась зеленой и успокаивала после безжизненного города. Есть было нечего, они выкопали немного кореньев и дикорастущих овощей и напились из источника. На небе высыпали звезды, воздух был прозрачен и чист. Друзья развели костер и засиделись допоздна.
Утром они проснулись, благодарные уже за то, что живы; яркое солнце светило им в лица.
Друзья шли дальше сквозь чащи и заросли, и вот уже впереди показались горы Чарнал. На этот раз Хорнер Диз повел отряд другим путем, старательно обходя стороной племя урдов, пробираясь к востоку от Зубьев. Даже в горах погода оставалась благоприятной, не было ни бурь, ни лавин, которые могли бы доставить путникам новые неприятности. Теперь они находили достаточно пропитания, и силы понемногу возвращались к ним. Исчезло постоянное чувство тревоги, самые горькие воспоминания померкли.
Морган Ли часто говорил об Оживляющей. Казалось, это поддерживает его. Уолкер и Хорнер Диз поощряли юношу - как могли, поддерживали эти беседы. Иногда горец говорил о девушке так, как будто бы она была жива. "Она осталась там, - уверял Морган, жестом указывая назад, - и лучше ей быть там, чем вовсе исчезнуть". Порою горец ощущал ее присутствие, он был уверен в этом. Юноша улыбался и шутил, понемногу становясь самим собой.
Хорнер Диз тоже быстро пришел в себя: морщины разгладились, напряжение исчезло. Голос утратил резкость и суровость, а в речах старика вновь зазвучала любовь к горам.
Только исцеление Уолкера Бо затягивалось. Точно закованный в железный панцирь своей обреченности, Темный Родич крайне болезненно воспринимал окружающий мир. В Чертоге Королей он потерял руку. В Каменном Очаге - Коглина и Шепоточка. Много раз его собственная жизнь висела на волоске. Карисман погиб. Оживляющая - тоже. Уолкер надеялся, что не поддастся козням друидов, что отречется от Брин Омсворд и ее магического наследия. Но обстоятельства и совесть сделали это невозможным. В его судьбу вплетены нити, которые протянулись во времени на сотни, может быть, даже тысячи лет, и ему не дано было освободиться от них, во всяком случае - освободиться окончательно.
Уолкер много думал с той ночи в Элдвисте, когда он согласился возвратиться с Оживляющей в логово Короля Камня, чтобы отвоевать Черный эльфийский камень. Темный Родич знал: если они победят, то он доставит талисман обратно в Четыре Земли и попытается вернуть Паранор и друидов, как велел Алланон.
Уолкер понимал, что это означает.
"Выбери свой путь", - призывала его Оживляющая.
Но как ему быть? Он давным-давно решил отыскать Черный эльфийский камень - может быть, в тот самый момент, когда впервые узнал о его существовании, прочитав "Историю друидов". Он хотел проверить, на что способна его магия и можно ли выполнить миссию Алланона: возродить Паранор и друидов. И если Черный эльфийский камень действительно так всемогущ, тогда он вернет Паранор и друиды придут в Четыре Земли. Он должен помочь. У него нет выхода.
Уолкеру предстояло решить, кем он будет. Если Паранор и в самом деле можно восстановить и он, Уолкер, должен стать первым из его хранителей - друидов, то следует позаботиться о том, чтобы его душа, его представления и убеждения, его идеалы оставались прежними. Он не должен измениться, уподобиться Алланону, превратиться в интригана и скрытого колдуна. Если для того, чтобы сохранить народы и помочь им выжить в борьбе с темными силами, порождениями Тьмы, необходимо вернуть друидов, тогда он, Уолкер, должен изменить их, сделать истинными мудрецами - хранителями магической силы. Таков его выбор.
Через две недели они добрались до Отвесного Склона. Друзья выбирали самые безопасные тропы, прятались с наступлением темноты и отправлялись в путь, когда рассветало. В горном городке они оказались к полудню. После летнего ливня небеса окутывала серая, облачная дымка, напоминающая спряденный хлопок, разорванный нетерпеливыми руками. День выдался теплый и влажный: дома блестели, точно мокрые жирные жабы, прижимаясь к скалам. Трое путников вошли в город с таким чувством, будто никогда здесь не были и видели все впервые. Как по команде они замедлили шаг, вступая на пустынные улицы с многочисленными тавернами, конюшнями и торговыми лавками по обе стороны. Друзья остановились и оглянулись: поток дождевой воды с шумом падал с утесов в овраги и реки.
- Пора прощаться, - объявил Хорнер Диз, протягивая руку Моргану.
Морган удивленно посмотрел на него:
- Ты не пойдешь с нами дальше?
- Мне повезло, я остался в живых, горец, - пробурчал старый следопыт. - А теперь ты хочешь, чтобы я отправился на юг? Как ты думаешь, сколько можно испытывать судьбу?
- Я не об этом... - Морган запнулся.
- Если уж начистоту, мне вообще не следовало с вами идти. - Диз махнул рукой. - Это девушка меня убедила. Не мог отказать ей. И еще мне показалось, будто десять лет назад, когда я был у Короля Камня и его чудовищ, я что-то там оставил и должен был за этим вернуться. Дважды мне удалось выйти из Элдвиста. Сдается мне, что для одного старика этого более чем достаточно.
- Мы будем рады, если ты пойдешь с нами, Хорнер Диз, - сказал Уолкер. - Ты не так и стар, а уж ловкости и опыта тебе не занимать. Горцу и его друзьям они пригодились бы.
- Верно, Хорнер, - торопливо закивал Морган. - А как же порождения Тьмы? Нам понадобится твоя помощь. Пойдем с нами.
Но старый следопыт упрямо покачал головой.
- Горец, я буду скучать. Я обязан тебе жизнью. Смотрю на тебя и думаю - таким был бы мой сын, сложись все иначе. Это не пустые слова. На мою жизнь хватило приключений, к новым я не стремлюсь. Мне бы в тихий полумрак пивной. Хочу покоя, хочу, наконец, оказаться дома. - Диз снова протянул руку. - Я не говорю, что так будет всегда. Может быть, в другой раз...
Морган пожал ему руку:
- В любое время, Хорнер.
Они обнялись.
Время шло быстро, дни сменялись ночами. Морган и Уолкер спустились с гор Чарнал к южным склонам, повернули на запад и пошли вдоль гряды холмов к реке Рэбб. Они перешли вброд ее северный приток, за ним простирались травянистые равнины вплоть до самых Зубов Дракона. Дни стояли долгие и жаркие, солнце висело точно раскаленный шар в безоблачном небе, суровые холодные горы остались позади. Заря занималась рано, и свет дня не угасал допоздна. Даже ночи были ясными и теплыми.
По дороге им встречались одинокие путники. Патруль Федерации не попался ни разу. Но земля постепенно попадала под власть недуга, причиной которого были порождения Тьмы; темные полосы намекали на распространение болезни, но следов самих разносчиков не было.
В конце недели Темный Родич и горец добрались до южного входа в ущелье Дженниссон. Ущелье находилось между Зубами Дракона и горами Чарнал. Широкий пустынный коридор уводил на север, на Стреллихеймские равнины. Именно там Падишар Крил некогда надеялся собрать силы Движения Южной Земли, Сопротивления дворфов и троллей Аксхинда, чтобы в открытом бою сразиться с войском Федерации и уничтожить врага. Ласковый ветерок задувал в ущелье.
Морган Ли устало огляделся, лицо его выражало покорность. Уолкер молча стоял рядом. Он положил руки на плечи юноши.
- Куда теперь, горец? - спросил он. Морган пожал плечами и уверенно улыбнулся.
- Полагаю, что на юг, к Варфлиту. Попытаюсь связаться с Падишаром, надеюсь, что он отыскал Пара и Колла. Если нет, сам отправлюсь на их поиски. - Он помолчал, глядя в лицо собеседника. - Кажется, я знаю, куда ты идешь.
Уолкер кивнул:
- Искать Паранор.
Морган глубоко вздохнул:
- Я мог бы пойти с тобой, если хочешь.

Предыдущая страница 17 Следущая страница


Друид Шаннары

- Нет, горец, тебе пора заняться собой.
- Я не боюсь. Магия меча Ли снова со мной. Может быть, я тебе помогу.
- Не думаю. Мне придется рассчитывать только на себя. Надеюсь, эльфийский камень послужит мне надежной защитой. - Темный Родич вздохнул. - Странно, как все обернулось. Если бы не Оживляющая, никто из нас не встал бы на этот путь. С ее помощью мы оба обрели новую цель в жизни и, может быть, даже новые силы. Не забывай, от чего она отказалась ради тебя, Морган. Она любила тебя. Думаю, Оживляющая всегда будет с тобой.
- Я знаю.
- Хорнер Диз сказал, что обязан тебе жизнью. Ты спас и меня. Если бы ты не пустил в дело меч, Уль Бэк прикончил бы меня. Думаю, что ты нужен Пару и Коллу, иди к ним, позаботься о них, помоги.
- Хорошо.
Они пожали друг другу руки.
- Будь осторожен, Уолкер, - сказал Морган.
Уолкер улыбнулся:
- До встречи, Морган Ли.
Он повернулся и направился к перевалу. Скоро скалы сомкнулись вокруг него, и Уолкер исчез из виду.
Остаток дня Уолкер Бо шел на запад по Стреллихеймским равнинам, огибая дремучие, древние леса, раскинувшиеся у подножия Зубов Дракона. На третий день он вошел в лес, оставляя позади равнину и солнечный свет. Раскидистые деревья замерли, словно гигантские часовые или солдаты, ожидающие приказа отправиться в поход; толстые стволы стояли стеной, ветви закрывали свет. Эти леса на протяжении многих веков укрывали крепость друидов от внешнего мира. Во времена Шиа Омсворда крепость охраняли волки. Плотной стеной стоял терновник. Теперь остались только деревья, окутанные глубоким и непроницаемым безмолвием.
Уолкер пробирался, как тень, сквозь частокол стволов, по ковру мертвой хвои, пытаясь разорвать мутную пелену нерешительности. Мысли Уолкера путались. Шепот неуверенности, который, как ему казалось, давно замолк, зазвучал снова. Всю свою жизнь Уолкер стремился убежать от наследия Брин Омсворд, теперь он добровольно стремился ему навстречу. Решение это возникло из странного смешения обстоятельств и долгих раздумий. Уолкер был убежден, что сделал правильный выбор, но мысль о возможных последствиях тем не менее пугала, и чем ближе подходил Темный Родич к осуществлению своего решения, тем сильнее им овладевали сомнения.
Наконец он подошел к холму, на котором некогда возвышался Паранор. Темный Родич долго стоял, глядя вверх, на каменные плиты. На небе, там, где закат отбрасывал пылающее зарево, плясали блики. В мерцании угасающего дня Уолкеру представился Паранор: четкие контуры башни пронзали лазурный свод неба, точно копья. Он ощутил незримое присутствие огромного замка, увидел его угрюмый каменный остов. Он мог прикоснуться к магии в ожидании возрождения.
Уолкер развел костер и устроился у огня, дожидаясь наступления ночи. Когда стало совсем темно, он поднялся и снова подошел к холму. Звезды над головой казались булавочными головками, ночные звуки тревожили окрестные леса. Здесь Темный Родич чувствовал себя чужим и одиноким. Он вновь направился вверх, к гребню холма, пытаясь при помощи магии уловить хоть какой-нибудь намек на то, что ждало его впереди. Бесполезно. Однако замок был тут, рядом: Уолкер ощущал его присутствие, хотя объяснить этого не мог. Магия не смогла придать форму его видениям. И он начал беспокоиться. "Верни Паранор и друидов", - велел когда-то Алланон. Но что для этого потребуется? Может быть, Черного камня недостаточно? Его решимость ускользала, таяла. Он заставил себя подумать об Оживляющей. Каково ей было - знать, что от нее потребуется? Как она, должно быть, боялась! Однако она пожертвовала собой, потому что именно это было необходимо, чтобы вернуть жизнь земле.
Он спал чутко, шепот сомнений не умолкал. Уолкер проснулся на рассвете, умылся, быстро поел. Подойдя к холму, он поглядел вверх. Солнце сияло за его спиной. Ничего не изменилось. Паранор оставался затерянным во времени, пространстве и преданиях.
Уолкер отступил, пошел назад к лесу, на безопасное расстояние. Запустив руку в глубокий карман своего плаща, он извлек кисет, в котором хранился Черный эльфийский камень. Темный Родич смотрел на него, чувствуя необыкновенную силу талисмана. Тело напряглось и ныло, болела рука. В горле пересохло. Он чувствовал, как неуверенность и сомнения опять поднимаются в нем, нарастают волнами.
Он быстро вытряхнул эльфийский камень на ладонь и сомкнул пальцы, боясь взглянуть на талисман. Мысли его метались. Камень призван противостоять всем силам и существам древнего мира: магия его поглощала, вбирала энергию. Эльфийские камни, врученные Шиа Омсворду Алланоном, способны были защитить своего владельца, какая бы темная магия ему ни грозила. Но Черный эльфийский камень создали совсем для другого. Он должен давать силу. Его задумали с единственной целью - свести на нет магию, некогда погрузившую в небытие крепость друидов, вернуть из заточения утраченный Паранор. Талисман сделает это, поглотив изначальную магию и обратив ее на Уолкера. Что с ним будет? Темный Родич знал, что камень не защитит его, а только усилит его магию. Это как раз и погубило Уль Бэка. Он вобрал в себя магию камня - и сам превратился в камень. Уолкер полагал, что нечто подобное ожидает и его, только все будет гораздо сложнее. Но как? Если, пустив в ход Черный эльфийский камень, можно восстановить Паранор, то к чему приведет поглощение магии, сковавшей крепость?
"Тот, у кого есть право, возьмет камень в руки и исполнит назначенное".
То есть именно он. Но почему? Потому что так постановил Алланон? Правду ли сказал друид? Или только часть правды? А может быть, он снова ведет свою игру? Кому верить?
Темный Родич стоял у обрыва. Он заметил, что руки его дрожат.
И тогда вдруг его шепот лавиной прорвался через все ограждения и превратился в крик.
"Нет!"
И уже ни о чем не думая, Уолкер поднял вверх Черный эльфийский камень на раскрытой ладони.
Камень вспыхнул, ожил, ладонь жгло. "Черный свет - всепоглощающая тьма. Тот, у кого есть..." Темный Родич смотрел, как свет сгущается перед ним, нарастает, нарастает... "... повод и право..." И вот магия нанесла ответный удар, сокрушив сомнения и страх, заставив умолкнуть шепот и крик, наделив Уолкера немыслимым могуществом... "... возьмет камень в руки и исполнит назначенное..."
Теперь!
Он направил вперед сгусток черного света: огромный туннель прорезал воздух, поглощая все на своем пути, засасывая материю, пространство и время. Прозвучал взрыв на гребне пустынного обрыва, и Уолкера отбросило назад. Но Темный Родич не упал. Магия пронеслась сквозь него, придав новые силы, заковав в броню. Черный свет чернилами растекался по небу, поднимался, ширился, сам выбирал направление, словно струился по невидимым каналам и руслам. И вот он начал лепить некую форму. Уолкер задыхался. Свет Черного эльфийского камня обводил очертания могучей крепости, ее бойниц, башен и шпилей. Воздвиглись стены, показались ворота. Свет поднимался в небо все выше, преграждая путь солнцу. Тень, отбрасываемая замком, окутала Уолкера Бо, и он почувствовал, что исчезает в ней.
Необыкновенные ощущения переполняли его. Что-то новое, некая волшебная сила заструилась сквозь него. Та, другая, беспомощная и словно бы перепуганная, слабела перед этим натиском.
Это магия, сковавшая утраченный Паранор, уходила в Черный эльфийский камень.
Черный свет затопил пустые пространства, очерченные на вершине обрыва, наделяя материей и жизнью Паранор; крепость друидов возвращалась в мир людей, покидала темные пространства, где скрывалась все эти годы. Она поднималась в небо, величественная и грозная. Черный эльфийский камень поблек на ладони Уолкера.
Хриплый крик перешел в стон. Уолкер упал на колени, ощущая, как новая жизнь пробуждается в нем. Сквозь дымку он увидел себя, почувствовал, как кровь застыла у него в жилах. Он больше не существовал! Он превратился в призрак!
Уолкер заставил себя подняться. По-прежнему сжимая в руке Черный эльфийский камень, он следил за своими движениями как бы со стороны. Его руки мерцали. Тени перекрещивались. Он словно распадался на части. "Проклятье! Что со мной сделали!" Он заковылял вперед, неуклюже взбираясь наверх, не зная, что ему делать. Темный Родич чувствовал: он должен добраться до Паранора. Должен попасть внутрь.
Подъем был долгим и трудным. Задыхаясь, Уолкер все-таки добрался до железных ворот Паранора. Он мог дышать и двигаться, как обычный человек, ощущения его остались прежними. Это ободрило Уолкера, и он поспешил к воротам. Крепость казалась вполне реальной - камень ее был шероховатым на ощупь - и в то же время мистически грозной и величественной - трудно было подобрать точное определение. Ворота открылись, едва Уолкер прикоснулся к ним, словно он обладал силой тысячи людей и мог сокрушить все, что бы ни оказалось у него на пути.
Он вошел. Тени окутали его. Он стоял в колодце мрака, повсюду вокруг слышался шепот смерти.
И вдруг что-то всколыхнуло мрак, отделилось от темноты и обрело форму - четвероногий призрак, неуклюжий и зловещий. То был болотный кот, черный как смоль, с золотистыми светящимися глазами.
Уолкер замер.
Вслед за котом возник человек, старый и сгорбленный: он приближался, и черты его лица казались все более знакомыми.
- Наконец-то ты пришел, Уолкер Бо, - прошептал он.
Темный Родич почувствовал, как последние силы покидают его. Перед ним стоял Коглин.

Глава 33

В Садах, своем святилище, Король Серебряной реки опустился на землю. Солнце таяло на западном горизонте. Прозрачный ручей струился по каменному руслу у самых его ног и падал в озеро, где утолял жажду единорог. Ветерок тихо шелестел в зарослях жасмина, в воздухе разливалось благоухание сирени и желтых нарциссов. Шумели деревья, их сверкающая листва переливалась всеми оттенками зелени, птицы радостно распевали вечерние песни, устраиваясь на ночь в гнездах.
Снаружи, в мире людей, жестокий, палящий зной отметил наступление темноты, пелена усталости окутала жизнь обитателей Четырех Земель.
Так тому и суждено быть до поры.
От его взгляда ничто не могло укрыться. Он видел смерть дочери и волшебное превращение Короля Камня. Гринт больше не существовал. Город Элдвист ушел под землю, край снова стал плодородным. Магия Оживляющей уходила корнями в недра, незримой рекой обтекала одинокий купол, в котором был заключен Уль Бэк. Еще не скоро брат Короля Серебряной реки сможет снова выбраться на свет.
Разноцветные стрекозы, трепеща прозрачными крылышками, проносились мимо владыки и исчезали в темнеющем зареве.
Повсюду шел бой с порождениями Тьмы. Уолкер Бо пробудил магию Черного эльфийского камня, как велел ему Алланон, и крепость друидов была вызволена из туманной завесы, что окутывала ее на протяжении трех веков. "Как поступит Темный Родич с тем, что обнаружит внутри?" - гадал Король Серебряной реки. На западе, где некогда жили эльфы, Рен Омсворд продолжала поиски. На севере братья Пар и Колл Омсворды в борьбе прокладывали путь друг к другу, к тайнам Меча Шаннары и к магии порождений Тьмы. На этом пути им встретятся друзья и враги.
Король Серебряной реки поднялся и вошел в воды озера, наслаждаясь прохладной влагой, позволяя себе слиться с потоком. Освежившись, он прошел тропами Садов, через заросли можжевельника и болиголова направляясь к холму, поросшему васильками и колокольчиками; края их лепестков мерцали золотом, отражая солнечные лучи. Король задержался и вновь обратил взгляд в сторону внешнего мира. "Моя дочь хорошо справилась с заданием", - подумал он.
Однако мысль эта показалась до странности мрачной и безысходной. Король сотворил существо, вобравшее в себя жизнь Садов. Он отослал ее выполнять свой замысел. Всего лишь на мгновение явилась она в мир. Король и не собирался испытывать каких-либо чувств.
Однако он тосковал по девушке. Придав дочери форму, вдохнув в нее жизнь, Король Серебряной реки ощущал близость с ней.
Узы, соединившие отца и дочь, не так-то легко порвать. По сути дела, Королю следовало позабыть о ней - теперь, когда ее нет. Но ничего не получалось - оставалась пустота, которую Король Серебряной реки ничем не мог заполнить.
Оживляющая.
Дитя стихий и магии. Ведь дано же что-то детям смертных народов, что не исчезает даже тогда, когда плоть мертва. Король Серебряной реки по-прежнему слышал голос дочери, видел ее лицо, ощущал ее прикосновение. Она ушла от него, но она по-прежнему здесь, с ним.
Почему?
Тьма плащом окутывала землю, а Король Серебряной реки все сидел на траве.

Предыдущая страница 18 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Король Серебряной реки стоял у границы Садов, своих исконных владений еще со времен расцвета магии, и смотрел на мир смертных.
  • Глава 2 (Страница 1)
    Уолкер Бо вздрогнул и проснулся.
  • Глава 3 (Страница 1)
    Они поехали в Сторлок.
  • Глава 4 (Страница 2)
    После того как Морган Ли расстался с Падишаром Крилом, он отправился на юг.
  • Глава 5 (Страница 2)
    На третий день дочь Короля Серебряной реки добралась до Кальхавена.
  • Глава 6 (Страница 3)
    Пи Элл принес дочь Короля Серебряной реки в хижину на восточной окраине Кальхавена.
  • Глава 7 (Страница 3)
    Человека, которого должен был отыскать и привести к дочери Короля Серебряной реки Пи Элл, звали Морган Ли.
  • Глава 8 (Страница 4)
    Вот уже восемь дней Колл Омсворд был узником Южного Стража.
  • Глава 9 (Страница 4)
    Уолкер Бо томился в Каменном Очаге в тюрьме пострашней той, в которую заточили Моргана Ли.
  • Глава 10 (Страница 5)
    Через два дня появилась Оживляющая.
  • Глава 11 (Страница 5)
    Пар Омсворд постепенно приходил в себя.
  • Глава 12 (Страница 6)
    Уолкеру нужно было восстановить силы, поэтому они пробыли в Каменном Очаге еще несколько дней.
  • Глава 13 (Страница 6)
    Хорнер Диз сдержал слово.
  • Глава 14 (Страница 7)
    - Не будете ли вы так добры сложить свое оружие? - весело окликнул их незнакомец.
  • Глава 15 (Страница 8)
    В горах и прилегающих к ним землях жили племена урдов и троллей.
  • Глава 16 (Страница 8)
    Теперь Морган Ли должен был удержаться на плаву в бушующей реке.
  • Глава 17 (Страница 9)
    Уже пятый день путешественники шли на север, через край, что лежал за горами Чарнал.
  • Глава 18 (Страница 10)
    Путники провели остаток ночи в пещере.
  • Глава 19 (Страница 10)
    На рассвете отряд выбрался из укрытия.
  • Глава 20 (Страница 11)
    В пещере не осталось ни одной крысы.
  • Глава 21 (Страница 11)
    Пи Элл отсыпался целый день.
  • Глава 22 (Страница 12)
    Огненный шар исчез за горизонтом, сумерки окутали западные земли.
  • Глава 23 (Страница 12)
    Покинув Моргана и Хорнера Диза, Уолкер, Оживляющая и Карисман прошли совсем немного по темным улицам Элдвиста и остановились.
  • Глава 24 (Страница 13)
    Этой ночью Уолкер и Оживляющая не вернулись в свое убежище: уже сгущались сумерки, и идти обратно было небезопасно.
  • Глава 25 (Страница 13)
    Войдя в башню вслед за Уолкером, Морган и девушка замедлили шаг, дожидаясь, пока глаза привыкнут к темноте, слушая, как гаснет в тишине глухое эхо их шагов.
  • Глава 26 (Страница 14)
    Пи Элл проскользнул вдоль улицы и нырнул в укрытие.
  • Глава 27 (Страница 14)
    - Как это мы возвращаемся? - опешил Морган.
  • Глава 28 (Страница 15)
    На рассвете друзья покинули свое убежище.
  • Глава 29 (Страница 15)
    Мальчишкой Морган Ли часто играл в хрустальных пещерах, что лежали к востоку от города.
  • Глава 30 (Страница 16)
    Казалось, Гринт обезумел.
  • Глава 31 (Страница 17)
    Морган Ли первым подбежал к Оживляющей.
  • Глава 32 (Страница 17)
    Через час друзья добрались до Долины Костей и натолкнулись на труп Пи Элла.
  • Глава 33 (Страница 18)
    В Садах, своем святилище, Король Серебряной реки опустился на землю.


Терри Брукс

Друид Шаннары

Цикл: "Летописи Шаннары"

Читать книгу

Анонс

Завладев талисманом эльфов, Король Камня отравляет землю, желая превратить все в камень. Чтобы не дать погибнуть стране Четырех Земель, нужно вернуть талисман - Черный эльфийский камень. И, выполняя повеление отца, дочь Короля Серебряной реки вместе с друзьями вступает в борьбу с силами Зла...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Терри Брукс

Биография

Терри Брукс родился 1 августа 1944 года в Иллинойсе, США. Он окончил школу в Гамильтоновском колледже (Нью-Йорк), где специализировался по английской литературе, и после закончил высшую школу в Школе Закона Вашингтонского Университета (Вирджиния). После обучения некоторое время работал адвокатом, потом переключился на написание романов (в основном в жанре фэнтези).
Начал писать фэнтези в высшей школе. Его книги неоднократно попадали в списки бестселлеров, и хотя поначалу особой оригинальностью не отличались, со временем Брукс начал развивать и кое-какие свои идеи. Брукс известен как автор многотомных сериалов - "Шаннара" (типичное пост-толкеиновское эпическое фэнтези), "Продается волшебное королевство" (юмористическая фэнтези).
Его первая книга, Меч Шаннары (The Sword of Shannara) была опубликована в 1977 году. К удивлению, эта книга оказалась первой работой жанра "фэнтези", что появилась в листе книг-бестселлеров газеты New York Times. К еще большему удивлению, она продержалась в этом списке пять месяцев. С тех пор Брукс написал около 16 книг, лучших, чем его первая. Самый значительный мир, созданный Бруксом - это Шаннара. Этот мир так называемый Tonkien-based, то есть основанный на концепции мира Средиземья (Толкиен). Цикл "Шаннара" включает в себя 8 книг. Несомненно, первая книга цикла, Меч Шаннары является плохой копией "Властелина Колец". Можете легко обнаружить схожие персонажи: Аланнон-Гэндальф, Шиа-Фродо, Брона-Саурон. Сам сюжет также удивительно похож на "первоисточник" - вплоть до падения местного аналога Гэндальфа в местный аналог Ородруина. Однако, последовавшие книги про мир "Шаннары" были не в пример лучше первой.
Кроме того, Брукс поработал над новеллизациями таких знаменитых фильмов как "Капитан Крюк" (Стивена Спилберга) и "Звездные войны 1. Призрачная угроза" (Джордж Лукас).

Оглавление