Терри Брукс - Черный единорог

Терри Брукс

- Откуда ты знаешь, что она единорог? - спросила Молли. - И почему ты боялся, что она до тебя дотронется? Я видела. Ты боялся ее.
- Это долгий разговор, а мне он не по нутру. - без всякой злобы ответил кот. - И на твоем месте я бы не стал терять время на разные глупости. Что касается первого вопроса, то каждый кот, вышедший из младенческого возраста, знает, как обманчива внешность. Это вам, людям, внешность ласкает глаз. Что касается второго вопроса, то... - Тут он запнулся и вдруг стал тщательно умываться; не сказал ни слова, пока старательно не вылизал всего себя. Но и тогда он не взглянул на Молли, а начал рассматривать свои когти. - Если бы она прикоснулась ко мне, - совсем тихо произнес кот, - я бы оказался в ее власти и уже никогда не был бы самим собою.
Питер С. Бигл “Последний единорог"

ПРОЛОГ

Черный единорог выступил из утреннего тумана, словно родился из него, и воззрился на королевство Заземелье.
Рассвет замешкался на востоке в верхней точке горизонта, солнце, как незваный гость, выглянуло из своего укрытия, чтобы увидеть поспешный уход ночи. С появлением единорога тишина будто стала еще напряженнее, точно таинственное событие, происшедшее в маленьком уголке, разнеслось по всей долине. Повсюду сон уступал место бодрствованию, грезы - реальности, и это мгновение перехода, казалось, будет длиться вечность.
Единорог стоял на северной оконечности долины, высоко-высоко в Мельхорских горах, рядом с границей царства фей. Перед единорогом простиралось Заземелье: лесистые склоны и голые скалы убегали вниз навстречу холмам, рекам и озерам, рощам и кустарникам. Сквозь исчезающую тень, там, где на каплях утренней росы плясал солнечный лучик, заскользили неясные пятнышки. Замки, города и домики вырисовывались смутно, это были искаженные очертания на фоне симметрии, присевшие отдохнуть существа, которые словно выдыхали дым, идущий от тлеющих угольков.
В горящих зеленым огнем глазах единорога стояли слезы, огонь этих глаз охватил всю долину от края до края, и они засветились новой жизнью. Как долго пришлось ждать!
Узкий ручеек стекал вниз, заполняя углубление между скалами, находящееся в нескольких метрах от того места, где стоял единорог. Лесные зверюшки, собравшиеся на берегу этого водоема: кролик, барсук, несколько белок и мышей-полевок, опоссум с детенышем и одинокая жаба - припали к земле и с благоговейным страхом уставились на представшее пред ними чудо. Пещерные существа снова уползли в тень. Болотные твари уныло вернулись в нору. Птицы неподвижно застыли на ветках деревьев. Все звуки умолкли. Слышалось только журчание бегущего с гор ручья.
Черный единорог кивнул в знак признательности за выказанное ему почтение. Тело цвета черного дерева светилось в полутьме, грива и волосы над копытами развевались на ветру и поблескивали, как шелковые нити. Козлиные ноги били копытами, львиный хвост со свистом рассекал воздух; это было неугомонное движение на фоне застывшего мира. Острый рог, мерцая волшебным светом, пронзил мрак. Множество существ создала природа, но не было среди них более красивого и грациозного создания, чем единорог, и никогда не будет.
Над долиной королевства Заземелье вдруг взошло солнце, и новый день пришел на смену ночи. Черный единорог почувствовал, как греет небесное светило, и поднял голову, чтобы приветствовать его. Но невидимые путы по-прежнему сковывали единорога, и постоянно идущий от них холод почти сразу же прогнал случайное тепло.
Единорог вздрогнул. Он был бессмертный - его нельзя было убить. Но его жизнь можно было украсть. Время работало на врага, который держал единорога в плену. И время снова пошло вперед.
Черный единорог молнией помчался сквозь свет и тьму в поисках свободы.

Глава 1
СНЫ...

Ночью я видел сон, - утром, во время завтрака, объявил Бен Холидей.
С таким же успехом он мог бы сообщить сводку погоды. Советник Тьюс, казалось, не слышал; он так глубоко задумался, что на худом совином лице залегли морщины, взгляд застыл метрах в шести над столом в невидимой точке пространства. Кобольды Сапожок и Сельдерей едва подняли глаза от тарелок с сдой. Писцу Абернети удалось изобразить вежливое любопытство, но для лохматого пса, чья морда обычно и так выражала вежливое любопытство, это было не очень трудно.
Лишь Ивица, которая только что вошла в столовый чертог замка Чистейшего Серебра и села рядом с Беном, выказала неподдельный интерес: выражение лица у нее внезапно изменилось, и это был тревожный знак.
- Мне снился дом, - решительно продолжал Бен. - Мне снился старый мир.
- Простите? - Теперь советник, очевидно, вернулся с той далекой планеты, где он только что побывал, и смотрел на Бена. - Простите, мне послышалось, что вы говорили о том....
- Что именно вам снилось, Ваше Величество? - нетерпеливо перебил советника Абернети. Вежливое любопытство сменилось легким неодобрением.
Абернети многозначительно глядел на Бена поверх очков. Пес всегда смотрел так на короля, когда Бен упоминал старый мир.
Бен рванулся вперед:
- Мне снился Майлз Беннетт. Помните, я рассказывал о Майлзе, адвокате, моем давнем партнере? Ну вот, он мне и приснился. Будто он попал в беду. Сон был обрывочный, без начала и конца. Словно я включил кино с середины. Майлз сидел у себя в конторе и работал - разбирал бумаги. Раздавались телефонные звонки, в тени ходили какие-то люди, я не мог их рассмотреть. Но я видел, что Майлз совершенно не в себе. Вид у него был ужасный. Он все время спрашивал про меня. Он интересовался, где я, почему не пришел. Я стал кричать ему, но он не слышал. Затем все как-то исказилось, картинка потускнела, наступила тьма. Майлз продолжал звать и спрашивать, где я. Потом что-то встало между нами, и я проснулся. - Бен бегло оглядел лица сидящих за столом. Теперь все слушали. - Но это еще не все, - быстро добавил он. - У меня такое чувство, точно все эти образы предвещают какое-то несчастье. Меня испугала их выразительность. Они были такие... настоящие.
- Ваше Величество, такие сны не редкость, - пожав плечами, заметил Абернети. Он крепче приладил очки к носу и с чопорным видом, облаченный в жилет, сложил холеные руки на груди. Это был утонченный пес. - Я читал, что сны часто являются проявлением наших подсознательных страхов.
- Но не этот сон, - настаивал Бен. - Это был не обыкновенный, заурядный сон. Это было что-то вроде предостережения.
Абернети фыркнул:
- И надо полагать, сейчас вы скажете, что этот угнетающе повлиявший на ваши чувства сон понуждает вас вернуться в старый мир.
Теперь, когда его худшие опасения почти подтвердились, писец даже не пытался скрыть огорчения.
Бен колебался. Прошло больше года с тех пор, как из чащи леса, расположенного на Голубом хребте, в тридцати километрах к юго-западу от Уэйнсборо, штат Виргиния, он проник за туманы царства фей и вступил в королевство Заземелье. За эту честь он заплатил миллион долларов, когда, движимый скорее отчаянием, чем здравым смыслом, ухватился за объявление в каталоге универсального магазина. В Заземелье Бен прибыл в качестве короля, но население страны не сразу признало его. Его права на трон оспаривали со всех сторон. Чудища, в существование которых он раньше даже не верил, едва не погубили его. В этом странно притягательном мире правило всем волшебство, и Бен был вынужден овладеть этим обоюдоострым мечом, чтобы выжить. С тех пор как он решил проникнуть за туманы, действительность для него стала иной, и привычная жизнь адвоката из Чикаго, штат Иллинойс, казалось, начала забываться под воздействием свежих впечатлений. Однако прежняя жизнь червоточиной сверлила его память, и время от времени Бен подумывал о возвращении домой.
Его глаза встретились с глазами писца.
- Признаться, я тревожусь за Майлза, - наконец произнес он.
В столовом чертоге стояла тишина. Кобольды перестали есть, на их обезьяньих мордочках застыли, обнаружив целую уйму зубов, пугающие полуулыбки. Абернети неподвижно сидел на стуле. Ивица побледнела и как будто хотела что-то сказать. Но первым заговорил советник Тьюс.
- Одну минуту, Ваше Величество, - приложив к губам костлявый палец, задумчиво произнес он.
Советник встал, отпустил мальчиков-слуг, которые скромненько стояли по обе стороны стола, и плотно прикрыл за ними двери. Шестеро друзей остались одни в похожем на пещеру столовом чертоге. Но, очевидно, советнику и этого было мало. В дальнем конце зала была огромная арка, за которой находился коридор, ведущий в другие помещения замка. Тьюс бесшумно подошел к ней и заглянул в коридор.
Бен с любопытством наблюдал за советником, удивляясь, почему он так осторожен. Конечно, сейчас не прежние времена, когда они жили в замке Чистейшего Серебра вшестером. Теперь здесь тьма придворных всех возрастов и званий: солдаты и часовые, посланцы и гонцы, и всякие шпионы - все натыкаются друг на друга и лезут в личную жизнь Бена в самую неподходящую минуту. Но вопрос о его возвращении в старый мир открыто обсуждался и раньше всеми без исключения. К этому времени народ Заземелья уже знал, что Бен нездешний.
Он грустно улыбнулся. Ничего, осторожность не повредит.
Бен потянулся и расслабился. У него была непримечательная наружность: рост средний, телосложение обычное, фигура пропорциональная. Движения быстрые и точные, в юности он был боксером и еще не утратил старые навыки. Лицо, загорелое от солнца и ветра, с выступающими скулами, высоким лбом и горбатым носом, волосы слегка поседели на висках. В уголках глаз показались морщинки, но сами глаза были ярко-синие и похожи на льдинки.
Бен поднял глаза к потолку. Свет утреннего солнца струился из высоких стеклянных окон и играл на гладком дереве и камне. Бена пронизывало тепло крепости, этого удивительного замка Чистейшего Серебра, и Холидей чувствовал, как крепость эта обеспокоена. Она слышала его рассказ о сне и выражала недовольство. Она словно мать, которая волнуется за дерзкое, безрассудное дитя. Мать, которая стремится всегда держать это дитя при себе. Всем стало не по себе, когда он заговорил об отъезде.
Бен украдкой взглянул на своих друзей: волшебник Тьюс, чья магия часто давала осечку, огородное пугало в лоскутной мантии и с преувеличенной жестикуляцией; придворный писец Абернети, которого советник неудачным заклинанием превратил в мягкошерстного терьера, а потом так и не смог расколдовать, и Абернети остался псом в одежде джентльмена; Ивица, прекрасная сильфида, полуженщина-полудеревце, существо из царства фей, тоже владеющая чарами; Сапожок и Сельдерей, два кобольда, очень похожих на обезьян в бриджах, - скороход и повар. Поначалу все они казались Бену такими странными. Но год спустя ему было с ними спокойно и уютно, в их присутствии он чувствовал себя в безопасности.
Бен покачал головой. Он жил в мире драконов и ведьм, гномов, троллей и других необыкновенных созданий, настоящих крепостей и волшебства. Он жил в сказочном королевстве и был в нем королем. Он был тем, кем когда-то мечтал быть. Старый мир остался далеко позади, прежняя жизнь ушла в прошлое. Неудивительно, что Бен так часто думал о том мире и той жизни, о Майлзе и о Чикаго, об адвокатских делах и о разных обязательствах, которые Бен не успел выполнить. Нити из узора давешнего сна вплетались в его память и неумолимо затягивались. Оказалось, что не так легко забыть прошедшую часть жизни...
Советник Тьюс откашлялся. - Ваше Величество, этой ночью я тоже видел сон, - объявил вернувшийся из разведки волшебник. Бен быстро поднял глаза. Высокая фигура в балахоне склонилась над спинкой кресла Бена, зеленые глаза смотрели ясно и холодно. Тощие пальцы правой руки потирали щетинистый подбородок, голос напоминал настороженное шипение. - Я видел пропавшие волшебные книги!
Теперь Бен понял осторожность советника. В королевстве Заземелье очень немногим было известно о волшебных книгах. Они принадлежали сводному брату Тьюса, прежнему придворному магу, человеку, которого Бен знал в старом мире под именем Микса. Этот Микс вместе с недовольным всем наследником престола продал Бену за миллион долларов королевство Заземелье в полной уверенности, что Бен угодит в одну из расставленных для его погибели ловушек и, когда Миксу наконец удастся отправить Бена на тот свет, королевство снова можно будет выставить на продажу. Микс надеялся сделать Тьюса своим союзником, пообещав сообщить ему знания из спрятанных волшебных книг - эта приманка должна была привлечь советника на сторону Микса. Но Тьюс вступил в союз с Беном, и они не попались ни в одну из ловушек Микса и навсегда изгнали старого колдуна из Заземелья.
Бен, полуобернувшись, посмотрел прямо в глаза советнику. Да, Микса нет, но волшебные книги все еще лежат зарытые где-то в долине...
- Ваше Величество, вы слышали, что я сказал? - Глаза советника сверкали от волнения. - В пропавших книгах собраны заклинания всех волшебников Заземелья с того времени, как возникла магия! Кажется, я знаю, где эти книги! Во сне я увидел, где они спрятаны! - В его глазах сверкали огоньки. Голос понизился до шепота. - Они лежат в подземелье разрушенной крепости Мирвук, стоящей высоко в Мельхорских горах! Во сне я шел за фонарем, который перемещался сам по себе, я следовал за ним сквозь тьму, проходил через тоннели, взбегал по лестницам, пока не достиг двери, помеченной старинными буквами и рунами. Дверь открылась, на одной из каменных плит пола был особый значок. Я коснулся этой плиты, она подалась, и под ней лежали книги! Я помню все, будто это происходило наяву!
Теперь настала очередь Бена выразить сомнение. Он что-то забормотал и осекся, не зная, что сказать. Почувствовал, как сидящая рядом Ивица беспокойно зашевелилась.
- Честно говоря, я не знал, рассказывать ли о своем сне, - признался волшебник, он торопился, слова так и сыпались. - Я думал, может, стоит подождать, пока выяснится, вещий это сон или обман, а потом уже говорить о нем. Но когда вы рассказали о своем сне, я... - Он замешкался. - Ваше Величество, мой сон вроде вашего. Это скорее не сон, а предостережение. Он был необыкновенно выразителен, притягивал своей яркостью. Он не пугал, как ваш, он... вызывал радость!
На Абернети это не произвело абсолютно никакого впечатления.
- Вероятно, накануне ты что-то съел, волшебник, - с недобрым видом предположил пес. Советник будто не слышал Абернети.
- Вы понимаете, что будет, если я получу волшебные книги в свое распоряжение? - спросил Тьюс, его лицо хищной птицы напряглось от волнения. - Вы представляете, какой волшебной силой я стану обладать?
- Мне кажется, с тебя хватит той силы, которой ты обладаешь! - огрызнулся Абернети. - Позволь тебе заметить, что именно твоя волшебная сила (или ее отсутствие) несколько лет назад довели меня до моего теперешнего положения! Нет нужды говорить, сколько зла ты сможешь принести, если твоя волшебная сила возрастет!
- Сколько зла?! Я смогу творить добро! - Советник повернулся к Абернети и наклонился к нему. - Я смогу найти способ превратить тебя в человека!
Абернети притих. Можно быть недоверчивым, но не до тупости. Больше всего на свете ему хотелось стать человеком.
- Советник, вы в этом уверены? - наконец спросил Бен.
- Так же, как и вы. Ваше Величество, - ответил волшебник. Он помедлил. - Однако странно, что в одну и ту же ночь было два сна...
- Три, - вдруг сказала Ивица. Все уставились на нее: советник не закончил предложения; Бен все еще старался понять важность вещего сна советника; Абернети и кобольды лишились дара речи. Она сказала...
- Три, - повторила Ивица. - Мне тоже приснился сон, он был удивительный и волнующий, может, даже более яркий, чем ваши.
Бен снова увидел ее лицо, выражавшее тревогу. Ивица стала от этого еще статнее, еще сильнее. Раньше Бен был занят другим и не обращал на нее внимания. Ивица не любила преувеличивать. Что-то на самом деле ее потрясло. В ее глазах было беспокойство, почти страх.
- Что тебе приснилось? - спросил Бен. Она заговорила не сразу. Казалось, над чем-то раздумывала.
- Я путешествовала по земле, знакомой, но неведомой. Это было в Заземелье и в то же время где-то еще. Я что-то искала. Была не одна, мои спутники - тусклые тени - что-то настойчиво шептали мне. Надо было торопиться, но я не понимала почему. Просто продолжала искать. - Она передохнула. - День сменился вечером, лунный свет заливал окружившие меня леса. Теперь я осталась одна. И так испугалась, что не могла даже позвать на помощь, хотя нужно было. Туман наплывал, тени сгустились и придвинулись так близко, что чуть не поглотили меня. - Она погладила руку Бена и сжала ее. - Ты был нужен мне, Бен, очень нужен; мысль, что тебя нет рядом, была невыносима. Казалось, внутренний голос шептал мне, что, если я не вернусь из этого путешествия как можно скорее, я потеряю тебя. Навсегда.
Ивица так произнесла последнее слово, что у Бена поползли мурашки по коже.
- Потом передо мной вдруг появилось существо, видение, возникшее из предрассветного тумана. - Зеленые глаза сильфиды вспыхнули. - Бен, это был единорог, такой странный и очень темный, что казалось, он впитывает белый свет луны, как губка воду, и ничуть не светлеет. Это был единорог, но не белый, как в прежние времена, а иссиня-черный. Он встал на моем пути, наклонил рог и стал бить копытами о землю. Стройное тело изогнулось и изменило форму, и даже почудилось, что это скорее демон, злой дух, а не доброе создание из царства фей. Он стоял передо мной, словно огромный разъяренный зубр. Затем двинулся на меня, и я побежала. Я почему-то знала, что он не должен касаться меня: если он до меня дотронется, я пропала. Я бежала быстро, но черный единорог не отставал. Он охотился за мной. Он твердо решил меня поймать.
Ивица часто дышала, ее тонкая фигурка напряглась от захлестывающих чувств. В комнате стояла мертвецкая тишина.
- И тут я заметила, что в руках у меня уздечка из золотых нитей, из настоящих золотых нитей, которые пряли и сплетали феи прежних дней. Я не знала, как у меня оказалась эта уздечка; я только знала, что терять ее нельзя. Потому что это единственная уздечка в мире, которая может усмирить черного единорога. - Ивица еще крепче сжала руку Бена. - Я бежала и искала тебя, Бен. Я понимала, что уздечку надо отдать именно тебе, и, если я сейчас не встречу тебя, черный единорог непременно настигнет меня и...
Она умолкла, ее глаза пристально посмотрели на Бена. На миг он забыл все, что она только что сказала, он чувствовал лишь ее взгляд, прикосновение ее руки. Ивица предстала вдруг той невероятно красивой женщиной, которую Бен встретил почти год назад, когда она купалась обнаженной в водах Иррилина; она походила тогда одновременно на сирену и на дитя фей. Этот образ никогда не покидал Бена. Как только он видел Ивицу, воспоминание возникало снова и снова.
Наступило неловкое молчание. Лишь Абернети откашлялся.
- Урожайная выдалась ночь для снов, - лукаво заметил он. - Кажется, все присутствующие, кроме меня, что-то видели. Сапожок, тебе что-нибудь снилось - друзья в беде, волшебные книги или черные единороги? А тебе. Сельдерей?
Кобольды тихо зашептались и вместе покачали головами. Но настороженный взгляд их смышленых глаз говорил о том, что они относятся к таким снам не так легко, как Абернети.
- И еще одно, - все еще глядя только на Бена, сказала Ивица. - Я убегала от зверя, который гнался за мной, то ли от черного единорога, то ли от дьявола, и проснулась. Я проснулась, но знала, что сон не кончился, что будет продолжение.
Бен прервал раздумья и медленно кивнул.
- Иногда один и тот же сон приходит несколько раз... с перерывами.
- Нет, Бен, - твердо прошептала Ивица. И отпустила его руку. - Этот сон напоминал твой: это был скорее не сон, а предостережение. Мой король, я получила предостережение. Существа из царства фей точнее постигают смысл снов. Мне показали то, что я должна знать, но показали не все.
- В летописях Заземелья встречаются рассказы о явлении черного единорога, - внезапно объявил советник Тьюс. - Помнится, мне раза два попадались эти истории. Это было давно, и сообщения о таких случаях ничем не подтверждены. Единорог считался тогда порождением дьявола, обладающим такой зловещей силой, что человек погибает от одного взгляда на это существо...
Нетронутая пища и питье остывали в расставленных на столе тарелках и чашках, о завтраке забыли. В столовом чертоге было тихо и пусто, но Бен ощущал на себе чьи-то взгляды. Это было неприятное чувство. Он быстро взглянул на угрюмое лицо советника, а потом снова на Ивицу. Если бы Бену рассказали ее сон, возможно, даже в придачу и сон советника, а самому Бену ничего бы не привиделось, он оставил бы эти сны без внимания. Бен не особенно верил в сновидения. Но воспоминания о Майлзе Беннетте, сидящем в мрачной конторе, Майлзе, который почти обезумел от тревоги, потому что Бена не было рядом в нужную минуту, нависло над Беном, словно облако. Воспоминание было такое яркое, словно Бен увидел его наяву. И в рассказах друзей сквозила та же напряженность, впечатлительность Ивицы и Тьюса только усиливала острое ощущение, что такие мучительные сны нельзя считать следствием вчерашнего обеда или слишком буйного подсознания.
- Почему нам всем это приснилось? - с удивлением произнес Бен.
- Есть страна снов. Ваше Величество, - ответил советник Тьюс, - а в снах действительность и воображение встречаются друг с другом. То, что реально в одном мире, в другом - плод фантазии. В этой стране соединяются сны из царства фей и из мира смертных. - Он встал, в лоскутной мантии он был похож на призрака. - Такие сны имели место и раньше, они часто являлись сразу нескольким людям. В истории Заземелья нередки случаи, когда такие сны видели короли, правители и волшебники одновременно.
- Эти сны - откровение или... предупреждение?
- Эти сны - руководство к действию. Ваше Величество. Уж поверьте. Бен поджал губы:
- И ты, советник, собираешься действовать, как указал тебе сон? Ты пойдешь за пропавшими волшебными книгами?
Советник был в нерешительности, он задумался, на лбу появились морщины.
- И значит, Ивице надо искать золотую уздечку? А мне вернуться в Чикаго и проверить, как поживает Майлз Беннетт?
- Простите, Ваше Величество, одну минуту! - Абернети вскочил, вид у него был явно встревоженный. - Может быть, имеет смысл получше обдумать этот вопрос. Вы совершите большую ошибку, если пойдете искать то, что вполне может оказаться иллюзией, навеянной несварением желудка! - Писец посмотрел на Бена в упор. - Ваше Величество, не забывайте, что волшебник Микс все еще ваш злейший враг. Пока вы в Заземелье, он не может причинить вам вреда, но я уверен, что он только и ждет, когда вы совершите глупость и решите вернуться в тот мир, где заманили его в ловушку! Что, если он узнает о вашем возвращении? Что, если опасность, угрожающая вашему другу, исходит от Микса?
- Весьма возможно, - согласился Бен.
- Даже наверняка!
Чтобы подчеркнуть свои слова, Абернети с важным видом приладил очки к носу. Теперь Абернети взглянул на советника.
- А у тебя, я надеюсь, хватает ума, чтобы понять, как опасно пытаться получить власть над пропавшими волшебными книгами, ведь этой властью пользовались чародеи вроде Микса! Задолго до нашего с тобой рождения ходила молва, что волшебные книги отлиты из листов проклятого железа и с помощью этих книг можно творить лишь зло. Дьявольская сила может пожрать тебя вмиг, как огонь съедает сухой пергамент. Советник Тьюс, такое колдовство опасно! Что касается тебя... - Абернети не внял слабым возражениям советника и повернулся к Ивице, - ...твой сон пугает меня больше всего. Легенда о черном единороге повествует о зле, это следует даже из твоего сна! Пересказывая летописи Заземелья, советник Тьюс забыл сообщить, что все, кто, по их словам, видел черного единорога, кончали жизнь внезапно и весьма неприятным образом. Если черный единорог действительно существует, это, вероятно, заблудившийся по дороге в Абаддон демон, и лучше оставить его в покое!
В конце для пущей убедительности Абернети щелкнул зубами. Друзья смотрели на него.
- Мы только высказали предположения, - произнес Бен, пытаясь успокоить взволнованного писца. - Мы только рассматриваем возможности...
Он почувствовал, как пальцы Ивицы снова прикоснулись к его руке.
- Нет, Бен. У Абернети верное чутье. Мы уже не рассматриваем возможности.
Бен притих. Он знал, что Ивица права - никто из них этого не сказал, но решение всеми принято. Каждый собирался в собственное путешествие в поисках собственной цели. Они вознамерились проверить истинность своих снов.
- По крайней мере хоть кто-то из вас говорит честно! - раздраженным тоном произнес Абернети. - Говорит честно о своем походе, если не об опасности этого поступка!
- Опасность есть всегда... - начал советник.
- Да, да, волшебник! - оборвал его Абернети я сосредоточил внимание на Бене. - Вы забыли о наших начинаниях. Ваше Величество? - спросил он. - О работе, которая не может быть завершена без вас? Через неделю соберется Совет судей, чтобы оценить введенную вами форму слушания дел. Как только вы установите вехи, должно начаться осушение и строительство дорог на восточной границе Зеленого Дола! Вы не можете просто так все бросить! . Бен рассеянно закивал и отвел глаза. Он неожиданно подумал о другом. Когда это ему пришло в голову все бросить? Он не принимал такого решения. Решение как будто кто-то принял за него. Бен покачал головой. Это невозможно.
Бен снова перевел взгляд на Абернети:
- Не беспокойтесь. Я ненадолго.
- Это неизвестно, - упорствовал писец. Бен помедлил, а потом вдруг улыбнулся:
- Абернети, есть дела более важные и менее. Дела Заземелья могут подождать несколько дней, пока я сбегаю в старый мир и обратно. - Он встал и подошел к Абернети. - Я не могу оставить все как есть. Я не могу притвориться, будто никакого сна не было и я не волнуюсь за Майлза. Рано или поздно мне все равно надо будет вернуться в старый мир. У меня там осталось слишком много всяких обязанностей.
- Если вы не вернетесь, старый мир не рухнет, в отличие от нашего королевства, - в тревоге пробормотал писец.
Бен улыбнулся во весь рот:
- Обещаю быть осторожным. Благополучие Заземелья и его народа дорого мне так же, как и тебе.
- В ваше отсутствие я вполне сносно могу управлять делами страны, мой король, - добавил советник Тьюс. Абернети тяжело вздохнул:
- Почему-то меня не утешает такая перспектива! Подняв руку, Бен предупредил ответ Тьюса:
- Прошу вас, не спорьте. Нам нужно поддерживать друг друга. - Он повернулся к Ивице:
- Ты тоже приняла решение?
Ивица откинула назад длинные, до талии, густые волосы и посмотрела на Бена долгим, почти мрачным взглядом.
- Ты уже знаешь ответ на этот вопрос.
- Кажется, да. Откуда ты начнешь искать?
- С Озерного края. Мне там помогут.
- Может быть, ты подождешь, пока я вернусь из своего путешествия и пойду с тобой?
Глаза сильфиды цвета морской волны смотрели спокойно и уверенно. - А может, ты меня подождешь, Бен?
Бен мягко сжал руку Ивицы:
- Нет, я не могу. Но ты все равно находишься под моей защитой, и я не хочу, чтобы ты шла одна. В сущности говоря, я не хочу, чтобы Тьюс тоже шел один. Охрана может оказаться не лишней. С одним из вас пойдет Сапожок, с другим - Сельдерей. И пожалуйста, не возражайте мне, - быстро продолжал он, видя, что и сильфида, и волшебник уже готовы поспорить, - В пути вас может подстерегать опасность.
- И вас тоже. Ваше Величество, - заметил советник Тьюс.
- Да, я понимаю, - согласился Бен. - Но мое положение отличается от вашего. Я никого не могу взять с собой из этого мира в другой (там это по меньшей мере вызовет удивление), а возможная опасность таится в другом мире. Так что во время этой прогулки мне придется самому себя защищать.
Кроме того, думал Бен, его будет оберегать медальон, висящий у него на шее. Пальцы Бена скользнули за ворот рубашки и нащупали твердую поверхность медальона. По иронии судьбы этот медальон, являющийся ключом к волшебству, дал Бену Микс при продаже королевства. Только владелец медальона мог пройти сквозь волшебные туманы из Заземелья в другие миры и обратно. И только владелец медальона мог вызвать и воспользоваться услугами непобедимого рыцаря по имени Паладин.
Бен провел пальцем по изображению странствующего рыцаря, который выезжает из ворот замка Чистейшего Серебра на фоне восходящего солнца. Тайной Паладина владел лишь Бен. Даже Микс не понимал до конца, в чем сила медальона и как он связан с Паладином.
Бен улыбнулся краешками губ. Микс считал себя очень умным. С помощью медальона он проник в мир Бена и угодил там в капкан. Теперь старый колдун готов отдать что угодно, лишь бы вернуть себе медальон!
Бен перестал улыбаться. Разумеется, Миксу никогда не удастся вернуть медальон. Только владелец медальона может распоряжаться этим талисманом, а Бен никогда его не снимает. Микс больше не угрожает Бену. Но почти похороненная под стеной решимости, на которую опирались все его начинания, где-то в глубине души Бена таилась крошечная тень сомнения и, не давая ему покоя, призывала к бдительности.
- Выходит, что бы я ни сказал, ваше мнение не изменится, - обращаясь ко всем сразу, объявил Абернети и снова завладел вниманием Бена. На Бена взирал пес, он поднял очки на лоб и, сложив на груди руки, принял позу отвергнутого пророка. - Да будет так! И когда же вы отправляетесь. Ваше Величество?
Последовало неловкое молчание. Бен откашлялся:
- Чем скорее я уеду, тем скорее вернусь. Ивица поднялась и встала напротив Бена. Ее руки обвились вокруг его пояса, и она прильнула к Бену. Секунду они держали друг друга в объятиях на глазах у всех. Бен чувствовал, как вибрирует хрупкое тело девушки, эта неясная дрожь говорила о подспудном страхе.
- А сейчас, мне кажется, лучше нам всем заняться своими делами, - тихо произнес советник.
Никто не сказал ни слова. Тишина была хорошим ответом. Уже рассвело, за окнами стояло утро, и все хотели с пользой провести наступающий день.
- Возвращайся ко мне невредимым, Бен Холидей, король Заземелья, - прошептала, прижавшись к его плечу, Ивица.
Абернети услышал ее напутствие и отвел взгляд. - Возвращайтесь невредимым ко всем нам, Ваше Величество, - сказал писец.
Не теряя ни минуты, Бен собрался в путь.
Из столового чертога Бен удалился прямо в спальню и сложил в сумку, с которой он прибыл из привычного мира, несколько необходимых предметов. Потом переоделся в поношенный темно-синий тренировочный костюм и потертые спортивные ботинки. После королевского облачения эта одежда и обувь выглядели странно, но Бен чувствовал себя в них удобно и уверенно. Наконец он возвращается домой, думал Бен. В конце концов он решился это сделать.
Он покинул спальню, спустился по черной лестнице и через несколько потайных коридоров вышел в маленький двор, расположенный недалеко от главных ворот, где его ждали друзья. На безоблачном небе сияло утреннее солнце, озаряя белые камни крепостной стены; оно касалось серебристых украшений, и они вспыхивали ослепительным светом. Тепло поднималось от островной земли, на которой стоял замок Чистейшего Серебра, и воздух наполнялся ленивой истомой. Бен вдохнул дневную свежесть, ощутив под ногами ответное дыхание крепости.
Бен дружелюбно пожал руки кобольдам Сапожку и Сельдерею, обменялся формальными, чопорными поклонами с Абернети, обнялся с советником и поцеловал Ивицу со страстью, которую обычно приберегал для глубокой ночи. Разговаривали не много. Все уже переговорили раньше. Абернети снова предостерег против происков Микса, и на этот раз советник Тьюс тоже Пожелал ему быть осторожным.
- Поберегитесь, Ваше Величество, - схватив Бена за плечо, словно в попытке удержать, увещевал волшебник. - Мой сводный брат, хотя и изгнан в чужой для него мир, не лишился колдовского дара. Он все еще опасный противник. Остерегайтесь его.
Бен пообещал. Он прошел с друзьями в ворота, миновал часовых, заступивших на дневную стражу, и спустился к озеру. Конь ждал его на дальнем берегу, это был мерин, которого Бен окрестил Криминалом. Бен шутил про себя, что как только он садится на коня, то оказывается один на один с криминалом. Никто, кроме Бена, все равно не понял бы этой шутки. А красавица Вилочка, к сожалению, сломала ногу, и Бену пришлось ее оставить.
Бена также ожидал взвод кавалерии. Абернети настоял, чтобы по крайней мере до границы Заземелья король проехал с надлежащей охраной.
- Бен! - Ивица подошла к нему в последний раз и что-то сунула в руку. - Возьми это.
Бен украдкой взглянул на ее подарок. Это был гладкий камень мелочно-белого цвета, затейливо украшенный рунами.
Ивица быстро взяла Бена за левую руку и опустила ее на камень, лежащий в открытой ладони правой руки.
- Не показывай его никому. Это талисман, который часто носят в моей стране. Если тебе будет угрожать опасность, камень раскалится и станет красным. Так он тебя предупредит. - Ивица замолчала и нежно погладила щеку Бена. - Помни, что я тебя люблю. И всегда буду любить. Всегда.
Бен ободряюще улыбнулся, но слова Ивицы, как и раньше, встревожили его. Он не хотел, чтобы она влюбилась, во всяком случае, так всепоглощающе, так безоглядно. Он боялся этого. Так его любила Энни, его жена; Энни, которая умерла, но осталась частью его прежней жизни; она погибла в автомобильной катастрофе, и иногда Бену казалось, что это было тысячу лет назад, но чаще он думал, что это случилось вчера. Он не желал искушать судьбу: что, если он примет такую же любовь и потеряет ее во второй раз? Он не мог себе этого позволить. Пугала сама возможность этого.
Его вдруг охватила печаль. Это было странно, но пока он не встретил Ивицу, он даже не надеялся вновь пережить те же чувства, которые испытывал к Энни...
Бен быстро поцеловал Ивицу и спрятал камень поглубже в карман. Потом отвернулся, но почувствовал, что девушка уткнулась ему в спину...
Советник перевез Бена в челноке-бегунке через озеро и подождал, пока Бен сел на коня.
- Будьте осторожны, Ваше Величество, - напутствовал волшебник Бена.
Бен помахал всем рукой, бросил последний взгляд на шпили замка Чистейшего Серебра, пришпорил Криминала и галопом ринулся вперед, сопровождаемый взводом солдат.
Утро перешло в день, день перевалил за половину, а Бен все скакал на запад, к краю долины и туманам, зависшим на границе царства фей. Осень покрыла местность, где проезжал Бен, ярким лоскутным ковром. Луга пестрели густыми травами приглушенных зеленых, синих и розовых тонов и белым с малиновыми точками клевером. Лес все еще не лишился молодой буйной растительности. Лазурные друзья, которые давали основные продукты питания, употребляемые в долине, как сок, так и твердую пищу, кучками росли повсюду; это были невысокие болотные деревца, выделяющиеся искристой синевой на фоне различных оттенков зеленого. На севере низко над горизонтом висели две из восьми лун Заземелья; они были видны даже при дневном свете: одна персикового цвета, другая бледно-розовая. С полей, которые принадлежали разбросанным по округе маленьким фермам, собирали урожай. До зимних недель, коротаемых взаперти, оставался еще целый месяц.
Бен упивался запахом, вкусом, видом и ощущением долины, будто прекрасным вином. Туман и холодная серая мгла, которые окутывали эту местность, когда Бен впервые проезжал по ней в дни умирающего волшебства, исчезли. Теперь волшебство возродилось, и земля ожила. Долина и ее жители обрели покой.
Но Бен не обрел покоя. Конь перешел на ровный, небыстрый шаг. Торопливость, с которой Бен двигался прежде, уступила место странному волнению при мысли об отъезде. Это было первое путешествие за пределы Заземелья с тех пор, как Бей прибыл в королевство, и если раньше мысль об отлучке не вызывала тревоги, то теперь Бен забеспокоился. Его решимость со всех сторон подтачивало опасение, что если он покинет Заземелье, то уже никогда не сможет вернуться.
Разумеется, это были нелепые страхи, и Бен храбро пытался их побороть, убеждая себя, что его одолевают обычные для начала путешествия дурные предчувствия. Бен старался внушить себе, что он жертва многочисленных предостережений друзей, и для поднятия духа стал напевать бодрый марш.
Но ничего не помогало, и в конце концов Бен сдался. Он решил смириться со своими страхами и ждать, когда .они рассеются сами.
Когда Бен и его спутники достигли нижних склонов западной кромки долины, день был в разгаре. Здесь, на краю долины, Бен оставил солдат и дал им наказ разбить лагерь и ждать возвращения короля. Он сказал солдатам, что может задержаться на неделю. Если через неделю он не приедет, они должны будут вернуться в замок Чистейшего Серебра и доложить советнику. Командир взвода странно посмотрел на Бена, но не стал оспаривать приказ. Командир привык к тому, что король отправлялся без охраны в необычные походы, но раньше он брал с собой одного из кобольдов или волшебника.
Бен подождал, пока командир отдаст честь, перебросил сумку через плечо и стал взбираться по склону.
Когда Бен взобрался наверх и пошел к опушке туманного леса, стоящего на границе царства фей, уже близился закат. Дневное тепло быстро остывало, наступала вечерняя прохлада, и длинная тень Бена волочилась за ним, как какой-то гротесковый силуэт. Воздух застыл в глубоком, всеобъемлющем покое, и эта неподвижность словно что-то скрывала.
Рука Бена потянулась к висящему на шее медальону, пальцы крепко сжали металл. Советник предупредил Бена, чего можно ожидать. Царство фей одновременно везде и нигде, и в нем множество дверей в иные миры. Любой путь, который изберет Бен, будет выходом из королевства, и пройти можно там, где Бен пожелает. Надо только представить себе, куда хочешь попасть, и медальон направит к нужному проходу.
По крайней мере так говорят. У советника никогда не было возможности это проверить.
Туман раскачивался и шевелился вместе с огромными деревьями. Стелющиеся растения извивались, как змеи. Туман напоминал живое существо. “Веселенькая мысль”, - проворчал Бен. Он остановился перед туманом, осторожно оглядел его, сделал глубокий вдох, успокоился и пошел вперед.
Туман вмиг обвился вокруг Бена, и путь назад стал таким же неясным, как путь вперед. Бен ускорил шаг. Минуту спустя перед ним открылся проход, та же огромная пустота, черная нора, которая привела Бена сюда из прежнего мира год назад. Она вилась сквозь туман, обходила деревья и исчезала в пустоте. В тоннеле слышались отдаленные, смутные звуки, по краям танцевали тени.
Бен пошел медленнее. Он вспомнил, что произошло, когда он проходил по этому коридору в прошлый раз. На Бена откуда ни возьмись налетел демон по имени Марк на черном крылатом чудище; к тому времени как Бен понял, что они настоящие, они чуть не убили его. Потом он буквально споткнулся о спящего дракона...
На границе света и тьмы, еле различимые в тумане, под деревьями пробегали хрупкие фигурки. Феи. Да, это они.
Бен перестал вспоминать и заставил себя шагать быстрее. Однажды феи ему помогли, и среди них ему должно быть легко. Но ему было очень трудно. Он чувствовал себя одиноким и всем чужим.
В тумане возникали и исчезали лица, худые, востроглазые, с густыми, точно мох, волосами. Шептались голоса, но слов было не разобрать. Бен вспотел. Находиться в тоннеле стало невыносимо, Бен хотел выйти. Тьма гнала его вперед.
Пальцы Бена все еще крепко сжимали медальон, и вдруг Бен подумал о Паладине.
Затем мрак сменился сумеречно-серым светом, и в тоннеле осталось пройти меньше пятидесяти метров. Смутные очертания неровно покачивались в полусвете: переплетения паутины и наклонившихся шестов. Непонятно откуда донеслось резкое шипение. Внезапно поднявшийся ветер неприятно завыл.
Бен посмотрел в полутьму. Несущийся в тоннель влажный, жалящий ветер набросился на него и швырнул в лицо резкий, свистящий звук.
Бен вышел из тоннеля, служившего укрытием, под беспросветный ливень и оказался... один на один с Миксом.

Глава 2
...И ВОСПОМИНАНИЯ

Бен Холидей оцепенел. Молния осветила небо, плотно обложенное облаками, из которых лились струи дождя. Раскаты грома отдавались в пустоте и с огромной силой сотрясали землю. Везде, будто укрепленные стены огромной крепости, вздымались могучие дубы, их стволы и голые ветви истово поблескивали. Более низкие сосны и ели теснились колючими группками в просветах, оставленных их высокими собратьями, и вдоль почти невидимого горизонта вставали темные неровные контуры склонов Голубого хребта.
И на этом фоне выделялась призрачная фигура Микса. Он стоял не двигаясь, высокий, старый и сгорбленный, с седыми волосами и суровым лицом с резкими чертами. Бен едва узнал его. Прежде у Микса был вид человека, теперь он выглядел как разъяренное животное. Куда делись спортивные брюки из плотной шерсти, вельветовая куртка и легкие кожаные туфли - внешние атрибуты цивилизации, дополнявшие вежливые, хотя и немного грубоватые манеры торгового представителя престижного универмага? Вместо этой, не внушающей опасений, такой узнаваемой деловой одежды на Миксе была мантия сине-стального цвета, которая развевалась, как парус, и, казалось, поглощала свет. От плеч поднимался высокий воротник, обрамляя мертвенно-бледное исхудавшее лицо, искаженное почти безумной злобой. Пустой правый рукав, как прежде, безвольно свисал. Черная кожаная перчатка, закрывающая левую кисть, походила на клешню. Но руки все равно бросались в глаза так, словно на каждой открылся всем на обозрение обнаженный шрам.
У Бена вдруг перехватило дыхание. В старике безошибочно угадывалось напряжение, это было напряжение хищника, застывшего перед прыжком.
"О Боже, он меня поджидал, - вне себя от потрясения подумал Бен. - Он знал, что я приду!"
И тут Микс стал наступать. Бен сделал шаг назад, в правой руке судорожно сжимая медальон. Микс бросился на Бена. Ветер переменился, и завывание бури с новой силой отдалось эхом в горах. Дождь хлестал Бена по лицу и заставил сильно зажмуриться.
Когда Бен снова открыл глаза, Микс пропал.
Бен сильно удивился. Микс исчез, будто его и не было, а Бену все привиделось. Дождь и мрак обвили окружающий Бена лес серым влажным саваном. Бен поспешно огляделся, лицо его выражало .недоумение. Микс словно сквозь землю провалился.
Через секунду Бен собрался с мыслями. Он заметил тусклые очертания начинающейся прямо перед ним тропинки и ступил на нее. Бен быстро шагал вперед, огибая деревья, туда, куда вела его вьющаяся с гор тропинка, и уходил все дальше от временного коридора, который возвращал из Заземелья в прежний мир. Бен вернулся в свой привычный мир, в этом он был уверен. Он снова на Голубом хребте, в Виргинии, в чаще Национального парка имени Джорджа Вашингтона. Та же самая тропинка больше года назад привела Бена в Заземелье. Если он проследует по ней достаточно далеко, то окажется у подножия гор, где находится Верхняя дорога, поворот с числом 13, нарисованным черной краской на зеленом дорожном указателе, а рядом можно укрыться от дождя и, что важнее всего, бесплатно позвонить по телефону.
За несколько секунд Бен промок до нитки, но продолжал идти вперед, крепко держа сумку под мышкой. Его ум лихорадочно работал: “Это был не Микс, он даже не похож на старого Микса, только слегка напоминает его, черт возьми! К тому же Микс, если бы это был он, не исчез бы так просто, правда?"
Сомнение прочно угнездилось в мозгу Бена. Может, он просто все это себе вообразил? Может, это какой-то обман чувств?
С опозданием Бен вспомнил о рунном камне, который подарила Ивица. Замедлив шаг, Бен пошарил в кармане куртки, нашел камень и извлек его на свет. Камень был по-прежнему молочно-белый и ничуть не раскалился. Это означает, что колдовство Бену не угрожает. Но как же тогда расценивать призрак Микса?
Бен снова двинулся вперед, скользя по грязной, напоенной водой дороге, ветви сосен лупили его по лицу и рукам. Бен вдруг почувствовал, как холодно в этих горах - его буквально продирал мороз по коже. Бен забыл, что поздняя осень неприятна даже в западной Виргинии. В Иллинойсе можно окоченеть. В Чикаго даже иногда идет снег...
Бен ощутил ком в горле. Сквозь туман и дождь пробирались тени, то вдруг появляясь, то пропадая из виду. В каждой тени Бен видел Микса, каждый раз Бен ощущал, как к нему тянется кожаная перчатка волшебника.
"Только вперед, - говорил себе Бен. - Только добраться до телефона”.
Бену казалось, что прошла целая вечность, но примерно через полчаса он оказался между деревьями, пересек аллею и прошел в сторожку, где стоял бесплатный телефон. Бен промок насквозь и замерз, но даже не чувствовал этого. Он всецело сосредоточился на заключенной в плексиглас серебристо-черной металлической коробке.
"Только бы телефон работал”, - молил Бен.
Телефон работал. Дождь не переставая барабанил по крыше сторожки, вокруг плотно сгустились туман и мгла. Бену почудились шаги. Он порылся в сумке в поисках денег и кредитной карточки, которая все еще лежала в его бумажнике, узнал по телефону название таксопарка в Уэйнсборо и заказал оттуда машину. На это ушло всего несколько минут.
Затем Бен уселся на деревянную скамью, прибитую к стене сторожки, и стал ждать. Он с удивлением заметил, что у него трясутся руки.

***

К тому времени как пришла машина и Бен, целый и невредимый, залез на сиденье, он уже почти взял себя в руки и стал обдумывать, что с ним приключилось.
Бен уже не мыслил, что Микс ему примерещился. Он видел все достаточно четко. Но это был не Микс, это был образ Микса. Образ возник, когда Бен пересек временной коридор. Бену немедленно показали этот образ. Его поместили в конце тоннеля, чтобы Бен обязательно заметил.
Спрашивается, зачем?

Оглавление 1 Следующая страница


Черный единорог

Бен ссутулился на заднем сиденье мчавшегося по аллее в направлении Уэйнсборо лимузина и начал рассматривать возможные варианты. И пришел к выводу, что Микс строит козни. Другого объяснения Бен не нашел. Что же Микс пытался сделать? Предостеречь Бена, намекнуть, что будет преследовать Бена во временном коридоре? Ерунда. Нет, насчет предостережения не ерунда. Микс очень самонадеян и хочет показать, что он знает о возвращении Бена. Но дело не только в этом. Микс поместил в тоннель свое изображение для чего-то еще.
Ответ пришел к Бену почти сразу же. Изображение не только призывало Бена остерегаться Микса, но и заставляло Микса остерегаться Бена! Образ предупреждал колдуна, что Бен вернулся из Заземелья!
Вполне разумное объяснение. Следовало ожидать, что Микс как-то исхитрится при помощи колдовства узнавать о том, когда потерпевшие неудачу короли Заземелья будут возвращаться с медальоном в свой мир. Получив предупреждение, Микс сможет потом проследовать за ними.
Или в данном случае за ним.
Когда шофер высадил Бена у крыльца гостиницы в деловой части Уэйнсборо, день клонился к вечеру, дождь все еще шел, было совсем темно. Бен рассказал шоферу, что он в отпуске и решил пройти пешком по парку на север от Стонтона, но плохая погода вынудила отказаться и позвать на помощь. Шофер посмотрел на Бена как на чокнутого. “Такая погода стоит больше недели”, - рявкнул шофер. Бен пожал плечами, расплатился наличными и поспешил в гостиницу.
По дороге к столику администратора Бен задержался, чтобы проверить дату на газете, которую кто-то оставил в вестибюле. Там значилось: пятница, 9 декабря. С тех пор как Бен впервые прошел через временной коридор, ведущий в Заземелье из Голубого хребта в Виргинии, прошел год и десять дней. Время в обоих мирах протекало синхронно.
Бен заказал комнату на ночь, отправил одежду в чистку, согрелся, приняв горячий душ, и попросил подать обед в номер. Пока ждал, когда принесут еду и одежду, он позвонил в аэропорт, забронировал место в самолете, для оплаты назвав номер кредитной карточки, и повесил трубку. До утра делать было нечего. Рейс на Чикаго был транзитный: до Вашингтона, а там пересадка.
Бен принялся за еду, но тут ему пришло в голову, что, оплатив билет на самолет при помощи кредитной карточки, он сделал глупость; Бен сидел на краю кровати перед телевизором, опоясавшись гостиничным полотенцем и слегка раскачивая на коленях поднос, температура в комнате была около тридцати градусов. Одежду еще не вычистили. Том Брокоу передавал новости, и Бена вдруг осенило, что в мире с такими развитыми средствами коммуникации получить заложенные в компьютер сведения о кредитной карточке - плевое дело. Если Микс потрудился поместить свое изображение у входа во временной коридор, чтобы узнать о возвращении Бена, колдун наверняка на этом не остановится. Микс сообразит, что Бен попытается попасть в Чикаго. Колдун догадается, что Бен скорее всего полетит на самолете. Кредитная карточка позволит старику узнать авиалинию, дату вылета и место назначения.
Когда Бен сойдет с трапа, Микс уже, возможно, будет его ждать.
Такая перспектива испортила Бену аппетит. Бен отставил поднос, выключил телевизор и начал более тщательно взвешивать, что ему угрожает. Абернети был прав. Путешествие оказалось более опасным, чем Бен себе представлял. Но у него действительно не было выбора. Бен должен был вернуться в Чикаго, встретиться с Майлзом и узнать, был ли хоть сколько-нибудь обоснован давешний сон. И где-то там Бена, вероятно, будет поджидать Микс. Вся штука в том, чтобы с ним не столкнуться.
Бен позволил себе слегка улыбнуться. Все проще пареной репы.
К девяти часам Бен получил одежду из чистки, в десять он уже спал. Бен проснулся рано, позавтракал, вскинул на плечо сумку и поймал такси до аэропорта. По предварительно заказанному билету Бен прилетел в Вашингтон, а затем отменил дальнейший заказ, связался с другой авиалинией, повезло получить билет до Чикаго из невыкупленной брони, заплатил наличными В уже до полудня сидел в.самолете. “Пускай теперь Микс меня выслеживает”, - подумал Бен.
Он прикрыл глаза, откинулся на спинку кресла и стал размышлять о странном стечении обстоятельств, которое привело его из чикагской квартиры в сказочную страну. Бен вспоминал и неодобрительно качал головой. Может быть, он, подобно Питеру Пэну, так и не стал взрослым. Он был юристом, и даже очень хорошим юристом, авторитетные специалисты сулили ему большое будущее. Он работал вместе с приятелем и давнишним компаньоном Майлзом Беннеттом, партнеры дополняли друг друга, как старые туфли и рабочие джинсы; Бен - смелый, честный адвокат, Майлз - спокойный, осторожный практикующий юрист. Майлзу часто не нравилось, какие Бен выбирал дела, но Бен, казалось, мог прыгнуть с любой высоты и все равно мягко приземлиться на пятки. Он выиграл в суде больше битв, чем обычный хоккеист на льду, в этих битвах его противники, собратья по профессии, стремились похоронить его под лавиной хорошо оплаченной риторики и документов, юридических уловок, проволочек и всевозможных отвлекающих внимание маневров. Когда Бен выиграл в суде дело транспортной конторы Додж-Сити, Майлз настолько удивился, что начал называть Бена доктор Холидей, герой судебных баталий.
Бен улыбнулся этому. Да, то были добрые, счастливые времена.
Но когда умерла Энни, добрым временам пришел конец. Счастье улетучилось как дым. Жена Бена погибла в автокатастрофе на третьем месяце беременности, и, казалось, он потерял все. Бен замкнулся, стал избегать всех, кроме Майлза. Он всегда любил одиночество и порой думал, что смерть жены и ребенка только усилила эту природную нелюдимость. Бен пассивно плыл по течению, дни бежали один за другим, события сливались в неразличимую массу. Он чувствовал, что медленно сходит с ума.
Трудно сказать, чем бы все это кончилось, если бы он не наткнулся на странное объявление в Рождественском каталоге универмага “Роузен” о продаже королевства Заземелье с королевским титулом в придачу. Сначала Бен подумал, что это вздор: сказочное королевство с ведьмами и волшебниками, драконами и прекрасными девицами, рыцарями и оруженосцами продавалось за миллион долларов. Надо быть круглым дураком, чтобы в это поверить. Но отчаяние и разочарование в жизни привели к тому, что Бен решил проверить, есть ли в этом невероятном бреде хоть доля правды. Стоит рискнуть, если это поможет ему снова обрести себя. Он на время отбросил сомнения, сложил чемодан и полетел в нью-йоркскую контору Роузена, чтобы разузнать, что к чему.
Для заключения сделки требовалось пройти собеседование. С Беном беседовал Микс.
В памяти Бена тут же возник знакомый образ Микса: высокий пожилой человек с тихим голосом и потухшим взглядом, ветеран войн, подумалось тогда Бену. На собеседовании они единственный раз встретились лицом к лицу. Микс счел Бена весьма приемлемым кандидатом на королевский трон; по замыслу Микса, как потом понял Бен, он должен был не преуспеть, а провалиться на новом поприще. Микс убедил Бена заключить сделку. Зачаровал Бена, как удав кролика.
Но Микс недооценил Бена.
Бен снова приоткрыл глаза и прошептал; “Правильно, Бен Холидей. Микс тебя недооценил. А теперь будь уверен, что ты его недооценил”.
Самолет приземлился в чикагском аэропорту 0'Хара вскоре после трех, и Бен взял такси до города. Шофер болтал без умолку, в основном о спорте:
"Щенки” проигрывали сезон, “Быки” в серии игр “на вылет” надеются на Джордана, у “Черных ястребов” много травм, “Медведи” победили со счетом 13:1. Чикагские “Медведи”? Бен слушал, время от времени отвечал, но внутренний голос подсказывал ему, что разговор какой-то не такой. Они уже почти въехали в деловую часть города, когда Бен сообразил, в чем дело. Дело в языке. Бен понимал язык, хотя не слышал и не говорил на нем больше года. В Заземелье Бен слышал лишь местную речь, говорил, писал и думал только по-заземельски. Это было возможно благодаря волшебству. И вот Бен здесь, в своем прежнем мире, в добром старом Чикаго, слушает, как таксист говорит по-английски (может, не совсем грамотно, но все же), и как будто ничего другого никогда и не было.
"Вот, наверное, в этом и дело”, - подумал Бен и улыбнулся.
Бен попросил отвезти его в гостиницу Дрейка, потому что не хотел возвращаться в старую квартиру на крыше небоскреба или ехать к друзьям или знакомым. Теперь он будет осторожен. Он будет думать о Миксе. Бен зарегистрировался под чужим именем, заплатил наличными вперед за одну ночь и попросил, чтобы коридорный показал ему комнату. Бен все больше радовался, что год назад, уезжая в Заземелье, сообразил захватить с собой несколько тысяч долларов наличными. Это решение он принял в последнюю минуту, но оно оказалось удачным. Наличность избавляла Бена от необходимости пользоваться кредитной карточкой.
Положив деньги в карман тренировочного костюма, Бен вышел из комнаты, спустился на лифте, покинул гостиницу и прошагал несколько кварталов до водонапорной башни. Бен прошелся по магазинам, купил спортивную куртку и брюки, нарядные рубашки, галстук, носки и нижнее белье, пару приличных туфель, расплатился и двинулся назад. Не стоило обращать на себя внимание, а тренировочный костюм и спортивная обувь в самом центре деловой части Чикаго слишком бросаются в глаза. Бен просто выглядел так, как здесь не принято. Иногда внешность решает все, особенно для людей странноватых. Поэтому Бен и не взял с собой никого из новых друзей. Говорящая собака, парочка ухмыляющихся обезьян, девушка, превращающаяся в дерево, и волшебник, чьи чары нередко выходят из-под его власти, вряд ли смогли бы пройти незамеченными по Мичиган-авеню!
Бен почти сразу же пожалел о том, что так поверхностно охарактеризовал своих друзей. Он излишне легкомыслен. Пусть они странные, но зато они настоящие друзья. Они поддерживали его в нужную минуту, когда делать это было опасно и их собственная жизнь была под угрозой. Редко о ком из друзей можно сказать такое.
Бен пригнул голову под внезапным порывом ветра и нахмурился.
Кроме того, разве он не такой же странный, как его друзья из Заземелья?
Разве он не Паладин?
Бен сердито отбросил эту мысль в самый дальний угол сознания и поспешил, чтобы успеть перейти дорогу на зеленый свет.
В вестибюле гостиницы Бен купил несколько газет и журналов и удалился к себе. Он заказал обед в номер и, чтобы убить время, стал просматривать газеты, стараясь понять, что произошло в мире за время его отсутствия. Бен довольно долго изучал прессу: трудно было поспеть за международными и местными новостями, - и тут подали обед. За едой Бен продолжал читать. Он закончил обед в семь часов и собрался позвонить Эду Сэмьюэльсону.
Бен вернулся в Чикаго по двум причинам. Во-первых, встретиться с Майлзом и выяснить, был ли обоснован дурной сон. И, во-вторых, уладить свои денежные дела. Бен уже решил, что Майлз подождет до утра, но откладывать денежные дела не было причин. Значит, надо позвонить Эду.
Эд Сэмьюэльсон, бухгалтер Бена, был старшим партнером в корпорации “Хэйнс, Сэмьюэльсон и Роупер”. Перед отъездом в Заземелье Бен поручил Эду управление своим состоянием, которое было весьма значительным. Эд Сэмьюэльсон был образцовым казначеем: осмотрительным, надежным и добросовестным. Временами он считал, что обращаться с деньгами так, как это делает Бен, безумие, но Эду было лестно, что именно он получил право распоряжаться его счетом по своему усмотрению. Так было, когда Бен решил приобрести трон Заземелья. Эд продал имущество на требуемую сумму в один миллион долларов и стал поверенным с полномочиями в отсутствие Бена распоряжаться оставшимся имуществом. Эд выполнял все эти обязанности, не имея понятия о целях Бена.
Тогда Бен не стал посвящать Эда в свои намерения и сейчас тоже не собирался этого делать. Но Бен знал, что Эд этого и не потребует.
Звонить Эду было немного рискованно. Микс, очевидно, знал, что Эд - бухгалтер Бена и Бен в конце концов с ним непременно свяжется. Предполагая, что это произойдет, Микс мог прослушивать телефон Эда. Возможно, это предположение звучит как бред, но с Миксом шутки плохи. Бен только надеялся, что если Микс решил прослушивать телефонные разговоры Эда Сэмьюэльсона, то выберет служебный, а не домашний телефон.
Бен набрал номер бухгалтера, он только что закончил ужинать. У Бена ушло десять минут на то, чтобы убедить Эда, что ему действительно звонит Бен Холидей. Когда это наконец удалось, Бен предупредил Эда, что никто, то есть ни один человек, не должен знать об их разговоре. Эд должен был притвориться, что никакого звонка не было. Эд задал свой всегдашний вопрос; он задавал этот вопрос каждый раз, когда Бен обращался к нему со “странной просьбой”: у Бена неприятности? Нет, заверил Бен Эда, никаких неприятностей. Просто сейчас некстати, чтобы кто-то узнал о его возвращении. Он собирается повидаться с Майлзом, сообщил Бен. Но у него, вероятно, не будет времени повидаться с кем-нибудь еще.
Казалось, Эда удовлетворил такой ответ. Бухгалтер терпеливо слушал, пока Бен объяснял, чего он хочет. Бен пообещал около полудня подъехать к конторе и, если Эд успеет, подписать нужные бумаги. Эд стоически вздохнул и сказал, что это было бы замечательно. Бен пожелал ему спокойной ночи и повесил трубку.
Двадцать минут, проведенные под душем, помогли смыть напряжение и нарастающую усталость. Бен вышел из ванной, забрался в постель и положил рядом с собой несколько журналов и газет. Начал читать, но бросил - мысли потеряли четкость, глаза слипались.
Через несколько секунд Бен уже спал.
В эту ночь ему снился Паладин. Сначала Бен стоял один на поросшем соснами обрыве и смотрел вниз на туманную долину. Зелень Заземелья смешивалась с голубизной, земля соединилась с небом, и Бен, казалось, мог протянуть руку и потрогать и то, и другое. Он вдыхал свежий прохладный воздух. Это мгновение предстало перед Беном с удивительной ясностью.
Потом сгустились тени и окутали Бена, будто наступила ночь. Сквозь ветви сосен проникали крики и шепот. Бен в ожидании так сжимал медальон, что ощущал отпечатавшийся на ладони кружок. Бен чувствовал, что должен еще раз прибегнуть к медальону, и был рад этому. Можно было опять выпустить на волю привязанное к медальону существо!
Сбоку послышалось быстрое движение, и вперед бросилось черное чудовище. Это был единорог с горящими глазами и огнедышащей пастью. Но почти вмиг он изменил облик. И стал демоном. Потом снова изменил облик... И стал Миксом.
Колдун взмахнул рукой, у него была высокая, сутулая, грозная фигура, длинное, как у ящерицы, лицо. Он двинулся на Бена, с каждым шагом увеличиваясь в размерах и становясь неузнаваемым. В лицо Бену пахнуло враждой, повеяло смертью.
Но сам Бен стал Паладином, странствующим рыцарем, чья блуждающая душа вселилась в тело Бена, защитником короля, не проигравшим ни одного поединка и не знающим преград. Это второе “я” можно было вызвать к жизни только в состоянии сильного душевного подъема. На Бене звякнули доспехи, дуновение вражды и смерти уступило место едким запахам железа, кожи и смазки. Бен перестал быть Беном Холидеем, он сделался существом из другого времени и другого мира, его память наполнилась воспоминаниями о битвах, о поединках и победах, о борьбе и смертях. Сражения будоражили его ум, перед глазами в кровавом тумане мелькали образы закованных в латы чудищ, которые наступали и отступали, слышались лязг металла, негодующие, разъяренные голоса. Падали разрубленные, изуродованные тела.
Он чувствовал радостное возбуждение! О Господи, он возродился к жизни!
Вокруг стояла тьма, тени тянулись вперед и старались схватить, и он ехал навстречу им, распаленный гневом. Белый боевой конь нес его вперед, будто неуправляемый мотор. Сосны остались позади темным пятном, земля исчезла. Микс обратился в неуязвимое видение, Паладин ринулся вперед с края обрыва и прыгнул в пустоту.
От радостного возбуждения не осталось и следа. Где-то в ночи раздался страшный крик. И, падая, Бен понял, что это кричит он сам.
Под утро сны покинули Бена, но остаток ночи он провел плохо. Он встал, как только рассвело, принял душ, заказал завтрак в номер, поел, облачился в купленную накануне одежду и, едва минуло десять, прямо у дверей гостиницы поймал такси. Рюкзак Бен взял с собой. Он думал, что сюда уже не вернется.
Такси везло Бена на юг по Мичиган-авеню. Была суббота, но улицы уже начали заполнять покупатели, спешащие пораньше купить подарки к Рождеству. Откинувшись на заднем сиденье, Бен пребывал в относительном одиночестве и не обращал внимания на толпу. Он совсем не думал о приближающемся празднике с его развлечениями.
Отголоски ночного сна все еще мрачно звучали в мозгу Бена. Сон и содержащиеся в нем намеки его сильно напугали.
Он так и не мог толком постичь, что представляет собой Паладин. Только однажды Бен превратился в вооруженного рыцаря, и то это произошло скорее случайно, а не по воле Бена. Он вынужден был стать Паладином, чтобы выжить, и стал им. Но превращение было мучительным, Бен как будто сбросил с себя кожу и надел чужую, другого человека или существа. Мысли этого другого существа были суровы и жестоки, это были мысли воина, гладиатора. Мысли о крови и смерти, в памяти Паладина запечатлелась история выживания, которую Бен только начал постигать. И, по правде говоря, все это приводило его в ужас. Бен чувствовал, что не способен управлять этим другим существом. Он мог лишь стать этим существом со всеми вытекающими последствиями.
Бен не был уверен, сможет ли он сделать это еще когда-нибудь. Он и не пытался.
И все же безотчетная попытка была - во сне. И Бен отчетливо понимал, что когда-нибудь ему придется это сделать.
Такси отвезло Бена в контору корпорации “Холидей и Беннетт, лимитед”. По субботам контора была закрыта, но Бен знал, что Майлз все равно там. Каждую субботу Майлз работал до полудня, завершая ту писанину и изучение документов, которые он не успел сделать за неделю; он пользовался тем, что, в отличие от рабочего времени, ему никто не мешал.
Бен расплатился с шофером, который высадил его в конце квартала на противоположной стороне улицы, и быстро вошел в ближайшее здание. Пешеходы проходили мимо, не интересуясь намерениями Бена, занятые своими заботами. У тротуара стояло несколько машин, но не видно было, чтобы из них кто-то следил за Беном.
"Осторожность не повредит”, - мягко посоветовал себе Бен.
Он вышел из подъезда, пересек улицу на зеленый свет, прошел по противоположной стороне и протиснулся в двойную стеклянную дверь, ведущую в вестибюль нужного дома. Бен не заметил ничего необычного, ничего странного.
Он поспешил к открытому лифту, вскочил в него, нажал кнопку пятнадцатого этажа и внимательно проследил за тем, как закрываются двери. Лифт пошел вверх. “Еще несколько секунд”, - подумал Бен. Если Майлза по какой-то причине здесь нет, Бен застанет друга дома.
Но Бен надеялся, что ехать домой к Майлзу не придется. Бен чувствовал, что на это у него, возможно, не хватит времени. То ли сон, то ли просто обстоятельства пребывания в Чикаго внушали Бену ощущение, что все идет не как надо.
Лифт затормозил и остановился. Двери медленно открылись, и Бен вышел в коридор.
У Бена резко перехватило дыхание. Он снова стоял лицом к лицу с Миксом.

***

Советник Тьюс снял слой паутины, покрывающий узкий каменный вход в развалины башни, и протолкнулся внутрь. В ноздри лезла пыль, советник чихнул и заворчал, возмущаясь тьмой и сыростью. Ну надо же - у него не хватило ума взять с собой фонарь...
Рядом вспыхнул огонь, с раскаленной головешки посыпались искры. Сапожок передал источник света Тьюсу.
- Я только собирался поколдовать сам! - раздраженно рявкнул чародей, но кобольд лишь усмехнулся в ответ.
Они стояли среди разрушенных стен Мирвука, древней крепости, которую Тьюс увидел во сне о пропавших волшебных книгах. Она находилась гораздо севернее замка Чистейшего Серебра, высоко в Мельхорских горах, ветер здесь лупил по осыпавшемуся камню и завывал в пустых коридорах, холод пронизывал тяжелый воздух, будто возвещая о приходе зимы. Путешествие заняло у волшебника и кобольда почти три дня, а они двигались быстро. Замок встретил их раскрытыми воротами и зияющими окнами. Комнаты и коридоры стояли заброшенными.
Советник пошел вперед, отыскивая то, что могло навести на след. День близился к концу, и Тьюсу не хотелось бродить в темноте по этому мрачному склепу. Как волшебник, Тьюс ощущал то, что было скрыто от обычных людей: в этом замке веяло злом.
Какое-то время советник шагал наугад, а потом показалось, что он узнает открывшийся проход. Тьюс пошел вперед по извилистому коридору, вглядываясь в полутьму. На его пути встречалось все больше пыли и паутины, пауки были величиной с крыс, а крысы размером с собак. Они бегали и ползали под ногами, и советнику приходилось следить за каждым своим шагом. Они ужасно действовали ему на нервы. Хотелось прибегнуть к колдовству и превратить их всех в мусор и сделать так, чтобы всю нечисть смело ветром.
Дорога шла вниз под уклон, стены коридора изменили очертания. Тьюс замедлил шаг и начал вглядываться в каменную кладку. И вдруг резко остановился.
- Я узнаю это место! - возбужденно прошептал он. - Это тоннель, который я видел во сне!
Сапожок молча взял из рук советника факел и пошел впереди. Тьюс слишком разволновался, чтобы спорить по этому поводу, и поспешил за Сапожком. Проход стал шире и чище, паутина, пыль, грызуны и насекомые исчезли. От камня исходил новый запах - тяжелый аромат мускуса. Сапожок продолжал идти быстро, и советник видел перед собой лишь свет вокруг горящей головешки.
Все было как в давешнем сне!
Тоннель продолжался, углубляясь в скалу, подобно лабиринту из идущих вниз коридоров и поднимающихся ступеней. Сапожок шел первым и глядел в оба. Советник не отставал от него ни на шаг.
Тоннель закончился у каменной двери с резными надписями и рунами. Тьюс уже дрожал от волнения. Он провел пальцами по каменным буквам, и дверь с тихим скрипом распахнулась.
За ней оказалась огромная зала, пол там составляли гладко отшлифованные гранитные плиты. Теперь советник шел впереди, его вел засевший в голове образ, память о сне. Тьюс вышел на середину залы, Сапожок был рядом, звуки их шагов отдавались глухим эхом.
Советник и Сапожок остановились перед гранитной плитой, на которой был вырезан знак единорога.
Советник Тьюс удивленно воззрился на плиту. Единорог? Тьюс стал неловко тереть подбородок. Что-то тут не так. Он не припомнит, чтобы ему снился единорог. На камне вырезан знак, но, может, это не знак единорога? Однако большое сходство...
В какой-то миг советник решил вернуться, бросить эту затею. Внутренний голос шептал ему, что так и надо сделать. Здесь подстерегает опасность; волшебник ее ощущает, чувствует, и она пугает его.
Но пропавшие книги влекли слишком сильно. Советник нагнулся, и его пальцы снова, будто независимо от его воли, нащупали острие рога диковинного существа. Плита подалась, отодвинулась в сторону и нырнула в искусно сделанное отверстие.
Тьюс заглянул вниз, в открывшийся проем.
Там что-то лежало.

***

Сумерки облачили Озерный край в одежду из теней и тумана, свет ярких лун и серебряных звезд слабым отблеском отражался в спокойной поверхности Иррилина. Ивица стояла одна у берега крошечного озера, окаймленного тополями и кедрами, вода холодила щиколотки девушки. Ивица была обнажена, аккуратно сложенная одежда лежала сзади на траве. Легкий ветерок нежно гладил бледно-зеленую кожу, беззаботно перебирал ниспадающие до талии изумрудные кудри с вплетенными в них лентами, ерошил пушок, доходящий на ногах до икр и на руках до локтей. Ивица вздрагивала от прикосновения ветра. Существо небывалой красоты, полуженщина-полуфея, она, должно быть, произошла от легендарных сирен, которые в древних мирах приманивали мужчин и разбивали их корабли о скалы.
За озером резко кричали ночные птицы, их гам отзывался в тишине. Ивица засвистела - это был ее ответ птицам.
Она подняла голову и, как животное, потянула ноздрями воздух. Сельдерей терпеливо дожидался Ивицу на месте привала, устроенном в пятидесяти метрах отсюда, деревья заслоняли костер, на котором готовилась пища. К Иррилину Ивица пошла одна, чтобы искупаться и освежить воспоминания.
Она осторожно ступила в воду, тепловатая влага приятно покалывала все ее тело. Здесь Ивица познакомилась с Беном Холидеем, они впервые увидели друг друга во время купания, были обнажены и лишены всяких прикрас. Здесь она поняла, что они рождены друг для друга.
Ивица вспомнила чудесное мгновение встречи и радостно улыбнулась. Тогда она сказала Бену, что им предназначено, и, хотя он сомневался (по правде говоря, он до сих пор сомневается), она никогда не колебалась. Феи, при рождении читающие судьбу ребенка в сплетении цветов, никогда не лгут.
Да, но Ивица горячо полюбила чужестранца Бена Холидея!
Детское лицо сильфиды просияло, а затем нахмурилось. Она тосковала без Бена. Она беспокоилась за него. Что-то в их снах странно тревожило ее. Эти загадочные сны тихо предупреждали об опасности.
Бену Ивица ничего не сказала об этом, потому что, когда он рассказывал свой сон, она по его голосу поняла, что он уже решил ехать. Ивица знала, что она не сможет отговорить Бена, и не надо пытаться это делать. Бен сознавал угрозу и шел на это. Его решимость была настолько тверда, что настаивать было бесполезно.
Возможно, по этой причине Ивица рассказала Бену свой сон не до конца. Ее сон отличался от сна Бена или советника Тьюса маленькой черточкой, это было даже трудно объяснить, но тем не менее.
Ивица присела в мелкой воде; изумрудные волосы, словно шаль, колыхались по плечам. Ивица стала водить пальцем по гладкой поверхности озера, и память о сне вернулась. “Что-то не так с самим построением этого сна”, - подумала Ивица. Он почему-то не воспринимался. Образы были живые, события вырисовывались ясно. Но повествование было какое-то фальшивое, будто все это могло произойти лишь во сне, но не наяву. Точно - воспоминание было маской, скрывающей чье-то лицо.
Ивица перестала рисовать пальцем на воде и встала. “Чье же лицо скрывалось под маской?” - подумала она. Морщина, омрачавшая лицо девушки, углубилась, Ивица вдруг пожалела, что так легко согласилась с решением Бена. Надо было поспорить или настоять на том, чтобы он взял ее с собой.
"Нет, с ним ничего не случится”, - в сердцах прошептала она.
Ивица подняла глаза к небу, и ее согрел лунный свет. Завтра она посоветуется с матерью, чья жизнь тесно связана с обитающими в туманах феями. Мать Ивицы наверняка знает о черном единороге и золотой уздечке и укажет ей, где искать; скоро Ивица опять будет вместе с Беном.
Она ступила дальше в темное озеро, воды сомкнулись у нее за спиной, и сильфида стала медленно покачиваться на глади.

Глава 3
ТЕНИ...

Второе появление Микса не так встревожило Бена, как первое. Он не остолбенел, он не стушевался. Он был удивлен, но не потрясен. В этот раз он лучше знал, чего можно ожидать. Перед Беном предстало еще одно видение: колдун-изгнанник, высокий, сутулый, с седыми волосами и суровым лицом нездорового цвета, в мантии сине-стального оттенка поднял похожую на клешню руку в черной перчатке. Но видение есть видение.
Ведь так?
Микс двинулся на Бена, и тот засомневался, видение ли это. Бледно-голубые глаза горели ненавистью, резкие черты лица так исказились, что, казалось, оно потеряло человеческий' облик. Микс приближался, беззвучно скользя по пустому, залитому лампами дневного света коридору, и увеличивался в размерах. Бен с трудом удерживался на ногах, пальцы искали под рубашкой вселяющий уверенность медальон. Но как медальон может защитить Бена здесь? Ум Бена искал выхода.
Вдруг Бена осенило: рунный камень! Камень скажет, угрожает ли Бену что-нибудь! Свободной рукой Бен начал судорожно шарить в кармане в поисках камня, а тем временем фигура в мантии надвигалась все ближе. Несмотря на свою храбрость, Бен быстро отступил на Шаг. Камня не было!
Микс встал прямо перед Беном грозной, темной тенью. Колдун заслонил свет, и Бен вздрогнул...
Потом он поднял голову и увидел, что стоит один в пустынном коридоре, пялится в пространство и слушает тишину.
Микс исчез - еще одно бесплотное видение.
Бен нашел рунный камень, спокойно лежавший в углу кармана брюк, и стал рассматривать его на свету. Камень был кроваво-красный и такой горячий, что больно было дотронуться.
- Черт! - в сердцах и в то же время с испугом проворчал Бен.
Он собрался с мыслями, быстро окинул взглядом коридор и убедился, что там никого нет. Затем Бен, принявший что-то вроде оборонительной стойки, выпрямился и отошел прочь от дверей лифта. Вокруг было тихо. Кажется, он все-таки был один.
Но почему ему во второй раз привиделся этот образ? Может, это еще одно предупреждение? Предупреждение Микса или Миксу?
Что же происходит?
Бен на секунду замешкался и резко повернул налево к стеклянной двери, входу в контору “Холидей и Беннетт, лимитед”. Что бы ни происходило, Бен чувствовал, что лучше не останавливаться. Микс должен был знать, что в конце концов Бен придет к Майлзу. Это не означает, что Микс здесь или где-то близко. Возможно, призрак - просто еще один сигнал о приходе Бена. Если Бен поторопится, то успеет прийти и уйти до тех пор, пока Микс сможет как-то помешать.
Света в прихожей не было. Бен потянул за ручку входной двери, дверь оказалась на замке. Так должно было быть. Когда Майлз работал один, он никогда не открывал входную дверь и не включал свет. Бен был к этому готов. Он вытащил ключ и вставил в замок. Замок подался легко, и дверь открылась. Бен вошел, положил ключ в карман, и дверь за ним захлопнулась.
В глубине тихо играла музыка, это было радио - Вилли Нельсон, Майлзу нравились такие записи. Бен заглянул во внутренний коридор и увидел, что из кабинета Майлза виден свет. Бен усмехнулся. Старик на месте.
Возможно, на месте. Бена снова охватили сомнения, и усмешка исчезла. Лучше перестраховаться, чем недостраховаться, - осторожничал Бен; вот если бы знать заклятие против злых духов!
Бен покачал головой. Он жалел, что нельзя проверить, где Микс...
Бен замедлил шаг, бесшумно прошел по коридору и остановился перед освещенной дверью. Майлз Беннетт сидел один за письменным столом, сгорбившись над юридическими книгами, перед ним лежал весь в пометках желтый блокнот. Майлз пришел на работу в пиджаке, с галстуком, но галстук развязан, а пиджак Майлз снял, засучил рукава рубашки и расстегнул ворот. Майлз почувствовал чье-то присутствие, оторвал взгляд от книг, и глаза его округлились.
- Господи! - Майлз подскочил на месте, затем опять сел. - Док, это правда ты? Бен улыбнулся:
- Правда я. Как поживаешь, старина?
- Как я поживаю? Как я поживаю? - Майлз не верил своим глазам. - Какого дьявола спрашиваешь? Сам смылся куда-то к черту на кулички, больше года от тебя не было ни слуху ни духу, и вдруг в один прекрасный день откуда ни возьмись появляешься и задаешь вопрос, как я поживаю. Ну и нахал же ты, док!
Бен беспомощно кивнул, не зная, что сказать. Несколько секунд он по милости Майлза боролся с самим собой, потом Майлз рассмеялся и вскочил на ноги; он походил на большого взъерошенного плюшевого медвежонка в деловом костюме.
- Ну проходи же, док! Не стой на пороге как возвратившийся блудный сын, хотя ты на самом деле возвратившийся блудный сын! Проходи, садись и рассказывай! Черт возьми, мне все не верится, что это ты! - Он быстро обошел вокруг письменного стола, протянул огромную руку, взял ладонь Бена в свою и крепко пожал ее. - Понимаешь, я уже почти поставил на тебе крест.
Почти. Ты не давал о себе знать, и я решил, что с тобой точно что-то случилось. Знаешь, как в мозгу прокручиваются все варианты? Мне стали представляться всякие ужасы. Я даже подумывал, не сообщить ли в полицию, но я не мог заставить себя рассказать кому-нибудь, что мой партнер где-то гоняется за драконами и маленьким народцем!
Майлз снова расхохотался, он так смеялся, что по щекам потекли слезы, и Бен тоже прыснул.
- Вполне может быть, что полиция все время получает такие сведения.
- Наверняка, поэтому Чикаго и слывет таким прекрасным городом! - Майлз вытер слезы. На нем были мятая синяя рубашка и широкие брюки. Он слегка напоминал Смурфа. - Слушай, док, как я рад тебя видеть!
- А я тебя, Майлз. - Бен огляделся. - Пока меня не было целый год, здесь как будто ничего не изменилось.
- Да, не изменилось, мы держим эту комнату в неприкосновенности как твой музей. - Майлз тоже бросил взгляд по сторонам, а затем пожал плечами. - Если бы мы и захотели, не знали бы, с чего начать, эта контора прямо памятник декоративного искусства. - Майлз улыбнулся, с минуту помолчал, чтобы дать высказаться Бену, а когда Бен этой минутой не воспользовался, так разволновался, что откашлялся. - Итак, ты вернулся, а? Расскажешь про свои приключения в волшебной стране, док? Если тебе не слишком неприятно об этом говорить. Если не хочешь, не надо это обсуждать...
- Ну давай обсудим.
- Нет, не надо. Забудь, что я просил. Забудь обо всем, - в некотором смущении настаивал Майлз. - Я просто очень удивился, когда ты вот так тут оказался... Эй, послушай, я кое-что для тебя припас. На тот случай, когда мы вдруг встретимся. Смотри, вот здесь, в ящике. - Майлз снова обошел вокруг стола и начал быстро рыться в нижнем ящике. - Да, вот она!
Он вытащил бутылку обожаемого другом “Гленливета”, еще запечатанную, и с размаху плюхнул ее на стол. За ней последовали два стакана.
Бен потер руки и улыбнулся от удовольствия. Его любимое виски.
- Давно это было, Майлз, - признался он. Майлз сломал сургуч, вытащил пробку и налил понемногу в каждый стакан. Затем протянул один стакан стоящему по другую сторону стола Бену, а другой поднял, чтобы сказать тост.
- За преступления и другие забавы, - провозгласил Майлз.
Они чокнулись и выпили. Теплый нетерпкий “Гленливет” приятно щекотал горло. Двое старых друзей сидели за столом. Вилли Нельсон продолжал петь в наступившей тишине.
- Ну ты мне что-нибудь расскажешь или как? - наконец спросил Майлз.
- Не знаю.
- Давай! Меня стесняться нечего, ты же знаешь. И не смущайся, если все получилось не так, как ты ожидал.
Бена захлестнули воспоминания. Да, несомненно, все получилось не так, как он ожидал. Но трудность не в этом. Трудность в том, чтобы решить, что рассказывать Майлзу, а что нет. Не так легко объяснить, что творится в Заземелье. Это как в детстве, когда родители спрашивают о Сьюзи, с которой ты познакомился на танцульках в новой школе.
Ну как объяснить, что Дед Мороз существует на самом деле?
- Тебе достаточно, если я скажу, что нашел то, за чем ездил? - минуту поразмыслив, произнес Бен. Майлз немного помолчал.
- Да, если это все, что ты можешь сказать, - в конце концов ответил он. Майлз помешкал. - Это все, что ты можешь поведать, док?
Бен кивнул:
- Сейчас - да.
- Понятно. Ну а потом? А потом скажешь еще что-нибудь? Не хочется думать, что это все и я больше ничего не узнаю. Мне кажется, я этого не выдержу. Ты уехал искать драконов и похищенных девиц, и я сказал тебе, что это бред. Понимаешь, док, мне надо знать, кто из нас оказался прав. Мне надо знать, возможно ли все это наяву. Мне необходимо знать о тебе все.
На круглом лице Майлза отразилось разочарование, Бену стало жаль старого друга. Майлз с самого начала был в курсе дела. Только он знал, что Бен истратил миллион долларов на покупку сказочного королевства, в существование которого не поверил бы ни один здравомыслящий человек. Только Майлз знал, что Бен отправился на поиски этого королевства. Майлз-то знал, с чего все началось, но не знал, чем кончилось. И это не давало ему покоя.
Но Бен должен был принимать в расчет не только гложущее Майлза любопытство. Но и безопасность друга. Иногда знание - опасное приобретение. Бен еще не разобрался, насколько сильно им угрожал Микс - и Майлзу, и самому Бену. Бен еще не понял, насколько правдив был его сон. С Майлзом вроде бы все в порядке, но...
- Майлз, я обещаю когда-нибудь все тебе рассказать, - стараясь говорить уверенно, ответил Бен. - Не могу сказать точно когда, но обещаю: ты все узнаешь. Мне трудно об этом говорить, почти как об Энни. Когда я о ней говорил, я всегда... начинал волноваться. Помнишь, да?
Майлз кивнул:
- Помню, док. - Он улыбнулся. - Ее призрак наконец перестал тебя преследовать?
- Перестал. Наконец. Но на это ушло много времени, и я очень изменился. - Бен умолк, припомнив, как, когда он стоял один в туманах царства фей и его одолевали страхи, где-то в глубине души возникло ощущение, что он виноват перед своей покойной женой. - Сдается мне, если я начну рассказывать, где я был и что там обнаружил, времени уйдет много, а толку будет мало. Мне надо еще кое-что проверить...
Бен замолчал и поставил на стол стакан виски, который до сих пор держал в руке.
- Ничего, док, - пожимая плечами, быстро проговорил Майлз. - Хватит того, что ты вернулся, и, насколько можно судить, с тобой ничего не случилось. Остальное потом. Потом все выяснится, я тебя знаю.
Мгновение Бен смотрел в пол, затем поднял взгляд на Майлза:
- Я сюда ненадолго, старина. Я не могу задерживаться.
Вид у Майлза был неуверенный, но он быстро заставил себя улыбнуться.
- Эй, что ты хочешь сказать? Ты вернулся с какой-то целью, да? С какой? Ты пропустил зимний провал “Быков” и весенние успехи “Щенков”, марафон, выборы и все остальные прелести чикагского сезона. Хочешь попасть на матч “Медведей”? Играют как черти, промежуточный результат - тринадцать побед, одно поражение, представляешь? И в буфете все еще продают пиво с орешками. Что ты на это скажешь?
Бен невольно рассмеялся:
- Я скажу, что это неплохо звучит. Но я вернулся не за этим. Я вернулся потому, что беспокоился о тебе. Майлз уставился на Бена:
- Что?
- Я беспокоился о тебе. Что здесь Такого удивительного, черт возьми? Просто я хотел убедиться, Что с тобой ничего не произошло.
Майлз сделал большой глоток виски и медленно откинулся на мягкую спинку кресла.
- А что со мной может произойти? Бен пожал плечами.
- Не знаю. - Он хотел продолжить, но осекся. - Впрочем, какого черта, ты ведь все равно думаешь, что я псих, так что еще несколько изюминок В пироге его не испортят. Я видел сон. Мне снилось, что ты в беде и нуждаешься во мне. Я не знал, в какую именно беду ты попал, только понял, что это из-за меня. И я вернулся, чтобы выяснить, сбылся ли этот сон.
С минуту Майлз пристально оглядывал Бена, как психиатр долгожданного больного, затем допил виски и снова расслабился в кресле.
- Ты свихнулся, док, тебе это известно?
- Известно.
- Все дело в том, что твоя совесть работает на полную катушку.
- Ты так думаешь?
- Да. Ты чувствуешь свою вину за то, что бросил меня в самый разгар предрождественской судебной лихорадки и мне пришлось самому браться за все эти треклятые дела! Ну так вот, у меня для тебя сюрприз! Я справился с этими делами, ни разу не нарушив распорядок дня в конторе! - Майлз помолчал и усмехнулся. - Ну, может, только чуть-чуть. Ты гордишься мной, док?
- Да, конечно, Майлз. - Бен нахмурился. - Значит, по работе никаких трудностей, с тобой все в порядке и я здесь совершенно не нужен?
Майлз встал, взял бутылку и налил в каждый стакан еще понемногу. Он улыбался во весь рот.
- Док, боюсь сглазить, но все идет как нельзя лучше.
Вот и славно... но тут Бен Холидей почуял недоброе.
Пятнадцать минут спустя Бен снова был на улице. Он просидел у Майлза достаточно, сидеть дольше значило показать, что произошло что-то серьезное. Бен и так оставался сидеть даже тогда, когда все в его душе кричало, что он должен убираться подобру-поздорову.
Такси в субботу утром было большой редкостью, Бен сел в автобус и поехал в южном направлении на полуденную встречу с Эдом Сэмьюэльсоном. Бен сидел один в хвосте автобуса, прижимал к себе, как детский защитный матрац, рюкзак и старался отделаться от чувства, что на него смотрят тысячи глаз. Он сгорбился, пытаясь согреться; костюм и куртка не защищали от холода.
"Надо рассуждать как юрист, - убеждал себя Бен. - Здраво все обдумать!"
Сон оказался ложью. Майлз Беннетт не попал в беду и не нуждался в помощи Бена. Возможно, сон был вызван всего лишь чувством вины из-за того, что Бен бросил старого друга в разгар работы. Возможно, это просто совпадение, что Ивице и Тьюсу тоже приснились в ту же ночь подобные сны. Но Бен так не думал. Что-то навеяло эти сны, что-то или кто-то.
Микс.
Но что задумал враг Бена? Бен вышел из автобуса на остановке Мэдисон и прошел несколько шагов до конторы Эда Сэмьюэльсона. Глаза следили за Беном повсюду.
Бен встретился с бухгалтером и подписал разные доверенности и документы, позволяющие поверенному управлять делами Бена в его отсутствие в течение нескольких лет. Бен не собирался уезжать на такой длительный срок, но кто знает? Он пожал Эду руку, они попрощались, и в 12.35 Бен был уже на улице.
В этот раз он ждал, пока не поймал такси. Бен попросил водителя ехать прямо в аэропорт и успел на рейс 13.30 Чикаго - Вашингтон компании “Дельта”. В пять часов пополудни Бен был в столице, а час спустя сел на последний самолет до Уэйнсборо компании “Аллегейни”. Бен ни на секунду не забывал о Миксе. Во время полета из Чикаго на Бена смотрел мужчина в плаще свободного покроя. В главном пункте сдачи багажа Национального аэропорта Бена остановила старушка цветочница. Когда Бен купил билет в кассе “Аллегейни” и слишком быстро пошел прочь, с ним столкнулся матрос с вещевым мешком. Микса видно не было.
На пути из Вашингтона в Уэйнсборо Бен дважды проверял рунный камень. Сначала Бен позабыл о камне, потом вспомнил и вытащил его, потом с неохотой вытащил еще раз. Оба раза камень был раскаленным докрасна, и Бен чуть не обжегся.
В этот день Бен не стал делать больше ничего. Он отчаянно стремился вперед, время так поджимало, что трудно было усидеть на месте, но рассудок сдерживал бешеную спешку. Или, может, не рассудок, а страх. Бен не мог отважиться в темноте углубиться в Голубой хребет. Слишком легко там потеряться или свалиться. И вполне вероятно, что у входа во временной коридор Бена ждет Микс.
Бен спал плохо, встал на рассвете, надел спортивную одежду, что-то съел (позже он не мог вспомнить что) и заказал лимузин. Бен стоял в коридоре с рюкзаком в руке и тяжелым взглядом смотрел в зеркальное стекло окна. Через мгновение Бен вышел на улицу. День был холодный, пасмурный и неприветливый, дождя не было - вот единственное, хотя и слабое утешение. В воздухе стоял неприятный запах, и чем-то еще более неприятным обдавало лицо. У Бена были красные, воспаленные глаза. Все казалось враждебным. Бен раз пять проверял рунный камень. Он продолжал гореть ярко-красным светом.
Вскоре подкатил лимузин, и Бен отправился в путь. Еще было утро, а Бен уже снова находился в Национальном парке имени Джорджа Вашингтона и углублялся в лесистые горы; позади остались Чикаго, Вашингтон, Уэйнсборо, Эд Сэмьюэльсон и весь этот мир, в котором Бен теперь чувствовал себя чужим и откуда сейчас бежал.
Он без всяких происшествий нашел туманы и дубы, отмечавшие вход во временной коридор. Микс не показывался ни во плоти, ни в виде призрака. Лес стоял спокойный и пустынный, путь вперед был свободен.
Бен Холидей буквально влетел в тоннель.
По другую сторону тоннеля Бен остановился. Солнце струило лучи с почти безоблачного неба, и они прогревали землю. Разноцветные луга и фруктовые сады лоскутным одеялом покрывали склоны долины. Везде пестрели цветы. Стайки птиц стремительно перемещались, хлопая крыльями, словно вьющиеся на ветру полотнища цветастого шелка. Пахло чистотой и свежестью.
Бен сделал глубокий вдох, наблюдая, как исчезают танцующие перед глазами пятна и возвращается отнятая бегом сила. Как он бежал! Просто летел!
Испугался собственной тревоги. Он дышал медленно и глубоко и не желал оглядываться на стеной стоящий позади темный, туманный лес. Теперь Бен в безопасности. Он дома.
Бен повторял эти слова, как молитву, они успокаивали его. Он поднял глаза к небу и затем окинул взглядом Заземелье вдоль и поперек, неожиданно испытав умиротворение от того, что он уже все это видел и знает.
Это чувство удивило Бена. Точно от медленного зимнего умирания он вернулся к весенней жизни. Было время, когда он ни за что бы не поверил, что может так чувствовать. Теперь ему казалось, что только так и должно быть.
Приближался вечер. Бен прошел от края долины к лагерю, где остались сопровождавшие его солдаты. Они ждали его и не удивились его возвращению. Командир отдал честь, вывел Криминала, приказал “по коням!”, и все поскакали вперед. Бен улыбнулся - настолько естественным показался ему переход из мира реактивных самолетов и лимузинов в мир коней и сапог-скороходов.

Предыдущая страница 2 Следущая страница


Терри Брукс

Но улыбка вскоре сошла с губ Бена. Его мысли вернулись к снам, которые привиделись ему, советнику и Ивице, и Бена не покидала уверенность, что эти сны какие-то очень неприятные. Его сон оказался просто ложью. Интересно, сны Ивицы и Тьюса тоже не правда? Сон Бена был как-то связан с Миксом, Бен был почти уверен в этом. Может, сны Ивицы и советника тоже связаны с Миксом? Слишком много вопросов, а ответов не видно. Нужно быстрей вернуться в замок Чистейшего Серебра и разыскать друзей.
Бен всю дорогу погонял коня и прибыл в крепость еще дотемна. Он спешился, торопливо поблагодарил сопровождавший его отряд, вызвал челнок-бегунок и быстро приплыл к острову. Серебряные шпили и сверкающие белизной стены замка сияли, будто от радости при встрече с ним, и Бена объяло тепло, словно идущее от родного дома. Но холодок в душе не исчезал.
Абернети встретил Бена в прихожей; в наряде из красной шелковой блузы с поясом, бриджей, чулок, сверкающих белых ботинок и перчаток вид у писца был великолепный, на носу красовались очки в серебряной оправе, в руках он держал записную книжку. В голосе Абернети слышалось недовольство.
- Вы вернулись не так уж скоро. Ваше Величество. Весь день мне пришлось успокаивать раздосадованных членов Совета судей, которые приходили специально, чтобы встретиться с вами. Возник ряд трудностей, связанных с заседанием, которое объявлено на будущую неделю. Орошаемые поля к югу от Уэймарка затоплены. Завтра приезжают властелины Зеленого Дола, а мы даже не взглянули на список присланных нам предложений. Полдесятка представителей уже сидят...
- Рад видеть тебя снова, Абернети, - на середине фразы прервал его Бен. - Ивица или советник уже вернулись?
- Э-э, нет. Ваше Величество. - Казалось, Абернети вдруг потерял дар речи. Он молча поплелся вслед за идущим в направлении столового чертога Беном. - Путешествие было удачным? - спросил наконец Абернети.
- Не очень. Ты уверен, что ни советник, ни Ивица не вернулись?
- Да, Ваше Величество, уверен. Вы первый.
- Есть ли от них какие-нибудь известия?
- Никаких, Ваше Величество. - Абернети задал следующий вопрос:
- Что-нибудь не так? Бен ответил незамедлительно:
- Нет, все прекрасно.
Вид у Абернети был неуверенный.
- Ну что же, приятно это слышать. - Он с минуту помешкал, затем откашлялся. - Насчет представителей Совета судей. Ваше Величество?..
Бен твердо покачал головой:
- Не сегодня. Я встречусь с ними завтра. - Он направился в столовый чертог и оставил Абернети у двери. - Дай мне знать, как только Тьюс или Ивица вернутся, чем бы я в это время ни занимался.
Абернети приладил очки повыше на длинном носу и, не сказав ни слова, исчез в коридоре.
Бен быстро поел и взобрался по лестнице в башню, где размещалось Землевидение. Землевидение составляло часть волшебства замка Чистейшего Серебра, это было приспособление, с помощью которого Бен мог бросить быстрый взгляд на происходящее в Заземелье, как бы пролетая над долиной от края до края. Землевидение было круглой площадкой с серебряным направляющим тросом, торчащим из отверстия в стене башни. Посередине к направляющему тросу была прикреплена кабинка. К ней прикололи старую пергаментную карту королевства.
Бен шагнул на площадку, обеими руками крепко ухватился за трос, сосредоточил взгляд, на карте и пожелал лететь на север. Мгновение спустя крепость пропала, и Бен уже плыл в пространство в кабине, держась только за серебряный канат. Бен пронесся далеко на север к Мельхорским горам, пролетел над их вершинами и спустился вниз. Он промчался на юг к Озерному краю, где жил народ, управляемый его Владыкой - речным духом. Бен пересек Озерный край из одного конца в другой, но не нашел ни советника Тьюса, ни Ивицы.
Часом позже Бен все бросил. Он был весь в поту, от напряжения руки, уставшие сжимать трос, свело судорогой. Бен покинул Землевидение утомленный и разочарованный.
Он попытался поднять себе настроение, окунувшись в горячую ванну, но вода не уняла все волнения. Бена преследовали воспоминания о Миксе. Сном о Майлзе колдун заманил Бена обратно в прежний мир - Бен не сомневался, что Микс задумал отомстить за свое изгнание. Он не знал лишь, какую роль играли во всем этом сны его друзей и какая опасность угрожает сейчас Ивице и Тьюсу.
Спустились сумерки, и Бен удалился к себе в кабинет. На поиски пропавших друзей решил выслать к утру партию спасателей. Все остальное подождет до тех пор, пока не раскроет тайну снов. Бен все больше убеждался, что все пошло как-то вкривь и вкось и уже поздно что-либо исправлять.
Дело близилось к ночи. Бен углубился в чтение писем, накопившихся за время его отсутствия, как вдруг дверь в кабинет распахнулась, внезапный порыв ветра разметал стопки документов, которые Бен аккуратно разложил перед собой на рабочем столе, и из темноты гордо выступила тощая фигура советника Тьюса.
- Я нашел их, Ваше Величество, - напыщенно взмахнув одной рукой, другой прижимая к груди завернутый в холст узел, воскликнул советник. Он стремительно прошел к Бену и громко плюхнул узел на стол. - Вот!
Бен поднял глаза. За советником в дверь ввалился замызганный Сапожок в рваной, заляпанной грязью одежде. Появился Абернети в измятой ночной рубашке и съехавшем набок колпаке. Он прилаживал к носу очки и щурился.
- Все было точно, как предсказал сон, - разворачивая холст, стал поспешно объяснять советник. - Ну не совсем, как предсказал сон. В каменной кладке сидел чертик. Неприятный сюрприз, надо вам сказать. Но Сапожок ему не уступил. Схватил его за горло и вышиб из него дух. Однако все остальное произошло точно, как предсказал сон. В Мирвуке мы нашли подземный ход и прошли по нему до двери. Дверь открылась, и за ней оказалась комната с каменными стенами. На одном камне были особые знаки. Я коснулся камня, и он сдвинулся с места, я протянул руку и...
- Тьюс, ты нашел пропавшие книги? - обрывая его, с недоверием спросил Бен.
Волшебник замолчал, в свою очередь, уставился на Бена и нахмурился.
- Разумеется, я нашел книги. Ваше Величество. А о чем же я вам тут толкую? - Вид у советника был растерянный. - Как бы то ни было, я продолжу: только я протянул руку за книгами (их было чуть-чуть видно), как Сапожок оттащил меня назад. Он заметил движения чертика. Между ними началась яростная борьба... А, вот и готово!
Советник развернул последний кусок холста. Повреди тряпки лежала пара толстых старых книг. Каждая была в кожаном переплете с завитушками рун и рисунками; позолота, которой когда-то были нанесены значки, осыпалась и растрескалась. Углы и застежки были обиты потускневшей медью, на застежках висели огромные замки.
Бен потянулся к верхней книге, но советник быстро схватил его за руку.
- Секунду, пожалуйста, Ваше Величество. - Волшебник показал на замок переплета. - Видите, что произошло с защелкой?
Бен всмотрелся пристальнее. Защелка исчезла, металл вокруг будто был выжжен огнем. Бен проверил защелку на второй книге. Защелка прочно держалась на месте. Да, сомнений быть не могло. Со второй книгой что-то сделали. Бен снова посмотрел на советника.
- Не имею понятия, Ваше Величество, - ответил на незаданный вопрос волшебник. - В каком виде я нашел книги, в том вам их и принес. Я ничего с ними не делал, я не пытался их открыть. По значкам на переплетах я знаю, что это пропавшие волшебные книги. В остальном я знаю не больше вас. - Он не стесняясь откашлялся. - Я... считал, что подобает открыть их только в вашем присутствии.
- Ты считал, что так подобает, ой ли? - прорычал Абернети, из темноты высунув свою лохматую морду. В ночном колпаке вид у него был нелепый. - Или ты считал, что так безопаснее! Ты хотел быть поближе к могущественному медальону, если магия книг окажется тебе не по зубам!
Советник застыл, прямой как жердь.
- Я сам обладаю значительной волшебной силой и уверяю тебя, Абернети...
- Не обижайтесь, советник, - прервал его Бен. - Вы поступили абсолютно правильно. Можете открыть книги?
Теперь советник оцепенел от возмущения.
- Конечно, я могу открыть книги! Вот! Он шагнул вперед и вытянул руки над первым древним фолиантом. Бен отодвинулся назад, сжимая в руках медальон. Не стоит рисковать с такими...
Советник едва коснулся застежек, как из металла вдруг брызнуло зеленое пламя. Все быстро отпрянули назад.
- Похоже, ты снова недооценил опасность! - рявкнул Абернети.
Советник покраснел, лицо напряглось. Руки вдруг взмыли вверх, вспыхнула искра, и пальцы стали огненными - из них вырвалось ярко-красное пламя. Тьюс медленно поднес извергающие пламя пальцы к металлическим застежкам и держал их, пока огонь неторопливо пожирал зеленые искры. Потом советник проворно сомкнул руки, и оба языка пламени исчезли.
Тьюс смерил Абернети презрительным взглядом:
- Опасность весьма незначительна, ты не согласен, писарь?
Советник снова протянул руку и высвободил металлическую застежку. Затем медленно открыл книгу на первой странице. Перед ним лежал ветхий пожелтевший пергамент. На нем ничего не было.
Бен, Абернети и Сапожок придвинулись поближе к советнику, стараясь получше разглядеть лежащие в полутьме книги. Страница была по-прежнему пуста. Тьюс открыл второй лист. Он был также пустой. Потом третий. Ничего!
На четвертом листе тоже было пусто, но середина была как будто подпалена, словно ее подносили к огню слишком близко.
- Ты, кажется, говорил о незначительной опасности, волшебник, - съязвил Абернети.
Советник не ответил. Вид у него был ошеломленный. Он начал медленно листать книгу, переворачивая одну пустую страницу за другой и находя на каждом незаполненном листе все больше следов огня. Наконец появились страницы, прожженные насквозь.
Тьюс перелистал книгу до середины.
- Ваше Величество... - тихо произнес он.
Бен вгляделся в лежащие перед ним изуродованные листы. Огонь превратил середину книги в пепел, но создавалось впечатление, что пламя каким-то образом шло изнутри.
Король и волшебник уставились друг на друга.
- Продолжай, - настойчиво сказал Бен. Советник быстро пролистал книгу до конца и ничего не нашел. Все листы пергамента были одинаково пусты и лишь прожжены или опалены загадочным огнем.
- Не понимаю. Ваше Величество, что это означает, - наконец признался советник Тьюс.
Абернети начал было высказывать замечания, но затем передумал.
- Возможно, мы найдем ответы в другой книге, - устало предложил он.
Бен кивнул, это был знак советнику двигаться дальше. Волшебник закрыл первую книгу и отложил ее в сторону, окружил руки красным огнем, медленно опустил их и высвободил зеленый огонь, который охранял замок на второй книге. На этот раз работа заняла больше времени, так как замок был не поврежден. Потом, когда оба языка пламени погасли, советник повернул замок и осторожно открыл книгу.
Пред ним предстали очертания единорога. Лист пергамента, на котором было нарисовано это животное, не пожелтел и не обгорел, а остался первозданно-белым. Единорог стоял неподвижно, его силуэт был четко обрисован темными линиями. Тьюс перевернул страницу - второй единорог, на этот раз в движении, но нарисован точно так же. На третьей странице еще один, на четвертой еще и так далее. Советник перелистал всю книгу до конца и обратно. Каждая страница была как новенькая. На каждой - изображение единорога, и каждый из них в другой позе. Кроме этих изображений, никаких значков или пометок.
- Я все еще не понимаю, что это значит, - со вздохом проговорил Тьюс, на его худом лице застыло огорчение.
- А значит то, что принес ты не те волшебные книги, о которых так мечтал, - резко сказал Абернети.
Но советник покачал головой:
- Нет, это те самые. Такими я видел их во сне, так гласят надписи на переплетах и так эти книги Описываются в древних рассказах. Это те самые продавшие книги.
Мгновение все молчали. Бен задумчиво взирал на книги, потом бросил взгляд по сторонам и нашел смутную фигуру Сапожка, выглядывающего из-за плеча советника. Кобольд зловеще ухмылялся.
Бен снова уставился на книги.
- У нас здесь одна книга, где на каждой странице нарисованы единороги, - наконец произнес Он, - и другая, где нет ни одного единорога, но выжжена середина каждой страницы. Черт возьми, это что-то означает! Советник, помните сон Ивицы о черном единороге? Может, наши единороги как-то связаны с ее сном?
Тьюс на минуту задумался:
- Не вижу никакой связи. Ваше Величество. Черный единорог - это, в сущности, легенда. Наши единороги не закрашены черным, а специально изображены белыми. Видите, как прорисованы контуры? - Для ясности он перевернул несколько страниц второй книги. - Черный единорог был бы оттенен или отмечен еще как-нибудь, чтобы изобразить цвет...
Советник примолк, брови тесно сдвинулись в раздумье. Костлявые пальцы мягко нащупали выжженный замок на первой книге.
- Почему этот замок взломали, а другой не повредили? - ни к кому конкретно не обращаясь, тихо спросил он.
- Согласно “Хроникам царствования королей Заземелья”, в долине с самого начала не было единорогов, - вдруг вставил Абернети. - Но однажды они появились, целое стадо. Точнее, существует такая легенда. Дайте-ка подумать... Да, я вспомнил. Будьте добры, подождите минуточку.
Он поспешил вон из комнаты, каблуки стучали по камню, ночная рубашка волочилась сзади. Через несколько секунд Абернети вернулся с королевскими хрониками Заземелья. Книга была очень древняя. Обложка совсем истрепалась.
- Да, вот эта, - объявил писец. Он положил фолиант рядом с волшебными книгами, быстро перелистал его и остановился. - Да, здесь. - Абернети какое-то время читал про себя. - Это произошло сотни лет назад вскоре после образования долины. Из туманов феи впустили к нам в долину большое стадо единорогов. Феи прислали их сюда по вполне определенной причине. Очевидно, фей волновало неверие в чудеса, все более распространяющееся во многих далеких мирах, таких, как ваш, любезный король... - Писец смерил Бена неодобрительным взглядом... - И вот феи хотели показать этим мирам, что чудеса все еще существуют. - Абернети умолк и, хмурясь, скосил глаза на древние письмена. - Текст трудно читать, потому что язык очень старый.
- Может, дело в том, что у тебя глаза старые, - с ехидцей поинтересовался советник и потянулся к книге.
Абернети с возмущением выхватил книгу из рук советника.
- Мои глаза раза в два лучше твоих, волшебник! - огрызнулся Абернети. Он прочистил горло и продолжал:
- Вероятно, Ваше Величество, феи прислали единорогов, чтобы, повторяю, доказать разуверившимся мирам, что чудеса все еще существуют. Из Заземелья через временной коридор должно было попасть в каждый из этих миров по одному единорогу. - Он опять притих, почитал еще и затем захлопнул книгу. - Но, разумеется, этого так и не случилось.
Бен нахмурился:
- Почему?
- Потому что все единороги пропали. Ваше Величество. Больше их никто никогда не видел.
- Пропали?
- Я помню эту историю, - сообщил Тьюс. - Откровенно говоря, мне всегда казалось это довольно странным.
Бен нахмурился еще больше.
- Итак, феи послали в Заземелье стадо белых единорогов, и они все пропали. И больше их никто не видел, видели только черного единорога, который - то ли легенда, то ли действительность - лишь иногда появляется Бог знает откуда. И если не считать пропавших волшебных книг, которые мы теперь получили и в которых нет ничего о волшебстве, есть только множество изображений единорогов и обгоревшие пустые страницы.
- Смотрите, один замок сломан, а второй держится, - добавил советник.
- О Миксе ничего, - задумчиво произнес Бен.
- И о превращении собак, бывших когда-то людьми, обратно в людей тоже ничего, - фыркнул Абернети.
Все смотрели друг на друга и молчали. На столе перед ними лежали раскрытые книги - две волшебные, хотя в них, казалось, не было ничего волшебного, и одна историческая хроника, в которой не было исторических сведений. Бен все больше беспокоился. Чем дольше они распутывали эти сны, тем больше все запутывалось. Сон Бена оказался ложью, сон Тьюса был правдой. Это были сны разного происхождения...
Должно быть.
А может, и нет. Сейчас Бен ни в чем не был уверен. Наступала ночь. Путь назад, в Заземелье, был долгий. Бен устал, ум притупился от напряжения. Сегодня у Бена не хватило времени и энергии, чтобы все обдумать. До завтра недалеко. Придет утро, и они отыщут Ивицу, а когда они ее найдут, то будут разбираться в своих снах до тех пор, пока не поймут, что же происходит.
- Закройте книги, советник. Мы идем спать, - объявил Бен.
Отовсюду послышалось приглушенное одобрение. Сапожок ушел на кухню ужинать и мыть посуду. Абернети поплелся следом, унося с собой древнюю историю. Советник сгреб в охапку волшебные книги и, не говоря ни слова, унес их.
Бен смотрел на уходящих друзей, оставаясь один в полутьме. Он жалел, что не попросил их остаться, чтобы заставить себя еще немного поломать голову над загадкой.
Но это глупо. До завтра ничего не изменится.
Бен неохотно потащился спать.

Глава 4
...И КОШМАРЫ

Бен был взбешен от того, какой непродуманный совет он дал себе в тот вечер. На память пришли собственные слова: “До завтра ничего не изменится. До завтра недалеко”. Как же сейчас он раскаивался, с горечью думая о том, что необоснованно черпал в них уверенность.
Все это, конечно, теперь понимал он задним умом. Так бывает всегда.
Неприятности начались почти сразу же. Бен удалился из кабинета прямо в спальню, накинул ночную рубашку и лег в постель. Он устал, но сон не приходил. События дня будоражили Бена, и загадка снов билась в его мозгу, точно загнанная в угол крыса. Бен преследовал крысу, но не мог ее поймать. Она без труда убегала от него, оставляя чью-то тень. Бен видел контуры этой тени, но не мог понять, чья она. Ее глаза горели огнем во тьме.
Бен заморгал и сел, опершись на локти. Рунный камень, подарок Ивицы, раскаленный докрасна, сверкал на тумбочке у кровати, там, куда положил его Бен. Бен сощурился, вдруг сообразив, что он уже почти заснул, но свет его разбудил. Цвет камня означал грозящую опасность - опасность угрожала Бену все время на обратном пути.
Но где же, черт возьми, опасность?
Бен встал и прошелся по комнате, как животное, выслеживающее добычу. И ничего не нашел. Одежда все так же лежала на стуле, как Бен ее бросил; сумка по-прежнему стояла на месте, на полу около гардероба. Бен остановился посреди комнаты и стал ждать, чтобы его прогрело жизненное тепло замка. Замок Чистейшего Серебра ответил ему глубоким внутренним свечением, которое окутало Бена с ног до головы. Сама крепость была безмятежна.
Бен нахмурился. Может, камень ошибся.
Во всяком случае, камень смущал Бена, и он накрыл подарок Ивицы полотенцем и снова забрался под одеяло. Бен лежал тихо, прислушиваясь, затем закрыл глаза, снова открыл и снова закрыл. Густая темнота окутала Бена и больше не дразнила его. Крыса исчезла. Вопросы и ответы смешались и растаяли в ночи. Бен в дремоте поплыл по течению.
Перед ним мелькали образы единорогов, черных и белых, и точеные, без возраста, лики фей. Лица друзей, бывших и нынешних, и сны, которые Бен перевидел в прежней жизни и уже будучи королем. Все эти образы носились в подсознании Бена, и их поток успокаивал его, как рокот бесконечных волн.
Затем в мозгу Бена вдруг вспыхнуло странное пламя, и поток прервался. Откуда-то потянулись руки, и пальцы сжали цепочку на шее Бена - это были его руки, его пальцы. Что они делают? И тут возник образ Микса!
Это видение явилось из черного тумана - высокая, тощая фигура колдуна, облаченная в одеяние серовато-синего цвета, с лицом грубым и жестким, как необработанное железо. Над Беном нависла фигура, пришедшая за своей последней жертвой. Один рукав одеяния был пустой, из другого черная клешня тянулась и тянулась вниз...
Бен вздрогнул, отбросил одеяло и стал сослепу размахивать перед собой рукой, разгоняя темноту. Он моргал и щурился. Огонек свечи, освещавший один угол комнаты, казался одинокой бело-зеленой точечкой по сравнению с багровым заревом, которое шло от рунного камня Ивицы: он неистово сверкал на тумбочке у кровати, а закрывавшее его полотенце исчезло. Бен чувствовал присутствие опасности, о которой сообщал камень. Бен прерывисто дышал, гигантская рука давила ему на грудь. Он постарался сбросить эту руку, но все органы его не слушались. Тело, казалось, зажали в тиски.
В темноте что-то двигалось - что-то огромное.
Бен попытался закричать, но услышал лишь свой слабый шепот.
Фигура возникла во плоти в ярко-красном свете, окутывающем ее, словно кровь. Фигура встала во весь рост и, точно железом по стеклу, проскрипела:
- Вот мы и встретились снова, мистер Холидей.
Это был Микс.
У Бена пропал дар речи. Бен только таращил глаза. Выходило так, что видение, которое преследовало его во время путешествия в прежний мир, как-то сумело последовать за Беном и сюда. Только это было не видение. Бен тотчас это понял. Это было наяву!
Микс улыбнулся сомкнутыми губами. Теперь он полностью походил на человека - дикий, хищный взгляд исчез.
- А где добродушные приветствия, смелые предостережения, даже угрозы? Как не похоже на вас, мистер Холидей. Что случилось? Язык проглотили?
Бен напрягал мышцы лица и горла и силился овладеть собой. Он окаменел. Безжизненные, жуткие глаза Микса связали Бена путами, которые он не мог развязать.
- Да, желание имеется, не правда ли, мистер Холидей, но вот умение - совсем другое дело! Мне хорошо известно это чувство! Помните, как вы меня бросили в последний раз? Помните? Вы посмеялись над магическим кристаллом, единственным предметом, который связывал меня с этим миром, а потом разбили его вдребезги! Вы разбили мои глаза, мистер Холидей, и оставили меня слепым! - Он зашипел от ярости. - Да, я знаю, что значит остаться одному и окаменеть!
Он сделал шаг вперед, худое лицо с резкими чертами склонилось над пылающим багровым светом рунным камнем. Микс казался неимоверно огромным и страшным.
- Ты дурак, шутейный король, тебе ясно? Ты надумал играть со мной и даже не смог уразуметь, что я установил все правила игры. Я гроссмейстер, малыш, а ты всего лишь начинающий! Я сделал тебя королем этой земли, дал тебе все, что можно. И ты принял все, как будто тебе это полагалось по праву. Как будто тебе это принадлежало всегда!
Микс трясся от гнева, пальцы в перчатке сжались в костлявый кулак, кулак потянулся вперед. Никогда в жизни Бен не был так напуган. Ему хотелось свернуться калачиком и снова оказаться под одеялом. Он бы сделал что угодно, лишь бы не видеть этого страшного старика.
Затем Микс выпрямился, и ярость на его лице вдруг сменилась холодным безразличием. Он отвернулся и сделал шаг в сторону.
- Но сейчас это вряд ли имеет значение. Игра окончена. Ты проиграл, мистер Холидей.
По окаменевшей спине Бена катился пот. Как это могло случиться? Микс попал в ловушку в чужом мире, он не мог проникнуть в Заземелье, пока медальон оставался у Бена!
- Тебе, мистер Холидей, интересно знать, как я сюда попал? - Микс будто читал мысли. Колдун медленно повернулся к Бену. - Это было очень просто. Ты меня сюда доставил. - Он увидел выражение лица Бена и рассмеялся. - Да, мистер Холидей, все так. Пеняй на себя за это. Что ты думаешь о сказанном? - Микс зашагал вперед и остановился у самой кровати. Лицо с резкими чертами пододвинулось совсем близко. Бен чувствовал идущий от колдуна дурной запах. - Это были мои сны, мистер Холидей. Я послал их вам: тебе, моему сводному братцу и сильфиде. Я их послал. Когда ты разбил кристалл, я не совсем лишился волшебной силы! Я все-таки смог добраться до тебя, мистер Холидей! Когда ты спал! Я перекинул мостик между двумя мирами через твое подсознание! Мой глупый сводный брат забыл предупредить тебя об этом. Чтобы снова одолеть тебя, мне было достаточно только снов. Насколько живым может быть воображение! Сон, который я наслал, заставил тебя действовать, да, мистер Холидей? Ну, конечно. Я наслал этот сон, чтобы ты пришел ко мне, и ты пришел! Я знал: ты придешь, если решишь, что твой друг, мистер Беннетт, в тебе нуждается. Я знал, что ты должен прийти. Потом все было уже просто, мистер Холидей. Призрак в конце временного коридора волшебным образом подал мне знак, что ты вернулся, и дал возможность следить за твоими передвижениями. Призрак проник в твою плоть, и с тех пор ты не мог освободиться от меня!
У Бена сердце ушло в пятки. Он должен был знать, что, чтобы следить за ним, Микс прибегнет к колдовству. Он должен был знать, что колдун предусмотрит все. Бен свалял дурака.
Микс улыбнулся, как Чеширский Кот.
- Второй призрак был еще более интересной уловкой. Он отвлек твое внимание от моих истинных намерений. Да, мистер Холидей, я был с тобой! Я находился сзади! Пока ты занимался моим призраком, я забрался к тебе в одежду в виде пылинки, не больше крошечной мошки, и ты доставил меня назад, в Заземелье. Медальон позволяет пройти коридор лишь тебе, мистер Холидей, однако, став частью тебя, я тоже получил такое право!
"Он спрятался в моей одежде, - в отчаянии думал Бен, - и был со мной на обратном пути все время, а я так и не понял. Вот почему рунный камень сверкал, предостерегая меня. Опасность грозила постоянно, а я не замечал ее!"
- Смешно, не правда ли, мистер Холидей, как ты доставил меня назад? - Микс так широко улыбался, что кожа на лбу натянулась и лицо стало похоже на череп. - Ты же понимал, что мне необходимо вернуться. Мне необходимо было вернуться немедленно, потому что ты настырно везде совал свой нос, черт тебя возьми! Ты представляешь, как ты мне навредил? Нет, нет, конечно, нет! Ты не представляешь. Ты даже не знаешь, о чем я говорю. Ты ничего не знаешь! И по невежеству ты чуть не разрушил то, что создавалось'годами! Ты испортил все, ты и твоя борьба за трон Заземелья!
Микс снова пришел в бешенство и с большим усилием овладел собой. Но он все равно выплевывал слова, словно это была желчь.
- Но это не важно, мистер Холидей, это не важно. Для тебя все это ничего не значит, так что нет смысла тебя мучить. Теперь в моем распоряжении книги, и больше ты мне ничего не сможешь сделать. У меня есть все необходимое. Твой сон принес мне власть над тобой, сон моего сводного братца принес мне власть над книгами, а сон сильфиды принесет мне... - Микс вдруг осекся, как будто сболтнул лишнее. Взгляд холодных тусклых глаз стал странно напряженным. Микс моргнул, и напряжение ушло. Одной рукой он сделал жест в воздухе, как бы отбрасывая от себя что-то, - ...все. Эти сны принесут мне все, - заключил Микс.
"Медальон, - лихорадочно соображал Бен. - Если бы я смог дотянуться до медальона..."
Микс засмеялся металлическим смехом.
- Без сомнения, ты мне много чего хочешь сказать, так, мистер Холидей? И, конечно, много чего хочешь сделать! - Лицо с резкими чертами снова приблизилось к Бену. Жестокие глаза вонзились в него, как гвозди. - Хорошо, я дам тебе такую возможность, шутейный король. Я дам тебе возможность, хотя ты отказал мне в этом, когда разбил мой кристалл и изгнал меня из дому! - Перед испуганными глазами Бена скрючился костлявый палец. - Но сначала я кое-что тебе покажу. Смотри, спокойно висит у меня на шее. - Рука Микса нырнула в складки мантии. - Смотри внимательно, мистер Холидей. Видишь?
Микс осторожно вытащил руку из складок одежды. Пальцы крепко сжимали цепочку. На ней висел медальон Бена.
Увидев отчаяние в глазах Бена, Микс растянул губы в торжествующей улыбке:
- Да, мистер Холидей! Да, шутейный король! Да, несчастный дурак! Это твой драгоценный медальон! Ключ к королевству Заземелья, и теперь он принадлежит мне! - Микс неторопливо покачивал цепочку с медальоном перед лицом Бена, медальон вертелся, ловя свет ослепительно сверкающего рунного камня и отблески пламени свечи. Микс прищурил глаза. - Хочешь знать, каким образом я вырвал у тебя медальон? Ты отдал его во сне, который я наслал, мистер Холидей. Я не мог взять его силой. Ты сам снял медальон и передал мне!
Микс походил на великана, готового вот-вот раздавить Бена, высокая, темная, вздымающаяся из тени глыба. Колдун дышал со свистом.
- Кажется, ты знаешь уже все, больше мне добавить нечего, да, мистер Холидей? - Микс быстро взмахнул рукой, и невидимые путы, связывающие Бена, упали. Он вновь мог двигаться и говорить. Но не делал ни того, ни другого. Он просто ждал. - Пошарь рукой за воротником рубашки, мистер Холидей, - прошептал колдун.
Бен послушался. Его пальцы сомкнулись на прикрепленном к цепочке медальоне. Бен не торопясь вытащил медальон. Он был такой же формы и размера, как прежний, как тот, которым завладел Микс. Но рисунок на лицевой стороне изменился. Исчезли Паладин, замок Чистейшего Серебра и восходящее солнце. Исчезли гладкость и серебристый блеск. Новый медальон был грязновато-черный, будто в саже, и украшен чеканкой с изображением облаченного в мантию Микса.
Бен в ужасе уставился на медальон, не веря своим глазам, и выронил его из рук, словно медальон жег пальцы.
Микс удовлетворенно кивнул:
- Ты в моих руках, мистер Холидей. Я могу сделать с тобой все, что мне заблагорассудится. Конечно, я мог бы просто уничтожить тебя, но я этого не сделаю. Это слишком легкая смерть после всех тех гадостей, которые ты мне причинил! - Микс помолчал, вернулась неприятная, насмешливая улыбка. - Вместо этого я собираюсь тебя отпустить.
Микс отошел на несколько шагов и стал ждать. Бен помешкал, затем встал с кровати, его ум неистово искал выхода из этого кошмара. Под рукой не было никакого оружия. Микс стоял между Беном и дверью спальни.
Бен шагнул вперед.
- Да, еще одно. - Голос Микса остановил Бена, тот будто врезался в каменную стену. - Ты свободен, но должен покинуть этот замок. Тотчас же. Понимаешь, мистер Холидей, ты здесь больше не живешь. Ты больше не король. В сущности, ты больше не ты.
Микс поднял руку. Короткая вспышка света - и ночная рубашка Бена исчезла. Бен был в одежде чернорабочего: грубые шерстяные брюки и блуза, шерстяной плащ и поношенные ботинки. Бен стоял весь в грязи, от одежды пахло лошадьми.
Микс бесстрастно оглядел Бена:
- Простой работяга мистер Холидей, один из многих, таким ты будешь теперь. Трудись усердней и сможешь преуспеть в жизни. В этой стране найдутся возможности и для тебя. Разумеется, королем ты больше не будешь. Но ты найдешь себе подходящее занятие. Я на это надеюсь. Мне будет неприятно думать о тебе как о нищем. Буду весьма огорчен, если тебе придется страдать от лишений. Жизнь не так уж коротка, знаешь. - Взгляд Микса внезапно скользнул к рунному камню. - Кстати, он тебе больше не понадобится, не так ли? - Микс поднял руку, рунный камень слетел с тумбочки и влетел прямо в руку в перчатке. Пальцы сжались, багровое пламя резко вспыхнуло и погасло, и камень обратился в пыль.
Микс снова взглянул на Бена с холодной, жесткой улыбкой.
- Так на чем мы остановились? Ах да, мы обсуждали твое будущее. Могу тебя заверить, я буду следить за тобой с большим интересом. Медальон, которым я тебя снабдил, скажет мне все, что я захочу узнать. Остерегайся его снимать. Некое заклятие охранит тебя от этакой глупости, в противном случае твоя жизнь значительно укоротится. А я хочу, чтобы ты жил еще долго-долго, мистер Холидей.
Бен недоверчиво вытаращил глаза на колдуна. Что за игра? Бен быстро измерил расстояние до двери спальни. Он снова мог двигаться и говорить, его уже ничего не сковывало. Надо было попытаться сбежать.
Потом Бен увидел, что Микс за ним наблюдает, изучает его, как кот загнанную в угол мышь, и страх уступил место стыду и гневу.
- У вас ничего не получится, Микс, - спокойно произнес Бен, стараясь говорить без раздражения. - С этим никто не смирится.
- Никто? - Микс продолжал улыбаться. - А почему, мистер Холидей?
Бен набрал в легкие побольше воздуху и сделал несколько шагов вперед:
- Потому что старье, которое вы на меня напялили, никого не обманет. С медальоном или без, я - все-таки я, а вы - вы!
Микс вопросительно поднял брови:
- Ты уверен в этом, мистер Холидей? Ты ничуть не сомневаешься?
В глубине души у Бена таилось сомнение, но он старался не думать об этом. Он скосил глаза в сторону на большое зеркало, поймал там свое отражение и с облегчением заметил, что по крайней мере на вид он остался таким же, как всегда.
Но у Микса был уверенный голос. Мог колдун изменить Бена так, что это было незаметно?
- У вас ничего не получится, - повторил Бен, двигаясь все ближе к двери и пытаясь разгадать, что такое могло быть известно Миксу, потому что наверняка что-то там было...
Микс разразился резким язвительным смехом.
- Почему мы не замечаем, что получается, а что нет, мистер Холидей?
Рука в перчатке взметнулась вверх, пальцы вытянулись, и из их кончиков вылетел зеленый огонь. Бен подпрыгнул и пронесся вперед, пролетел мимо темной фигуры колдуна, прокатился кубарем, чтобы не попасть в огонь, и вскочил на ноги. Он рывком достиг закрытой двери и уже взялся за ручку, когда его настигло колдовство. Бен пытался закричать, но не смог. Темнота окутала его и заглушила голос, сон, который раньше не шел, теперь навалился со страшной силой. Бен Холидей беспомощно вздрогнул и медленно упал во тьму.

Глава 5
НЕЗНАКОМЕЦ

Бен проснулся опять в полутьме и сощурил глаза, перед ним, кружась, как бьющиеся о волны бушующего океана обломки от кораблекрушения, проносились образы. Бен лежал на каком-то топчане, лицо напоминало прохладную, гладкую кожаную обивку. Первой мыслью Бена было, что он еще жив. Последовал вопрос: почему?
Бен моргнул, ожидая, когда образы перестанут мелькать и примут определенную форму. Воспоминания о том, что с ним произошло, проснулись с болезненной остротой. Бен снова ощутил горе, гнев и отчаяние. Микс вернулся в Заземелье и застал Бена врасплох, лишил королевской одежды, разбил подаренный Ивицей рунный камень, применил против Бена черную магию, он упал без сознания и...
О Боже!
Пальцы Бена полезли за ворот рубахи, обшарили грудь и вытащили прикрепленный к цепочке медальон. Бен рывком поднял медальон вверх поближе к тусклому свету, внутренний голос тут же зашептал предостережения, в обоснованности которых Бен и так был уверен. Выгравированное металлическое лицо на медальоне, казалось, поблескивало. На миг Бен подумал, что перед ним знакомая фигура Паладина, который выезжает из замка Чистейшего Серебра на фоне восходящего солнца. Затем Паладин, замок и солнце исчезли и осталась лишь черная фигура Микса в мантии, и вся поверхность медальона потускнела, потому что никто им не пользовался.
Пытаясь побороть стоящий в горле комок, Бен сделал глотательное движение - худшие страхи стали явью. Микс похитил медальон королей Заземелья.
Бена захлестнуло отчаяние, и он попытался подняться. На этот раз это удалось, выделившийся адреналин придал Бену новые силы. Он встал, образы перестали мелькать, и он увидел, что его окружает. Он находился еще в замке Чистейшего Серебра. Бен узнал комнату: это была прихожая, расположенная у парадного входа, комната ожидания для гостей. Бен узнал скамью с рыжей кожаной обивкой и резными деревянными ножками, на которой лежал. Бен знал, где находится, но не понял, почему он здесь оказался, и странно, что все еще жив...
Потом он опять лишился сил, ноги подкосились, и он снова рухнул на скамью. Дерево затрещало, кожа заскрипела, и эти звуки привлекли чье-то внимание. Дверь, ведущая внутрь замка, открылась. На обезьяньем лице с огромными ушами сверкали глаза-буравчики.
Сапожок!
Кобольд вышел на свет и уставился на Бена.
При виде Сапожка Бен обрадовался как никогда в жизни. Если бы у него хватило сил, он заключил бы маленького кобольда в объятия. Но Бен так и лежал с дурацкой улыбкой, пытаясь выдавить из себя хоть слово. Сапожок помог Бену сесть и стал ждать, пока тот заговорит.
- Найди Тьюса, - наконец произнес Бен. Он снова глотнул, преодолевая сухость в горле и во рту. - Приведи его сюда. Никому не говори о моей просьбе. И будь осторожен. Микс здесь, в крепости!
Сапожок мгновение пялился на Бена, на грубом лице кобольда появилось почти недоуменное выражение, затем Сапожок повернулся и, не сказав ни слова, выскользнул из комнаты. Бен в изнеможении снова лег на спину. Добрый старый Сапожок! Бен не знал, что здесь делал кобольд; коли на то пошло, Бен даже не знал, что он сам здесь делает, но их встреча была огромной удачей. Если Сапожок достаточно быстро разыщет советника, Бен сможет собрать стражу, и угрозам Микса будет положен конец. Микс - могучий волшебник, но одному со всеми не справиться. Бен вновь обретет украденный медальон, и Микс проклянет тот день, когда задумал опять проникнуть в Заземелье!
Бен на миг прикрыл глаза, собираясь с силами, и затем еще раз рискнул встать на ноги. Он обвел взглядом комнату. Вокруг никого не было. Язычки пламени свечей, укрепленных в настенном канделябре и стоящем на столе подсвечнике, догоняли убегающие тени. Из щели в запертой двери также сочился свет. Бен стоял, опираясь ногой о скамью. Он по-прежнему был одет, как нарядил его Микс, - в крестьянское платье. Руки были черны от сажи. “Хитрый трюк, - подумал Бен, - но он не сработает. Это все-таки я”.
Он несколько раз глубоко вздохнул, зрение стало острее, силы восстановились. Он чувствовал, как из-под пола сквозь изношенные рабочие ботинки в него проникает тепло крепости. Бен ощутил биение жизни. Волновали ее настойчивые прикосновения. Казалось, она знала о забравшейся внутрь опасности.
"Не беспокойся, все будет хорошо”, - молча заверил ее Бен.
Приблизились чьи-то шаги, и дверь открылась. На пороге стояли советник Тьюс и Сапожок. Советник помедлил, затем тихо вошел в комнату. Кобольд проследовал за ним и прикрыл дверь.
- Советник, слава Богу, вы здесь! - выпалил Бен. Он прошел вперед, в приветствии протягивая руки. - Нужно быстро действовать. Микс вернулся, он сейчас здесь, где-то в крепости. Не знаю, как ему это удалось, но он похитил медальон. Мы должны срочно предупредить стражу и найти Микса, прежде чем...
В полутора метрах от друга Бен резко остановился и умолк. Волшебник продолжал стоять в той же позе, он не протянул Бену руки. Совиное лицо было сурово, густые брови наморщились.
Тьюс смотрел на Бена так, будто никогда в жизни не видел короля. Бен недоумевал:
- Советник, что случилось?
Волшебник продолжал пялить на Бена глаза:
- Вы кто?
- Кто я?! Что вы хотите этим сказать? Я Бен!
- Бен? Вы называете себя Беном?

Предыдущая страница 3 Следущая страница


Черный единорог

- Ну конечно, я называю себя Беном! Как еще мне себя называть? Это ведь мое имя!
- Очевидно, вы так считаете.
- Советник, о чем вы говорите? Я так считаю, потому что так и есть!
Советник Тьюс нахмурился:
- Вы Бен Холидей? Вы король Заземелья? Бен, в свою очередь, молча уставился на Тьюса. Недоверие в его голосе было совершенно искренним.
- Вы не узнаете меня, да? - спросил Бен. Волшебник покачал головой:
- Нет.
У Бена засосало под ложечкой.
- Бог ты мой, все из-за этой дурацкой одежды и грязи! Посмотрите на меня, Тьюс. Это дело рук Микса, он сменил мне одежду и вымазал всего с ног до головы. Но это по-прежнему я!
- Вы Бен Холидей?
- Да, черт возьми!
Советник с минуту оглядывал Бена, а потом глубоко вздохнул:
- Может, вы и думаете; что вы Бен Холидей. Может, вы даже считаете, что вы король Заземелья. Но вы ни то, ни другое. Я это знаю точно, так как я только что от короля. Вы самозванец! Вы вторглись в этот замок. Вы шпион, а возможно, и хуже. Вы вошли без приглашения, вы подслушали конфиденциальные разговоры, вы напали на короля в его спальне, а теперь уверяете, что являетесь не тем, кто вы есть на самом деле. Если бы это зависело от меня, я бы сразу же посадил вас в тюрьму! Сейчас вы на свободе только благодаря тому, что так повелел король. Я предлагаю вам срочно уйти. Постарайтесь вылечиться от своей болезни, в чем бы она ни состояла, и держитесь подальше отсюда!
Бен был потрясен. Он не знал, что делать. Он вспомнил, как говорил Миксу: “С медальоном или без, я - все-таки я, а вы - вы!” И ответ Микса:
"Ты уверен?"
Что с ним сделали?
Бен быстро повернулся к Сапожку, ища в острых глазах кобольда хоть какой-то знак, что он узнал Бена. Ничего. Бен бросился мимо обоих друзей к висящему на стене ближе к выходу зеркалу. В полутьме он всмотрелся в отражение. Это его лицо, лицо Бена! Он остался точно таким же, как всегда! Почему советник и Сапожок этого не видят?
- Послушайте! - Бен кинулся к ним как безумный. - Микс вернулся из старого мира, украл медальон и каким-то образом сделал меня неузнаваемым для всех, кроме меня самого! Я вижу себя таким же, как прежде, а вы нет!
Советник скрестил руки на груди:
- Все видят вас далеко не таким, как наш король, а вы таким?
Это звучало настолько нелепо, что на миг Бен просто уставился на Тьюса.
- Да, - наконец ответил Бен. - И Микс сделал так, что все принимают его за меня! Каким-то образом он принял мое обличье. Я не нападал на него в его спальне! Это он напал на меня в моей спальне! - Бен шагнул вперед, судорожно переводя взгляд с Тьюса на Сапожка и обратно. - Он наслал эти сны, неужели вы не понимаете? Он все это подстроил! Не знаю зачем, но он это сделал! Это входит в его план мести за причиненный ему вред!
В глазах Тьюса читалась досада, в глазах Сапожка - безразличие. Бен чувствовал, что не владеет положением.
- Вы не можете допустить, чтобы он это сделал, черт побери! Вы не можете допустить, чтобы это сошло ему с рук! - Бен лихорадочно искал выход. - Послушайте, если я не тот, за кого себя выдаю, откуда я все это знаю? Откуда я знаю про сны: мне снился Майлз Беннетт, тебе - пропавшие волшебные книги, а Ивице - черный единорог! Боже мой, а что с Ивицей?
Кому-то надо ее предупредить! Черт возьми, послушайте же! Откуда я знаю, что вечером ты принес книги, книги с единорогами? Я о них знаю. Я знаю о медальоне, о... Спросите меня что-нибудь! Ну, спросите о чем угодно! Устройте мне проверку!
Советник с мрачным видом покачал головой:
- Кто бы вы ни были, у меня нет времени для таких игр. Вы знаете то, что знаете, потому что вы шпион и вынюхали все это. Вы подслушали наши разговоры и хотите использовать это в своих целях. Вы забыли, что уже признались в этом королю, когда он поймал вас в своей спальне. Под давлением вы все рассказали. Вам повезло, что стража не убила вас при попытке к бегству. Вам повезло, что...
- Я не пытался бежать! - в гневе и отчаянии крикнул Бен. Он старался дотянуться до Тьюса, но Сапожок вмешался и удержал Бена. - Послушайте! Я Бен Холидей! Я король Заземелья! Я...
Двери отворились, и появилась встревоженная его гневным тоном стража. Тьюс сделал знак рукой, и стражники схватили Бена за руки.
- Не делайте этого! - закричал Бен. - Дайте мне возможность...
- Вам дали эту возможность! - холодно перебил его советник Тьюс. - Воспользуйтесь ею и уходите!
Бена потащили вон из комнаты, он брыкался и по-прежнему выкрикивал кто он такой, по-прежнему жаловался на то, что с ним сделали, а в душе у него все переворачивалось от горя и отчаяния. Он мельком увидел стоящую в стороне и наблюдающую за всем высокую фигуру в темной мантии. Микс! Бен закричал еще громче и попытался высвободиться. Один из стражников тюкнул Бена кулаком по голове, и из глаз арестанта посыпались искры. Голова упала на грудь, голос затих. Что-то нужно сделать! Но что? Что?
Фигура в мантии исчезла. Тьюс и Сапожок остались позади. Бена протащили по выездной аллее к воротам, а потом за стены крепости. Мост, который Бен переустроил после восшествия на престол, ярко освещали фонари. Бена проволокли по мосту. И там, где кончается мост, бросили на землю.
- Спокойной ночи, Ваше Величество, - съязвил один стражник.
- Приходите опять в гости, - сказал другой. Стражники ушли смеясь.
- В следующий раз воспользуемся его благосклонностью, - пошутил один из них. Какое-то время Бен лежал на земле, голова у него кружилась. Он медленно встал и оглянулся на мост и огни замка. Бен смотрел на башни и зубчатые стены, сверкающие серебром в свете восьми заземельских лун, и слушал удаляющиеся голоса и тяжелый стук закрывающихся ворот.
Потом все смолкло.
Бен все еще не мог поверить, что это происходит с ним наяву.

***

- Мама! - прошептала Ивица, и в ее голосе послышались волнение и нежность.
Лунный свет украсил могучие леса Озерного края радужным разноцветьем красок, их яркость служила маяком в ночи. Где-то в глубине этой ночи была стоянка Сельдерея, который терпеливо ждал возвращения Ивицы. Поодаль, окутанное тьмой, находилось обиталище Владыки Озерного края - Вечная Зелень. Это была родина Ивицы, Владыка - ее отец, но в этот вечер девушка шла не на родину и не к отцу.
Она шла к лесной нимфе, которая теперь танцевала перед Ивицей как сказочное видение.
Ивица опустилась на колени на краю поляны, окруженной стареющими соснами, и наблюдала волшебное представление. Ее мать кружилась и прыгала в ночной тиши; легкая и тоненькая, она была рождена из воздуха и плыла на ветру. Она была словно пушинка. На ней было одеяние из белого газа, прозрачное и невесомое, и сквозь него просвечивала зеленоватая кожа детского тельца. С каждым движением нимфы доходящие до талии серебристые волосы падали волнами и мерцали, словно белые огоньки во мраке ночи. Ее влекла за собой музыка, слышимая ею одной.
Ивица с восторгом следила за танцем. Ее мать была диким существом, таким диким, что она не могла жить среди людей, даже среди происходящих от фей жителей Озерного края. На какое-то время она привязалась к отцу Ивицы, но это было давно. Они были близки лишь однажды, отец Ивицы чуть не лишился разума, добиваясь лесной нимфы, а потом мать Ивицы снова удалилась в леса. И не вернулась. От этого краткого союза и родилась Ивица, вечное напоминание отцу о сказочной фее, которую он всегда желал, но так и не смог больше заполучить. Его неистовая страсть рождала в нем одновременно любовь и ненависть. К Ивице он всегда питал двойственные чувства.
Девушка это понимала. Она была сильфида, дитя природы. Ребенок обоих родителей, отца, преданного речного эльфа, и матери, переменчивой, точно ртуть, лесной нимфы. Отец, любивший семейную жизнь, наградил Ивицу постоянством, а от матери она унаследовала некоторую необузданность. Ивица была словно соткана из противоречий. Существо из плоти и крови и одновременно растение. Большую часть лунного цикла она была человеком и лишь в заключительной фазе цикла - один раз в двадцать дней - растением. Когда Бен впервые увидел, как она перевоплощается, он был неприятно потрясен. Она превращалась из девушки в дерево на этой самой поляне и впитывала ту энергию, которой ее мать насыщала землю во время танца. Бена охватил ужас, но Ивица была такой, какой была, и ему пришлось с этим смириться. Придет день, и Бену это даже понравится, надеялась она. Отец - совсем другое дело. Его любовь безоговорочна, таковой и останется.
Он все еще пленник неутоленной страсти, которую разбудила в нем мать Ивицы. Девушка только будто утяжеляла вес опутавших отца цепей.
Поэтому Ивица не стала искать у отца разгадку сна о черном единороге. Она пошла к матери.
Мать приближалась, извиваясь и кружась с непостижимой силой и изяществом. Дикое существо, тоже пленница неодолимых желаний, мать тем не менее любила Ивицу безмерно и безоглядно. Она приходила, как только Ивице была нужна ее помощь, связь между ними была так сильна, что они часто могли читать мысли друг друга. Сейчас они вели молчаливую беседу, обмениваясь образами, означавшими любовь и потребность друг в друге. Связь становилась все теснее, мысли облачались в слова...
- Мама, - еще раз прошептала Ивица.
Она была словно во сне. Мать танцевала, и в вихре балетных движений перед Ивицей предстало видение, которое привело ее сюда. Вновь появился черный единорог, существо утонченной, пугающей красоты. Он стоял в темном лесу, который Ивица видела в первом сне, и стройная фигура животного поблескивала отчасти в лунном свете, отчасти в тени и походила на ангела смерти. Увидев единорога, Ивица вздрогнула. Он казался то сказочным эльфом, то демоном из Абаддона. Выгнутый рог сверкал, копыта били о землю. Наклонив голову, зверь то рвался вперед, то осторожно отступал. Он как будто был в нерешительности.
Что его беспокоит? Ивица была в удивлении.
Вдруг она опустила глаза и нашла ответ у себя в руках. Она снова держала золотую уздечку. Единорог боится этой уздечки, Ивица это чувствовала. Она погладила уздечку, и нити плавно заскользили между пальцами. Странный поток чувств захватил сильфиду. Уздечка давала огромную власть! Ивица поняла, что может подчинить себе единорога. Во всем мире не осталось ни одного такого животного, лишь в царстве фей, куда Ивица, возможно, больше не попадет; этот единорог был единственным, и он может стать только ее, если она этого пожелает. Нужно лишь протянуть руку...
Но нет, резко остановила себя девушка, если она хоть на кратчайший миг прикоснется к этому существу, она пропала. Ивица это знала, она знала это всегда. Она принесет уздечку Бену, потому что уздечка принадлежит ему...
А потом единорог поднял голову, образец красоты и изящества. Идеально симметричная морда, длинная грива колыхалась, словно шелк, от малейшего дуновения ветра. В глазах единорога стоял страх, но не перед Ивицей с ее золотой уздечкой, а перед чем-то неведомым сильфиде. Ивица застыла от ужаса. Глаза черного единорога грозили поглотить ее. Сон затягивался, Ивица быстро моргнула, чтобы разрушить чары, и на миг заметила в глазах животного еще что-то, кроме страха. Это была несомненная мольба о помощи.
Руки Ивицы поднялись почти независимо от ее воли, и она протянула вперед уздечку как талисман.
Черный единорог заржал грубо и страшно, и тени леса как будто замерцали в ответ. Сон резко улетучился, и единорог исчез. Осталась лишь мать Ивицы, танцующая на защищенной соснами полянке. Лесная нимфа в последний раз закружилась поблескивающим в темноте пятнышком лунного света, замедлила пируэт и бесшумно перепорхнула к краю поляны, где стояла коленопреклоненная дочь.
Ивица с трудом поднялась - сон отнял у нее все силы.
- О мама, - пробормотала она и сжала тонкие зеленоватые руки нимфы. - Что мне показали? - Затем Ивица нежно улыбнулась, на глазах появились слезы и тут же потекли по щекам. - Но тебя ведь нет смысла спрашивать, да? Ты знаешь не больше меня. Твой танец - это то, что ты чувствуешь, а не знаешь.
Тонкие черты матери приняли легко читаемое выражение: глаза опустились, губы слегка изогнулись. Мать понимала Ивицу, но помочь не могла. Ее танец происходил не от знания, но вел к нему. Так волшебные силы действуют через создания природы.
- Мама! - Ивица покрепче сжала ее тоненькие руки, черпая энергию от их прикосновения. - Я непременно должна знать, чем вызваны эти сны о единороге и золотой уздечке. Поведай мне, пожалуйста, почему я увидела то, что одновременно манит и пугает. Какому видению верить?
Маленькие ладони, в свою очередь, сжали руки Ивицы, и мать ответила коротким звуком, напоминающим крик птицы, этот звук раскатился эхом в лесной ночи.
Стройное тело Ивицы наклонилось совсем низко, и какой-то холодок заставил ее вздрогнуть.
- В Озерном крае есть тот, кто поможет мне понять? - тихо спросила Ивица. - Есть тот, кто знает? - Ее лицо напряглось. - Мама, я должна пойти к нему! Сегодня же!
Мать опять дала быстрый ответ на языке фей. Она встала и торопливыми кругами прошлась в танце через всю поляну и обратно. Ее руки страстно молили. “Завтра, - говорили они. - Сегодняшний вечер занят. Сегодня - твой вечер”.
Ивица подняла голову.
- Да, мама, - послушно прошептала она.
Она поняла. Она желала бы поступить по-другому и не однажды так и поступала, но не могла отрицать, что мать права. Двадцатидневный цикл подходил к концу, Ивице предстояло превращение. Она так сильно ощущала его необходимость, что еле сдерживалась. Она опять вздрогнула. Нужно было спешить.
Ивица вдруг подумала о Бене, и ей стало жаль, что его нет рядом.
Девушка встала и прошла в середину поляны. Руки поднялись к небу. словно она хотела вобрать в себя разноцветный лунный свет. Ивицу залило лучами, и она почувствовала, как из земли, на которой танцевала мать, поднимается материнская сила. Ивица начала впитывать эту силу.
- Встань поближе ко мне, мама, - попросила она, и ее тело замерцало.
Ступни выгнулись и обратились в корни, которые прорыли ходы вниз, в темную землю; руки удлинились и стали ветвями - превращение началось.
Мгновение спустя все кончилось. Ивица исчезла. Она стала деревцем, своей тезкой, и должна была остаться им до рассвета.
Мать медленно опустилась на землю рядом с ивушкой, из тени вынырнул призрак ребенка. Какое-то время мать была неподвижна. Затем хрупкие бледные руки обвились вокруг грубого ствола, в котором сосредоточилась жизнь дочери, и мать крепко прижалась к нему.
Приближался рассвет. Луны Заземелья блекли одна за другой, ночные тени уступали место расширяющемуся золотому диску, который медленно пробивал себе путь на востоке.

***

Советник Тьюс шествовал по залам замка Чистейшего Серебра, тощая фигура в сером облезлом одеянии с разноцветными лентами, и вид у волшебника был такой, будто он потерял лучшего друга. Рядом с вестибюлем советник свернул за угол и врезался в Абернети.
- Ранняя прогулка, а? - лукаво спросил писец. Советник хмыкнул, и морщины, бороздившие его лоб, стали еще глубже.
- Я не могу заснуть и никак не пойму почему. Бог видит, за такой день можно было устать.
Лохматая морда Абернети не выдавала его мыслей. Он пожал плечами и зашагал рядом с волшебником.
- Я понял, что вечером кто-то вломился в спальню короля, и этот кто-то называл себя королем. Тьюс снова хмыкнул:
- Сумасшедший. Ему повезло, что его отпустили. Это король приказал: “Переправьте его на равнину”. Уверяю тебя, если бы мне предоставили право решать, я бы не был столь великодушен.
Они пошли дальше.
- Странно, что король просто отпустил его, - наконец заметил Абернети. Его нос дернулся. - Обычно он находит лучшие способы обойтись со своими врагами.
- Гм-м-м. - Советник будто не слышал. - Меня беспокоит, что этот человек столько знал о снах. Он знал о волшебных книгах, о путешествии короля, о единороге... - Тьюс немного помолчал. - Казалось, он знает все. Он был так уверен в себе.
Какое-то время друзья только переглядывались. Советник зашагал вверх по лестнице, ведущей к галерее, которая выходила к внешним парапетам на фасаде крепости. Внизу лежал мост, соединяющий остров с равниной; он раскинулся через озеро, массивный и величественный. Сквозь редеющую мглу советник вглядывался в далекий берег, искал что-то глазами у самой воды. Его совиное лицо напряглось, как натянутый узел.
- Незнакомец, очевидно, ушел, - наконец проговорил Тьюс.
Абернети странно на него посмотрел.
- А ты чего ожидал? - спросил писец. Он тщетно ждал ответа на этот вопрос. Тьюс молча продолжал пялиться на дальний берег.

Глава 6
ДИРК С ЛЕСНОЙ ОПУШКИ

Новый день не застал Бена Холидея у ворот замка Чистейшего Серебра; вопреки ожиданиям он не стоял, подглядывая в щелку между бревнами. День застал Бена на пути к югу, в Озерный край. Он шел быстро, зная свою цель. К тому времени, как солнце позолотило на востоке край долины, поднявшись над туманами и кронами деревьев, Бен уже прошел километров десять и собирался к концу дня одолеть еще по меньшей мере пятнадцать.
Решение уйти далось Бену нелегко. На это потребовалось много времени. Он сидел во мраке и холоде, глядя на огни крепости, и думал, чем его так огрели, что первые полчаса он даже не мог двигаться, словно пудовой гирей придавили. Чувства сменяли друг друга: потрясение, страх, гнев, - и все сначала. Это было как дурной сон, который рано или поздно должен закончиться, но ему все нет конца. Бен снова и снова перебирал в уме события этой ночи, пытаясь придумать им разумное объяснение, выявить какую-то закономерность. Не удалось. Все сводилось к одному: Микс был в стенах крепости, а Бен - за ними.
Наконец Бен признал в отчаянии, что все происшедшее с ним случилось наяву. Ради Заземелья он бросил жизнь и мир, где все было так спокойно и знакомо; он рискнул всем, что имел, надеясь найти что-то лучшее. Препятствия встречались на каждом шагу, но он преодолел их. Он обрел в действительности то, что большинство людей обретают лишь в мечтах. Теперь, когда он только почувствовал вкус к тому, что имел, когда только стало казаться, что худшее позади, все, чего он с таким трудом добился, похищено, и он вполне может остаться с носом.
Это невозможно. Это несправедливо. Но это правда, и Бен не был бы все эти годы удачливым юристом в своем мире, если бы избегал смотреть правде в глаза. Поэтому Бен подавил отчаяние, преодолел неспособность двигаться, проглотил гнев и страх и заставил себя оценить положение. Он все время старался прокрутить в уме то, что с ним случилось, но факты не совпадали с его желанием. Микс заманил Бена в прежний мир, и Бен доставил колдуна обратно в Заземелье. Микс сделал так, послав Бену лживый сон о Майлзе. Но Микс послал также сны о пропавших волшебных книгах Тьюсу и о черном единороге Ивице. Зачем Микс это сделал? Должна же быть причина. Сны как-то связаны между собой - Бен был уверен в этом. Он также был уверен в том, что Микс не случайно выбрал такое время для возвращения в Заземелье. Это стало ясно по его обличительным речам в спальне. В какой-то степени Бен нарушил планы Микса - Бен не просто помешал колдуну продать трон Заземелья кому-то другому и изгнал Микса из родного мира. Здесь было что-то гораздо более важное для Микса. Гнев колдуна вызвали события, до сих пор Бену не ведомые. Они принуждали Микса вернуться, И принуждали отчаянно.
Но Бен не имел понятия почему.
Бен не понимал, почему, несмотря на брошенный вызов, Микс не убил его, когда представилась возможность. Это загадка. В изгнании Микс, явно ненавидя Бена, желал ему всяких несчастий, но отпускать его на свободу было немного рискованно. Рано или поздно кто-нибудь поймет обман и узнает правду. Микс не сможет принять обличье Бена, а Бен - остаться незнакомцем абсолютно для всех. Должен быть способ разгадать волшебную силу этого гадкого амулета, которым снабдил Микс Бена, и Бен наверняка найдет ответ. С другой стороны, возможно, то, что Бен сделает потом, уже не будет иметь значения. Возможно, у него нет времени. Возможно, прежде чем он постигнет правила игры, для него будет все кончено.
Вероятность такого исхода ужаснула Бена. Значит, надо действовать. Но с чего начать? Он смотрел через озеро на темные очертания замка и думал.
Здесь, где все, даже самые близкие друзья, считают его незнакомцем, он только теряет время. Если ни советник, ни Сапожок не узнали Бена, невелика надежда, что в замке Чистейшего Серебра его узнает кто-нибудь другой. В настоящее время король Заземелья - Микс, и надо это признать. Для Бена это как нож в сердце, но ничего не поделаешь. Микс стал Беном, а Бен стал каким-то типом, который проник в крепость без приглашения и пытался причинить всем неприятности. Если он попробует вломиться еще раз, он, несомненно, вылетит за ворота в гораздо более неприглядном виде, чем теперь.
Может, Микс этого и ждет. Может, он на это рассчитывает. Но Бен вряд ли предоставит Миксу такую возможность.
К тому же можно выбрать лучший образ действий. Пусть Бен не знает наверняка, что затеял Микс, но Бен знает достаточно, чтобы помешать колдуну, надо только поспешить. Микс наслал три сна, и два из них уже использовал в своих целях. С помощью Бена Микс вернулся в Заземелье, и Тьюс принес ему пропавшие волшебные книги. Ошибки быть не может, говорил себе Бен, теперь Микс завладел этими книгами, это так же . точно, как то, что солнце восходит на востоке. Значит, придется довольствоваться лишь третьим сном, тем, что видела Ивица, сном о черном единороге. Этот сон Микс тоже хотел как-то использовать, в гневе он об этом обмолвился. Ему нужна была золотая уздечка, чтобы оседлать черного единорога, и он очень надеялся, что Ивица принесет эту уздечку ему. И в конце концов, может, действительно принесет. Сон предупреждал ее, что единорог для нее опасен, что лишь уздечка защитит сильфиду и что она должна принести уздечку Бену. Разумеется, она так и сделает, как только найдет уздечку; суть лишь в том, что Ивицу будет встречать Микс, принявший обличье Бена. Но если Бен первый отыщет сильфиду, он сможет все это предотвратить. Он сможет предостеречь Ивицу и, может быть, вдвоем они выяснят, почему колдуну так важны уздечка и единорог, и разрушат планы Микса.
Вот почему, приняв трудное решение, Бен отправился на юг. Это означало, что Бен отказывается выполнять обязанности короля Заземелья и передает их Миксу. Это означало, что Бен бросает на произвол судьбы Совет судей, орошение полей, находящихся к югу от Уэймарка, вечно нетерпеливых властелинов Зеленого Дола, сбор налогов и все прочие дела, которые ждали короля Заземелья. Отныне Микс может делать безнаказанно что угодно или же, что вполне возможно, не делать ничего. Решение Бена означало оставить замок Чистейшего Серебра и бросить друзей - советника, Абернети и кобольдов. Бен чувствовал себя трусом и предателем. Душа его, требовала остаться и вступить в бой. Но Ивица для него важнее. Надо найти ее и предупредить. Как только Бен это сделает, он займется разоблачением Микса и все наладит.
К сожалению, найти Ивицу будет нелегко. Бен направился в Озерный край, потому что Ивица говорила, что именно там она начнет поиски единорога и золотой уздечки. Но сильфида ушла почти неделю назад, и теперь поиски могли завести ее куда угодно. Бена никто не узнает, и он не сможет воспользоваться положением короля Заземелья и просить о помощи. На него могут не обратить внимания и даже не впустить в Озерный край. Если это произойдет, он попадет в беду, С другой стороны, трудно представить себе большую беду, чем та, в которую он уже попал.
Бен прошагал весь день, от ходьбы он почувствовал себя лучше просто потому, что начал действовать, а не сидел сиднем. Извилистая тропа вела на юг через покрытые редким лесом холмы, вокруг острова, где стоял дом Бена, и дальше в глубь густого леса, владений Владыки Озерного края. Холмы выровнялись и сменились лугами, луга перешли в "растущий все гуще лес, сырой от влаги и мрачный от теней. В пейзаже стали мелькать озера, некоторые не больше болотистых прудов, другие такие огромные, что пропадали вдали, в тумане. Деревья нависали и теснились вокруг, и запах сырости пронизывал сумерки. Установившаяся ближе к закату тишина с наступлением ночи стала медленно заполняться звуками.
Бен нашел полянку у ручья, бежавшего с отдаленных холмов, и сделал привал. Ненадолго. У него не было ни еды, ни одеяла, так что приходилось довольствоваться листьями и ветками Лазурных друзей и водой из ручья. Все это имелось в избытке, но едва ли удовлетворяло. Бену все время казалось, что в тени кто-то прячется и наблюдает за ним. Может, его обнаружили жители Озерного края? Но никто не показывался. Бен был совершенно один.
Одиночество поколебало уверенность Бена в себе. Сказать правду, он был просто беспомощен. Он лишился своей резиденции, рыцарей, власти, титула, друзей и своего обличья. Хуже всего, что он лишился медальона. Без медальона Бен не может рассчитывать на защиту Паладина. Он может рассчитывать только на самого себя, а это ничтожно мало, чтобы противостоять опасности, которую представляют обитатели Заземелья и их многообразные формы колдовства. Бену удалось выжить в Заземелье под защитой медальона. Что делать теперь, когда медальона нет?
Бен уставился в темноту, ответы ускользали от него, как ночные тени. Больше всего его огорчало то, что медальон попал к Миксу. Бен, хоть убей, не мог понять, как это случилось. Никто не мог снять с него медальон. Значит, Бен отдал медальон добровольно. Но как Миксу удалось заставить Бена сделать такую глупость?
Бен закончил скудный ужин и по-прежнему грустно размышлял над событиями, которые привели его к такому плачевному состоянию, как вдруг появился кот.
Кот сидел на краю полянки, метрах в трех от ручья, и следил за Беном. Бен не имел понятия, как долго кот там пробыл. До сих пор Бен не замечал кота, но кот вел себя очень тихо, так что, может, он сидел уже давно.
Глаза кота сияли в лунном свете, как два изумруда. Шубка была серебристо-серая, только лапы, морда и хвост черные. Это было хрупкое, изящное создание; казалось, такому не место в лесной чаще. У него был вид заблудившегося домашнего баловня.
- Привет, котик, - с кислой улыбкой произнес Бен, откинувшись на оба локтя.
- И тебе привет, - ответил кот. Бен выпялил глаза, он был уверен, что ослышался. Кот говорит?! Бен выпрямился.
- Вы что-то сказали? - осторожно спросил Бен. Сияющие глаза кота моргнули и уставились на Бена. Бен несколько минут подождал и затем снова откинулся на локти. Нет ничего удивительного, если кот говорит, уверял себя Бен. В конце концов дракон Страбон говорящий; если есть говорящий дракон, почему бы не быть говорящему коту? Но кот молчал. Значит, Бен ослышался.
- Плохо, что ты не можешь говорить, - пробормотал Бен, подумав, что было бы хорошо поделиться с кем-нибудь своим горем.
Ночь принесла холод, и одетый в грубый рабочий комбинезон Бен скоро продрог. Вот бы сюда одеяло или развести огонь, отгоняющий сырость, а еще лучше быть дома в собственной постели, в замке!
Бен снова взглянул на кота. Тот не двигался. Просто сидел и пялился на Бена. Бен нахмурился. Застывший взгляд кота слегка действовал на нервы. А вообще что делать коту одному в лесу? Он что, бездомный? Изумрудные глаза ярко сияли. Взгляд был острый и настойчивый. Бен не выдержал и стал смотреть на темный лес. Он снова вернулся к мысли, как найти Ивицу. Ему понадобится помощь Владыки Озерного края, но как убедить этого субъекта, что Бен на самом деле Бен Холидей? Пальцы Бена коснулись висевшего на шее тусклого медальона и нащупали изображение Микса. От этого медальона уж точно никакого толку.
- Может, волшебная сила поможет Владыке узнать меня? - вслух подумал Бен.
- На твоем месте я бы не стал на это полагаться, - ответил кто-то.
Бен вздрогнул от испуга и быстро посмотрел в том направлении, откуда шел голос. Там не было никого, кроме кота.
Бен прищурил глаза.
- В этот раз я тебя слышал! - гаркнул Бен, раздраженный тем, что не подумал, как глупо могут звучать его слова. - Ты умеешь говорить, да?
Кот подмигнул и ответил:
- Я говорю, когда мне это нравится. Бен старался овладеть собой.
- Понятно. Но по крайней мере будь любезен объявить о своем присутствии, а не играй с людьми в кошки-мышки.
- Любезность здесь ни при чем, король Бен Холидей. Игра в кошки-мышки для кота есть образ жизни. Мы дразним, мы насмешничаем и делаем все по-своему, а не так, как хотят другие. Игра в кошки-мышки - неотъемлемая часть нашей личности. Кто желает поддерживать с нами хоть какие-то отношения, должен иметь это в виду. Понимать, что общение с нами на любом уровне включает участие в наших играх. Бен уставился на кота.
- Откуда ты знаешь, кто я такой? - наконец спросил Бен.
- А кем еще ты можешь быть, если не тем, кто ты есть? - ответствовал кот.
Бен с минуту молчал и переваривал эту фразу.
- Да, никем, - в конце концов проговорил он. - Но как ты меня узнал, если никто не узнает? Я не кажусь тебе кем-то другим?
Кот поднял изящную лапку и нежно ее облизал.
- Мне все равно, как ты выглядишь, - сказал кот. - Внешность обманчива: можно казаться одним, а быть другим. Я никогда не доверяю внешности. Коты могут казаться, какими пожелают. Коты - мастера обманывать, а мастера не обманешь. Я вижу, кто ты есть, а не кем ты кажешься. Можешь не отвечать. Я знаю, что, кем бы ты ни казался, ты все равно Бен Холидей, король Заземелья.
Бен еще с минуту помолчал, пытаясь понять, с чем он здесь столкнулся и откуда взялось это загадочное существо.
- Значит, ты знаешь, кто я такой, несмотря на то, что я заколдован, - заключил Бен. - Колдовство не сбивает тебя с толку?
Кот мгновение разглядывал Бена, затем в раздумье поднял мордочку:
- Колдовство и тебя бы не сбило с толку, если бы ты ему не позволил. Бен насторожился:
- Что ты хочешь этим сказать?
- Все и ничего. Обман в основном такая игра, в которую мы играем сами с собой. - Разговор все больше напоминал головоломку. Бен снова устало сел.
- Кто вы, мистер Кот? - спросил Бен. Кот встал, приблизился на несколько шагов и снова сел, гладкий и важный.
- Я и то, и се, и все, любезный король. Я то, что ты видишь, и то, чего ты не видишь. Я действительность и фантазия. Я из известной тебе жизни и из снов о жизни, тебе неизвестной. На самом деле я, в сущности, парадокс.
- Очень глубокомысленно, - проворчал Бен. - Нельзя ли попроще? Кот подмигнул:
- Можно. Смотри.
Кот вдруг засветился во тьме, он сверкал так, будто излучал радиацию, и гладкое тело, казалось, стало менять форму. Бен от рези зажмурился, а потом основа открыл глаза. Кот раздался в размерах. Он вырос раза в четыре и перестал быть просто котом. Мордочка, сохранив кошачьи уши, нос, усы и шерсть, стала напоминать человеческое лицо, когти превратились в пальцы. Кот выжидательно вилял хвостом и смотрел на Бена.
Бен начал было задавать вопросы, но бросил.
- Ты, наверное, волшебное существо, - наконец понял он.
Кот ухмыльнулся, почти как человек:
- Точно так! Твое заключение очень разумно, мой король!
- Благодарствую. Не соблаговолишь ли ответить, к какой разновидности волшебных существ ты относишься?
- К какой разновидности? Ну, гм... гм-м-м, я призматический кот.
- Это что такое? Ухмылка исчезла.
- Не думаю, что смогу объяснить, даже если бы захотел, а по правде сказать, и не хочу. Ты все равно не поймешь, правитель. Ты не поймешь, потому что ты человек. Вот что я тебе скажу. Я старинной и очень редкой кошачьей породы. Нас осталось всего несколько, я один из них. Мы всегда были особыми и не размножались, как обычные животные. Ты ведь об этом слышал, с волшебными существами так и бывает. Не слышал? Ну так знай. Призматические коты встречаются редко. Чтобы осуществлять наши замыслы, нас должно быть немного.
- А какой замысел ты пытаешься осуществить здесь? - все еще стараясь разобраться во всем этом пустословии, спросил Бен.
Кот лениво взмахнул хвостом:
- Посмотрим!
- От чего это зависит?
- От тебя. От твоей... внутренней самооценки.
Теперь Бен уставился на кота. Все так запуталось, что Бену было трудно поддерживать разговор. На него напали в собственном доме и вышвырнули вон, как чужака. Он потерял свое обличье, потерял друзей. Теперь замерз и проголодался. Он чувствовал, что его самооценка приближается к нулю.
Кот слегка пошевелился.
- Молчишь. А я решаю, стать ли мне на время твоим спутником, - объявил он. Бен слабо улыбнулся:
- Моим спутником?
- Да. Тебе определенно нужен спутник. Ты видишь себя не таким, какой ты на самом деле. И отсюда все остальные тоже, кроме меня. Мне это интересно. Я, пожалуй, останусь с тобой, пока не выяснится, чем это все для тебя обернется.
Бен не верил своим ушам.
- Скажу только одно. Ты необыкновенное существо: кот, человек, эльф или еще кто - не важно. Но подумай как следует, прежде чем прибиться ко мне. Ты можешь попасть в такое положение, из которого сложно будет выбраться.
- Весьма сомнительно, - ответил кот. - В наше время редко встречаются настоящие трудности.
- Да? - Терпение Бена лопнуло. Какой наглый кот! Да он невыносим! Бен наклонился поближе к этому напыщенному созданию. - Вот послушайте-ка, мистер Кот! Что вы скажете на то, что существует колдун по имени Микс, который похитил мое обличье, мой трон и мою жизнь и обрек меня на изгнание в моей собственной стране? Что вы скажете на то, что я собираюсь все это вернуть, но для этого мне надо найти сильфиду, которая, в свою очередь, разыскивает черного единорога? И что вы скажете на то, что и меня, и любого, кто отважится мне помочь, могут запросто обнаружить и уничтожить весьма неприятным образом?
Кот не отвечал. Он просто сидел, словно в раздумье. Бен откинулся назад, был доволен и в то же время раздосадован. Конечно, он мог поздравить себя с тем, что выложил перед котом все карты и рассказал все начистоту. Но этим Бен погубил единственную возможность найти помощника. Нельзя совместить несовместимое, напомнил себе Бен.
Но кот был невозмутим:
- Знаешь, кота не так-то легко отвадить, если он принял решение. Коты отличаются совершенно независимым характером, их не улестишь и не испугаешь. Я отказываюсь понимать, почему ты избрал со мной такую тактику, мой король.
Бен вздохнул;
- Извини. Я просто думал, что нужно ввести тебя в курс дела.
Кот встал и выгнул спину.
- Я знаю, как обстоят дела. Ты обманут. Но чтобы победить обман, его надо лишь распознать. И я думаю, это объединяет тебя с черным единорогом.
Бен опять удивился. И нахмурился.
- Ты знаешь о черном единороге? Он действительно существует? Кот был возмущен:
- Ты ведь его ищешь, разве не так?
- Я ищу скорее сильфиду, чем животное, - поспешно ответил Бен. - Ей приснились единорог и золотая уздечка, которой его можно удержать; она отправилась искать и то, и другое. - Бен помешкал, а затем выпалил все начистоту:
- Сон о единороге наслал колдун. Он послал и другие сны: мне и другому волшебнику, своему сводному брату советнику Тьюсу. Мне кажется, что эти сны как-то связаны между собой. Я боюсь, что Ивица - сильфида - в опасности. Если я смогу ее разыскать прежде, чем колдун Микс...
- Ну, конечно, конечно, - довольно грубо оборвал кот Бена. Мордочка выражала скуку. Он опять сел. - Очевидно, мне лучше пойти с тобой. С волшебниками и черными единорогами шутки плохи.
- Я тоже так думаю, - сказал Бен. - Но для того, что нам предстоит сделать, ты, сдается мне, подготовлен не лучше меня. К тому же это все не имеет к тебе никакого отношения. Это мои трудности. Я буду неловко себя чувствовать, если поставлю на карту еще и твою жизнь.
Кот чихнул:
- Какая благородная забота! - Бен мог поклясться, что в голосе кота звучала насмешка, но мордочка была непроницаема. Кот сделал небольшой круг и снова сел. - Зря ты считаешь, что кот не подготовлен лучше любого человека для всего, что нужно сделать! Кроме того, почему ты упорно думаешь обо мне как просто о коте?
Бен пожал плечами:
- А ты не просто кот?
Кот долго смотрел на Бена, а потом начал умываться. Он облизывал и теребил шерстку, пока она не стала выглядеть такой выхоленной, что ему самому было приятно посмотреть. Все это время Бен наблюдал. Когда кот наконец остался доволен своей работой, он снова повернулся к Бену:
- Ты не слушаешь меня, любезный король. Неудивительно, что ты потерял себя или стал не тем, кем хочешь быть. Неудивительно, что никто, кроме меня, тебя не узнает. Я начинаю сомневаться, стоит ли мне тратить на тебя время.
От такого выговора лицо Бена залилось краской, но он смолчал. Кот моргнул:
- Здесь в лесу холодно, в воздухе стоит прохлада. Я предпочитаю уютно сидеть у очага или у костра. Ты хотел бы погреться у костра, правитель?
Бен кивнул:
- Да, но мне нечем его разжечь. Кот встал и потянулся.
- Вот именно. А у меня есть. Смотри.
Кот опять засверкал, как раньше, и его очертания потеряли четкость. Потом внезапно возник кристаллический блеск, и существо из плоти и крови совсем исчезло, а на месте кота оказалось что-то похожее на большую стеклянную статуэтку. Статуэтка сохраняла вид кота с человеческими чертами лица, но этот кот менял форму, будто состоял из воды. Изумрудные глаза сияли на прозрачном теле, в котором отражался лунный свет; преломленные лучи образовали зеркальные поверхности, перемещающиеся, как крошечные стеклянные пластинки. Потом свет сосредоточился в изумрудных глазах и вырвался наружу, как луч лазера. Луч поразил валяющийся метрах в трех хворост и мгновенно разжег яркий огонь.
Бен прикрыл глаза, а когда огонь уменьшился до размеров бивачного костра, стал наблюдать. Изумрудные глаза потускнели. Кот замерцал и принял прежний вид. Медленно сел и окинул Бена торжествующим взглядом.
- Может, теперь ты вспомнишь, что я говорил тебе, кто я такой! - сказал кот.
- Призматический кот, - тут же ответил Бен.
- Правильно. Я могу улавливать свет, идущий от любого источника, даже от такого отдаленного, как восемь лун этой земли. А затем я преобразую этот свет в энергию. В сущности, элементарная физика. По крайней мере я наделен большими способностями, чем ты. Я продемонстрировал лишь малую часть этих способностей.

Предыдущая страница 4 Следущая страница


Терри Брукс

Бену было немного не по себе.
- Я верю тебе на слово.
Кот слегка приблизился к огню и снова сел. Ночные звуки замерли. В воздухе чувствовалось внезапное напряжение.
- Я бывал в тех местах, которые другим лишь снятся, и видел то, что скрыто от глаз. Я знаю множество тайн. - Кот понизил голос до шепота. - Подойди ближе к огню, король Бен Холидей. Погрейся. - Бен послушался, кот наблюдал. Изумрудные глаза, казалось, снова вспыхнули. - Я знаю о колдунах и пропавших волшебных книгах. Я знаю о черных и белых единорогах, потерявшихся и тех, которые вернулись. Я даже знаю кое-что о хитростях, с помощью которых некоторых заставляют казаться не такими, какие они на самом деле. - Бен пытался вставить слово, но кот предостерегающе зашипел:
- Нет, король, послушай! Обычно я не расположен к таким пространным беседам, так что тебе надлежит дослушать меня до конца! Котам нечасто есть что сказать, но мы всегда много знаем! Так и сейчас. Я знаю многое из того, что скрыто от тебя. Кое-что из моих знаний может пригодиться тебе. кое-что нет. Нужен отбор. Но отбор требует времени, а уделить чему-то время - значит ограничить свою свободу. Я ограничиваю свою свободу, но редко. Однако, как я уже сказал, ты меня интересуешь. И я подумаю о том, чтобы сделать для тебя исключение. Что ты об этом думаешь?
Бен не мог сказать, что он об этом думает. Откуда этому коту известно о черных и белых единорогах? Откуда ему известно о пропавших волшебных книгах? Что из этого всего просто общие слова, а что относится непосредственно к Бену? Ему хотелось об этом спросить, но он точно знал, что кот не ответит. Вопросы смешались в кучу и будто застряли в горле у Бена.
- Так ты пойдешь со мной? - наконец спросил он, в упор взглянув в изумрудные глаза. Кот моргнул:
- Я подумываю об этом. Бен медленно кивнул:
- У тебя есть имя? Кот моргнул еще раз:
- У меня множество имен, так же как множество лиц. Сейчас мое любимое имя Дирк с Лесной опушки. Но ты можешь называть меня просто Дирк.
- Рад с тобой познакомиться, Дирк, - сказал Бен улыбаясь.
- Это мы еще посмотрим, - неопределенно ответил Дирк с Лесной опушки. Он повернулся и на несколько шагов придвинулся к огню. - Ночь меня утомляет, мне больше нравится день. Сейчас я, пожалуй, лягу спать. - Он немного покружил по траве и улегся, свернувшись в пушистый комочек. На миг засверкал с ног до головы и снова стал обычным котом. - Спокойной ночи. Ваше Величество.
- Спокойной ночи, - машинально ответил Бен. Он все еще находился под воздействием чувств, которые вызвал у него Дирк. Бен обдумывал слова кота, пытаясь определить, что это существо действительно знает, а что просто догадки. Хворост в огне трещал, костер фыркал в темноту, и Бен, стараясь согреться, подсел поближе. Как бы то ни было, Дирк с Лесной опушки может быть полезен, решил Бен и протянул руки к огню. А что, если это странное существо, настолько быстро меняющее обличье...
Бену вдруг пришла в голову неожиданная мысль.
- Дирк, ты меня искал? - спросил Бен.
- А-а? - тихо ответил кот.
- Да? Ты нарочно меня разыскивал?
Бен ждал, но Дирк с Лесной опушки не сказал больше ни слова. Тишину стали снова заполнять ночные шорохи. Напряжение в душе Бена ослабло, язычки пламени лизали хворост и разгоняли лесные тени. Бен остановил взгляд на спящем коте и почувствовал странную безмятежность. Он больше не ощущал одиночества.
Бен набрал полные легкие ночного воздуха и выдохнул. Не ощущал одиночества? Кого он хочет одурачить?
Бен все пытался это понять и наконец заснул.

Глава 7
ЭЛЬФ-ЦЕЛИТЕЛЬ

Бен Холидей проснулся на рассвете и не мог сообразить, где находится. Бен настолько потерял ориентацию, что несколько минут не мог припомнить ни одного события, произошедшего за последние тридцать шесть часов. Он лежал на мокрой от утренней росы траве на поляне в лесу и недоумевал, почему он не в своей постели в замке Чистейшего Серебра. Оглядел себя и удивился, с чего это вдруг на нем такая потрепанная одежда. Уставился на затуманенные очертания деревьев - что за чертовщина тут происходит.
Потом Бен заметил Дирка с Лесной опушки, который примостился на поваленном стволе; нахальный и гладкий, кот вылизывался и старательно прихорашивался, не обращая ни малейшего внимания на своего приятеля-человека. Тут на Бена нахлынул поток неприятных воспоминаний, память вернулась, и Бен с грустью пожалел об этом - лучше бы он так ничего и не узнал.
Бен поднялся на ноги и отряхнулся, выпил немного воды из ручья и съел плод с лазурного дерева. Плод был сладкий и приятный на вкус, но голода не утолил. Бен несколько раз бросил взгляд в сторону Дирка, но кот продолжал умываться, не замечая Бена; очевидно, умывание было для Дирка первоочередным делом, остальное могло подождать.
Наконец он закончил прихорашиваться, встал, потянулся и сказал:
- Я решил тебя сопровождать. - Бен сдержался и не сказал то, что хотел сказать, а просто кивнул. - По крайней мере какое-то время, - многозначительно добавил Дирк.
Бен еще раз кивнул.
- Ты знаешь, куда я собираюсь идти? - спросил он загадочно.
Дирк одарил Бена взглядом, в людском обществе обычно означавшим: “Ну почему же ты такой идиот?” - и ответил:
- Конечно! А ты что, не знаешь?
Они покинули место привала и молча пошли по утреннему лесу. Небо было серым и мрачным. Густо обложенное тучами солнце лениво выходило из-за деревьев, зашоренный туманом свет был достаточно ярок, чтобы серебристые пятнышки прогнали тени и усеяли ведущую вперед тропинку, как камешки, которые положили для перехода через пруд. Бен шел первым, Дирк осторожно крался на несколько шагов сзади. Путников не сопровождали лесные звуки - казалось, в лесу не было жизни.
Утро еще не кончилось, когда Бен и кот достигли Иррилина и пошли вдоль берега на юг по узкой тропинке, которая вилась мимо живых деревьев и сухостоя. Озеро выглядело таким же безжизненным, как окружающий лес. Облака висели низко над водой, ветра не было. Бена захлестнули воспоминания. Он мысленно вернулся к первой встрече с Ивицей, когда пришел в Озерный край просить помощи его Владыки в обретении трона Заземелья. Ивица и Бен случайно увидели друг друга: ночью они купались обнаженные в теплых, напоенных весной водах озера. Бен никогда не видел никого прекраснее сильфиды. Она вновь пробудила в нем, казалось, навеки утраченные чувства.
Бен покачал головой. Воспоминания оставили у него странную печаль, будто прошлое было потеряно навсегда. Он вглядывался в серую плоскую поверхность Иррилина, пытаясь восстановить тогдашние Образы. Но смог увидеть лишь играющих в тумане призраков.
Обогнув южную оконечность озера, Бен и кот снова углубились в лес. Неожиданно стал накрапывать дождь. Сероватые пятнышки солнечного света пропали, тени сгустились. Лес внезапно изменился. Деревья стали искривленными и серыми, будто уродливые хранители призрачного мира духов, которые струйками дыма проникали сквозь покрывший все туман. Вновь возникли звуки, но они не успокаивали, а пугали; это отголоски жизни пронизывали мглу и давали понять, что кроется в тумане. Бен замедлил шаги, он моргал и вытирал дождинки с лица. После знакомства с Ивицей он по нескольким поводам совершал путешествия в Озерный край, но каждый раз в сопровождении сильфиды или советника Тьюса, и их всегда встречало какое-нибудь сказочное существо. До Иррилина Бен мог найти дорогу сам, но дальше он пути не знал. Если Бен хочет найти Владыку Озерного края и его народец, Бену придется обратиться за помощью, но он может ее не получить. Народец Озерного края жил в Вечной Зелени, это был их родной город, спрятанный где-то здесь в лесу. Вечную Зелень нельзя отыскать без посторонней помощи. Сам Владыка тоже может принять гостя, а может и выставить - на свое усмотрение.
Бен прошел еще немного, тропинка, ведущая вперед, совсем исчезла, и он остановился. Куда идти теперь - непонятно. Проводника тоже не видно. Лес стоял кругом зловещей стеной из сырости и мрака.
- У тебя какие-то трудности?
Дирк с Лесной опушки появился рядом с Беном и осторожно сел, подрагивая от бьющих его капель дождя. Бен на какое-то время совершенно забыл о призматическом коте.
- Я не знаю, куда идти, - неохотно признался Бен Холидей.
- Да? - Дирк взглянул на него, и Бен мог поклясться, что кот пожал плечами. - Что ж, полагаю, следует довериться чутью.
Кот встал и мягкой поступью бесшумно пошел вперед, отклоняясь немного влево, в туман. Бен на миг уставился вслед коту, а затем двинулся за ним. Кто знает? Может быть, чутью кота и стоит доверять, подумал Бен. Во всяком случае, у кота чутье не хуже, чем у него самого.
Они неторопливо шли вперед, крались мимо больших деревьев, пригибались под низкими ветвями, обвитыми мшистыми стелющимися растениями, переступали через гниющие стволы и огибали болотистые лужи, из которых сочилась липкая черная грязь. Дождь полил сильнее, и Бен почувствовал, как его одежда пропитывается влагой и тяжелеет. Лес и туман становились все гуще и окутывали Бена, точно плащом, дальше трех метров ничего не было видно. Бен слышал вокруг какое-то движение, но ничего не мог рассмотреть. Дирк мягко и уверенно шел вперед, нарочито не обращая внимания на Бена.
Затем из мглы внезапно выплыла тень и приказала им остановиться. Это был лесной эльф, тонкий и гибкий, маленький, как ребенок, с загорелой, огрубевшей кожей и густыми темными волосами, которые, напоминая гриву, покрывали затылок и росли на руках. Одетый в неприметную, землистого цвета одежду, он, подобно деревьям, казался частью леса и, если бы пожелал, мог исчезнуть так же быстро, как появился. Он бросил взгляд сначала на Бена, а потом на Дирка и ничего не сказал. Увидев кота, эльф заколебался, будто что-то обдумывал, а затем им обоим сделал знак идти вперед, Бен вздохнул. Полпути позади, подумал он. Бен с котом двигались вперед по узкой тропе, которая змеей вилась по широким пустым просторам болот. Туман клубился над ровной поверхностью воды плотными серыми облаками. Дождь продолжал падать тонкой пеленой. Во мгле мелькали и скользили фигурки, похожие на духов, лица некоторых напоминали людей, другие выглядели как лесные создания. Глаза моргали и таращились на Бена, а потом исчезли, исчезли все: эльфы, нимфы, водяные, русалки, феи и прочие сказочные существа. Сказочный мир детских книжек вдруг ожил, фантазия непостижимым образом смешалась с действительностью. Бена это удивило и слегка испугало.
Тропа, по которой шел Бен, была ему незнакома. Так было всегда, когда он отправлялся в Вечную Зелень; Владыка Озерного края каждый раз вел Бена другим путем. Иногда Бен переходил озера вброд по пояс в воде или шлепал по болотистой земле, которая жадно засасывала его ботинки. Какой бы дорогой Бен ни шел, болото всегда было рядом, и он знал, что, если случайно сойдет с тропы, ему быстро придет конец. Бена все время беспокоило, что он может не найти дорогу в Вечную Зелень или может не найти дорогу обратно. Это означало, что, если Владыка Озерного края не пожелает выпустить Бена, он окажется в ловушке. Раньше Бен об этом не думал. В конце концов он был королем Заземелья, и медальон давал ему волшебную силу. Но теперь все иначе. Бен утратил и свое обличье, и медальон. Бен стал просто незнакомцем. С незнакомцем Владыка Озерного края может обойтись, как ему заблагорассудится.
Бен все еще обдумывал этот вопрос, когда они с котом вошли в большую кипарисовую рощу, отодвинули висящие, как занавески, влажные, мшистые стелющиеся побеги, обогнули мощные кривые корни и наконец вылезли из болота. Ступни Бена нащупали твердую почву, и он начал карабкаться вверх по отлогому склону. Мгла и туман поредели, кипарисы сменились дубами и вязами, зловоние улетучилось, и утренний воздух заполнили сладкие запахи лесистой местности. Разноцветье вернулось гирляндами напоенных дождем цветов, висящих вдоль живых изгородей и привязанных к перилам, которые обрамляли тропу. Бен почувствовал облегчение. Дальнейший путь был ему знаком. Он ускорил шаг, чтобы побыстрей закончить путешествие.
Затем холм шел под уклон, в конце тропы деревья расступились, и это был конец пути. Перед Беном простерлась Вечная Зелень, обиталище сказочных существ Озерного края. На переднем плане стоял огромный открытый амфитеатр, где жители проводили праздники; теперь во время дождя амфитеатр был серый и пустой. По периметру амфитеатра росли мощные деревья, внизу они соединялись спиленными бревнами и образовывали сиденья, окружавшие покрытую травой и дикими цветами арену. А сверху ветви деревьев переплетались, создавая крышу над головой, с ее краев тонкой струйкой стекал дождь. Снаружи над амфитеатром вздымались растения в два раза выше громадных калифорнийских мамонтовых деревьев; эти гиганты заслоняли обложенный туманом горизонт и держали на ветках собственно город - множество домиков и лавочек, которые были связаны между собой затейливой сетью лестниц и аллей, протянувшихся от края леса до вершин деревьев и обратно.
Бен вспомнил свое первое посещение этого города - тогда он показался ему намного привлекательнее.
Бен остановился, стал вглядываться и смахнул текущие по лбу капли дождя. Бен вдруг понял, что глазеет, как деревенский мальчишка, который впервые пришел в город. Это напомнило Бену, что он действительно чужой в этой стране, хотя прожил здесь больше года и был королем. И ему лишний раз стало ясно, в какое опасное положение он попал. Он потерял даже то ничтожное уважение, которого сумел добиться за это время. Он был пришельцем, лишенным друзей и средств, и мог рассчитывать лишь на милосердие других.
От находящейся сбоку небольшой группки деревьев отделился Владыка Озерного края, сопровождаемый шестеркой телохранителей. Высокий и худой, со странной чешуйчатой кожей, которая выглядывала из-под зеленого одеяния цвета леса и отливала серебром, хозяин сказочных существ Озерного края шел впереди гордой решительной поступью. Судя по его суровому, будто точеному, лицу, на милосердие надеяться не приходилось. Его манера держаться, обычно спокойная и неторопливая, казалось, стала резкой. Он сказал что-то телохранителю на диалекте, которого Бен не понимал, но тон был явно недружелюбный. Телохранитель быстро отступил назад и отвел глаза. Невысокая фигура застыла.
Владыка Озерного края повернулся к Бену. Правитель поднял голову, и на закрывающей лоб серебристой диадеме тускло блеснули дождевые капли. На висках и руках царя вились жесткие черные волосы. Он начал без предисловий:
- Кто вы такой? Что тут делаете?
Бен предчувствовал некоторую враждебность, но не такую. Он ожидал, что Владыка Озерного края не узнает его, так и случилось. Но это не объясняло, почему правитель происходившего от фей народца так подчеркнуто неприветлив. Владыку окружали телохранители, и они были вооружены. Члены семьи правителя остались дома, в то время как прежде он всегда принимал посетителей в присутствии домашних. Он не дождался, пока Бен достигнет амфитеатра, традиционного места приема гостей. Голос Владыки выдавал подозрение и гнев. Все шло не так, как надо.
Бен сделал глубокий вдох.
- Владыка Озерного края, это я, король Заземелья, - объявил Бен и стал ждать. Темные глаза правителя не выказали ни малейшего признака узнавания. Бен бросился объяснять:
- Я знаю, что не похож на себя, но это из-за того, что со мной произошло несчастье. Мою внешность изменили колдовством. Волшебник, служивший сыну старого короля (этот сын покинул Заземелье, а волшебник в моем мире называет себя Миксом), вот тот волшебник вернулся и похитил мое обличье и мой трон. Это долгая история. Мне нужна ваша помощь, это очень важно. Мне надо найти Ивицу.
Владыка Озерного края в явном удивлении уставился на Бена:
- Вы король Заземелья Бен Холидей? Бен быстро кивнул:
- Да, хотя я на себя не похож. Попытаюсь объяснить. Я отправился обратно в...
- Не надо! - раздраженно взмахнув рукой, оборвал Бена Владыка Озерного края. - Кто бы вы ни были, мне нужно только одно объяснение. Я желаю знать, почему вы привели с собой кота.
Теперь Бен уставился на Владыку. Со лба Бена не переставая тек дождь, и Бен моргал, чтобы капли не попадали в глаза.
- Кота?
- Да, кота! Призматического кота, сказочное существо, которое сидит рядом с вами, почему вы притащили его сюда?
Владыка Озерного края был речным эльфом, и как раз под нижней челюстью у повелителя помещались жабры. Сейчас он был так взволнован, что жабры непроизвольно трепыхались.
Бен в изумлении глянул на Дирка, который сидел в нескольких шагах с видом, выражающим полное пренебрежение к происходящему разговору, облизывая лапки.
- Я не понимаю. - наконец, снова переводя взгляд на Владыку Озерного края, ответил Бен. - В чем сложность с...
- Разве я говорю не понятно? - снова перебил Бена, казалось, окаменевший от гнева Владыка.
- Да нет, не...
- Я спрашиваю вас, что здесь делает кот? Бен оставил попытки проявить тактичность:
- Видите ли. Я не привел кота, кот сам решил прийти. У нас с ним прекрасное рабочее соглашение - я не говорю ему, куда идти и что делать, и он мне тоже, так что, может, вы перестанете на меня сердиться и скажете, что происходит. О призматических котах мне известно только, что они могут разжигать в лесу костер и менять форму. Очевидно, вы знаете что-то еще.
Лицо Владыки Озерного края напряглось.
- Да, знаю. И думаю, королю Заземелья следует тоже это знать. - Он шагнул вперед. - Вы продолжаете утверждать, что вы король, да?
- Да, продолжаю.
- Даже несмотря на то, что вы совсем на него не похожи, облачены в одежду низкого сословия и путешествуете без слуг в нарушение этикета?
- Я все это объяснил.
- Да, да, да! - Владыка Озерного края покачал головой. - Спору нет, вы обладаете поистине королевской смелостью и ничем больше.
С минуту Владыка Озерного края молчал и, казалось, обдумывал положение. Окружавшие его телохранители и часовой стояли как статуи. Бен нетерпеливо ждал. Из-за стволов близлежащих деревьев показалось несколько лиц, они возникли из мглы и дождя. Народ Владыки Озерного края проявлял любопытство. Наконец правитель откашлялся:
- Прекрасно. Я не признаю в вас короля Заземелья, но кто бы вы ни были, позвольте мне кое-что рассказать о существе, с которым вы путешествуете. Во-первых, призматические коты - сказочные существа, настоящие сказочные существа, а не изгнанники или переселенцы, как народ Озерного края. Призматические коты почти никогда не встречаются за пределами туманов. Во-вторых, призматические коты обычно не дружат с людьми. В-третьих, все призматические коты непредсказуемы, никто до конца не может понять, что они затевают. И в-четвертых, куда бы они ни пришли, они приносят несчастье. Вам повезло, что вас вообще впустили в Вечную Зелень в компании призматического кота. Если бы я знал, что вы путешествуете вместе с ним, я бы наверняка вас не впустил.
Бен устало вздохнул. Вероятно, суеверия, связанные с кошками, существуют не только в его мире.
- Хорошо, в будущем я обещаю это учесть, - стараясь говорить без раздражения, ответил Бен. - Но, поскольку вы все же впустили и меня, и кота. мы здесь, и верите ли вы или нет, что я король Заземелья, не имеет никакого значения. Все равно мне нужна ваша помощь, чтобы...
Вдруг Бену в лицо брызнула струя дождя, и он подавился словами, которые хотел сказать. Он молчал, дрожа в холодной и сырой одежде.
- А не можем ли мы продолжить беседу там, где сухо? - наконец тихо спросил Бен. Правитель молча смотрел на Бена, на лице Владыки Озерного края не дрогнул ни один мускул. - Ваша милость, вашей дочери, возможно, грозит страшная опасность, - прошептал Бен. - Я прошу вас!
Владыка Озерного края еще мгновение изучал Бена, а затем сделал ему знак идти следом. Взмахом руки правитель освободил часового. Лица наблюдателей вмиг исчезли. Бен и Владыка прошли небольшое расстояние под деревьями и достигли похожего на беседку укрытия, которое было вырезано из ели; телохранители, сохраняя бдительность, замыкали шествие. В укрытии одна против другой стояли две скамьи, между ними находился широкий дуплистый пень, превращенный в цветочную клумбу. Владыка сел на одну скамью, Бен - на другую. Вокруг них продолжался дождь, мягко, но непрестанно постукивая по деревьям в лесу и по земле, но в укрытии было сухо.
Появился Дирк, он вспрыгнул на скамью Бена, устроился рядом, подобрав под себя все четыре лапы и с сонным видом прикрыв глаза.
Владыка Озерного края с возродившимся негодованием взглянул на кота, а потом снова повернулся к Бену.
- Говорите то, что хотите сказать, - произнес Владыка Озерного края.
Решив, что терять ему нечего, Бен рассказал правителю все: о снах, о путешествиях, предпринятых Тьюсом, Ивицей и самим Беном, о находке пропавших волшебных книг, о неожиданном появлении Микса, о похищении королевского обличья и медальона и об изгнании из замка Чистейшего Серебра. Владыка. Озерного края слушал молча. Он сидел не двигаясь и походил на каменное изваяние, пристально смотря на Бена. Бен закончил рассказ, правитель продолжал сидеть как истукан.
- Думаю, больше добавить нечего, - наконец сказал Бен.
Владыка Озерного края ответил едва заметным кивком, но так и не произнес ни слова.
- Послушайте, - обратился к нему Бен, - мне нужно найти Ивицу и предупредить ее, что сон о черном единороге наслал Микс, а без вашей помощи я вряд ли смогу это сделать. - Бен помолчал, внезапно вспомнив то, что все еще с трудом признавал даже в душе. - Владыка. Ивица очень много для меня значит. Я люблю ее, вы должны это знать. Теперь скажите, она была здесь?
Владыка Озерного края поплотнее завернулся в зеленый плащ. Взгляд его был холоден.
- Я согласен - возможно, вы тот, за кого себя выдаете, - тихо произнес он. - Я согласен - возможно, вы король. Возможно.
Владыка Озерного края встал, выглянул из укрытия, сделал стоявшим вокруг телохранителям знак удалиться, оставив лишь одного, вернулся в беседку и остановился рядом с Беном. Владыка наклонился и приблизил к Бену странное, будто окаменевшее лицо.
- Король или плут, теперь скажите мне правду: почему вы отправились в путешествие с этим котом? Бен подавил в себе всякий гнев:
- Это произошло случайно. Вчера вечером кот нашел меня на краю Озерного края и сказал, что может пригодиться. Мне еще не удалось это проверить - не подвернулся случай.
Бен на мгновение перевел взгляд на Дирка, ожидая, что кот подтвердит его слова. Но Дирк сидел с закрытыми глазами и молчал. Бена вдруг осенило, что, с тех пор как они пришли в Вечную Зелень, кот не произнес ни слова. Интересно, почему.
- Дайте мне руку, - внезапно сказал Владыка Озерного края. Он протянул свою и крепко сжал кисть Бена. - Я могу проверить правдивость ваших утверждений только одним путем. Помните, как вы впервые прибыли в Вечную Зелень и мы шли по улице и говорили о волшебной силе, которой владеет народ Озерного края? - Бен кивнул. - Вы помните, что я вам тогда показал?
Кисть Бена была словно в железных тисках. Он морщился от боли, но не пытался вырвать руку.
- Вы прикоснулись к больному кусту и излечили его, - смотря Владыке прямо в глаза, ответил Бен. - Вы стремились показать мне, что народ Озерного края сможет прожить без посторонней помощи. Позже вы отказались присягнуть трону. - Бен умышленно помолчал. - Но потом вы присягнули, правитель, вы присягнули мне.
Владыка какое-то время не сводил с Бена пристального взгляда, а потом потянул за руку и без труда поставил его на ноги.
- Я сказал, что вы можете оказаться Беном Холидеем, - прошептал Владыка Озерного края, его суровое лицо придвинулось совсем близко. - Считаю это вероятным. - Теперь он взял обе руки Бена в свои. - Не знаю, каким образом изменили вашу наружность, но, если колдовство вас так изменило, оно же может сделать вас и прежним. Я в силах исцелить от множества болезней и избавить от многих страданий. Если это возможно, я воспользуюсь своей силой, чтобы помочь вам. - Покрытые чешуей руки покрепче сжали кисти Бена. - Стойте на месте и не двигайтесь.
Бен коротко вздохнул. Пожатие Владыки Озерного края согрело руки Бена. Бен ждал. Дыхание правителя замедлилось, и сквозь тело Бена будто пронесся вдруг горячий поток. Бен вздрогнул, но устоял на ногах.
Наконец Владыка Озерного края отступил назад. В темных глазах читалось едва заметное смущение.
- Мне очень жаль, но помочь вам не могу, - в конце концов сказал он. - Ваша наружность в самом деле изменена колдовством. Но колдовством не волшебника, а вашим собственным. Глаза Бена полезли на лоб.
- Что?!
- Вы сделали себя таким, как сейчас, - сказал Владыка Озерного края. - И вы сами должны сделать себя таким, как прежде.
- Но это вздор! - вспылил Бен. - Я даже не пытался изменить свою внешность, это Микс! Я видел, как он это сделал! Он украл медальон королей Заземелья и дал мне... вот этот!
Он схватил на груди тусклый портрет Микса и. в сердцах так дернул за него, словно хотел сорвать медальон с цепочки. Владыка Озерного края несколько секунд рассматривал изображение, затем потрогал медальон и покачал головой:
- Выгравированный здесь портрет замутнен так же, как ваш облик. Это колдовство тоже дело ваших собственных рук, У Бена отвисла челюсть, он резко убрал медальон обратно за ворот рубашки. Владыка Озерного края изъяснялся загадками. Какое бы ни было тут применено колдовство, но он, Бен, тут ни при чем. Правитель этих мест либо ошибался - возможно, его ввели в заблуждение, - либо намеренно пытался сбить Бена с толку, так как все еще не доверял гостю.
Владыка Озерного края читал мысли Бена.
- Хотите верьте, хотите нет, дело ваше. Я говорю вам то, что знаю. - Он помолчал. - Если этот новый медальон дал вам ваш враг, может, вам следует его снять. Почему вы его носите? Бен вздохнул:
- Микс сказал, что благодаря медальону он будет знать, что я замышляю. Даже предупредил, что заклятие не даст мне снять медальон, и если я попробую это сделать, то могу погибнуть.
- Но так ли это? - спросил Владыка Озерного края. - Может, колдун солгал.
Бен помедлил с ответом. Он уже об этом думал. В конце концов почему он должен верить словам Микса? Сложность в том, что проверить правдивость этих слов можно, лишь рискнув жизнью.
Бен поднял тусклый медальон на ладони.
- Я подумывал об этом... - начал Бен.
И тут он увидел краешком глаза, что Дирк с Лесной опушки зашевелился. Кот поднял голову, зеленые глаза широко раскрылись. Кот как будто нарочно вывел себя из оцепенения, чтобы посмотреть, что сделает Бен. Чудные глаза смотрели пристально и неотрывно. Бен заколебался, затем спрятал медальон обратно под рубашку.
- Наверное, надо подумать еще, - завершил фразу Бен Холидей.
Глаза Дирка снова сомкнулись. Черная мордочка наклонилась. Во внезапно возникшей тишине стал слышен неугомонный шум дождя, откуда-то с востока пришел и прокатился над Озерным краем долгий раскат грома. Бен ощутил странную смесь гнева и огорчения. Какую игру выбрал для себя кот?
Владыка Озерного края отодвинулся назад, к противоположной скамье, но не сел.
- Выходит, что я не могу вам помочь, - сказал он. - Вероятно, вам лучше уйти вместе с котом.
Бен чувствовал, как иссякает его надежда хоть на какую-то помощь. Он быстро встал.
- Объясните по крайней мере, как найти Ивицу, - попросил Бен. - Она сказала, что пойдет сюда, в Озерный край, и узнает смысл своего сна. Она обязательно должна была прийти к вам за помощью. Она здесь?
Владыка Озерного края мгновение молча смотрел на Бена, думая о своем, затем медленно покачал головой:
- Нет, король или самозванец, кто бы вы ни были, она не приходила.
Правитель еще раз наполовину обошел вокруг пня и остановился. Сильный ветер развевал его одежду, и он покрепче завернулся в плащ, чтобы прогнать принесенный дождем холод.
- Я отец Ивицы, но когда она нуждается в помощи, то не ищет ее у меня. У меня много детей от многих жен. Одни дети мне очень близки, другие далеки от меня. Ивица всегда была далека от меня. Она слишком похожа на мать: дикое существо, которое только и думает, как бы порвать связи, а не укрепить их. И та, и другая избегают моего общества. Они обе никогда не стремились ко мне. Мать Ивицы пришла лишь однажды, а потом снова удалилась в лес... - Владыка Озерного края умолк, растрогавшись. - Я даже так и не узнал ее имени, - через некоторое время снова заговорил Владыка. - Лесная нимфа, крошечное создание из шелка и света, она так поразила меня, что в ту единственную ночь имена не имели значения. Я потерял эту нимфу прежде, чем по-настоящему получил. После этого я стал другим и в результате потерял также и Ивицу. Я не смог простить ее матери любовь к свободе, и Ивица вынуждена была жить, возможно, ощущая мой гнев и обиду. Вот почему Ивица постепенно стала отдаляться от меня, и я ничего не мог поделать. Я слишком любил ее мать и не смог забыть того, что она мне сделала. Разрешив Ивице поселиться в замке Чистейшего Серебра, я разорвал единственную еще связывавшую нас нить. С тех пор Ивица навсегда перестала быть моей дочерью. Теперь она смотрит на меня как на мужчину, у которого столько детей, что вряд ли он приходится всем им настоящим отцом. Она предпочитает быть совершенно не связанной с моим именем.
Владыка Озерного края отвернулся; вероятно, его захлестнули воспоминания. Бен подумал, что это - странная исповедь: правитель говорил просто и непосредственно, но без всяких эмоций. Голос звучал совершенно монотонно, лицо ничего не выражало. Он очень дорожил Ивицей, но не мог этого показать, он мог только об этом сообщить. Бен вдруг подумал о своих чувствах к сильфиде и спросил себя, каковы же они.
Какое-то время Владыка Озерного края, неподвижный и безмолвный, смотрел на дождь, потом пожал плечами.
- Я могу исцелить многое, но не это, - спокойно произнес он. - Я не знаю как. - Он вдруг снова взглянул на Бена, будто увидел его впервые. -Зачем я это вам рассказываю? - удивленно прошептал Владыка.
Бен понятия не имел. Он молчал, а Владыка смотрел так, словно не понимал даже, как Бен здесь оказался. Затем правитель народа Озерного края как будто просто выбросил все из головы. Его голос звучал ровно и холодно.
- Со мной вы только теряете время. Ивица отправится к матери. Ее мать придет к старым соснам и будет танцевать.
- Тогда я буду искать ее там, - решительно сказал Бен и поднялся. Владыка Озерного края молча наблюдал за ним. Бен колебался. - Вам не надо посылать со мной проводника. Я знаю дорогу.
Владыка по-прежнему молча кивнул. Бен пошел прочь, удалился от беседки шагов на десять, остановился и оглянулся. Единственный оставшийся телохранитель пропал за деревьями. Двое мужчин остались одни.
- Хотите пойти со мной? - неожиданно даже для себя спросил Бен.
Но Владыка Озерного края снова смотрел на дождь, завороженный тускло-серебристым блеском и стуком капель. Жабры на его шее еле заметно подрагивали. Суровое окаменевшее лицо казалось лишенным жизни.
- Он не слышит тебя, - вдруг произнес Дирк с Лесной опушки. Бен в удивлении опустил глаза и увидел стоящего рядом кота. - Он углубился в себя, чтобы понять, что с ним произошло. Так бывает иногда, после того как что-то долго и тщательно скрываемое выходит наружу.
Бен сдвинул брови, - Тщательно скрываемое? Ты имеешь в виду то, что он сказал об Ивице? О ее матери? - Бен еще больше нахмурился и опустился на колени рядом с котом. - Дирк, зачем он рассказал все это? Он даже точно не знает, кто я такой.
- В этом мире существует много проявлений волшебства, Ваше Величество. Одни чары применяются в большом количестве, другие в малом. Чтобы подействовали одни, нужно воодушевление, телесная и душевная сила... Другие действуют через откровение.
- Да, но почему?..
- Послушай меня, мой король! Послушай! - прошипел Дирк. - Люди так редко прислушиваются к котам. Большинство просто рассказывает нам о чем-нибудь, потому что мы такие хорошие слушатели. Они находят утешение в нашем присутствии. Мы не задаем вопросов, не осуждаем, просто слушаем. Они говорят, а мы слушаем. Они поверяют нам самые сокровенные мысли и сны, то, что не рассказали бы никому. Иногда, Ваше Величество, они делают все это, даже не понимая, почему!
Кот снова притих, и Бен вдруг понял, что Дирк изъясняется не общими словами, а говорит вполне конкретно. Он имел в виду не всех, а кого-то определенного.
Бен поднял глаза и увидел одинокую фигуру Владыки Озерного края.
И тут Бен внезапно подумал о себе.
- Дирк, что?..
- Тс-с-с! - зашикал кот на Бена. - Пусть будет тихо, мой король. Не тревожь тишину. Если можешь, прислушайся к ее голосу, но не тревожь.
Кот неторопливо вступил за деревья, осторожно нащупывая путь на сырой, напоенной водой лесной земле. Дождь падал ровной пеленой с заслоненных тучами от края до края небес, этого серого потолка, который нависал над деревьями. Молчание заполняло промежутки, оставляемые шумом дождя, окутывало Вечную Зелень, дома и аллеи, дорожки и парки и просторный пустой амфитеатр, который маячил за все такой же неподвижной фигурой Владыки Озерного края. Бен вслушивался, как сказал Дирк, и почти слышал голос тишины.
Но что она говорила Бену? Что он должен был понять? Он безнадежно покачал головой. Он не знал.
Кот исчез впереди во мгле, превратившись в бледную серую тень. Бен отказался от дальнейших усилий что-либо услышать и поспешил вслед за Дирком с Лесной опушки.

Глава 8
ТАНЕЦ

Итак, Бен Холидей больше не сомневался, что Дирк с Лесной опушки совершенно необыкновенный кот. Можно, конечно, поспорить, что все коты немного необыкновенные, и значит, нечего удивляться, что кот из сказочного мира окажется еще более необыкновенным, чем обычный представитель семейства кошачьих, но Бен с этим не согласился бы. Необыкновенность Дирка выходила далеко за рамки известного нам, скажем, по “Алисе в Стране чудес” или “Дику Уиттингтону”. Необыкновенность Дирка была совсем иного рода, и самым плохим в ней было то, что, как Бен ни старался, он не мог разгадать намерений кота!
Короче говоря, Бен не понимал, что представляет собой этот кот и зачем он вокруг него вертится.
Бену бы хотелось сразу найти ответы на эти вопросы, но не получалось. Кот снова вел Бена вперед - что за самонадеянное животное, - и Бену приходилось снова спешить следом. Дождь частыми каплями бил по лицу, ветер дул холодными порывами. Приближались сумерки, а погода все более ухудшалась. Бен промок, продрог, проголодался и, несмотря на решимость идти до конца, потерял силу духа; он мечтал о теплой постели и сухой одежде. Но сейчас ни то, ни другое ему было недоступно. Владыка Озерного края и так еле выносил присутствие Бена, и за оставшееся время надо было попытаться найти Ивицу.
Бен прошел через Вечную Зелень, съежившись под дождем, едва отличимый от безликой, сумеречной тени, и углубился в лес. Огни домов и хижин исчезли у него за спиной, и тьма упала влажным, пропитанным дождем занавесом. Окутанные туманом ветки проплывали мимо, будто хвосты воздушных змеев, покинувшие своих крылатых обладателей; они тянулись к Бену, скребли по одежде, стояли все более густой стеной. Бен делал вид, что не замечает их, и продирался дальше. Он довольно часто бывал у старых сосен и мог найти путь вслепую.
Через несколько минут Бен достиг поляны, на пару шагов позади Дирка с Лесной опушки. Бен с надеждой огляделся, но ничего не увидел. Поляна была пуста, вокруг стояли старые сосны, древние часовые леса, сырые и холодные, как вся остальная земля. Бен быстро поискал следы и другие признаки пребывания здесь Ивицы, но ничто не помогло ему определить, приходила ли сюда сильфида.
Дирк с Лесной опушки прогулялся по поляне, принюхиваясь к земле, затем отошел, укрылся под широко раскинувшей ветви сосной и изящно сел.
- Она была здесь два дня назад, мой король, - объявил Дирк. - Сидела поблизости от того места, где сейчас стоишь ты, а ее мать танцевала, а потом сильфида обратилась в дерево. На рассвете она ушла.
Бен уставился на кота:
- Откуда ты все это знаешь?
- У меня хороший нюх, - надменно провозгласил Дирк. - Тебе надо развивать чутье. Оно подскажет то, что ты иначе упустишь. Нос подсказывает мне многое, чего не замечают твои глаза.
Бен подошел поближе и наклонился к коту, не обращая внимания на воду, которая стекала с ветвей сосны и ручьями лилась по лицу.
- А нос рассказал тебе, куда она сейчас пошла? - тихо спросил Бен.
- Нет, - ответил кот.
- Нет?
- Повторять нет необходимости, - презрительно фыркнул Дирк.
- Но если нос рассказал тебе все остальное, почему он не скажет о главном для меня? - осведомился Бен. - Твой нос всегда ведет себя так избирательно, да?
- Ехидство тебе не к лицу, любезный король, - слегка наклонив голову, упрекнул Дирк Бена. - К тому же я заслуживаю лучшего отношения. В конце концов я твой единственный спутник и помощник в этом рискованном деле.
- Смею заметить, что здесь нужны некоторые пояснения, - огрызнулся Бен. - Ты все время дразнишь меня своими знаниями, а раскрываешь лишь то. что хочешь. Я понимаю, что твое поведение совершенно оправданно, потому что ты кот, но надеюсь, ты можешь себе представить, насколько оно мне неприятно! - Бен стал выходить из себя, голос его повысился. - Я просто спросил, как ты определил, что Ивица была здесь и что мать ее танцевала, что девушка превращалась в дерево, и почему ты не можешь определить, куда...
- Не знаю.
- ...она пошла потом... Что? Не знаешь? Почему не знаешь?
- Не знаю, почему я не знаю. Бен снова вытаращил глаза.
- Я должен был узнать, куда она пошла, но я не могу, - спокойно заключил Дирк. - Как будто она хотела это скрыть.
Бену потребовалась минута, чтобы обдумать новые сведения, затем он покачал головой.
- Но зачем ей скрывать, куда она идет? Дирк не ответил. Вместо этого тихо зашипел, как бы о чем-то предостерегая Бена, и снова встал. Бен разогнулся и повернул голову. Из тумана появилась темная фигура Владыки Озерного края, который большими шагами приближался к поляне. Владыка был один.
- Ивица здесь была? - резко спросил он. Бен помешкал, потом кивнул: .
- Была и ушла. Кот говорит, что ее мать танцевала для нее два дня назад.
В глазах речного эльфа отразился гнев, но Владыка быстро подавил это чувство.
- Разумеется, она вышла к дочери, - продолжал он. - Они тесно связаны. В танце волшебным образом открывается истина, находится выход... - Он замолчал, словно думая о чем-то другом, затем застыл, прямой и неподвижный, - Вы выяснили, куда они отправились, Ваше Величество?
Бен снова помедлил, на этот раз скорее от удивления, чем из осторожности. Владыка Озерного края назвал Бена Его Величеством. Значит, Владыка решил признать его права как короля Заземелья? Бен встретил твердый взгляд речного эльфа.
- Ее следы скрыты от нас, - сказал Бен. - Кот думает, что они специально запутаны.
Владыка Озерного края, хмурясь, быстро взглянул на Дирка.
- Это может быть! - Он снова повернул к Бену будто вырезанное из камня лицо. - Но у моей дочери не хватило бы на это хитрости, а у ее матери возможностей. Если тут имеет место утаивание, это сделали другие. Те, кто будет помогать Ивице и ничего не скажет мне. Есть такие. - В его глазах вновь вспыхнул и угас гнев. - Но это не имеет значения. У меня все равно есть возможность ее отыскать. И не только ее. - Владыка резко отвернулся и забормотал:
- Время уходит. Дождь и тьма и так мешают мне. Чтобы добиться цели, надо действовать быстро. - В его голосе была настойчивость и решимость. - Я не позволю играть в такие игры у меня за спиной. Я знаю значение сна о черном единороге и золотой уздечке, знаю - хотят ли этого Ивица и ее мать или нет!
Он мгновенно исчез в лесу, не заботясь о том, идет ли за ним Бен. Беспокоиться было нечего. Бен спешил за Владыкой по пятам.
Дирк с Лесной опушки стоял под сосной и смотрел, как они уходят. Через минуту он стал монотонно умываться.
Владыка Озерного края настолько переменился, что Бену просто не верилось. Раньше Владыку не интересовали ни дочь, ни черный единорог, теперь же он только и думал, как бы поскорей узнать, где они. Он прошел через лес обратно к окраине города и подозвал телохранителей. Тут же появились слуги, выслушали его приказания и пропали в ночи. Они появлялись и опять исчезали, как тени, - безмолвная кучка эльфов, водяных, русалок и прочих, сопровождавших темную фигуру своего господина. Владыка Озерного края говорил быстро и четко и отворачивался от них, ни разу не замедлив шага. Почти крадучись, он прошел вдоль границы Вечной Зелени и вернулся обратно в лес. Бен тащился сзади, о нем как будто забыли.
Теперь они углубились в лес к северо-востоку от города. Время шло. Мрак настолько сгустился, что на расстоянии трех метров не было видно ни зги. Дождь поливал как из ведра, это был непрекращающийся ливень, который и не думал ослабевать. Звучали долгие раскаты грома, прилетевшая издалека молния расколола облака. Буря еще не вошла в полную силу. Самое худшее только приближалось.
Владыка Озерного края, казалось, совсем забыл о Бене. Он полностью сосредоточился на своем. Бен начал теряться в догадках, что происходит; ему стало как-то не по себе.
Потом они вышли из-за деревьев на широкую просеку, простирающуюся вниз по холму к большому озеру, из которого вытекали две реки. Переполненные дождевой водой, они водопадами сбегали вниз по скалистым уступам; казалось, эти уступы упали бы и разбились, если бы их не поддержали мощные кроны гигантских деревьев, похожих на мамонтов. Озеро волновалось, накачивая воду в реки, по его поверхности плясала и сверкала новая молния, свет которой смешался с огнями факелов на шестах, размещенных по всей длине и ширине холмов и освещающих каждый уголок склона. Бен замедлил шаг и стал вглядываться в темноту. Народец Озерного края, казалось, сновал повсюду, а может, лишь несколько этих созданий передвигалось среди огромного количества факелов. Ветер бил в глаза каплями дождя, и Бен не мог сказать наверняка.
Владыка Озерного края повернулся, увидел, что Бен все еще здесь, и сделал ему знак идти к уступу, который выдавался вперед со стороны холма и откуда были видны реки, озеро и вьющиеся гирлянды факельного света. Бен и Владыка встали на эту открытую площадку, на них яростно налетела буря, подтолкнула совсем близко друг к другу, но их слова почти заглушал вой ветра.
- Смотрите, Ваше Величество! - крикнул Владыка Озерного края, его странное, окаменевшее лицо почти касалось лица Бена. - Я не могу заставить мать Ивицы танцевать передо мной, как она танцевала для дочери, но мне подвластна их родня! Я узнаю, какие секреты они таят от меня!
Бен молча кивнул. В глазах Владыки кипело безумие, это было безумие страсти.
Владыка Озерного края подал знак, и из ночи вышло существо, похожее на жердь, такое тоненькое, что казалось вырезанным из высохшего прутика. На пришельце болталось грубое шерстяное одеяние, ветер развевал эту одежду, зеленые волосы, напоминающие столбики кукурузы, сбегали от макушки к затылку, вились вдоль позвоночника и покрывали руки и ноги. Черты лица существа выглядели как прорезанные в дереве щелочки. В одной руке пришедший держал свирель.
- Играй! - приказал Владыка Озерного края и указал на склон долины. - Зови их!

Предыдущая страница 5 Следущая страница


Черный единорог

Прутик сел на мокрую землю, скрестив ноги, и поднес свирель к губам. Музыка началась тихо, с легкой, веселой каденции, убаюкивающей в краткие мгновения покоя, когда затихало яростное завывание ветра. Мелодия пронизывала и сливалась с шумом бури, пробиваясь подобно нити, ведомой рукой пряхи. Нежная, ровная, тихая музыка окутывала слушателей, словно шелком. Она лилась вниз с холма, и, казалось, в природе что-то происходит.
- Слушайте! - ликуя, прошептал Владыка Озерного края на ухо Бену.
Музыкант постепенно играл все громче, и песня все сильнее боролась с яростью бури. Музыка медленно поднялась над мраком, над сыростью, над холодом, и все окружение стало меняться. Рев бури ослаб, будто его заглушили, холод сменился теплом, а ночь стала светлеть, точно пришел рассвет. Бен чувствовал, как его несет вверх на невидимой воздушной подушке. Он моргнул, не веря своим глазам. Все вокруг становилось другим: формы, материя, время - все. Такой волшебной силы, как у этой музыки, Бен не встречал никогда, эта сила могла побороть даже стихию.
Свет факелов стал ярче, будто в огонь вдохнули новую жизнь, склон озарился их сиянием. Но в ночном воздухе, будто нагретом до белого каления, появилось еще одно сияние. Лучи бежали по склону вниз до самых вод озера. Поверхность озера успокоилась, рябь исчезла, будто материнская рука разгладила взъерошенные волосы спящего ребенка. Сияние плясало на берегу, как живое существо.
- Вот, Ваше Величество, смотрите? - сказал Владыка Озерного края.
Бен посмотрел. Сияющие язычки стали обретать форму. Танцуя, кружась и подпрыгивая в свете факелов, они начали принимать облик сказочных существ. Хрупкие, воздушные создания черпали силу в сиянии и в музыке свирели и обретали жизнь. Бен тут же их узнал. Это были лесные нимфы, такие же, как мать Ивицы, детского вида феи, легкие, как дым. Руки и ноги вспыхивали и искрились коричневым блеском, волосы спадали волнами до талии, крошечные лица тянулись к небу. Они появлялись десятками будто из ничего и танцевали и порхали на берегу зеркального озера, как в калейдоскопе.
Музыка лилась все громче. Сияние излучало тепло летнего дня, яркость приобретала многоцветие, оттенки радуги смешивались и выступали, как мазки кисти художника на холсте. Формы и размеры менялись, и Бен чувствовал, как его уносит в другое время и место. Он снова был юным, а мир молодым. Уже испытанное Беном ощущение полета усилилось, Бен парил над землей, свободный от силы притяжения. Владыка Озерного края и музыкант парили вместе с Беном, как птицы, подхваченные звуком и цветом. Лесные нимфы все еще танцевали внизу, с новой радостью кружились в сиянии и взмывали в воздух. Они оторвались от берега и, невесомые, заплясали по озерной глади, их крошечные ножки едва касались зеркальной поверхности. Они неторопливо собрались вместе посреди озера и, берясь за руки, а затем разлетаясь в разные стороны, делали сложные па.
В воздухе над ними возникали какие-то странные очертания.
- Вот сейчас? - откуда-то совсем издалека, так что Бен еле слышал, прошептал Владыка Озерного края.
Образ стал отчетливым - это была Ивица. Она стояла одна на берегу озера - этого озера - и держала в руках золотую уздечку из сна. Сильфида была в одеянии из белого шелка, и ее красота затмевала даже сияние, идущее от музыки свирели и танца лесных нимф. Ивица была полна жизни, лицо поднято, глаза смотрели в сторону, противоположную кружащемуся многоцветию, длинные зеленые волосы развернулись веером и колыхались на ветру. Она вытянула вперед руку с уздечкой, словно держала подарок, и ждала.
"Берегись”, - вдруг предупредил голосок, тоненький-тоненький, почти утонувший в вихре звуков.
Бен на миг оторвал взгляд от Ивицы. Снизу, из невероятной дали, на него смотрел Дирк с Лесной опушки. - В чем дело? - с трудом выдавил из себя Бен. Но тут произошло такое, что вопрос Бена навсегда остался без ответа. Музыка достигла высшей точки, такой мощи, что заглушила все остальные звуки. Мир исчез. Осталось только озеро, хоровод лесных нимф и образ Ивицы. Красочные картины засверкали перед Беном необычайно яркими оттенками, и в глазах у него показались слезы. Он никогда не был так счастлив. Ему казалось, будто внутри него что-то распирает и он превращается в другое существо.
Потом на берегу озера появилось что-то еще; за нимфами и образом Ивицы стояло что-то необыкновенно прекрасное и одновременно ужасающее. Бен услышал глухой крик Владыки Озерного края. Это был крик торжества. Вихрь звуков и красок потускнел, словно вытянулся в мерцающую дорожку, и на нее осторожно ступил пришелец извне.
Это был черный единорог.
Бен почувствовал, как у него перехватило дыхание. Глаза горели, и его неудержимо потянуло вперед. Никогда он не видел более прекрасного создания, чем этот единорог. По сравнению с этим сказочным существом даже образ Ивицы, вызванный танцем лесных нимф, казался лишь бледной тенью. Изящное тело единорога появилось из темноты, поворачиваясь в такт музыке и танцу, навстречу буйству красок, рог сверкал белым волшебным светом.
Предостережение Дирка возникло снова, выплыв из памяти Бена: “Берегись!"
- Что происходит? - прошептал Бен. Теперь Владыка Озерного края вновь обернулся к Бену, и Бен не поверил своим глазам. Чувства оживили его суровое лицо, они играли в странно окаменевших чертах волнами света и цвета. Владыка заговорил, но, казалось, слова вылетали не изо рта, а из души:
- Я добуду его. Ваше Величество! Я овладею его волшебной силой, и он станет частью моей земли и моего народа! Он должен принадлежать мне! Обязательно должен!
И вдруг, прорвав завесу приятных ощущений, шум музыки и танца, до Бена дошли истинные намерения Владыки Озерного края. Он призвал музыканта и лесных нимф не для того, чтобы открыть местонахождение Ивицы или ее матери. Он стремился к гораздо большему.
Он призвал музыканта и нимф, чтобы заполучить черного единорога. С помощью музыки и танца Владыка вызвал призрак дочери с золотой уздечкой и заманил единорога на берег озера, где сказочное животное можно поймать. Владыка Озерного края сразу поверил Бену, но решил, что черный единорог лучше послужит его целям, чем лишенного власти и трона короля. Владыка взял сон Ивицы и присвоил его.
И, о Господи, все получилось! Черный единорог пришел!
Теперь Бен как зачарованный смотрел на единорога и не мог отвести взгляд; Бен знал, что должен как-то предотвратить то, что вот-вот произойдет, но его не отпускала красота и яркость видения. Единорог сверкал, черный как ночь, на фоне вихря красок, принесшего волшебное животное. Он кивнул точеной головой в такт музыке и издал клич, подзывая девушку с золотой уздечкой. Сказочное существо обрело жизнь, и его прелесть околдовала. Козлиные копытца переступали с места на .место, львиный хвост рассекал воздух, и единорог ступал все дальше и дальше навстречу западне.
"Я обязан остановить его!” - так и хотелось крикнуть Бену.
А потом лента, через которую черный единорог так легко переступил, будто разорвалась посередине, над призраком и лесными нимфами, и на передний план выступило ужасное существо, порожденное другими думами и стремлениями. Это было отвратительное чудовище, состоящее из чешуи и бугров, зубов и когтей, с крыльями, все выпачканное в черной жиже, которая испарялась в теплом воздухе. Помесь дракона и волка, оно продиралось сквозь ночь и бурю и с визгом и лязгом зубов тяжелой поступью двигалось к озеру.
Бен похолодел. Он видел это существо прежде. Это был демон из Абаддона, чудище, которое оседлал в битве Железный Марк.
Чудовище в бешенстве понеслось вперед, затем заметило черного единорога и резко свернуло в сторону. Единорог тоже увидел демона, и раздался жуткий, пронзительный крик. Раскаленный добела острый рог сверкал, испуская волшебные лучи, единорог увертывался, демон настигал его, когти царапали воздух. Потом единорог пропал, он умчался обратно в ночь и исчез так же внезапно, как и появился.
Владыка Озерного края застонал от огорчения и ярости. Демон повернулся, и из его открытой пасти вырвалось пламя. Огонь охватил музыканта, оставив от Прутика горстку пепла. Звук и цвет растворились в тумане и вернулись в ночь. Разлившаяся тьма поглотила образ Ивицы с золотой уздечкой. Бен снова стоял на уступе рядом с Владыкой Озерного края, а вокруг с новой, неистовой силой бесновалась буря.
Но лесные нимфы продолжали кружиться как безумные, захваченные танцем. Они словно не могли остановиться. Они плясали по всему берегу, крошечные сверкающие точки во мраке и сырости. Факелы зашипели и потухли, погашенные дождем и ветром; и лишь свет лесных нимф противостоял ночи. Демона влекло к этому свету, как охотника на добычу. Чудовище прыгнуло назад и вниз и поскакало вдоль озера, изрыгая пламя и обращая в пепел беззащитных плясуний. Вскрики сменились едва слышными, рожденными воздухом вздохами, будто задули свечи. Владыка Озерного края рыдал от отчаяния, но не мог спасти нимф. Они умирали одна за другой, спаленные демоном, который носился в ночи взад и вперед как призрак смерти.
Бен был вне себя. Он не мог смотреть, как все гибнет. Но не мог отвернуться. Наконец, когда не было больше сил терпеть этот кошмар, Бен стал действовать. Он стал действовать не задумываясь; он выхватил из-под рубашки тусклый медальон, как сделал бы это прежде, подтолкнул его навстречу ночи и стал яростно кричать на крылатого демона.
Бен на миг забыл, что носит другой медальон. Демон повернулся и направился к Бену. Бен вдруг увидел у своих ног неподвижно сидящего Дирка. Он также понял, что, привлекая внимание чудища, он подписывает себе смертный приговор.
Тут вспыхнула молния, и демон явственно увидел медальон, Бена Холидея и Дирка с Лесной опушки. Зверь в бешенстве зашипел, будто из трещины в земле пошел пар, и круто повернул назад. Он умчался обратно в ночь и был таков.
Бена трясло. Он не понял, что произошло. Он только понимал, что по какой-то необъяснимой причине он все еще жив. Внизу последние лесные нимфы наконец перестали танцевать и удалились в лес, унося с собой свет; после их ухода озеро и холмы покрылись мраком. Ветер и дождь хлестали пустое пространство.
Руки Бена перестали дрожать. Он медленно сунул медальон обратно за ворот рубашки. Металл жег кожу, Владыка Озерного края встал на одно колено. Глаза правителя неотрывно смотрели на Бена.
- Это чудище узнало вас! - в гневе крикнул Владыка Озерного края.
- Нет, оно не могло... - начал Бен.
- Медальон! - оборвал его Владыка. - Оно узнало медальон! Между вами существует связь, которую вы не можете объяснить! - Владыка Озерного края поднялся на ноги, дыша с резким свистом. - Из-за вас я потерял все! Из-за вас я лишился единорога! Из-за вас погибли мой музыкант и мои лесные нимфы. Из-за вас я потерял и этого кота! Я предупреждал вас о неприятностях! Беда следует за призматическим котом повсюду! Смотрите, что вы наделали! Смотрите, что вы натворили!
Бен испытывал ужас.
- Я не...
Но Владыка Озерного края снова перебил Бена:
- Я требую, чтобы вы ушли! Я больше в вас не уверен, не знаю, кто вы такой, и мне нет больше до этого дела! Я требую, чтобы вы сейчас же покинули мою страну, вы и кот тоже! Если утром я застану вас здесь, я заведу вас в такое болото, откуда вы никогда не выберетесь! А теперь идите!
Негодование в голосе Владыки исключало спор. Владыку Озерного края лишили того, что он так жаждал иметь, и он решил, что виновен Бен. Для Владыки Озерного края не имело значения, что его желания были эгоистичны и ему не досталось то, что с самого начала не было для него предназначено. Не важно, что он дурно обошелся с Беном. Владыка видел только свою потерю.
Бен чувствовал в душе странную пустоту. Он был лучшего мнения о Владыке Озерного края.
Не говоря ни слова, Бен повернулся и зашагал в безмолвную ночь.

Глава 9
МАТЬ-ЗЕМЛЯ

С опустевшего холма, где стоял рассерженный Владыка Озерного края, Бен Холидей поплелся назад, в лес; дождь и холод сделали бывшего короля похожим на мокрую замызганную тряпку, и его внешность полностью отражала его настроение. Противоречивые чувства, испытанные им от музыки свирели, танца лесных нимф, образа Ивицы и последующих событий, по-прежнему рвали душу Бена со свирепостью и упорством волчьей стаи. Бен все еще ощущал восторг и внутреннюю свободу, которые несли ему музыкант и танец, но теперь их затмили страх и ужас.
В мрачном сознании Бена плясали образы: вот Владыка Озерного края жаждет схватить черного единорога, чтобы присвоить его волшебную силу; вот крылатый демон обращает в пепел хрупких лесных нимф, а они беспомощно кружатся на берегу; вот сам Бен в порыве чувств протягивает вперед потемневшее изображение Микса, как будто это талисман, который может остановить...
И возможно, так и было.
Черт возьми, что же случилось? Что же такое произошло? Крылатое чудовище подскочило к Бену, чтобы уничтожить его, но затем свернуло в сторону, словно влетело в стену! Что его отпугнуло: медальон, Бен, Дирк с Лесной опушки или что-то совершенно непредвиденное?
Владыка Озерного края не сомневался, что медальон. Владыка был убежден, что Бен чем-то недобрым связан с демоном и с Миксом, и это зло хранит всех троих. Бен вздрогнул. Придется признать такую возможность. Портрета Микса могло оказаться достаточно, чтобы отогнать демона...
Бен остановился. Это, разумеется, предполагает, что демона прислал Микс. Но разве такая разгадка не единственно разумная? Разве Микс не призвал демонов из Абаддона сразу же после смерти старого короля?
Бен снова пошел вперед. Да, тут определенно замешан Микс. Наверное, он послал демона, когда узнал, что Владыка Озерного края вот-вот поймает черного единорога, а Микс по каким-то причинам хотел добыть единорога для себя. Но это значит, что у Микса был способ узнать о возможной поимке единорога, а это, в свою очередь, означает, что такой способ предоставил Миксу медальон Бена. Микс предупреждал, что благодаря медальону узнает о намерениях Бена. Так. и произошло. Возможно, Бен на самом деле виноват в гибели лесных нимф.
В дальних уголках мозга Бена жестоким воспоминанием все еще звучали вскрики умирающих сказочных созданий. Пока они не умерли, Бен даже не думал о них как о живых существах, это были просто пятнышки света, язычки пламени с человеческим обликом; хрупкие поэтические фигурки: стоит их уронить, и они разобьются, как стекло...
Вот эти мысли неотступно теснились в голове Бена, пока он наконец не выбросил их оттуда усилием воли. Вопросы порождали новые вопросы, а ответов ни на один не было. Дождь коротко и отрывисто выбивал барабанную дробь, замешивая грязь в лужах и пачкая травы, и мелкими речушками бежал по тропинке, по которой шел Бен. Он чувствовал, как на него наседают холод и мрак, и желал хотя бы минутного тепла и света. Бен шел дальше, но не знал, куда он идет. “Прочь, - подумал он. - Прочь от Владыки, подальше от Озерного края, от единственной надежды отыскать Ивицу раньше Микса”. Отяжелевшие ботинки шлепали по лужам и грязи. Но куда лежал путь?
Внезапно Бен подумал о Дирке с Лесной опушки. Где этот проклятый кот? Когда не надо, он всегда вертится рядом, а где он теперь? Похоже, Дирк всегда знал, куда идти. Похоже, кот знал даже, зачем Владыке Озерного края нужна была музыка и танец лесных нимф.
"Берегись”, - предупредил кот Бена.
Как раз вовремя.
Мысли Бена перепутались, и он опять стал думать о медальоне. Мог медальон быть виновен в гибели музыканта и лесных нимф? Этого нельзя так оставлять. Может, надо просто отделаться от медальона? А что, если эта штука и в самом деле помогает колдуну, пока Бен носит ее на себе? Может, этого и добивался Микс. Предостережение не снимать медальон могло оказаться хитростью, а если снять его, возможно, Бен освободится из-под власти колдуна.
Бен снова остановился и полез под рубашку. Нащупал пальцами цепочку, на которой висел медальон, и медленно вытащил его. Бен смотрел в темноте на поблекшее, тусклое изображение, мерцающее при вспышках молний, которые на миг прорезали небо в лесу, и руки так и чесались выбросить подальше этот вызывающий беспокойство кусочек металла. Если так и сделать, может, Бен станет свободным и по крайней мере хоть частично искупит свою вину за гибель лесных нимф. Он может начать все сначала. Может...
- А вот и ты, дорогой король, разгуливаешь в темноте, как слепой опоссум. Я думал, что уже совсем потерял тебя.
Из-за деревьев изящной походкой вышел Дирк с Лесной опушки, его вылизанная шкурка блестела от дождевой воды, усы слегка обвисли от сырости. Он подошел к поваленному стволу и, соблюдая всяческие меры предосторожности, сел на влажную кору.
- Где ты был? - раздраженно рявкнул Бен и снова сунул руку за ворот рубашки.
- Тебя искал, разумеется, - спокойно ответил Дирк. - За тобой, кажется, нужен глаз да глаз.
- Да? - Бен так и кипел. Он устал, он был напуган, он ощущал отвращение и испытывал еще кучу неприятных чувств, но больше всего ему было противно, что этот чертов кот относится к нему, как к потерявшемуся сосунку. - Ну а ты больше всего подходишь для того, чтобы опекать людей, так? Дирк с Лесной опушки, попечитель запутавшихся душ. Кто еще обладает таким прекрасным знанием человеческого характера? Кто еще с такой замечательной логикой проникает в суть вещей? Скажи мне еще раз, Дирк, почему ты так много знаешь? Ну, давай говори! Откуда ты знал, что собирается сделать Владыка Озерного края? Откуда ты знал, что он вызывает единорога? Почему ты позволил, чтобы я просто стоял и смотрел? Быть может, эти лесные нимфы погибли из-за меня! Почему ты это допустил?
Мгновение кот многозначительно глядел на-Бена, а потом стал умываться. Бен ждал. Казалось, Дирк забыл о присутствии Бена.
- Ну! - наконец произнес Бен. Кот поднял голову:
- У тебя полно вопросов, да, мой король? - Розовый язычок облизывал шерстку. - Почему ты все время ждешь от меня ответов?
- Потому что они. судя по всему, у тебя есть, черт возьми!
- Между тем, судя по всему, что есть, и тем. что есть на самом деле, существует большая разница, мой король; этот урок тебе еще предстоит усвоить. У меня есть чутье и здравый смысл, иногда я могу проникнуть в суть вещей легче, чем люди. Однако я не хранилище ответов на вопросы. Здесь есть различие. - Кот чихнул. - Кроме того, ты опять не понимаешь сущности отношений. Я кот и не должен ничего говорить тебе. В этом путешествии я твой спутник, а не наставник. Я здесь по собственной воле и могу уйти, когда мне вздумается. Я не обязан никому давать отчет, и менее всего тебе. Если тебе нужны ответы на вопросы, предлагаю найти их самому. Если ты приложишь необходимые усилия, все ответы тебе откроются.
- Ты мог меня предупредить!
- Ты сам мог себя предупредить. Ты просто об этом не побеспокоился. Скажи спасибо, что я вообще вмешался.
- Но лесные нимфы...
- Почему ты постоянно задаешь вопросы, на которые не имеешь права? Я тебе не Deus ex machina <Бог из машины (лат.), то есть чудесный, волшебный помощник, избавитель.>.
Бен подавился словами, которые так и вертелись у него на языке, и уставился на Дирка. Deus ex machina!
- Ты говоришь по-латыни? - недоверчиво спросил Бен.
- И читаю по-гречески, - ответил Дирк.
Бен кивнул, желая хоть немного разгадать тайну призматического кота.
- Ты знал заранее, что лесные нимфы погибнут? - наконец спросил Бен. Кот помедлил с ответом:
- Я знал, что демон не уничтожит тебя.
- Почему?
- Потому что ты король.
- Однако меня никто не узнает.
- Ты сам себя не узнаешь.
Бен замешкался. Он хотел сказать: “Я себя узнаю, но мою внешность изменили, мой медальон украли и т.д. и т.п.”. Но промолчал, потому что все это было уже говорено. Бен просто сказал:
- Если демон не мог меня узнать, откуда ты знал, что он не уничтожит меня?
Дирк, казалось, пожал плечами:
- Из-за медальона. Бен кивнул:
- Вот и я думаю, что все произошло из-за медальона: и демон появился, и лесные нимфы погибли, и все остальное. Наверное, надо избавиться от медальона, и его следует закинуть как можно дальше, правда, Дирк?
Кот встал и потянулся.
- Наверное, сначала тебе надо узнать, что хочет Земляной щенок, - сказал Дирк.
Он посмотрел в сторону, Бен за ним. Дождь и мгла почти скрыли маленький темный комочек, который притаился в нескольких метрах от кота и Бена на кучке сосновых иголок. Это было странное существо, напоминающее бобра с длинными ушами. Существо вытаращило на Бена глаза, горящие в темноте ярко-желтым светом.
- Кто это? - спросил Бен у Дирка.
- Существо, которое чистит и убирает мусор, оставшийся после других созданий, что-то вроде четвероногого дворника, - Что ему нужно?
Дирк сделал недовольный вид:
- Почему ты спрашиваешь меня? Почему бы не спросить Земляного щенка?
Бен вздохнул. И впрямь, почему бы не спросить?
- Могу я чем-нибудь помочь тебе? - спросил Бен неподвижную фигурку.
Земляной щенок, переваливаясь на всех четырех лапах, пошел прочь, на миг повернулся и снова пошел прочь, и опять на миг повернулся.
- Можешь мне не говорить, - сказал Бен Дирку. - Он хочет, чтобы мы пошли следом.
- Очень хорошо, не буду говорить, - пообещал Дирк.
Они пошли за Земляным щенком через лес, отклоняясь на север, все дальше от Вечной Зелени и народца Озерного края. Дождь теперь лишь слегка моросил, облака начали рассеиваться, сквозь них просачивались солнечные лучи и освещали лес. Воздух еще не согрелся, но Бен уже так окоченел, что больше не чувствовал холода. Бен молча плелся за Земляным щенком и гадал, почему это существо так называется, куда и зачем они идут, что делать с медальоном и, больше всего, что делать с Дирком. Кот брел следом, он осторожно ступал, грациозно перепрыгивал через лужи и грязь и очень старался не запачкаться.
"Как обыкновенный кот”, - подумал Бен.
Только Дирк с Лесной опушки был, конечно, отнюдь не обычным котом, как бы долго и упорно он ни доказывал обратное. Вопрос в том, что Бену с этим котом делать. Путешествовать с Дирком - все равно что путешествовать со стариком, который всегда заставляет тебя чувствовать себя ребенком и постоянно требует, чтобы ты перестал ребячиться. Очевидно, оставаясь с Беном, Дирк преследует какую-то цель, но Бен стал сомневаться, хорошая ли это цель.
Когда компания обогнула с севера Вечную Зелень, высокие деревья твердых пород начали сменяться болотом. Земля пошла под уклон, туман висел длинными вьющимися тенями. Мгла сгустилась, холод и сырость превратились в обволакивающее тепло. Бена это не утешало.
Земляной щенок не останавливался.
- Эти существа часто так делают? - наконец шепотом спросил Бен. - Я хочу сказать, просят следовать за ними?
- Никогда, - ответил Дирк и чихнул. Бен в ответ сердито взглянул на кота. “Чтоб тебе схватить воспаление легких”, - хмуро подумал Бен.
Вся компания двинулась во мрак, в заросли кипарисов, ивы и неизвестной Бену желтоватой болотной травы. Грязь засасывала ботинки, вода заполняла оставленные следы. Дождь совсем прекратился и наступила гнетущая тишина. Бен уже забыл, как чувствуешь себя в сухой одежде. Его комбинезон стал тяжелым, будто налился свинцом. Туман стал совсем плотным, и видимость сократилась до метра. “Возможно, нас привели сюда умирать. Возможно, сейчас это и произойдет”.
Но “сейчас” ничего “этого” не произошло, и ничего другого тоже; они просто прошли по тропинке, которая вела через болото к большой норе в земле. Земляной щенок показал ее Бену и Дирку. подождал, пока они подошли к краю, и исчез во тьме. Вход в нору растянулся за счет тумана и темноты больше чем на пятнадцать метров, образовав безобидную просторную дыру вроде сточной трубы, которая время от времени изрыгала пузыри воздуха, и ее мало что волновало. Бен уставился на дыру в земле, потом взглянул на Дирка; было непонятно, что теперь последует.
Через минуту все прояснилось. В самой середине дыра как будто зашевелилась, и из глубины ее на поверхность вышла женщина.
- Доброе утро, Ваше Величество, - поздоровалась она. Похоже, она была обнажена, хотя трудно было сказать наверняка, потому что ее, словно покрывалом, облепляла грязь с головы до ног. В пристально глядевших на Бена глазах сиял огонек, но тела ее рассмотреть было невозможно - видны были лишь покрытые грязью очертания. Женщина покоилась на поверхности сточной трубы будто невесомая, без всякого напряжения и чувствовала себя как дома.
- Доброе утро, - неуверенно ответил Бен.
- Я вижу, с вами путешествует призматический кот, - странно монотонным, но звучным голосом произнесла женщина. - Вам повезло. Призматический кот может оказаться очень полезным попутчиком. - Бен был не очень согласен с такой оценкой, но придержал язык. Дирк промолчал. - Меня, Ваше Величество, называют Матерью-Землей, - продолжала женщина. - Это имя дано мне несколько веков назад обитателями Озерного края. Я так же, как они, сказочное существо, живущее в этом мире. Но в отличие от них я пришла в этот мир по своей воле, это произошло, когда Заземелье только создавалось, и я была ему нужна. Я душа земли. Можно сказать, что я служу в Заземелье садовником. Я слежу за почвой и за всем, что на ней растет. Охрана земли и забота о ней не только моя обязанность, это также долг жителей, но без меня они бессильны. Я даю им возможность сохранить землю, и они эту возможность используют. - Она помолчала. - Понимаете, Ваше Величество? Бен кивнул:
- Кажется, понимаю.
- Определенное понимание необходимо. Земля и я неразделимы; она часть меня, мы с ней одно целое. Поскольку мы едины, мне известно все, что происходит в Заземелье. В частности, я в курсе ваших дел, потому что ваша волшебная сила тоже часть меня. Существует связь между землей и королем Заземелья, и эта связь нерасторжима. Это тоже понятно, не так ли?
Бен снова кивнул:
- Я это постиг. Поэтому вы узнали меня сейчас, даже когда моя наружность изменена?
- Я узнала вас. Ваше Величество, так же, как призматический кот; я никогда не доверяю внешности. - Послышался приглушенный смешок, но не злой. - Я наблюдаю за вами с тех пор, как вы прибыли в Заземелье. Вы смелы и решительны, вам не хватает лишь знания. Но знание придет. Эту землю нелегко понять.
- Сейчас это немного сложно, - согласился Бен. Мать-Земля нравилась ему гораздо больше Дирка с Лесной опушки.
- Да, сложно. Но не так сложно, как вы думаете. - Она слегка подвинулась в сгустке тумана, мощная, черты ее темной фигуры были неразличимы. Глаза влажно блестели. - Я просила Земляного щенка привести вас ко мне, чтобы сообщить вам кое-что об Ивице.
- Вы ее видели? - спросил Бен.
- Да. Ее мать приводила Ивицу ко мне. Мы дружим с ее матерью, потому что истинное сказочное существо близко к земле. У нас общее волшебство. Владыка Озерного края дурно обращается с матерью Ивицы, он думает только, как бы ею овладеть, и не принимает ее такой, какая она есть. Ваше Величество. Владыка стремится к господству подобно человеку; надеюсь, он вовремя осознает свою вину. Обладание землей и ее дарами недопустимо. Земля - это богатство, распоряжаться которым доверяют всем бренным жизням и никогда не отдают в собственность кому-нибудь одному. Но это правило не соблюдается ни в Заземелье, ни в других мирах. Высшие сословия стремятся господствовать над низшими; все стремятся стать хозяевами земли. Так Матери-Земле разбивают сердце. Она вздохнула.
- Владыка Озерного края поскромнее, он лучше некоторых. Но он тоже ищет господства, только более утонченными способами. С помощью волшебства он хочет очистить землю, думая, что видит все в истинном свете. Земле нужно исцеление, мой король, но исцеление не всегда желательно. Иногда смерть и возрождение - неотъемлемые части развития. Существованию присуще возрождение жизни. Никто не может предсказать весь цикл, и изменение любой стадии может принести вред. Владыка этого не понимает, так же, как он не понимает, почему мать Ивицы не может ему принадлежать. Он видит только свои непосредственные потребности.
- Например, потребность в черном единороге? - импульсивно вставил Бен.
Мать-Земля пристально посмотрела на Бена:
- Да, Ваше Величество, в черном единороге. Это животное всем внушает такую неодолимую потребность, даже, наверное, вам. - Она на миг умолкла, - Но я отвлеклась. Я пригласила вас сюда, чтобы рассказать об Ивице. Я почувствовала, что вы с ней связаны, и мне это понравилось. Вас соединяют особые узы, этот союз обещает то, чего я так долго ждала. Я сделаю все, что смогу, чтобы сохранить эту связь. - Она подняла запачканную грязью руку. - Итак, слушайте, мой король. Два дня назад на рассвете мать Ивицы привела ее ко мне. Ивица не хотела идти за помощью к отцу, а мать не могла дать ей то, что нужно. Мать Ивицы надеялась, что я смогу помочь. Ивице дважды снился черный единорог - один раз, когда она была с вами, и еще раз - потом. Эти сны были смесью лжи и истины, и Ивица не могла отделить одно от другого. Я не сумела ей помочь: земля не ведает снами. Сны живут в воздухе и в мозгу. Тогда Ивица спросила, знаю ли я, доброе или злое существо черный единорог. Я ответила ей, что, до тех пор пока правда не выйдет наружу, черный единорог будет и тем и другим. Она спросила, могу ли я сообщить ей эту правду. Я ответила, что я не вправе этого сделать. Тогда она спросила, знаю ли я о золотой уздечке. Я сказала, что знаю... Ивица ушла искать эту уздечку.
- Куда, вы это знаете? - тут же спросил Бен. Мать-Земля притихла еще на мгновение, будто споря сама с собой.
- Ваше Величество, вы должны дать мне обещание, - наконец проговорила она. - Я знаю, вы встревожены. Знаю, вы боитесь. Может, вы даже впадете в отчаяние. Сейчас вы идете по трудной дороге. Но вы должны мне обещать: что бы с вами ни случилось, как бы вы ни были потрясены происходящим, всегда в первую очередь думать об Ивице. Вы должны поклясться, что сделаете все возможное для того, чтобы она была в безопасности. Бен в недоумении сказал:
- Почему вы меня об этом просите? Мать-Земля скрестила руки на груди:
- Потому что я обязана попросить вас, Ваше Величество. Потому что я - Мать-Земля. Такой ответ должен вас вполне удовлетворить.
Бен нахмурился:
- А что, если я не смогу сдержать обещания? Что, если я не захочу его сдержать?
- Если вы дадите обещание, его надо будет держать. Вы будете его держать потому, что у вас не останется выбора. - Глаза Матери-Земли моргнули, - Помните, вы дадите это обещание мне, а данное мне обещание нельзя нарушить. Нас свяжет волшебство.
Бен долго и тщательно взвешивал ее слова, он был в нерешительности. Его беспокоила не столько возможность принять на себя обязательства перед Ивицей, сколько само обещание. Это значило исключить все остальные варианты, даже не ведая, какими они могут быть; клятва вслепую, которая могла лишить будущего.
Но затем снова все получилось так, как часто бывает в жизни. Мы не всегда пользуемся предоставленным выбором.
- Я обещаю, - сказал Бен, но как юриста его покоробило.
- Ивица пошла на север, - проговорила Мать-Земля. - Вероятно, к Бездонной Пропасти. Бен оцепенел:
- К Бездонной Пропасти? Вероятно?
- Эта уздечка волшебная, ее соткали давным-давно кудесники этой земли. В течение многих лет уздечка переходила из рук в руки, и про нее забыли. Недавно она находилась у Ночной Мглы. Ведьма украла уздечку и спрятала округами драгоценностями. Ночная Мгла собирает предметы, которые кажутся ей красивыми, и вытаскивает их, когда ей захочется. Но дракон Страбон, который тоже стремится обладать такими сокровищами, несколько раз воровал уздечку у Ночной Мглы. Теперь они соревнуются, кто у кого быстрее уздечку украдет. В последнее время уздечка была у ведьмы.
Упоминание о Ночной Мгле и Бездонной Пропасти вызвало у Бена массу неприятных воспоминаний. В королевстве Заземелье было множество уголков, которые Бен не жаждал посетить вторично, обиталище ведьмы было в этом списке номером первым.
Но ведь Ночная Мгла скрылась в царстве фей... - Ваше Величество, Ивица ушла, когда я рассказала ей о золотой уздечке, - прервала Мать-Земля мысли Бона. - Это было два дня назад. Если вы хотите ее догнать, вам надо поторопиться.
Бен рассеянно кивнул, он уже заметил, что небо за болотом, покрытым неизменным мраком, стало светлеть. До рассвета осталось недолго.
- Желаю вам всего хорошего, Ваше Величество, - сказала Мать-Земля. Она начала снова погружаться в болото, очертания ее быстро менялись. - Найдите Ивицу и помогите ей. Помните о своем обещании.
У Бена на языке вертелось множество вопросов, он что-то говорил, но Мать-Земля исчезла почти вмиг. Она просто ушла назад в дыру и пропала. Бен стоял, уставившись на пустую, ровную поверхность.
- Ну по крайней мере я знаю, куда пошла Ивица, - сказал он вслух. - Теперь остается только выбраться из этого болота.
Тут будто по мановению волшебной палочки вновь явился Земляной щенок, он выскользнул из-под груды листьев. Щенок обвел Бена серьезным взглядом, пошел вперед, повернул назад и стал ждать.
Бен вздохнул. Жалко, что все его желания исполняются с такой готовностью. Бен взглянул на Дирка. Тот в ответ вытаращился на Бена.
- Хочешь ненадолго прогуляться на север? - спросил Бен у кота.
Кот, как и следовало ожидать, ничего не ответил.

Глава 10
ОХОТА

Четыре дня пути отделяло их от Вечной Зелени, когда к юго-востоку от Риндской плотины, в сердце Зеленого Дола они повстречали охотника.
- Он был черен, будто уголь, добытый из северных шахт, будто тень, никогда не видевшая света. Пресвятая Мать! Он пронесся мимо меня так близко, что, казалось, можно протянуть руку и коснуться его. Он был само изящество и красота, он скакал, словно земля не притягивала его, несся мимо нас, как порыв ветра, который чувствуешь и видишь, но не можешь поймать. Вы учтите, я не хотел до него дотрагиваться. Я не хотел касаться такой... чистоты. Он был как огонь, ясное пламя, но стоит придвинуться вплотную - обожжет. Я не хотел этого.
Голос охотника звучал торопливо и хрипло от переполнявших его чувств. Ранним вечером он сидел с Беном и Дирком у небольшого костра, разложенного в дубовой рощице рядом с грядой гор. Закат разбросал по западному горизонту красновато-багровые пятна, а на востоке уже спускались сине-серые сумерки. Конец дня был спокойным и теплым, давешние дождевые облака остались в прошлом. Птицы на деревьях пели вечерние песни, в воздухе стоял запах цветов.
Бен пристально рассматривал охотника. Это был высокий, очень худой мужчина с загорелой, обветренной кожей и мозолистыми руками. Он носил одежду лесного жителя и высокие, сшитые на заказ кожаные сапоги, мягкие, удобные, делающие походку бесшумной; у него был с собой арбалет и большой лук со стрелами, длинный кривой нож и еще один нож, скорняжный. Лицо у охотника было продолговатое, с выступающими скулами, будто маска из острых углов и ровных пластинок с плотно натянутой кожей и застывшими от напряжения чертами. Очевидно, он был опасный человек - в другое время, очевидно.
Но не в этот вечер. В этот вечер он был другим. - Я забегаю вперед, - вдруг пробормотал охотник; он то ли предупреждал себя, то ли просто констатировал факт. Внушительной рукой мужчина вытер лоб и подсел поближе к огню, как будто ему было холодно. - Знаете, я ведь оттуда чуть не ушел. Я уже собрался идти в Мельхорские горы за снежным бараном. Приготовился и сложил все снаряжение, и тут меня отыскал Дейн. Он догнал меня на перекрестке дорог; он бежал так, будто его баба вызнала про него какую-нибудь гадость, и кричал мне вслед как дурак. Я остановился и стал ждать и тоже сделался как последний дурак. “Начинается охота, - сказал он. - По приказу самого короля. Его люди повсюду скликают лучших, чтобы поймать, ты не поверишь кого. Черного единорога! Да, так и есть, - говорит он. - Черного единорога надо словить до конца месяца, и мы должны обыскать всю долину от края до края. Иди с нами, - говорит он. - Каждому охотнику дают по двадцать монет в день и еду, и кто его поймает, тому еще пять тысяч!” Охотник мрачно рассмеялся.
- Пять тысяч монет. Казалось, куда лучше, я столько за десять лет не заработаю. Я посмотрел на Дейна и засомневался, в уме ли он; потом увидел, как горят его глаза, и понял, что все это на самом деле: и охота, и награда в пять тысяч, и дурак этот - король или кто, который думает, что здесь водится черный единорог и его можно поймать.
Бен на секунду взглянул на Дирка. Он лежал недалеко от Бена, подогнув лапы, и не сводил глаз с говорящего охотника. С тех пор как на их маленький лагерь набрел охотник и спросил, можно ли с ними поужинать, Дирк не сдвинулся с места и не проронил ни слова. Сейчас он вел себя как обыкновенный кот. Бену было очень интересно, что тот думает.
- И мы пошли, Дейн и я, - мы и еще две тысячи таких же. Мы шли к Риндской плотине, где должна была начаться охота. Вся равнина, там, где расходятся реки, превратилась в лагерь охотников, они ждали. Там были загонщики, там были господин Каллендбор и все другие важные персоны со всеми своими рыцарями в доспехах и пешими солдатами. Там были лошади и мулы, телеги, груженные припасами, гонцы и слуги, там было целое море звуков - все двигалось и способно было спугнуть любую добычу на расстоянии пятнадцати километров! Мать моя родная, какой там был бардак! Я все равно остался и думал о деньгах, но уже не только о них, еще я думал о черном единороге. Я был уверен, что его не существует, а вдруг, думаю, все-таки существует? Вдруг он где-то поблизости? Пусть я не поймаю его, но, Боже, хоть увижу, какой он!
В тот же вечер нас всех созвали к воротам замка. Короля там не было; был его волшебник, тот, которого зовут советник Тьюс. Ну и вид у него! Лоскутный балахон с лентами - прямо пугало огородное! И с ним пес, который одевается, как вы и я, и ходит на задних лапах. Идет молва, что он еще и разговаривает, да я не слышал. Они стояли с господином Каллендбором и что-то шептали ему, никто не мог разобрать что. Волшебник был бледный как полотно, видно, напугался до смерти. А Каллендбор нет, не на того напали. У него испуганного вида никогда не бывает. Уверен в себе на все сто и готов судить обо всем. Он обратился к нам зычным, раскатистым голосом, на равнине его было слышно за километр. Он воззвал к нам и сообщил, что этот единорог и впрямь существует и на него можно охотиться и загнать, как любого зверя. Нас собралось достаточно, чтобы его поймать. Но если мы его не поймаем, нам не поздоровится. Он указал нам места охоты и наши участки и отослал спать. Охота должна была начаться на рассвете.
Охотник замолчал, он вспоминал. Он смотрел мимо Бена в сгущающийся мрак, отыскивая какую-то далекую точку во времени и пространстве.
- Знаете, это было здорово! Сколько людей собралось вместе на эту охоту, пожалуй, самая большая охота на моей памяти? На севере вдоль Мельхорской гряды живут тролли, а на юге на холмах, выше Озерного края, еще несколько сказочных племен. Они не думали, что единорог появится на юге, не знаю почему. По плану мы должны были начать с восточной границы и двигаться на запад, доходя до крайнего севера и юга и покрывая землю словно огромной сетью. Загонщики и всадники начинали с востока, охотники готовили ловушки на западе. Это был хороший план. - Он слабо улыбнулся. - Все началось по расписанию. Шеренга стала двигаться с востока на запад, прочесывая все на своем пути. Охотники, такие, как я, устроились на холмах, откуда просматривались все луга и местность за ними. Некоторые рыскали вдоль и поперек, поднимая прячущихся животных. Это было внушительное зрелище; все эти люди, все это снаряжение. Казалось, вся долина сошлась на великую охоту. Казалось, здесь был весь мир. Целый день шеренга шла на запад от Пустошей к Риндской плотине и дальше, загонщики и охотники, всадники и пешие солдаты; телеги с припасами катились туда и обратно в замки и города. Не пойму, как удалось все так быстро устроить и обойтись без перебоев, но все работало четко. Однако мы ничего не нашли. В ту ночь мы устроились на ночлег шеренгой, проходившей от Мельхорской гряды до замка Чистейшего Серебра. Бивачные костры горели повсюду, с севера на юг, напоминая громадного извивающегося змея. С холмов, где стояли мы с Дейном и остальные охотники, было все видно. Мы вышли из лагеря. На холмах мы чувствовали себя как дома: ночью видим так же хорошо, как днем, и держим ухо востро, чтобы ничто и никто не прокрался в темноте.
Второй день прошел так же. Мы прочесали луга. На западе достигли подножия холмов, но ничего не увидели. Снова разбили лагерь и стали ждать. Всю ночь были начеку.
Бен подумал, сколько он потерял времени, пока из Вечной Зелени попал сюда, на крайний север. Четыре дня. Продвигаться по Озерному краю мешала погода. Кроме того, он был вынужден обойти замок Чистейшего Серебра с востока, чтобы не наткнуться на стражников, так как они могли узнать в Бене того незнакомца, которого король приказал изгнать из страны. Всю дорогу Бену пришлось путешествовать пешком, потому что у него не было денег на лошадей, а до того, чтобы воровать, он еще не опустился. Должно быть, Бен разминулся с охотниками меньше чем на день. Бен стал гадать, что было бы, если бы он с ними встретился.
Охотник откашлялся и продолжал:
- Тут между людьми возникла какая-то неприязнь, - мрачно говорил он. - Некоторые чувствовали, что зря тратят время. Не важно, двадцать монет или сколько, никто не хочет быть дураком. Господа тоже подзуживали, досадуя на то, что мы якобы работаем не в полную силу, следим не так пристально, как надо, и зверь мог проскользнуть незамеченным. Мы знали, что этого не может быть, но они хотели услышать другое. И мы сказали, что будем стараться и смотреть в оба. Но, говоря между собой, мы сомневались, есть ли на что смотреть в оба. На третий день мы прошли на запад до самых гор, и тогда мы нашли его. - Глаза охотника внезапно оживились, в них отражалось волнение так же ярко, как пламя костра. - Дело было к концу дня, солнце укрылось в тумане и ушло за горы, и участки леса, которые мы прочесывали на холмах. покрылись тенями. В это время суток все выглядит как-то нечетко, и чудится везде какое-то движение. Мы пробирались по сосновому бору, окруженному деревьями твердых пород и заросшему густой порослью и кустарником. Нас было шестеро, а вокруг была еще сотня людей, и на востоке орала и перекликалась шеренга загонщиков. На холмах было жарко - странный вечер. Мы совсем измотались и устали гоняться за призраком. Появилось ощущение, что охота закончилась ничем. Жара и насекомые превращали работу в наказание, все тело ныло и болело, мы еле волокли ноги. Выбросили из головы мысли о единороге, скорее бы прекратить эту охоту и вернуться домой. Решили, это какой-то розыгрыш. - Охотник помолчал. - И вдруг среди сосен послышался шорох, просто мелькнула какая-то тень, больше ничего. Я, помнится, подумал, что глаза меня подводят, и тут она мелькнула во второй раз. Я Хотел сказать Дейну, он работал слева от меня. Но придержал язык: наверное, слишком устал, чтобы разговаривать. Я просто, мучаясь от жары, перестал копаться в кустах и стал наблюдать, не будет ли еще какого движения. - Он глубоко вздохнул и напряг подбородок. - Свет вдруг совсем пропал, будто все небо на миг заволокло облаками. Я помню, как это было. Воздух горячий и неподвижный, ветер словно замер. Я смотрел - кусты расступились, и появился он, единорог, совершенно черный и блестящий, как ртуть. Он казался таким маленьким. Он стоял и смотрел на меня долго-долго. Я заметил козлиные копытца, львиный хвост, гриву, спускающуюся по шее и по спине, щетки над копытами и крутой рог. Единорог был такой, как в старых сказках, но прекраснее всего на свете. Матерь Божья, он был великолепен! Другие тоже увидели его, по крайней мере некоторые. Дейн только взглянул, другие двое сказали, что видели его близко. Но не так близко, как я, о Боже! Я стоял рядом с ним! Совсем рядом!
Потом он убежал. Нет, не убежал, он не спасался бегством. Он подпрыгнул и словно пролетел мимо меня; само движение и грация, как тень парящей птицы. Он промчался мимо меня в мгновение ока - фьють, и как не бывало. Я стоял и смотрел ему вслед, и сомневался, вправду ли я его видел, и отвечал себе, что вправду, и восхищался его красотой и думал, что, оказывается, он существует...
Слова подступали к горлу, охотник будто давился ими в порыве необыкновенного волнения. Мужчина поднял руки и стал бурно жестикулировать в такт своему рассказу. Бен сразу же затаил дыхание, он смотрел как завороженный и хотел, чтобы очарование продолжалось.
Затем глаза охотника опустились, руки тоже. - Потом рассказывали, что он влетел прямо в толпу загонщиков. Он пронесся мимо всей этой кучи народа, точно ветер между деревьями в лесу. На глазах у десятков людей. Может, и была возможность его задержать, но я сомневаюсь. Он летел поверх сетей. Его стали преследовать, но... но знаете что? - Охотник снова поднял взгляд. - Единорог вдруг оказался прямо перед властелинами Зеленого Дола и людьми короля, прямо перед ними. Матерь Божья! А волшебник, тот самый, что устроил все дело, наколдовал какую-то чепуху, и с неба на всех посыпались цветы и бабочки. Загонщики в замешательстве расступились, и никто и оглянуться не успел, как единорог пропал из виду. - Охотник внезапно улыбнулся. - Цветы и бабочки, представляете?
Бен тоже улыбнулся. Он представлял.
Охотник подтянул колени к подбородку и обвил их руками. Улыбка исчезла.
- Вот так это было. Вот и все. Охота кончилась. Все как-то рассыпалось, все разошлись. Кто-то предложил продолжить, снова сместиться к востоку, но так ничего и не получилось. Никто больше не желал этим заниматься. Из охоты словно ушла душа. Все как будто радовались, что единорог убежал. А похоже, просто никто не думал, что единорога вообще можно поймать. - Охотник поднял суровые глаза. - Мы живем в странное время. Говорят, что король выгнал волшебника и пса. Вышвырнул их тут же, как узнал, что случилось. Просто вытурил без предупреждения за то, что сделал волшебник, а может, и не сделал, но король подумал. что сделал. Мне кажется, волшебник все равно мало что смог бы сделать. С таким существом, как единорог, он не сделал бы ничегошеньки. И никто ничего не сделал бы. Для нас, смертных, он будто видение из другого мира, будто сон. - На глаза у охотника вдруг навернулись слезы. - Знаете, я, наверное, прикоснулся к нему, когда он проходил мимо. Наверное, дотронулся. Матерь Божья, я до сих пор чувствую, как его нежная кожа обжигает меня, точно огонь, точно... прикосновение женщины. Давным-давно ко мне так прикоснулась одна. А теперь единорог. И теперь не могу об этом забыть. Я стараюсь думать о другом, стараюсь не терять здравый смысл, но ощущаю это прикосновение до сих пор. - Охотник сделал суровое лицо, он не давал волю чувствам. - После этого я стал искать единорога сам, подумал, может, в одиночку повезет больше, чем вместе со всеми. Я не хочу его ловить и, пожалуй, не смогу. Я просто хочу еще раз посмотреть на него. Я просто хочу еще раз к нему прикоснуться, лишь один разок, лишь на секунду. Охотник снова умолк. В наступившем молчании вдруг раздался резкий треск хвороста, и костер ярко вспыхнул. Никто не двинулся с места. На долину опустился сумрак, последние лучи солнца угасли. Появились звезды и луны, их свет был слаб и отдален, цвета приглушены. Бен взглянул на Дирка с Лесной опушки. Кот сидел с закрытыми глазами.
- Я просто хочу еще раз к нему прикоснуться, - тихо повторил охотник. - Только на секунду. Лишь один разок.
Он бессмысленно уставился на Бена. Бог знает, каким этот охотник был прежде, сейчас от него осталась лишь тень, и эта тень растворилась в наступившей тишине.

***

В ту самую ночь Ивице снова приснился черный единорог. Она спала, свернувшись калачиком, рядом с верным Сельдереем под соснами на краю Бездонной Пропасти, густые сучья и тени давали надежное укрытие. Путешествие из Вечной Зелени на север заняло у Ивицы пять дней. Теперь она лишь на несколько часов опережала Бена Холидея. Из-за охоты на черного единорога Ивица задержалась почти на день, так как охотники заняли все холмы к западу от Зеленого Дола и ей пришлось повернуть на восток, Ивица не знала, что это за охота. Ивица также не знала, что ее ищет Бен.
Сновидение пришло в полночь, оно проникло в мозг Ивицы, как утешение матери, присутствие которой в комнате согревает и оберегает дремлющего ребенка. Этот сон был не страшный, а лишь печальный. Ивица шла по лесам и лугам, а черный единорог наблюдал за ней, как призрак, пришедший из ада, чтобы преследовать живых. Единорог появлялся и исчезал, как луч солнца за тучей, то в тени мощного старого клена, то в еловом подлеске. Этого зверя никогда не было видно целиком, лишь частично. Он был черный, с невыразительными чертами, если не считать огромных глаз, а в этих глазах отразилась вся скорбь мира.
Ивица пригляделась к глазам единорога и заплакала - она спала, а по щекам катились слезы. В глазах стояла тревога и огромная боль, Ивица никогда не видела таких затравленных глаз. В этом сне черный единорог не был порождением дьявола, это было нежное, удивительное существо, с которым жестоко и несправедливо обошлись...
Ивица вздрогнула и проснулась, образ единорога четко запечатлелся в ее мозгу: существо с пристальным, напряженным взглядом. Сельдерей мирно спал возле Ивицы. До рассвета было еще далеко, и Ивица содрогалась, будто от ночного холода. Но тонкое тело сильфиды дрожало от воспоминания о сне, она особым образом ощущала его волшебство, потому что сама была сказочным существом.
Этот сон был вещий, вдруг поняла Ивица. В этом сне была правда.
Ивица прислонилась к грубому стволу сосны, проглотила подступивший к горлу комок и заставила себя задуматься, о чем говорит ей этот сон. Что-то призывало ее задуматься, может быть, глаза единорога. Они чего-то хотели от Ивицы. Речь шла уже не только о том, чтобы найти золотую уздечку и принести ее Бену. Это был приказ первого сна, сна, который подвиг Ивицу на эти поиски, но и в этом сне Ивица теперь засомневалась. Единорог в том сне был совсем не такой, как в этом. Тот был демоном, а этот жертвой. Тот преследовал, а этого... травили? “Возможно”, - подумала Ивица. В глазах единорога была мольба о помощи. И Ивица знала, что она выручит единорога из беды.
Она снова содрогнулась. Что она хочет сделать? Если она подойдет близко к единорогу, то погибнет. Надо выкинуть из головы безумные идеи! Надо пойти к Бену...
Ивица оборвала на середине назойливую мысль, опять свернулась калачиком в ночной тиши и стала бороться с собственной нерешительностью. Ивица жалела, что рядом с ней нет матери, чтобы утешить, и нельзя попросить совета у Матери-Земли.
Больше всего Ивица желала, чтобы с нею был Бен. Но с ней не было никого. Если не считать Сельдерея, Ивица была одна.
Время шло. Ивица вдруг встала бесшумно, как тень, оставила спящего Сельдерея в сосновом бору и молча исчезла в Бездонной Пропасти. Ее вел не разум, а чутье, она не ведала сомнения и страха, она была уверена, что все кончится хорошо и она останется невредима.
На рассвете Ивица вернулась. Она не принесла золотой уздечки, но знала теперь, где эта уздечка находится. Шестое чувство, присущее сказочным существам, подсказало ей то, чего не знала даже Мать-Земля. Уздечку снова украли.
Ивица разбудила Сельдерея, собрала свои манатки, быстро оглядела темные впадины пропасти и двинулась на восток.

Глава 11
ВОРЫ

Предыдущая страница 6 Следущая страница


Терри Брукс

Когда Бен Холидей и Дирк с Лесной опушки проснулись на следующее утро, охотника уже не было. Никто не слышал, как он ушел. Ускользнул не говоря ни слова, просто исчез, будто его никогда и не было. Даже его лицо Бен запомнил лишь смутно. Остался только рассказ об охоте на черного единорога, этот рассказ был все так же ярок, все так же завораживают.
Завтрак прошел мрачно.
- Надеюсь, он найдет то, что ищет, - пробормотал Бен, тяжело вздохнув.
- Не найдет, - тихо ответил Дирк. - Этого не существует.
Бен сомневался. Черный единорог казался неуловимым, как туман, и таким же вещественным. Единорог появлялся, но только на несколько мгновений и только мимолетной тенью. Это была легенда, которая приобрела некоторые внешние черты действительности, но, несмотря на все усилия и надежды, осталась видением, преследующим всех наваждением, которое принимало форму, но никогда не облекалось плотью. В Заземелье так бывает.
Бен хотел спросить об этом Дирка, но решил воздержаться. Если Дирк даже знает ответ, кот не скажет правды, а Бен устал играть в слова.
Бен решил переменить тему.
- Дирк, я думал о том, что рассказала нам Мать-Земля о золотой уздечке, - начал Бен, когда завтрак закончился. - Она сказала Ивице, что в последнее время уздечка была у Ночной Мглы, но Мать-Земля не упомянула о том, что стало с ведьмой с тех пор, как я отправил ее в туманы царства фей. - Бен помолчал. - Ты ведь знаешь, что я это сделал, да? Что я отправил Ночную Мглу в туманы?
Сидящий на старом бревне Дирк для разминки шевелил передними лапами.
- Знаю.
- Она бросила моих друзей в Абаддон, и я решил отплатить ей той же монетой, - начал объяснять Бен. - Феи дали мне серебристый порошок в стручках; кто его вдохнет, начинает подчиняться обладателю порошка. Затем я испытал этот порошок также на драконе Страбоне. Но впервые я попробовал этот порошок на Ночной Мгле, и она превратилась в ворону и улетела в туманы. - Бен снова умолк. - Но я не знаю, что произошло с ней потом.
- Надеюсь, эти довольно нудные воспоминания излагаются с какой-то целью? - фыркнул Дирк.
Бен залился краской:
- Мне интересно, выбралась ли Ночная Мгла из туманов обратно в Бездонную Пропасть. Хорошо бы это знать, прежде чем идти туда вслепую.
Дирк долго умывал мордочку, а тем временем румянец на лице Бена становился все ярче. Наконец кот снова поднял голову:
- Я давно не был в Бездонной Пропасти, мой король. Но сдается мне, что Ночная Мгла, вполне возможно, уже вернулась.
Бену потребовалось время, чтобы осмыслить это сообщение. Он меньше всего желал встретиться с Ночной Мглой. У него больше нет медальона-хранителя, хотя неизвестно, мог ли медальон сохранить Бена от такого зловредного существа, как ведьма. Если она его узнает, можно прощаться с жизнью. А если даже не узнает, вряд ли она встретит его с распростертыми объятиями. И Ивице Ночная Мгла тоже не обрадуется, особенно когда узнает, что нужно сильфиде. Ведьма не отдаст золотую уздечку, какие бы убедительные доводы Ивица ни привела. Ведьма еще, пожалуй, превратит девушку в жабу, она и Бена тоже превратит в жабу. Бен с грустью вспомнил о злосчастном порошке и пожалел, что у него нет хотя бы щепотки. Это позволило бы значительно уравнять силы.
Бен пристально оглядел Дирка.
- Ты не хотел бы ненадолго прогуляться в царство фей? - быстро спросил Бен. - Я однажды там был, я бы сходил туда еще раз. Феи меня узнают, хоть я и заколдованный. Может, они помогут вернуть мне прежний облик. По крайней мере они смогут дать мне еще один стручок с порошком, чтобы я применил его против Ночной Мглы. В конце концов я обещал Матери-Земле заботиться об Ивице, а я не смогу заботиться о ней, если не позабочусь о себе. Ну так как?
Дирк секунду смотрел на Бена, потом моргнул и зевнул.
- Тебе никто не поможет, меньше всего феи.
- Почему? - раздосадованный непробиваемой самоуверенностью кота, рявкнул Бен.
- Потому что, во-первых, как тебе уже говорили по крайней мере раз десять, ты сам себя заколдовал. Во-вторых, феи не всегда помогают, когда их просят. Феи вмешиваются в жизнь людей, когда и где им вздумается. - Важная мордочка недовольно сморщилась. - Ты ведь знал это до того, как задал мне вопрос, мой король. Бен просто кипел от ярости. Разумеется, кот прав:
Бен это знал. Когда он впервые оказался в долине и ей угрожали порча и Железный Марк, феи не ввязывались в жизнь Заземелья, и теперь они тоже вряд ли станут это делать. Бен - король, и его трудности решать ему самому.
Ну и как же их решать?
- Пошли, - неожиданно вскочив, отдал приказ Бен. - Меня осенило, может, что-нибудь получится. - Бен надел ботинки, оправил одежду и стал ждать, когда Дирк спросит, как Бена осенило. Кот не спросил. Наконец Бен сказал:
- Ты не хочешь знать подробности?
Кот потянулся, спрыгнул со своего места и встал рядом с Беном. - Нет.
Бен стиснул зубы и про себя поклялся: провалиться ему на этом месте, если он еще когда-нибудь заговорит!
Все утро они шли на север через луга Зеленого Дола, затем немного свернули на восток к подножию холмов, лежащих ниже Мельхорской гряды. Бен двигался впереди, но, как обычно, Дирк, казалось, знал, куда идти, и часто вышагивал сам по себе, ища путь сквозь высокие травы и, очевидно, вовсе не интересуясь тем, что собирается делать Бен. Дирк оставался для Бена неразгаданной тайной, но Бен заставлял себя сосредоточиться на текущей задаче, а не думать о Дирке, потому что, если думать о Дирке, можно было свихнуться. Легче относиться к поведению кота, как, скажем, к погодным явлениям.
Луга сохраняли следы прошедшей охоты. Ноги в тяжелых ботинках примяли высокую траву и сломали кустарник. На равнине, там, где проезжали телеги с припасами, валялись кучи мусора, многоцветные травы опалило пламя огромных бивачных костров. Зеленый Дол напоминал громадную площадку для пикника под вечер 4 июля - День Независимости США. Бен раздраженно наморщил нос. Микс уже вновь портит землю в своих эгоистических целях.
Были и другие признаки упадка. Болезнь, которой страдала долина в те дни, когда Бен только стал королем Заземелья, вернулась, ее следы были на травах и деревьях, эти знаки говорили об ослаблении волшебной силы короля. Когда в Заземелье не было короля, земля теряла силу, Бен понял это еще в самом начале. Какое бы обличье ни принял Микс, он не был настоящим королем, и последствия начинали сказываться. Пока это были еще незначительные приметы, но они будут нарастать. В конце концов снова померкнет блеск замка Чистейшего Серебра и всю долину поразит порча. Бен пошел быстрее, как будто достаточно было поторопиться.
Около полудня Бен и кот повстречали караван купцов, продвигающийся на север в Мельхорские горы, чтобы приобрести металлические инструменты и оружие у троллей, и последовал совместный второй завтрак. Все разговоры касались охоты на черного единорога и странных событий нескольких последних дней. Король от всех удалился, отказался видеть кого бы то ни было, даже властелинов Зеленого Дола. Проекты общественных работ были приостановлены. Совет судей и Совет по рассмотрению жалоб распущены, послов отправили восвояси, и вообще все дела застыли на мертвой точке. Никто не знал, что происходит, ходили слухи, будто по ночам в небе летают демоны, чудовища, которые воруют скот и уводят детей, как когда-то это делали драконы. Поговаривали даже, что за это в ответе сам король, который заключил сделку с дьяволом, пообещав разрешить демонам из Абаддона поселиться в Заземелье, если они добудут черного единорога.
Все, казалось, вертелось вокруг единорога. Король весьма определенно дал понять, что он намеревается завладеть этим существом и тот, кто доставит единорога в замок Чистейшего Серебра, будет щедро вознагражден.
- Поймай дым - и станешь богачом, - пошутил один из купцов, и все вокруг засмеялись.
Бену было не до смеха. Он поспешно простился и еще быстрее зашагал на север. Все разваливалось, и, несомненно, добрая часть вины лежит, конечно, на нем, на Бене.
Еще не наступил вечер, а Бен уже пришел в землю кыш-гномов.
Кыш-гномы были обитавшим в горах народцем; Бен познакомился с ними, когда стал королем Заземелья. Низкорослые, косматые, чумазые существа, похожие на кротов-переростков. Это были мусорщики и воры, доверять им можно было не больше чем домашней собаке, оставшейся наедине с куском жареного мяса. По правде говоря, кыш-гномам нельзя было доверить даже эту самую домашнюю собаку, потому что собаки, кошки и другие мелкие животные были для них изысканным лакомством. Абернети считал этих гномов людоедами. Советник Тьюс считал их напастью. Все считали их занудами. Название “кыш-гномы” произошло от требования, которое выражали почти все, кто имел несчастье с ними столкнуться: “Гномы, а ну-ка кыш отсюда.
Кыш, гномы!” Два таких гнома. Щелчок и Пьянчужка, совершили путешествие в замок Чистейшего Серебра, чтобы попросить Бена помочь вызволить несколько их соплеменников, находившихся в плену у горных троллей за воровство и съедение значительного количества любимых животных троллей - древесных ленивцев. Это дело чуть не стоило Бену жизни, но кыш-гномы доказали, что они одни из верных его подданных, если не самые верные.
Щелчок и Пьянчужка однажды признались Бену, что они знают Бездонную Пропасть как свои пять пальцев.
- Их помощь нам как раз нужна, - несмотря на клятву ничего не говорить коту, сказал Бен Дирку. - Ночная Мгла ни за что добровольно не отдаст уздечку. Ивица наверняка это знает, но все равно попытается уговорить ведьму. Вероятно, Ивица будет действовать в открытую, забыв об осторожности; она слишком честная. Как бы то ни было, если Ивица зашла в Бездонную Пропасть, ей грозит беда. И понадобится помощь. Щелчок и Пьянчужка дадут нам знать. Они могут прокрасться к ведьме незамеченными. Если Ивица или Ночная Мгла там, гномы нам сообщат. Если уздечка в пропасти, возможно, они смогут ее украсть. Понимаешь? Они могут пробраться туда, куда мы не можем.
- Говори за себя, - ответил Дирк.
- У тебя есть другой план, получше? - тут уж огрызнулся Бен.
Дирк не обратил внимания на гнев Бена.
- У меня нет плана, - ответил кот. - Это не мои, а твои трудности.
- Большое спасибо. Из этого следует, что ты и не подумаешь сам пойти на разведку и украсть уздечку? Нет же?
- Едва ли подумаю. Я твой спутник, а не лакей.
- Ты сущее наказание, Дирк.
- Я не наказание, я кот, Ваше Величество. Бен с хмурым видом пресек обсуждение и зашагал в сторону горного поселения. Кыш-гномы жили в городках, подобно собакам прерий, и задолго до того, как Бен что-то увидел, часовые уже оповестили о его приближении. Когда Бен вошел в городок, гномов нигде не было, виднелось лишь множество пустых нор. Бен прошел в центр городка, уселся на пень и стал ждать. С тех пор как Бен стал королем, он был здесь много раз и знал правила игры.
Через несколько минут к Бену присоединился Дирк. Не сказав ни слова, кот вальяжно разлегся у ног Бена и прищурился, глядя на позднее солнце.
Вскоре из одной норы высунулась косматая мордочка с зажмуренными от дневного света глазами, сморщенный нос осторожно втянул воздух. Затем глаза широко раскрылись, и гном опешил...
- Добрый день, господин, - придя в себя, обратился он к Бену и приподнял изношенную кожаную шапку с красным пером.
- Добрый день, - ответил Бен.
- Вышли на прогулку, да, господин?
- Вышел подышать свежим воздухом и погреться на солнышке. Помогает при всяких недомоганиях.
- Да, о да, ваша правда, помогает при всяких недомоганиях. Осенью нужно опасаться простуды, беречь горло и грудь.
- Разумеется. Простуда может быть коварной. - Они обменивались ничего не значащими фразами, и Бен ждал, когда это закончится. Кыш-гномы обычно ведут себя так с незнакомцами - боятся их до смерти. Один всегда проверяет вас. Если вы не опасны, все остальные тоже выходят наружу. Но если гном почувствует угрозу, вы никого, кроме него, не увидите. - Надеюсь, ваша семья здорова? - стараясь говорить небрежно, продолжал Бен. - И ваша община живет хорошо?
- Да, все в порядке, спасибо, господин. Все хорошо. Не на что жаловаться.
- Рад это слышать.
- Да, это радостно слышать. - Гном украдкой огляделся, чтобы увидеть, один ли Бен и не прячет ли он чего. - Вы, должно быть, прошли неблизкий путь на север из Зеленого Дола, господин. Вы ремесленник?
- Нет.
- Значит, купец?
Бен на миг заколебался, а затем кивнул:
- По случаю.
- Да? - Гном еще более прищурился. - Но у вас, кажется, нет с собой никаких товаров.
- А! Ну, иногда внешность обманчива. Некоторые товары совсем небольшого размера, знаете? - Бен похлопал ладонью по рубашке. - Умещаются в обычном кармане.
Передние зубы гнома ослепительно сверкнули на чумазом лице.
- Да, конечно, вы правы. Не хотели бы вы торговать здесь, господин?
- Хотел бы.
Бен закинул крючок и стал ждать. Гном не разочаровал Бена.
- Чем-то определенным? Бен пожал плечами:
- Раньше у меня были дела с двумя членами вашей общины - Щелчком и Пьянчужкой. Вы их знаете? Гном моргнул:
- Да, Щелчок и Пьянчужка живут здесь. Бен улыбнулся как можно более обаятельно:
- Они где-то поблизости? Гном улыбнулся в ответ:
- Возможно. Да, возможно. Вы не можете минуту подождать? Только минуту?
Гном нырнул обратно в нору и был таков. Бен ждал. Время шло, никто не появлялся. Бен продолжал сидеть на пне и старался делать вид, что ему это очень приятно. Он чувствовал на себе взгляды смотрящих отовсюду глаз. В душу закрались сомнения. Что, если Щелчок и Пьянчужка взглянули на Бена и решили, что они его никогда не видели? В конце концов он не тот Бен Холидей, которого они знали. Он незнакомец и к тому же не очень хорошо одет. Бен оглядел себя и оценил свое плачевное состояние. “Довольно потрепанный торговец”, - грустно подумал Бен. Щелчок и Пьянчужка, пожалуй, решат, что Бен не заслуживает их внимания. И не вылезут наружу. А если Бен не сможет с ними поговорить, то нет надежды заручиться их помощью.
Послеполуденные тени стали длиннее. Терпение Бена истощилось, он уже кипел, как горячая вода на огне. Бен с досадой посмотрел на Дирка с Лесной опушки. Здесь тоже никакой помощи. Глаза закрыты, лапы подвернуты под себя, едва дышит - то ли спящий кот, то ли чучело.
Из нор продолжали разглядывать Бена без всякого интереса. Солнце медленно ползло к западным холмам. Никто не появлялся.
Бен уже собрался было сдаться, как вдруг из расположенной метрах в десяти от пня норы показалась грязная косматая физиономия, и тут же вслед за ней из соседней норы вылезла другая. Два носа осторожно принюхались к воздуху уходящего дня. Две пары близоруких глаз с опаской озирались вокруг.
Бен вздохнул с облегчением. Это были Щелчок и Пьянчужка.
Прищуренные глаза уставились на Бена.
- Добрый день, господин, - сказал Щелчок.
- Добрый день, господин, добрый день, - повторил Пьянчужка, - Добрый день!
Бен снова выпрямился и лучезарно заулыбался.
- Вы желаете торговать, господин? - спросил Щелчок.
- Вы желаете торговать с нами? - уточнил Пьянчужка.
- Да. Да, очень желаю. - Бен помолчал. - Господа, вы не можете подняться сюда? Я хочу быть уверен, что вы поймете, чем я собираюсь торговать.
Гномы переглянулись и вылезли на неяркий свет. Крепкие волосатые тела были одеты словно в бракованные костюмы Армии спасения. Крошечные, как у хорьков, заросшие мордочки, прищуренные глаза, сморщенные носы втягивали воздух и вертелись, будто флюгеры. Сажа и грязь покрывали гномов с головы до пят.
Никаких сомнений - Щелчок и Пьянчужка.
Бен подождал, пока они остановились примерно в метре от него, сделал им знак подойти поближе и настороженно сказал:
- Я хочу, чтобы вы выслушали меня очень внимательно, понимаете? Просто слушайте. Я Бен Холидей, король Заземелья. Мою наружность изменили колдовством, но только на время. Рано или поздно я верну себе прежний облик. Когда это произойдет, я вспомню, кто мне помогал, а кто нет. Ваша помощь нужна мне прямо сейчас.
Бен переводил взгляд с одного гнома на другого. Те безмолвно пялились на него. Носы вдыхали воздух.
Секунду Щелчок и Пьянчужка смотрели друг на друга, а потом снова воззрились на Бена.
- Вы не король, - сказал Щелчок.
- Нет, вы не король, - согласился Пьянчужка.
- Я король, - настаивал Бен.
- Его Величество пришел бы сюда не один, - сказал Щелчок.
- Его Величество пришел бы со своими друзьями: волшебником, говорящим псом, кобольдами и девушкой Ивицей, хорошенькой сильфидой, - сказал Пьянчужка.
- Король пришел бы со стражниками и слугами, - сказал Щелчок.
- Король пришел бы во всех регалиях, - уточнил Пьянчужка.
- Вы не Его Величество, - настаивал Щелчок.
- Нет, вы не король, - подтверждал, мотая головой, Пьянчужка.
Бен глубоко вздохнул:
- Я потерял все из-за злого волшебника, который в самом начале пригласил меня в Заземелье; волшебника, которого мы увидели в кристалле, после того как вырвались от горных троллей, помните? Вы пришли в замок Чистейшего Серебра просить моей помощи. Я отправился с вами, чтобы вызволить ваших собратьев, которые попали в плен к троллям, те гномы съели пушистых древесных ленивцев, любимых домашних животных троллей. Если я не король, откуда я все это знаю?
Щелчок и Пьянчужка снова переглянулись. На этот раз вид у них был немного растерянный.
- Мы не знаем, - признался Щелчок.
- Мы даже представления не имеем, - поддакнул Пьянчужка.
- Но вы не король, - повторил Щелчок.
- Нет, вы и вправду не король, - эхом отозвался Пьянчужка.
Бен кипел от бессилия, но виду не показывал.
- После того как мы узнали, для чего служит кристалл, я разбил его о скалы. Советник Тьюс признался, что пользовался этим кристаллом. Со мной были вы, Ивица и Абернети, и кобольды Сапожок и Сельдерей. Потом мы спустились в Бездонную Пропасть. Вы взяли с собой Ивицу и меня. Помните? Мы применили против Ночной Мглы стручковый порошок, который мне дали феи, и ведьма превратилась в ворону и улетела в туманы царства фей. Затем мы отправились к дракону Страбону. Помните? Откуда я это знаю, если я не король Заземелья?
Гномы переминались с ноги на ногу, как будто в их рваные башмаки заползли муравьи.
- Мы не знаем, - снова сказал Щелчок.
- Да, мы не знаем, - поддакнул Пьянчужка.
- Но вы все равно не король, - настойчиво произнес Щелчок.
- Нет, вы не король, - повторил Пьянчужка. Несмотря на всю решимость Бена, терпению его пришел конец.
- Откуда вы знаете, что я не король? – резко спросил он.
Щелчок и Пьянчужка беспокойно задвигались. Маленькие ручки не находили себе места, глазки бегали по сторонам.
- У вас не такой запах, как у него. – наконец сказал Щелчок. - У вас такой запах, как у нас, - уточнил Пьянчужка.
Бен вытаращил глаза, покраснел и потерял те остатки терпения, которые сохранял до сих пор.
- Теперь послушайте! Я король, я Бен Холидей, я именно тот, за кого себя выдаю, и вам лучше поверить в это сразу или вас ждут очень серьезные неприятности, даже серьезнее, чем когда после поражения Железного Марка вы украли и съели на званом обеде известную собаку! Вы у меня будете болтаться на виселице, черт возьми! Посмотрите на меня! - Бен выхватил медальон, закрыл ладонью изображение Микса и выставил медальон вперед, как оружие. - Знаете, что я могу с вами сделать?
Щелчок и Пьянчужка повалились на землю, крошечные тела затряслись с головы до пят. Гномы упали так быстро, будто у них подкосились ноги.
- Великий правитель! - крикнул Щелчок.
- Могучий правитель! - взвыл Пьянчужка.
- Наша жизнь в ваших руках! - голосил испуганный Щелчок.
- В ваших руках! - гнусавил Пьянчужка.
- Простите нас. Ваше Величество! - молил Щелчок.
- Простите нас! - вторил Пьянчужка. “Ну, это уже лучше”, - немало удивленный таким быстрым поворотом, подумал Бен. Оказывается, в общении с кыш-гномами легкое запугивание приносит гораздо больше пользы, чем разумное объяснение. Бену было стыдно, что ему пришлось прибегнуть к такой тактике, но он был просто в отчаянии.
- Встаньте, - приказал Бен. Гномы поднялись и стояли, с опаской поглядывая на него. - Все в порядке, - мягко заверил Бен гномов. - Я понимаю, что вас смущает, и давайте больше не будем об этом. Хорошо? - Две похожие на хорьков физиономии одновременно кивнули. - Прекрасно. Вот какая у нас трудность. Ивица, хорошенькая сильфида, может угодить в беду, и мы должны помочь ей так же, как она помогла нам, когда мы попали в плен к горным троллям. Помните? - Бен неоднократно повторял это слово - “помните?”, - но разговаривать с гномами все равно что с малыми детьми. - Она спустилась в Бездонную Пропасть и стала там что-то искать, нам нужно найти ее и убедиться, что она цела и невредима.
- Мне не нравится Бездонная Пропасть, Ваше Величество, - нерешительно пожаловался Щелчок.
- Мне тоже, - поддакнул Пьянчужка.
- Я знаю, - признался Бен. - Мне тоже она не нравится. Но вы мне говорили, что можете спуститься туда незамеченными. Я этого сделать не могу. Я прошу вас пойти туда. оглядеться, посмотреть, там ли Ивица, и поискать один спрятанный в пропасти предмет: он мне очень нужен. Это по-честному? Только посмотреть. Никто не должен знать, что вы там находитесь.
- Ночная Мгла вернулась в Бездонную Пропасть, - подтвердив худшие опасения Бена, тихо сообщил Щелчок.
- Мы ее видели. Ваше Величество, - поддакнул Пьянчужка.
- Она теперь всех ненавидит, - сказал Щелчок.
- Больше всего вас, - добавил Пьянчужка. Наступило молчание. Бен на миг попытался представить себе, до какой степени его ненавидит Ночная Мгла, но не смог. Ну что ж, ничего не поделаешь. Бен наклонился поближе к гномам:
- Значит, вы были в Бездонной Пропасти? - Щелчок и Пьянчужка с несчастным видом кивнули. - И вас не видели, так? - Они снова кивнули. - Тогда вы можете сделать мне такое одолжение, правда? Сделайте это для меня и для Ивицы. Я не забуду вашу услугу, обещаю вам.
Вновь последовало долгое молчание, Щелчок и Пьянчужка смотрели на Бена, а потом друг на друга. Они приблизили свои головы и стали перешептываться. Их беспокойство переросло в возбуждение.
Наконец они снова уставились на Бена, глаза их сияли.
- Если мы это сделаем, Ваше Величество, мы сможем получить кота? - спросил Щелчок.
- Да, мы сможем получить кота? - повторил Пьянчужка.
Бен выпялил глаза. Он на какое-то время забыл о Дирке. Бен взглянул на кота, а затем снова на гномов.
- Об этом даже не думайте, - сказал Бен. - Этот кот совсем не то, чем кажется.
Щелчок и Пьянчужка с неохотой кивнули, но не отрывали глаз от Дирка.
- Я вас серьезно предупреждаю, - многозначительно произнес Бен.
Гномы снова кивнули, но Бен ясно чувствовал, что его слова до них не доходят. Он беспомощно покачал головой.
- Ладно. Мы здесь заночуем, а на рассвете двинемся в путь. - Бен еще раз привлек внимание гномов. - Постарайтесь запомнить, что я сказал насчет кота. Хорошо?
Гномы в третий раз кивнули. Но их взгляды будто приклеились к Дирку.
Бен съел еще один спартанский ужин из плодов Лазурных друзей, выпил воды из ручья и стал смотреть, как уходит за горизонт солнце и над долиной спускается ночь. Бен вспомнил о своем мире и о прежней жизни и впервые за долгое время подумал, не лучше ли ему было остаться там, где он был, и не возвращаться сюда.
Потом Бен отбросил эти слюнявые мысли, завернулся в походный плащ и прилег рядом с пнем, чтобы хоть как-то поспать. Дирк продолжал неподвижно сидеть на пне. Кот как будто умер.
Вдруг посреди ночи раздался такой жуткий и долгий крик, что Бен вскочил. Крик слышался сверху, но когда Бен наконец сообразил, что к чему, и стал мутными глазами озираться кругом, он увидел лишь припавшего к пню Дирка; шерсть у кота встала дыбом, и от спины шел пар.
Вдалеке кто-то хныкал.
- Эти гномы настырны до тупости, - тихо пояснил Дирк и снова уселся на пень, сверкая в ночи похожими на изумрудные огоньки глазами.
Хныканье затихло, и Бен тоже улегся на прежнее место. Добрый совет, данный Щелчку и Пьянчужке, пропал даром. Некоторые учатся только методом проб и ошибок.
Той же ночью в нескольких километрах от Риндскон плотины в заброшенном загоне для скота и хижине, притулившейся у подножия горного хребта, который начинался у восточной оконечности Зеленого Дола, происходили совсем другие события. Прохудившаяся крыша и лишенные ставен окна говорили о том, что в хижине давно никто не живет, а в загоне для скота местах в пяти была сломана загородка. Вокруг, словно черное кружево, лежали тени. Метрах в десяти от хижины у ярко горящего костра сидели белобородое пугало и мягкошерстный терьер, оба совершенно немытые и нечесаные, и с такой яростью осыпали друг друга бранью, будто стремились опровергнуть, что только недавно они были лучшими друзьями. Коренастое существо с обезьяньей физиономией, ушами, как у слона, и крупными зубами в смущении следило за спором в полном молчании.
- Не пытайся заставить меня понять, что ты сделал! - говорил лохматый пес пугалу. - Я считаю тебя непосредственно повинным в нашем злосчастном положении и не собираюсь тебя прощать!
- Отсутствие сострадания у тебя дополняется только отсутствием характера! - ответило пугало. - Я уверен, что другой человек или пес проявил бы больше милосердия!
- Ха! Другой человек или пес давным-давно бы распрощался с тобой. Другой человек или пес нашел бы себе достойную компанию, способную разделить жизнь изгнанника!
- Ясно! Ну что же, еще не поздно найти другую компанию, достойную или не очень, если тебе так хочется!
- Будь уверен, я обдумываю этот вопрос! Они бросали друг на друга сердитые взгляды через красную дымку костра, мысли обоих были черны, как сажа, оставленная на посудине после горящего дерева. Наблюдатель с обезьяньей физиономией безмолвно слушал. Ночь зависла над всеми тремя, словно плащ чародея, Горный хребет был призрачным и спокойным.
Абернети получше приладил очки к носу и продолжил спор, слегка сменив тон:
- Никак не возьму в толк, почему ты упустил единорога, волшебник. Это существо стояло перед тобой, ты знал, что сказать, чтобы его поймать, а ты что сделал? Вызвал град цветов и бабочек. Что это за ерунда?
Советник Тьюс с вызывающим видом выставил вперед подбородок:
- Это такая ерунда, которую ты должен понять.
- Я склонен думать, что ты просто психанул. Я вынужден поверить, что в решительную минуту ты просто перестаешь владеть волшебством. И что это значит:
"Такая ерунда, которую ты должен понять”?
- Я хочу сказать, что эта ерунда дает всем существам право быть такими, какими они должны быть, несмотря на то, какими их хотят видеть другие! Понятно?
Писец нахмурился:
- Минуточку. Ты хочешь сказать, что нарочно дал единорогу ускользнуть? Что бабочки и цветы - это не случайность?
Волшебник в раздражении потянул себя за бороду:
- Поздравляю, какие мы проницательные, наконец-то ты понял очевидное! Именно это я и хочу сказать!
Наступило долгое молчание, двое друзей разглядывали друг друга. Они отправились в путь на рассвете, в душе негодуя на то, что события развернулись таким образом, а внешне отстранившись друг от друга из-за своего гнева. И тут они впервые открыто обсудили эту тему: бегство единорога.
Изучение друг друга кончилось. Тьюс первым отвел взгляд, вздохнул и потуже завернулся в лоскутную мантию, чтобы отогнать усиливающийся ночной холод. От тревоги лицо волшебника было усталым и изборожденным морщинами. Одежда запылилась и порвалась. Абернети выглядел не лучше. Их лишили всего. Их выгнали сразу же после того, как король узнал, что поимка черного единорога сорвалась. Король не дал им возможности оправдать собственные действия и не предложил объяснения для своих. Как только Тьюс и Абернети вернулись в замок Чистейшего Серебра, их встретил посыльный с коротким письменным приказом. Их освобождали от всех должностей. Они могли идти на все четыре стороны и никогда не возвращаться ко двору.
Сапожок, которому, судя по всему, был предоставлен выбор, пошел с ними. Почему, он не объяснил.
- Когда мы начали охоту, я не собирался дать единорогу ускользнуть, - тихо продолжал советник. - Я собирался его поймать и, как было приказано, передать королю. Я полагал, что это опасная затея, потому что черный единорог давно считался существом, приносящим несчастье. Но король показал выдающиеся способности обращать несчастье себе на пользу. - Волшебник помолчал. - Признаюсь, меня тревожило настойчивое стремление короля немедленно поймать животное и его отказ объяснить нам эту настойчивость. Однако я все же намеревался заполучить единорога. - Советник глубоко вздохнул. - Но когда там, в лесу, я увидел перед собой это живое чудо, когда я увидел, какой он, я не смог допустить, чтобы его поймали. Не знаю почему, просто не смог. Нет, не правда, я знаю почему. Это было бы не правильно. Я почувствовал, что это так. Разве ты не почувствовал то же самое, Абернети? Единорог не предназначен для короля. Он не предназначен ни для кого. - Тьюс снова неуверенно поднял взгляд. - И я применил чары, чтобы он никому не достался. Я помог ему убежать.
Абернети схватил какую-то пролетавшую мимо мошку, затем опять водрузил на нос покрытые пылью очки и чихнул.
- Надо было сказать это раньше, волшебник, а не заставлять меня думать, что магия снова оказалась сильнее тебя. Теперь я по крайней мере это могу понять.
- Можешь? - в сомнении покачал головой Тьюс. - А я не могу. Я пошел против желания Его Величества, которому принес клятву верности. Но мне показалось в тот момент, что, если я выполню его приказ, это будет не правильно. Выходит, король был прав, что выгнал меня.
- И, надо полагать, прав, что выгнал меня?
- Нет, тебя он не должен был выгонять. В том, что случилось, нет твоей вины.
- Честно говоря, он был не прав, когда выставил нас обоих!
Советник беспомощно пожал плечами:
- Он король. Не нам его судить!
- Гм! - ехидно хмыкнул Абернети. - Охота была неблагоразумным шагом, хоть король так рассудил. Он знал историю черного единорога. Мы сказали, что это животное не поймаешь в охотничий капкан, но Его Величество король оставил наш совет без внимания. Раньше он никогда такого не делал, волшебник. Он помешался на этом единороге, вот что я тебе скажу. Только о нем и думает. Он лишь однажды заговорил об Ивице, да и то посетовал, что она не несет золотую уздечку. Король пренебрегает своими обязанностями, не выходит из своих покоев и никому не доверяет. С тех пор как ты вернул ему волшебные книги, король ни разу не упомянул о них. Я надеялся, что он по крайней мере хоть заглянет в них, чтобы найти способ вернуть мне прежний облик. Когда-то король сделал бы это даже не задумываясь... - Писец застенчиво умолк, сердито поглядывая на пламя костра. - Ну ладно, это не важно. Суть в том, советник Тьюс, что в последние дни король не в себе. Он сам не свой.
Совиное лицо волшебника исказилось в задумчивой мине.
- Да. - Тьюс быстро посмотрел на Сапожка и с удивлением заметил, что кобольд кивает в знак согласия. - Да, он определенно сам не свой.
- Он такой с тех пор...
- Как мы обнаружили в его спальне самозванца?
- Да. С той ночи.
Они снова помолчали. Потом их глаза встретились, и то, что отразилось в этих глазах, поразило и Абернети, и советника Тьюса.
- Возможно ли... - неуверенно начал Абернети.
- Что самозванец на самом деле был королем? - закончил советник. Он очень сильно сдвинул брови. - Раньше я даже бы не подумал, но теперь...
- Конечно, мы не можем быть уверены, - быстро вставил Абернети.
- Никоим образом, - согласился Тьюс. Огонь трещал и вспыхивал, переменивший направление ветер гнал на друзей дым, и искры обращались в пепел. Откуда-то издалека раздался продолжительный скорбный крик ночной птицы, у советника по спине пробежали мурашки. Он обменялся быстрыми взглядами с Абернети и Сапожком.
- Терпеть не могу спать на открытом воздухе, - пробормотал Абернети. - Не люблю блох, клещей и всяких ползающих насекомых, которые лезут в шерсть.
- У меня есть план, - вдруг проговорил советник. Абернети смерил волшебника долгим строгим взглядом, он всегда смотрел так, когда ему предлагали что-нибудь, без чего он вполне мог обойтись.
- Боюсь спрашивать, в чем он заключается, волшебник, - наконец ответил пес.
- Мы пойдем к дракону. Пойдем к Страбону. Зубы Сапожка блеснули в пугающей ухмылке.
- Это и есть твой план? - в ужасе спросил Абернети.
Тьюс, сильно волнуясь, наклонился вперед:

Предыдущая страница 7 Следущая страница


Черный единорог

- Пойти к Страбону - это очень разумное решение. Кто знает о единорогах больше, чем драконы?
Когда-то единороги были злейшими врагами драконов, их самыми давними противниками в царстве фей. Сейчас черный единорог последний в своем роде, а Страбон тоже единственный. Они обладают здравым смыслом, происходят из одного корня, они родственники! От дракона мы наверняка сможем что-нибудь узнать о единороге, возможно, достаточно, чтобы раскрыть его тайну и понять, зачем он появился в Заземелье!
Абернети недоверчиво покосился на волшебника:
- Но, советник Тьюс, дракон нас не любит! Ты об этом забыл? Он зажарит нас и съест на полдник! - Пес помолчал. - Кроме того, какая нам польза от того, что мы узнаем о единороге. От этого зверя у нас и так одни неприятности.
- Но если мы поймем, зачем он появился, мы раскроем причину наваждения короля, - быстро ответил Тьюс. - Мы даже найдем способ снова приблизиться ко Двору. Это вполне достижимо. И дракон не причинит нам вреда. Когда он узнает, почему мы пришли, он только обрадуется. Не забывай, Абернети, что у драконов и волшебников тоже общее происхождение. Продолжительность и природа наших профессиональных отношений всегда подразумевали определенное взаимное уважение.
Абернети скривил губы:
- Какая чушь!
Советник, казалось, не слышал. Взгляд у него был отсутствующий.
- В давние времена между волшебниками и драконами велись такие состязания, от которых дух захватывало, скажу я тебе. Соперничали в волшебстве и ловкости. - Он с важным видом поднял голову. - Если Страбон заупрямится, придется с ним потягаться. Я ловко научился присваивать чужие познания, и будет забавно еще раз испробовать свои силы...
- Ты спятил! - Абернети пришел в ужас. Но воодушевление Тьюса не уменьшалось. Он встал и с безумными от волнения глазами стал ходить вокруг костра.
- Ну, не важно. То, что необходимо, должно быть сделано. Я принял решение. Я пойду к дракону. - Он помедлил. - Сапожок пойдет со мной, да, Сапожок? - Кобольд кивнул, улыбаясь во весь рот. Волшебник стал размахивать руками. - Значит, договорились, я иду. Сапожок идет. И ты должен идти с нами, Абернети. - Советник остановился и опустил руки, высокая фигура слегка сгорбилась, словно под грузом внезапно навалившихся забот. - Понимаешь, нам нужно пойти. В конце концов что еще нам остается делать?
Он вопросительно уставился на писца. Абернети ответил таким же пристальным взглядом. В наступившей тишине сомнения и неуверенность в глазах старых друзей молчаливо сражались с чувством собственного достоинства. Тень прошлого, которое советник и Абернети давно похоронили, вернулась, чтобы омрачить их настоящее, и они ощущали, как эта тень неумолимо настигает их. Этого нельзя было допустить. Надо сделать что угодно, только не ждать наступления давящей тьмы.
Горный кряж снова застыл в безмолвии, темный хребет на фоне неба, полного холодных далеких лун и звезд. Хижина и загон для скота были частью скелета стареющей земли.
- Хорошо, - как можно более печально вздохнув, согласился Абернети. - Давай выставим себя дураками вместе.
Никто ему не возразил.

Глава 12
МАСКА

Восход застал Щелчка и Пьянчужку на условленном месте. Когда Бен проснулся, они стояли в добрых двадцати метрах от пня, недвижимые короткие тени в рассеивающемся тумане, на спинах походные мешки, на головах прочно сидели шапочки с красным пером. С первого взгляда гномов можно было принять за пару кустиков, но после того как Бен встал, чтобы размять закоченевшие от холода и лежания на твердой земле мускулы, эта парочка осторожно выдвинулась на несколько шагов вперед и торопливо поздоровалась. Гномы как будто волновались больше обычного и все время пялились за плечо Бена, словно оттуда в любую минуту ожидали нападения скальных троллей.
Бен не сразу понял, что они опасаются не троллей, а Дирка с Лесной опушки.
Дирк же не обращал на гномов абсолютно никакого внимания. Когда Бен посмотрел на кота, тот сидел на пне и умывался, шелковая шерстка была гладкая и блестящая, будто влажная от утренней росы. Кот не поднял головы и не ответил на приветствие Бена. Дирк продолжал заниматься своим делом, пока не удовлетворился проделанной работой, а затем принялся лакать из поставленной Беном миски воду из ручья. Бен впервые подумал о том, что Дирк, кажется, почти ничего не ест. Как он живет - было тайной, но эту тайну Бен предпочитал не раскрывать. И так слишком много головоломок, чтобы прибавлять к ним еще одну.
Вскоре после пробуждения компания отправилась в путь, Бен и Дирк вели, правда, это смотря как понимать слово “вести”, потому что Дирк опять знал, куда идет Бен, прежде самого Бена. Гномы плелись в хвосте. Щелчок и Пьянчужка явно не желали иметь дело с Дирком. Они сторонились кота и смотрели на него, как на змею. Щелчок заметно прихрамывал, а у Пьянчужки обгорела большая часть волос на кистях рук. Ни тот, ни другой не жаловались на свои увечья, а Бен ни о чем не спрашивал гномов.
Вся компания шла ровным шагом, утреннее солнце ярко сияло на безоблачном небе, запах лесных цветов, фруктовых деревьев освежал воздух. Признаки порчи бросались в глаза. Болезнь не зашла далеко, но была заметна, и Бен еще раз подумал о принявшем его обличье Миксе, о вернувшихся из Абаддона по просьбе колдуна демонах, об ослаблении волшебной силы земли и сокращении ее жизни. Необходимость с удвоенной настойчивостью гнала Бена вперед, он чувствовал, что время ускользает слишком быстро. Он так и не смог разгадать, что с ним сделали. Не имел представления, почему черный единорог вернулся в Заземелье и зачем он так нужен Миксу. Бен только знал, что все это как-то связано между собой и, чтобы выбраться из неразберихи, он должен этот узел развязать.
И тут Бен снова подумал о Дирке с Лесной опушки. Бена продолжало раздражать, что кот предпочитает оставаться загадкой, хотя, очевидно, мог бы объясниться. Теперь Бен уже был совершенно уверен, что Дирк остается с ним по какой-то причине, а не просто из любопытства. Но Дирк не собирался ничего объяснять, пока ему не заблагорассудится, и, учитывая странную натуру кота, можно было полагать. что объяснения не последует никогда. Однако Бену претило просто мириться с присутствием призматического кота и даже не пытаться выяснить, что привело его к Бену.
Когда утро подходило к полудню и уже обозначилась тень Бездонной Пропасти, Бен решил еще раз попробовать “расколоть” кота. По дороге Бен занимался тем, что размышлял, какая может быть связь между различными единорогами, которые встретились ему после памятного сна. В конце концов единорогов было предостаточно. Черный единорог. Единороги, нарисованные в пропавших волшебных книгах, вернее, в одной из пропавших волшебных книг, в другой были выжженные страницы. И еще - сказочные единороги, потерявшиеся столетия назад на пути через Заземелье к мирам смертных. Сейчас Бена интересовала легенда о сказочных единорогах. Он уже верил, что черный единорог как-то связан с рисунками в волшебной книге. А то зачем Микс наслал одновременно оба сна? Почему колдуну так срочно понадобились и книги, и единорог? Непонятно, при чем тут исчезнувшие сказочные единороги? Однако Бен понимал, что, если отыщется связь, это будет странно, но ему начинало казаться еще более странным, если такой связи не обнаружится. И то, и другое, и третье тесно соединяло волшебство, и Бен мог поклясться жизнью, что Миксу все это было нужно, чтобы овладеть какими-то волшебными чарами.
Так. Хватит. Возможно, ответ на маленькую загадку поможет разгадать большую. И возможно, кто знает, Дирк с Лесной опушки не откажет в помощи...
- Дирк, ты везде побывал и все повидал. - Бен начал разговор как можно более небрежно, чтобы заинтересовать кота. - Как-ты расцениваешь легенду об исчезнувших сказочных единорогах?
Кот даже не взглянул на Бена:
- Никак не расцениваю.
- Никак? А если подумать? Когда мы только встретились, ты сказал, что тебе известно о пропавших белых единорогах, так?
- Так.
- О единорогах, которых феи послали в другие миры. И эти единороги каким-то образом исчезли.
- Именно так.
Казалось, Дирк не желал вести этот разговор.
- Ну и как ты думаешь, что с ними случилось? Как они исчезли?
- Как?! - Кот прямо-таки фыркнул. - Конечно, их похитили.
Бен был так поражен, в кои-то веки получив прямой ответ, что на какое-то время онемел.
- Но... кто похитил? - наконец заговорил Бен.
- Кто-то, кому они были нужны, Ваше Величество, кто же еще? Кто-то, обладавший способностью и средствами поймать их и удержать.
- И кто это мог быть?
Голос Дирка выдавал раздражение.
- А ты как думаешь, кто это мог быть? Бен помолчал, обдумывая вопрос.
- Волшебник?
- Не волшебник, а волшебники! В те дни их было много, а не раз-два и обчелся, как сейчас. У них была своя гильдия, свое объединение, свободное, но, когда надо, эффективно действующее. Волшебство в Заземелье было более могучим, чем теперь, и чародеи нанимались на работу ко всем, кто нуждался в их услугах и мог заплатить. Какое-то время волшебники были могущественными людьми, пока не бросили вызов самому королю.
- И что тогда произошло?
- Король призвал Паладина, и Паладин уничтожил волшебников. После этого в Заземелье разрешалось находиться лишь одному волшебнику, и он должен был служить только королю.
Бен нахмурился:
- Но если единорогов похитили волшебники, что стало с единорогами после... изгнания волшебников? Почему единорогов не освободили?
- Никто не знал, где они.
- Наверное, их нужно было поискать? Разве не следовало их найти?
- Да и еще раз да.
- Тогда почему этого не сделали? Дирк замедлил шаг, остановился и с сонным видом моргнул.
- Тогда никто не задал вопроса, который ты, мой король, не задал и теперь. Почему похитили единорогов?
Бен тоже остановился, на миг задумался и пожал плечами.
- Это прекрасные создания. Я думаю, что волшебники сами пожелали завладеть единорогами.
- Да, да и еще раз да! Это все, на что ты способен?
- Ну, гм... - Бен снова помолчал, чувствуя себя дураком. - Почему ты просто не можешь все объяснить, черт возьми? - вспылил он.
Дирк пристально смотрел на Вена.
- Потому что не хочу, - тихо проговорил кот. - Потому что ты должен научиться снова видеть все в истинном свете.
Бен быстрым взглядом окинул кота, оглянулся на кыш-гномов (те наблюдали за Дирком и Беном с безопасного расстояния) и устало скрестил руки на груди. Бен не имел ни малейшего представления, о чем толкует Дирк, Но спорить с котом не было никакого проку.
- Хорошо, - наконец произнес Бен. - Я попробую еще раз. Волшебники узнали, что феи послали единорогов через Заземелье в миры смертных. И похитили единорогов для себя. Похитили их потому, что... - Бен осекся, внезапно вспомнив пропавшие книги и рисунки. - Волшебники похитили единорогов, чтобы присвоить их волшебную силу! Вот что означали рисунки в книге! Рисунки как-то связаны с исчезнувшими единорогами!
Дирк с Лесной опушки приподнял голову:
- Ты правда так думаешь, мой король? Любопытство кота было таким искренним, что Бен растерялся. Он ожидал, что Дирк согласится с ним, а тот, казалось, был удивлен вдвойне.
- Да, я правда так думаю, - наконец заявил Бен, но изумление не проходило. - Я думаю, что пропавшие единороги и пропавшие книги связаны, а черный единорог имеет какое-то отношение и к тем, и к другим.
- Это разумно, - согласился Дирк.
- Но как украли единорогов? И как могли волшебники присвоить волшебную силу этих существ? Разве единороги не такие же могущественные, как волшебники?
- Говорят, что такие же, - снова согласился Дирк с Лесной опушки.
- Тогда что же с ними произошло? Где их спрятали? Как ты думаешь?
- Возможно, они носят маску.
- Маску? - недоумевая переспросил Бен.
- Как ты. Возможно, они носят маску, и мы их не узнаем.
- Как я?
- Ты можешь не повторять каждое мое слово?
- Но о чем ты говоришь, черт побери? Дирк бросил на Бена взгляд, говорящий: “Надоел ты мне со своими вопросами”, - и втянул носом воздух уходящего утра, как будто в этом воздухе носились все ответы. Черный хвостик покачивался из стороны в сторону.
- Я хочу пить, Ваше Величество. Не желаете ли присоединиться ?
Не дожидаясь ответа, Дирк встал и, сойдя с тропинки, поспешил за деревья. Мгновение Бен смотрел коту вслед, а затем пошел за ним. Вскоре они подошли к пруду, питающемуся водой из реки, и стали пить. Бен пил быстро, жажда была сильней, чем он думал. Дирк не торопился, его изящная медлительность даже не раздражала, он лакал с чувством и с толком, часто останавливался и тщательно старался не замочить лапы. Бен знал, что сзади за ними наблюдают Щелчок и Пьянчужка, но не обращал на них внимания. Он следил только за котом и ждал, что теперь скажет Дирк, потому что кот наверняка собирался что-то сказать, или Бен совсем ничего не понимал!
Минуту спустя Дирк снова сел и огляделся.
- Посмотри на себя в воду, мой король, - приказал кот.
Бен повиновался и увидел свое искаженное отражение, но все же свое.
- Теперь посмотри на себя без зеркала, - продолжал Дирк.
Бен так и сделал и увидел истрепанную одежду и разбитые башмаки, сажу и грязь, неухоженное, немытое, несвежее тело. Лица он не видел.
- Теперь снова посмотри на себя в воду, смотри получше.
Бен посмотрел и на этот раз увидел, как его образ тускнеет и превращается в отражение какого-то незнакомого, чужака в такой же одежде, как у Бена.
Бен резко поднял голову:
- Я больше не похож на себя, даже сам вижу себя другим!
В голосе слышался страх, который Бен тщетно пытался скрыть.
- А все потому, любезный король, что ты начинаешь терять себя, - тихо проговорил Дирк с Лесной опушки. - Маска становится лицом! - Черная мордочка наклонилась ниже. - Найди себя, Бен Холидей, прежде чем маска совсем превратится в лицо. Сорви маску с себя, и тогда, возможно, ты отыщешь способ снять ее с единорогов.
Бен глянул в пруд и, к великой радости, увидел в воде свое прежнее отражение. Но черты едва вырисовывались. Изображение как будто блекло.
Бен снова поднял взгляд на Дирка, но кот уже пустился прочь, разогнав пугливых гномов.
- Поторопитесь, Ваше Величество, - крикнул кот Бену. - В Бездонной Пропасти не стоит искать себя после сумерек.
Бен медленно поднялся, теперь он был не только сбит с толку, но и напуган.
- И зачем я задаю вопросы этому чертову коту? - огорченно пробормотал он.
Но на этот вопрос он, конечно, уже знал ответ. Размышляя, как обстоят дела, Бен покачал головой и поспешил вслед за Дирком.
К середине дня они достигли Бездонной Пропасти. Бездонная Пропасть не изменилась и не поддавалась изменению. Темные, непроницаемые грязные пятна на залитой ярким солнцем территории леса, они вжались в землю, как дикий зверь перед прыжком. В разверзшейся бездне Бездонной Пропасти тени играли в прятки с туманом, пропасть расползалась медленными, неровными движениями, охватывая деревья, трясину и мрак. Ничего не было видно. Жизнь спряталась, тайно пустилась в жесткую и порочную игру на выживание, где награда ждет лишь быстрых и сильных. Звуки были приглушены, краски потухли, везде царил серый цвет. В Бездонной Пропасти только смерть была как дома и только смерти ничего не угрожало. Бен и его спутники это ощущали. Стоя на краю бездны, они смотрели вниз, в темноту, и каждый думал о своем.
- Ну ладно, можно спускаться, - наконец пробормотал Бен.
Он вспомнил, как в последний раз ходил в Бездонную Пропасть и какие ужасные видения создавала перед ним Ночная Мгла, чтобы не впустить его: Бену мерещилось бесконечное болото, ящерицы и призраки похуже. Он думал о встрече с ведьмой, эта встреча чуть не стоила ему жизни. Он не жаждал повторить то же представление.
- Ну ладно, - снова произнес Бен, и его слова утонули в тишине.
Никто не обращал на него внимания. Дирк сидел рядом с прикрытыми глазами, с сонным видом загорал в пятнышке солнечного света и следил за тем, как в Бездонной Пропасти движется туман. Щелчок и Пьянчужка стояли слева на расстоянии метров десяти от кота и Бездонной Пропасти. Гномы перешептывались тихо, взволнованно.
Бен покачал головой:
- Щелчок, Пьянчужка! - Кыш-гномы съежились от страха и сделали вид, что не слышат. - Подойдите сюда! - раздраженно рявкнул Бен, гномы и кот истощили его терпение.
Щелчок и Пьянчужка двигались робко, осторожно, мелкими шажками, бросая тревожные взгляды на Дирка, который, как обычно, презирал гномов. Когда они подошли так близко, насколько могли, Бен встал на колени, чтобы заглянуть им в глаза.
- Вы уверены, что Ночная Мгла здесь, внизу? - спокойно спросил Бен.
- Да. Ваше Величество.
- Внизу, Ваше Величество. Бен кивнул.
- Тогда будьте осторожны, - тихо предупредил он гномов. Теперь не время для нетерпения и гнева, и Бен подавил и то, и другое. - Будьте очень осторожны, хорошо? Я хочу, чтобы вы не делали ничего такого, что может поставить вас под удар. Только спуститесь в пропасть. Мне нужно знать, там ли Ивица или была ли она там. Это самое главное. Выясните это. - Бен умолк, и гномы с какой-то неловкостью отвели широко раскрытые карие глаза. Бен минуту подождал и снова поймал их взгляд. - Есть уздечка, сотканная из золотых нитей, - продолжал Бен. - Ночная Мгла куда-то ее спрятала. Эта уздечка мне очень нужна. Я хочу, чтобы вы посмотрели, нельзя ли ее найти. Если можно, я прошу вас украсть ее. - Карие глаза вдруг увеличились до размеров блюдца и часто заморгали. - Пожалуйста, не пугайтесь, - быстро успокоил Бен гномов. - Не нужно воровать уздечку, если ведьма будет поблизости, только если ее не будет или можно взять уздечку так, чтобы ведьма не заметила. Просто постарайтесь тихо сделать что сможете. Я вас прикрою.
Большей лжи Бен, пожалуй, не произнес за всю жизнь. Он никак не мог прикрыть гномов. Но ему надо было как-то вселить в них уверенность, чтобы они не смылись при первой возможности. Может, они все равно сбегут, но Бен надеялся, что уважение к его королевскому титулу не пропадет у них до тех пор, пока работа не будет сделана.
- Ваше Величество, ведьма нам навредит! - возопил Щелчок.
- Она нам навредит! - поддакнул Пьянчужка.
- Нет, не навредит, - успокаивал Бен. - Если вы будете осторожны, она даже не узнает, что вы спустились к ней. Вы же были здесь прежде, правда? - Две головы снова кивнули. - Так почему же она заметит вас сейчас? Только делайте, как я сказал, и будьте осторожны.
Щелчок и Пьянчужка смотрели друг на друга долгим тяжелым взглядом. В их глазах было столько тревоги, что не надо было слов. Наконец они снова перевели взгляд на Бена.
- Спустимся только один раз, - сказал Щелчок.
- Только один раз, - повторил Пьянчужка.
- Хорошо, хорошо, только один раз, - согласился Бен, нетерпеливо поглядывая на тускнеющее послеполуденное солнце. - Но поторопитесь, ладно?
Гномы неохотно полезли в мрачные щели. Бен наблюдал, пока они не скрылись из виду, а затем уселся ждать.
Он ждал и думал о масках, которые неоднократно упоминал Дирк с Лесной опушки. На Бене маска. На исчезнувших единорогах тоже маска. Кот так сказал, но что он имел в виду? Бен прислонился к стволу дерева, расположенного метрах в десяти от солнечного пятна, в котором нежился кот, и попытался обдумать положение. В конце концов настало время хоть что-то обдумать. Считается, что юристам это по силам, это положено им по званию. Пусть Бен - король Заземелья, но он все-таки человек с привычками юриста и присущим юристу образом мышления. “Ну так думай! - увещевал себя Бен. - Думай!"
Он стал думать. Ничего не придумалось. Маски носят актеры и бандиты. Чтобы скрыть лицо. Их надевают, а потом, когда не надо прятаться, снимают. Но какое это имеет отношение к нему, Бену? Или к единорогам? “Ни я, ни они не хотят прятаться, - подумал Бен. - Микс хочет скрыть свое лицо. А кто хочет замаскировать единорогов?"
Волшебники, которые их похитили, вот кто.
Ответ пришел мгновенно. Бен выпрямился. Волшебники похитили единорогов, а потом спрятали их. Бен кивнул. Это разумно. И каким образом их спрятали? Под маской? Превратили их в коров, в деревья или во что-то еще? Нет. Бен нахмурился. Начнем сначала. Волшебники похитили единорогов (не важно как), чтобы украсть их волшебную силу. Волшебники хотели присвоить ее себе. Но зачем она им? Какая им от нее польза? И куда делась эта волшебная сила?
Бен изумленно раскрыл глаза. Сейчас остался лишь один настоящий волшебник - Микс. Источник его силы - пропавшие и вновь обретенные волшебные книги; в этих книгах, вероятно, собраны колдовские рецепты, которые волшебники приобретали годами, и в этих книгах нарисованы единороги! Рисунки в книгах, по крайней мере в одной из них, наверняка изображали исчезнувших единорогов!
Но зачем нужны были рисунки? А может, это и есть единороги? - Да! - в удивлении прошептал Бен. Это было настолько невероятно, что раньше не приходило ему в голову, но невероятно лишь в его мире, а не в Заземелье, где волшебство было естественно! Потерянные единороги, единороги, которых столетия никто не видел, сохранившие волшебную силу, томились в книгах волшебников! Значит, в книгах не было ничего, кроме изображений единорогов, потому что книги содержали лишь волшебные рецепты единорогов, украденные волшебниками!
И обращенные ими себе на пользу? Бен не знал, Он заговорил с Дирком, но оборвал себя на полуслове. Нет смысла спрашивать кота, прав ли Бен; кот только снова ухитрится все запутать. “Сообрази сам!” - посоветовал себе Бен. Волшебники превратили единорогов в рисунки в пропавших книгах, этим объясняется исчезновение единорогов; итак, Микс послал Тьюсу сон о книгах, потому что колдуну нужны книги. Теперь даже ясен разговор Дирка о масках.
Или еще ничего не ясно?
Бен стушевался. Еще несколько вопросов остались без объяснения. Например, черный единорог. Может, это просто белый единорог, который удрал из книг или из первой книги, той, в которой обгорели страницы? Почему же он черный, если раньше он был белый? Почернел от пепла или сажи? Глупо! Почему этот единорог в течение многих лет то появляется, то исчезает, если он был заперт в волшебных книгах? Почему он так отчаянно понадобился Миксу именно сейчас?
Бен сжимал и разжимал пальцы. Если одному единорогу удалось сбежать, почему это не сделали все остальные?
Замешательство Бена нарастало. Микс намекнул, что Бен чем-то чуть не разрушил планы колдуна, но не сказал как. Если так и было, это касается единорогов, черных и белых. Но Бен не имел представления, что он мог сделать.
Он сидел и безуспешно ломал голову, а между тем день перешел в вечер, и солнце исчезло на западе. Тени почти незаметно закрыли весь лес. Темень и туман Бездонной Пропасти медленно вылезли из своего дневного заточения, протянули руки теням и окутали Бена и Дирка. Дневное тепло сменилось вечерней прохладой.
Бен прервал размышления и перевел взгляд на спуск в бездну. Где Щелчок и Пьянчужка? Не пора ли им вернуться? Бен встал и подошел к краю пропасти. Ничего не было видно. Бен прошел по краю несколько сотен метров. Сначала в одну сторону, затем в другую, перешагивая через кочки и кустики и заглядывая во Мрак. Тщетно. Бену стало как-то не по себе. Он не Дерил, что маленьким гномам угрожает опасность, а то он бы не послал их вниз одних. Вдруг он ошибся? Вдруг он принял желаемое за действительное?
Бен вернулся на свое место и беспомощно уставился на грязную впадину - вход в Бездонную Пропасть. Раньше гномов никогда не волновали опасности, таящиеся в пропасти. Может, что-то изменилось? Черт побери, надо было пойти с ними!
Бен взглянул на Дирка. Дирк как будто спал. Бен продолжал ждать, у него не было другого выбора. Минуты тянулись вечность. Быстро темнело. Предметы стали трудно различимы в сгустившихся сумерках.
Потом вдруг у края пропасти кто-то зашевелился. Бен выпрямился, сделал шаг вперед и остановился. Кусты расступились, и на поверхность вылезли Щелчок и Пьянчужка.
- Слава Богу, с вами все... - начал Бен и умолк. Кыш-гномы оцепенели от страха. Окаменели. Косматые мордашки застыли в страдальческих масках, глаза были блестящие и неподвижные. Они не смотрели ни направо, ни налево, ни даже на Бена. Они пялились в пустоту. Гномы стояли спиной к кустарникам со сложенными, как у маленьких детей, ручками.
Бен испуганно рванулся вперед. Он сердцем почуял - произошло что-то ужасное.
- Щелчок! Пьянчужка! - Бен встал перед ними на колени, пытаясь разрушить сковавшие их чары. - Посмотрите на меня! Что с вами?
- Я с ними, игрушечный король! - прошептал неприятно знакомый голос.
Бен поднял голову и за спиной у остолбеневших гномов увидел возникшую будто по волшебству высокую черную фигуру - он оказался лицом к лицу с Ночной Мглой.

Глава 13
ВЕДЬМА И ДРАКОН, ДРАКОН И ВЕДЬМА

Бен безмолвно уставился в холодные зеленые глаза ведьмы, и, если бы ему было куда бежать, он ринулся бы туда сломя голову. Но от Ночной Мглы не убежишь. Она держала Бена на месте просто своим присутствием. Это была стена, которую не обойти и через которую не перелезть. Это была тюрьма. Ведьма говорила шепотом:
- Кто бы подумал, что ты настолько глуп, чтобы вернуться сюда.
И впрямь глуп, молча согласился Бен. Он заставил себя протянуть руки к напуганным гномам и прижать их к себе, чтобы они были подальше от ведьмы. Они упали на него, как тряпичные куклы, дрожа от облегчения, и спрятали косматые мордочки в складках рубашки Бена.
- Пожалуйста, помогите нам. Ваше Величество! - еле-еле проговорил Щелчок.
- Да, пожалуйста! - вторил ему Пьянчужка.
- Все будет хорошо, - обнадежил их Бен. Ночная Мгла тихо рассмеялась. Она была точно такая, как прежде: высокая, с резкими чертами лица, кожа бледная и гладкая, как мрамор, волосы цвета воронова крыла, лишь в середине белая прядь; худое, угловатое тело облачено в черное. Она была по-своему величественна, неподвластное возрасту существо, каким-то образом отдалившее смерть. Но ее лицо не выражало чувств, а только это делает величие неотразимым. Глаза были бездонны и пусты. Они были готовы поглотить Бена.
"Ну, я сам на это напросился”, - подумал Бен. Страх замер, и в глазах Ночной Мглы появилась какая-то неуверенность. Она шагнула вперед, вглядываясь в Бена.
- Что это? - тихо спросила она. - Ты не такой... - Ведьма смущенно умолкла. - Но это точно ты, гномы называли тебя королем... Дай-ка я посмотрю на тебя при свете.
Ночная Мгла протянула руки. У Бена не было сил сопротивляться. Холодные, будто сосульки, пальцы сжали его подбородок и повернули его голову к свету луны. Ведьма мгновение держала голову Бена и забормотала:
- Ты другой и в то же время такой же. Что с тобой сделали, игрушечный король? Или ты хочешь поиграть со мной в новую игру? Ты не Холидей? - Бен чувствовал, как дрожат и цепляются за него крошечными ручками Щелчок и Пьянчужка. - А, тут Не обошлось без колдовства, - резко прошептала Ночная Мгла и резко выпустила из рук лицо Бена. – Чьи это чары? Отвечай быстро!
Бен удержался, чтобы не вскрикнуть от боли, и ухитрился ответить ровным голосом:
- Это чары Микса. Он вернулся. Он стал королем, а меня сделал... вот таким.
- Микса? - Зеленые глаза прищурились. - Этого злосчастного шарлатана? И у него хватило умения, чтобы сделать такое? - Она презрительно скривила губы. - У него недостает чар, чтобы завязать собственные ботинки! Как ему удалось изменить твою внешность?
Бен не знал ответа. Ведьма изучала Бена в долгом молчании. Наконец сказала:
- Где медальон? Покажи его!
Бен сразу не отозвался, и она быстрым движением протянула руку. Несмотря на решимость этого не делать, Бен невольно вытащил из-за ворота рубашки потускневший кругляш и показал ведьме. Секунду Ночная Мгла осматривала медальон, затем снова стала осматривать лицо Бена, медленно улыбнулась, как хищник, разглядывающий обед.
- Так, - прошептала она.
Больше она ничего не сказала. Этого было достаточно. Бен тут же понял, что она догадалась, какие его опутали чары. Он понял, что ведьме стала известна природа изменившего его внешность колдовства. Бена бесило сознание того, что Ночная Мгла все раскрыла. Это было даже хуже того, как она держала его голову. Бену хотелось закричать. Он должен выяснить, что она узнала, но она ни за что на свете не скажет ему.
- Как ты жалок, игрушечный король! - продолжала ведьма таким же тихим голосом, но с намеком. - Ты всегда был удачлив, но туповат. Удача ушла от тебя. Я почти согласна отпустить тебя. Почти. Но не могу забыть, что ты мне сделал. Я хочу заставить тебя за это страдать! Ты удивился, увидев меня снова? Наверное, да. Мне кажется, ты думал, что я ушла навсегда, ушла в царство фей и там погибну. Как ты глуп!
Она встала перед Беном на колени, так что ее глаза встретили его взгляд. В ее глазах была такая ненависть, что Бен отшатнулся.
- Я улетела в туманы, как ты приказал мне, как мне было велено, игрушечный король. Волшебный порошок из царства фей подчинил меня твоей воле, и я не могла отказаться. Как я тебя презирала! Но ничего не могла поделать. И я полетела в туманы, но я летела не торопясь, игрушечный король, не торопясь! В полете я старалась разрушить чары волшебного порошка, я старалась изо всех сил!
На лицо Ночной Мглы медленно вернулась жестокая улыбка.
- И наконец я разрушила эти чары. Я разбила их вдребезги и прилетела назад. Однако было слишком поздно, слишком поздно, игрушечный король, потому что я уже попала в сказочные туманы и они мне уже принесли вред! Я получила страшную рану, боль от нее не заживает! Я удрала еле живая. Много месяцев ушло на то, чтобы восстановить хоть малую часть моей волшебной силы. Я лежала в болоте, как затаившийся зверь, беспомощная, словно маленький ежик. Я была сломлена! Но не сдавалась перед лицом боли и страха, я думала лишь о тебе. Я думала о том, что я с тобой сделаю, только попадись мне. И знала, что когда-нибудь я найду способ притащить тебя сюда... - Она помолчала. - Но я даже и не мечтала, что это произойдет так скоро, глупенький правитель. Ну и счастье мне привалило! Ты пришел ко мне из-за того, что твоя внешность изменилась, да? Из-за этого, но что ты хочешь? Отвечай, игрушечный король! Я все равно вытяну из тебя все.
Бен знал, что это так. Нет никакого смысла пытаться скрыть что-либо от ведьмы. Бен видел в пустых зеленых глазах, что его ждет. Пока будет длиться беседа с ведьмой, Бен останется жив, а пока он жив, есть надежда. В его положении надеждами не бросаются.
- Я ищу Ивицу, - пряча голову на груди, ответил Бен.
Он не хотел, чтобы гномы ему мешали, мало ли как получится. Надо быть начеку, вдруг подвернется какая-нибудь возможность. Однако гномы приклеились к нему, как липучка.
- Дочь Владыки Озерного края? Сильфиду? - Во взгляде Ночной Мглы был вопрос. - Что ей здесь делать?
- Ты ее не видела? - удивленно спросил Бен. Ведьма неприятно улыбнулась:
- Нет, игрушечный король. Я не видела никого, кроме тебя и твоих дурачков из горного народца. Что сильфиде от меня может быть нужно?
Бен помедлил, потом глубоко вздохнул:
- Золотая уздечка.
Вот он и проболтался. Лучше уж сказать правду и посмотреть, нельзя ли чего выведать у Ночной Мглы, чем строить из себя умника. Бороться с ведьмой слишком опасно.
Ночная Мгла была искренне изумлена.
- Уздечка? Но зачем?
- Потому что она нужна Миксу. Потому что он послал Ивице сон об уздечке и черном единороге. - Бен быстро рассказал ведьме о сне Ивицы и ее решении попытаться разузнать об уздечке. - Ивице сказали, что уздечка здесь, в Бездонной Пропасти. - Он помолчал. - Сильфида должна была прийти сюда раньше меня.
- Жаль, что она не пришла, - сказала Ночная Мгла. - Я люблю ее немногим больше, чем тебя. Я уничтожила бы ее почти с таким же удовольствием. - Ведьма умолкла и задумалась. - Черный единорог, да? Как интересно! Уздечка его укротит, так говорил сон? Да, это возможно. В конце концов уздечка волшебная. И много лет назад я украла ее у волшебника...
Ведьма рассмеялась. Она пристально смотрела на Бена, и на лице ее появилось хитрое выражение.
- Эти несчастные типы, которые липнут к тебе... ты послал их украсть у меня уздечку?
Щелчок и Пьянчужка что есть силы прижимались к Бену, но Бен этого даже не чувствовал. Он думал совсем о другом. Если Микс однажды владел уздечкой, значит, вероятно, он ею пользовался, даже, возможно, поймал с ее помощью черного единорога. А единорог каким-то образом ускользнул. Так, может быть, Микс послал Ивице этот сон, чтобы вновь завладеть уздечкой и поймать единорога? Если Бен прав, при чем тут единороги из пропавших волшебных книг...
- Не трудись отвечать, игрушечный король, - прервала Ночная Мгла мысли Бена. - Ответ в твоих глазах. Эти придурковатые зверюшки спустились в Бездонную Пропасть именно с такой целью, да? Залезли в мой дом как воры. Вползли на своих кошачьих лапках.
Упоминание о кошачьих лапках вдруг напомнило Бену о Дирке с Лесной опушки. Где призматический кот? Бен совсем забыл про него! Он стал озираться по сторонам, но Дирка нигде не было.
- Кого ты ищешь? - тут же спросила Ночная Мгла. Ее глаза, будто ножи, пронзили насквозь лежащий за спиной Бена темный лес. - Тот, кого ты ищешь, должно быть, покинул тебя.
Однако ей потребовалось еще время, чтобы убедиться в своей правоте, только после этого ведьма снова повернулась к Бену.
- Твои воры такие же жалкие, как и ты, игрушечный король, - возобновила нападение Ночная Мгла. - Они думают, что они невидимы, но они невидимы, лишь когда я не хочу их видеть. Их старания были так очевидны, что я не могла не заметить этих существ. Как только я их настигла, они стали звать тебя: “Великий король!”, “Могучий король!” Какие дураки! Они выдали тебя даже прежде, чем я их о чем-то спросила!
Щелчок и Пьянчужка дрожали от страха и толкали его так сильно, что Бен боялся упасть. Он положил ладонь на головки гномов, чтобы хоть как-то выразить утешение. Бену было искренне жаль этих малышей. В конце концов они вызвали гнев Ночной Мглы из-за него.
- Ну, раз ты добралась до меня, почему бы тебе не отпустить гномов? - внезапно спросил ведьму Бен. - Ты сама говоришь, что они глупые существа, Я хитростью заставил их служить мне. У них не было выбора. Они даже не знают, почему они здесь оказались.
- Тем хуже для них. - Ночная Мгла сразу же отвергла просьбу. - Никто из твоих приближенных не уйдет безнаказанно, игрушечный король. - Ведьма подняла голову, темные волосы развевались. Глаза еще раз вперились во мрак. - Мне здесь не нравится. Иди со мной.
Она встала, раскинула руки, и ее черная тень раздалась в размерах. Одеяние колыхалось, как парус. По деревьям внезапно пробежал холодный резкий ветер, из Бездонной Пропасти поднялась темень и окутала и ведьму, и Бена, и гномов. Луны и звезды исчезли во тьме, и пришло неожиданное чувство освобождения и полета. Кыш-гномы еще сильнее уцепились за Бена, и он тоже крепко схватил их, так как ему больше не за что было держаться. Раздался свист рассекаемого воздуха, и наступила глубокая тишина.
Бен зажмурился от холода и тумана, а потом свет медленно вернулся. Перед Беном стояла Ночная Мгла и презрительно улыбалась. В воздухе застыл густой запах болота и тьмы. Фонарь освещал ряд столбиков, столов и скамей, раскиданных по пустой площадке.
Вся компания находилась где-то в Бездонной Пропасти, в доме Ночной Мглы.
- Знаешь, что с тобой теперь будет, игрушечный король? - тихо проговорила ведьма.
Бен мог себе представить. Несмотря на усилия Бена удержать собственное воображение, оно заранее рисовало разные варианты. Надежды, казалось, не осталось. На какой-то миг Бену стало интересно, почему Ивица не добралась сюда раньше него. Ведь Мать-Земля сказала сильфиде идти в Бездонную Пропасть. Если Ивицы здесь нет, тогда где она?
Бен подумал также, где теперь Дирк с Лесной опушки.
Внезапный шепот Ночной Мглы прервал размышления Бена:
- Может, подвесить тебя, как кусок старого мяса? Или сначала поиграем? Торопиться некуда, правда? - Она начала говорить еще что-то, но замолчала, так как в голову ей пришла новая мысль. - Нет, у меня есть кое-что получше! Я приготовлю для тебя гораздо более пышную и более подходящую кончину! - Ведьма наклонилась к Бену. - Ты знаешь, что у меня больше нет золотой уздечки, игрушечный король? Не знаешь? Я так и думала. Ее украли. Ее украли, когда я была слишком слаба, чтобы помешать, когда я еще не оправилась от раны, которую нанес мне ты! Знаешь, у кого теперь уздечка? У Страбона, игрушечный король! Волшебная уздечка, уздечка, которая по праву принадлежит мне, у дракона. Как забавно! Ты пришел в Бездонную Пропасть искать то, чего здесь нет! Ты бездумно вынес себе приговор!
Лицо Ночной Мглы было совсем близко от лица Бена, худое лицо ведьмы - кожа да кости; в черных волосах серебряная полоска.
- Но ты дал мне возможность сделать то, что иначе я сделать бы не смогла! Страбон помешан на золотых вещицах, хотя для него они просто безделушки. Он не может оценить их по достоинству, особенно волшебную уздечку! Он никогда не вернет ее мне, и я никак не смогу отобрать ее у него, пока он прячет ее в Огненных Ключах. Но дракон может обменять уздечку, игрушечный король. Дракон наверняка обменяет ее на что-нибудь, по его мнению, более ценное. - Улыбка ведьмы стала свирепой. - А что он ценит превыше того, чтобы тебе отомстить?
Бен не знал. Страбон тоже стал жертвой волшебного порошка и покинул Бена, пообещав однажды расплатиться с ним. У Бена засосало под ложечкой. Его толкали из огня да в полымя. Бен попытался скрыть от ведьмы свои чувства, но тщетно.

Предыдущая страница 8 Следущая страница


Терри Брукс

От удовольствия Ночная Мгла широко заулыбалась:
- Да, игрушечный король, я с огромной радостью предоставлю дракону возможность тебя напрочь уничтожить!
Она подняла руки, и все вдруг закружилось, будто по ее велению поднялся туман и налетел порыв холодного ветра.
- Посмотрим, что придумает сделать с тобой Страбон! - крикнула ведьма, и ее голос перешел в пронзительный свист.
Кыш-гномы всхлипнули и снова ухватились за брюки Бена. Бен почувствовал, что он летит и пропасть начинает исчезать из виду...
Восточные Пустоши лежали заброшенные и необитаемые в меркнущем послеполуденном свете, а советник Тьюс, Абернети и Сапожок неуклонно пробирались вперед сквозь густой кустарник и сухостой, поднимались на горные склоны и спускались в овраги, проходили через безлюдную открытую местность и огибали болота и топи. Друзья шли целый день, не обращая внимания на возрастающие усталость и неуверенность, полные решимости к наступлению сумерек достичь логова дракона.
Идти оставалось недалеко.
В пустошах Заземелья никто не жил, никто, кроме дракона. Столетия назад изгнанный из царства фей, он сделал пустоши своим обиталищем. Пустоши отлично устраивали дракона. Ему там нравилось. Запустение, вызванное причудами природы, благотворно действовало на нрав дракона, и он чувствовал себя хозяином огромного пространства. Жители долины избегали дракона, и он был совершенно одинок. Он один из обитателей долины, не считая Бена Холидея, мог переходить туда и обратно из Заземелья в миры смертных. Он даже мог спокойно расхаживать в волшебных туманах. Он был единственный в своем роде, последний, и очень гордился этим.
Дракон не очень любил общество, и Тьюс, Абернети и Сапожок, спешащие застать чудище до темноты, это учитывали.
Однако к тому времени, как они наконец достигли места назначения, солнце уже садилось. Друзья вскарабкались на гребень Горного хребта, который выступал на фоне надвигающейся ночи благодаря ярко мигающим и пляшущим, словно живые, огонькам, и оказались перед Огненными Ключами. Ключи были логовом дракона. Они находились в глубоком бесформенном овраге, это было скопление кратеров, в которых не угасал синий и желтый огонь, а вокруг были густые заросли и насыпи из камней и земли. Огни подпитывались жидкостью, скапливающейся внутри кратеров, и выбрасывали в воздух дым, песок и неприятный запах горючего. Над оврагом и окружающими холмами неизменно висела дымка, время от времени в темноте с оглушительным кашлем просыпались гейзеры.
Дракона друзья увидели сразу. Он неуклюже лежал посреди оврага, опираясь головой на кратер, и длинным языком безмятежно слизывал рассыпающиеся искры.
Страбон не двигался. Он распростерся на земляной насыпи, тело чудища, представляющее собой груду чешуи, шипов и наростов, почти стало частью пейзажа. Когда дракон дышал, в ночь летели тонкие струйки пара. Хвост огибал поднимающуюся сзади скалу, крылья сложены за спиной. Черные кривые когти и зубы росли из плотной шкуры и десен под странными углами. Пыль и грязь покрывали дракона, словно одеяло.
Красный глаз повернулся, как на шарнире.
- Что вам надо? - с досадой спросил дракон. Что дракон умеет говорить, всегда поражало Бена Холидея, но Бен был чужаком и не понимал природы вещей. Тьюс и Сапожок считали совершенно естественным, что дракон говорит, а Абернети, сам говорящий мягкошерстный терьер, и подавно.
- Нам нужно с тобой побеседовать, - сообщил советник Тьюс.
Абернети сумел кивнуть в подтверждение слов советника, хотя отказывался понять, как кто-то, находящийся в здравом уме, может хотеть говорить с таким жутким чудищем, как Страбон.
- Меня не интересует, что вам нужно, - яростно выдувая пар из обеих ноздрей, сказал дракон. - Меня интересует только, что нужно мне. Убирайтесь вон!
- Это займет всего лишь минуту, - настаивал советник короля.
- У меня нет ни минуты. Убирайтесь, а то съем. Тьюс побагровел:
- Позволь напомнить тебе, с кем ты говоришь! Учитывая наше длительное знакомство, я заслуживаю немного уважения! Так что, пожалуйста, веди себя прилично!
Как будто чтобы подтвердить свое требование, советник многозначительно шагнул вперед, своим видом он напоминал пугало в драных лентах, которое сделали из свободно соединенных палок. Сапожок обнажил все зубы в угрожающей насмешке. Абернети поправил очки на носу и стал вычислять, как быстро сможет отбежать назад к находящемуся у края оврага затененному кусту.
Страбон моргнул и поднял лежавшую в кратере огромную голову.
- Советник Тьюс, это ты? Тьюс фыркнул:
- Несомненно. Страбон вздохнул:
- Какая скука. Если бы ты был какой-нибудь важной персоной, это по крайней мере обеспечило бы мне временное развлечение. Но ты не стоишь даже того, чтобы я встал и сожрал тебя. Убирайся.
Тьюс не сдавался. Не обращая внимания на Абернети, который положил лапу на плечо волшебника, советник снова шагнул вперед.
- Мои друзья и я прошли долгий путь, чтобы поговорить с тобой. Если ты решишь пренебречь длительным и почетным сотрудничеством между волшебниками и драконами, тебе же хуже! Ты окажешь нам обоим плохую услугу!
- О, сколько в тебе раздражительности, - ответил дракон. Фраза закончилась долгим шипением, и змеиное тело стало лениво извиваться между камнями и кратерами, хвост расплескивал вокруг жидкие искры из водоема. - Позволь отметить, что волшебники за многие столетия не принесли драконам никакой пользы, так что не вижу смысла говорить о каком-то сотрудничестве, которое когда-то имело место. Чепуха! Позволь также отметить, что в то время как никто не подвергает сомнению то, что я дракон, еще большой вопрос, являешься ли ты волшебником.
- Я не собираюсь спорить с тобой! - очень зло огрызнулся советник. - И я не уйду, пока ты меня не выслушаешь!
Страбон выплюнул зеленовато-желтый пар:
- Надо было просто сожрать тебя, советник Тьюс, тебя и пса, и еще того типа, не пойму, кто он такой. Может, кобольд. Надо было дыхнуть на тебя огнем, хорошо зажарить и съесть. Но сегодня я склонен к милосердию. Оставь меня, и я прощу тебе нахальное вторжение в мой дом.
- Может, нам следует пересмотреть... - начал Абернети, но Тьюс тут же одернул его.
- Пес что-то сказал? - тихо спросил дракон.
- Нет, и никто не уйдет! - встав как столб, объявил советник.
Страбон моргнул:
- Не уйдет?
Покрытая коркой грязи голова резко завертелась, и из пасти брызнуло пламя. Языки пламени взорвались прямо перед советником Тьюсом, и он с визгом взлетел на воздух. Сапожок и Абернети отскочили в сторону и поползли дальше, чтобы не попасть под летящие камни, комки грязи и искры. Советник шлепнулся на землю бесформенной грудой тряпок и лент, его кости дребезжали от сотрясения.
Страбон усмехнулся.
- Очень забавно, волшебник. Очень смешно. Тьюс с трудом поднялся, отряхнулся, выплюнул грязь изо рта и опять повернулся к дракону.
- Это было крайне неуместно, - силясь вернуть себе потерянное достоинство, заявил волшебник. - Я тоже могу играть в такие игры!
Он быстро хлопнул в ладоши, вытянул руки вперед и развел их в стороны. Он пытался также сделать какие-то движения ногами, но споткнулся о шатающийся камень, поскользнулся и с ворчанием осел на землю. Над кратерами вспыхнул свет, и на Страбона посыпался град сухих листьев, которые тотчас же воспламенялись.
Дракон хохотал во все горло.
- Ты решил утопить меня в листьях? - трясясь от смеха, проревел он. - Умоляю, волшебник, пощади, пожалуйста!
Советник окаменел, лицо заалело от гнева.
- Может, нам прийти в другой раз, - низко прорычал прячущийся за холмиком Абернети.
Но советнику Тьюсу было хоть бы что. Он вновь отряхнулся и встал.
- Ты смеешься надо мной, дракон! - буркнул он. - Смеешься над магистром волшебных наук? Ну хорошо, смейся!
Советник быстро поднял руки и взмахнул ими в воздухе. Страбон уже приготовился выплюнуть новую порцию пламени, когда над головой дракона вдруг раздался гром и вниз хлынули потоки дождя.
- Перестань! - взвыл тонущий в грязи дракон. Пламя в пасти обратилось в пар, и, пытаясь спрятаться от ливня, Страбон сунул голову в один из огненных водоемов. Когда дракон поднял голову, чтобы вдохнуть воздух, советник снова взмахнул руками, и дождь прекратился.
- Вот видишь? - удовлетворенно кивая головой, обратился волшебник к Абернети. - В другой раз он не станет сразу смеяться! - Потом Тьюс снова повернулся к дракону. - Ну что, забавно? - спросил волшебник.
Страбон захлопал кожистыми крыльями, смахнул с себя дождевые капли и бросил свирепый взгляд на советника:
- Ты, кажется, собираешься и дальше досаждать мне. советник Тьюс, пока я либо не отправлю тебя на тот свет, либо не выслушаю, что тебе приспичило сказать. Повторяю, что сегодня я склонен к милосердию. Так что говори, что тебе надо, и проваливайте отсюда побыстрее.
- Весьма благодарен! - съязвил Тьюс. - Мы можем подойти поближе?
Дракон вновь плюхнул голову на край кратера и растянулся на земле;
- Делайте что хотите.
Советник подал знак своим приятелям. Они медленно спустились в овраг, пробрались сквозь лабиринт из камней и кратеров и остановились совсем близко от того места, где лежал дракон. Страбон не обращал на них внимания, он прикрыл глаза и вдыхал носом искры и дым из кратера, который служил ему подушкой.
- Ты знаешь, что я терпеть не могу воду, советник Тьюс, - пробормотал дракон.
- Мы пришли сюда, чтобы разузнать о единорогах, - презрев слова дракона, объявил волшебник. Страбон рыгнул:
- Почитай книгу.
- По правде говоря, я читал. Даже несколько книг. Но в них нет тех сведений о единорогах, которыми обладаешь ты. Всем известно, что драконы и единороги - древнейшие сказочные существа и старейшие враги. Вы знаете друг о друге больше, чем кто-либо, будь то дух или человек. Мне нужны такие сведения, которых не знает никто.
- Зачем? - В голосе Страбона снова слышалась скука. - И с какой стати я должен тебе помогать? Ты служишь этому мерзкому человечишке, который хитростью заставил меня вдохнуть мерзкий порошок и поклясться, что, пока он будет королем, я никогда не буду охотиться в долине и нападать на ее жителей! Он ведь все еще король, да? Ба! Конечно, а то мне бы сказали! Бен Холидей, король Заземелья! Если он еще хоть раз появится в Огненных Ключах, я тут же его зажарю.
- Вряд ли он здесь появится. К тому же мы пришли насчет единорогов, а не насчет короля.
Волшебник решил, что разумнее будет не обсуждать поведения Бена Холидея. Страбон с превеликим удовольствием пожирал в долине урожай и скот, и король был вынужден положить этому конец. Дракон с большой радостью вновь принялся бы за старое и, вполне возможно, так и сделает, если Холидей будет продолжать вести себя, как в последнее время. Но это вовсе не значит, что дракона нужно обнадеживать.
Тьюс непринужденно откашлялся:
- Полагаю, ты слышал о черном единороге? Дракон широко раскрыл глаза и поднял голову.
- О черном единороге? Конечно. Он опять вернулся, волшебник?
Советник глубокомысленно кивнул:
- Уже давно. Странно, что ты не знаешь. Прилагаются большие усилия, чтобы его поймать.
- Поймать? Единорога? - Страбон загоготал, издавая грубое покашливание и шипение. Мощное тело подпрыгивало от смеха. - Люди затеяли ловить единорога? Презренные существа! Никто не может поймать единорога, волшебник; даже ты должен это знать! Единороги неприкосновенны!
- Некоторые так не думают.
Дракон скривил губы:
- Некоторые просто дураки!
- Значит, единорогу ничто не грозит? Его ничто не может завлечь, ничто не может удержать?
- Ничто! И никто!
- Ни серебряный лунный свет, попавший в сеть фей, ни добродетельные девицы?
- Бабьи сказки!
- Ни волшебство?
- Волшебство? Ну...
Страбон, казалось, заколебался. Советник рискнул.
- Ни уздечка из золотых нитей? Дракон беззвучно смотрел на волшебника. На морде чудовища отразилось сомнение. Волшебник еще раз откашлялся:
- Я сказал: ни уздечка из золотых нитей? И тут налетевший вихрь резко вытряхнул на землю Ночную Мглу, незнакомца, который выдавал себя за Бена Холидея, и двух жалкого вида гномов.

Глава 14
ОГОНЬ И ЗОЛОТЫЕ НИТИ

Это было затянувшееся мгновение, когда все уставились друг на друга. Нельзя было сказать, кто больше удивлен. Глаза двигались от одного к другому, смотрели неотрывно и вновь двигались. Высокие фигуры припали к земле, одежды вздымались. Предостерегающее шипение дракона слилось с предупреждением ведьмы. Абернети злобно зарычал. Ночь в черной мантии спустилась на эту застывшую картину, угрожая поглотить всех. В тишине слышалось лишь потрескивание искр, танцующих вокруг водоемов с голубой жидкостью.
- Тебе здесь не рады, Ночная Мгла, - грубым, словно скрежет железа, голосом прошептал Страбон. Он поднял голову с края кратера, на котором она лежала в настороженной позе, и вонзил когти в какой-то камень, камень затрещал и раскололся. - Тебе никогда здесь не будут рады.
Ночная Мгла невесело рассмеялась. Бледное лицо подернулось тенью.
- На этот раз мне, возможно, будут рады, дракон, - загадочно ответила ведьма. - Я тебе кое-что принесла.
Тьюс внезапно понял, что два гнома, стоящие рядом с ведьмой и незнакомцем, который выдавал себя за Бена Холидея, - Щелчок и Пьянчужка!
- Абернети!.. - тихо воскликнул советник, но пес тут же произнес:
- Я знаю, волшебник! Но что они здесь делают? Тьюс не имел понятия. Он вообще не имел понятия о том, что происходит. Крупная голова Страбона поднялась и высунула длинный язык.
- Зачем тебе что-то приносить мне, ведьма? Ночная Мгла изящно выпрямилась и обняла себя руками за плечи.
- Спроси сначала, что я принесла тебе, - прошептала она, - Ты не можешь принести мне ничего из того, что я хочу. Какой смысл спрашивать?
- Даже если я принесла тебе то, о чем ты мечтаешь больше всего на свете? Даже если это так дорого для тебя?
Бен Холидей лихорадочно пытался сообразить, как ему выпутаться из этой неразберихи. Друзей в этой компании ему не найти. Тьюс, Абернети и Сапожок считают его самозванцем и дураком. Щелчок и Пьянчужка, даже если они еще верят в него, теперь думают лишь о том, как уцелеть самим. Ночная Мгла оставила его в живых только для того, чтобы заключить сделку со Страбоном, который будет очень рад разделаться с Беном. Бен отчаянно искал выхода, которого, судя по всему, не существовало.
Плескавшийся в огненном водоеме хвост дракона взметнул в темноту вихрь жидких искр. Бен отшатнулся.
- Я сегодня устал от недомолвок, - рявкнул дракон. - Переходи к делу.
Глаза Ночной Мглы багрово сверкнули.
- Что, если я предложу тебе короля Заземелья, того, которого зовут Холидеем? Что, если я тебе его предложу, а, дракон?
Голова дракона повернулась, чешуйчатая морда напряглась.
- Я охотно приму этот дар! - прошипел он. Бен попробовал шагнуть назад, но неудачно. Кыш-гномы по-прежнему висели на нем, как две гири. Они тряслись, что-то бессвязно бормотали и затрудняли Бену движения. Когда он исподтишка попытался оторвать их от своих штанин, они только еще крепче вцепились в него.
- Король находится в замке Чистейшего Серебра! - с пылающим гневом на совином лице вдруг объявил советник Тьюс. - И там он не в твоей власти, Ночная Мгла! К тому же, если ты покажешься в долине, он живо тебя оттуда выдворит!
- Неужели? - Ночная Мгла произнесла это с нежным поддразниванием. Потом она сделала шаг вперед, и тень ее длинного указательного пальца пронзила советника. - Когда я закончу это дело и твоего драгоценного короля уже не будет в живых, я займусь тобой!
Бен не сводил с друзей молящих глаз. “Бегите отсюда!” пытался сказать он.
Ночная Мгла снова повернулась к Страбону. Когтистая рука ведьмы схватила Бена за кисть и потащила его вперед.
- Страбон, вот тот, кого дурак-волшебник считает сидящим в безопасности! Бен Холидей, король Заземелья! Смотри получше! Здесь замешано колдовство! Загляни внутрь, не доверяй внешности!
Страбон насмешливо фыркнул, торопливо изрыгнул поток пламени и рассмеялся:
- Вот этот? Это Холидей? Ночная Мгла, ты рехнулась! - Дракон наклонился ближе, с морды капала грязь. - Этот даже не напоминает... Нет, погоди-ка, ты права, здесь замешано колдовство. Что-то тут сделали... - Огромная голова опустилась и вновь поднялась, глаза сузились. - Может ли такое быть?
- Смотри получше! - еще раз повторила Ночная Мгла, так сильно толкнув Бена вперед, что голова его откинулась назад.
Теперь все смотрели на Бена, но только Страбон понял, в чем дело.
- Да! - прошептал дракон и от удовольствия снова взмахнул мощным хвостом. - Да, это Холидей! - Дракон раскрыл рот и щелкнул почерневшими зубами. - Но почему только мы с тобой?..
- Потому что мы старше сотворившего это колдовство! - прежде чем дракон успел договорить, ответила Ночная Мгла. - Ты понимаешь, как это сделано? Понимаешь?
Бен, выставленный как приз, больше всего желал услышать ответ на этот вопрос. Он смирился с тем, что из этой переделки не удастся выйти живым, но ему претила мысль, что он умрет и не узнает, что же с ним произошло.
- Но... но это не король! - словно пытаясь убедить себя больше, чем кого-либо другого, вдруг сердито заявил советник Тьюс. - Это... не может быть Его Величество! Если это... это... тогда король...
Он умолк, на лице волшебника появилось странное выражение, будто пришло понимание, - это была смесь недоверия и ужаса, рот беззвучно произносил одно имя... Микс! Сапожок что-то шептал и дергал советника за руку, Абернети бормотал как безумный.
Дракон и ведьма подчеркнуто не обращали внимания на онемевшую троицу.
- Почему ты отдаешь его мне? - вдруг с подозрением отнесясь к предложенному “подарку”, спросил Страбон.
- Я не сказала, что я тебе его отдаю, дракон, - тихо ответила Ночная Мгла. - Я его продаю.
- Ты его продаешь, ведьма? Ты ненавидишь его больше, чем я! Он послал тебя в царство фей и чуть не погубил. Он ранил тебя своими чарами! Почему ты хочешь его продать? Разве у меня есть что-либо более ценное для тебя, чем Холидей?
Ночная Мгла холодно улыбнулась:
- О да, я его ненавижу, И я жажду его извести. Но я предоставляю это удовольствие тебе, Страбон. Только дай мне одну безделушку. Верни мне уздечку из золотых нитей.
- Уздечку? - Страбон недоверчиво зашипел. И кашлянул. - Какую уздечку?
- Уздечку! - гаркнула Ночная Мгла. - Уздечку, которую ты у меня украл, когда я была беспомощна и не могла тебе помешать. Уздечку, которая по праву принадлежит мне!
- Ба! Ничто не принадлежит тебе по праву, меньше всего уздечка! Ты сама стащила ее у старого волшебника!
- Пусть будет так, дракон, но мне нужна сейчас золотая уздечка!
- Ну, конечно, если она тебе нужна... - Дракон, казалось, увиливал от ответа. - Но, Ночная Мгла, у меня наверняка найдутся другие сокровища, которые будут тебе полезней такой простой игрушки! Назови что-нибудь другое, что-нибудь более ценное!
Ведьма прищурила глаза:
- Ну кто кого водит за нос? Я решила получить уздечку, и я ее получу!
О Бене на миг забыли. Ночная Мгла выпустила его руку, и он снова оказался позади нее, а гномы все так же цеплялись за его штанины. Бен слушал, как торгуются дракон и ведьма, и вдруг заметил, что советник Тьюс вглядывается в самозванца с новым интересом. Абернети смотрел на Бена сквозь задымленные очки из-за плеча волшебника, а Сапожок пялился, закрыв часть лица складками одежды советника. Все трое, очевидно, пытались понять, как Бен может быть не тем, кем кажется. Бен стиснул зубы и энергичным движением головы стал показывать друзьям, что им надо бежать. Если бы он выкрикнул хоть слово, они все были бы зажарены!
- Я просто не понимаю, почему тебя так интересует уздечка, - задрав голову во тьму и возвышаясь над ведьмой, говорил Страбон.
- А я просто не понимаю, какое это имеет значение! - выпрямляясь и тоже слегка подтягиваясь вверх, огрызнулась ведьма. На ее мраморном лице плясал огненный зайчик. - Я не понимаю, почему ты перечишь, не желая вернуть мне мое же!
Страбон фыркнул:
- Нет надобности объяснять!
- И впрямь нет надобности! Просто отдай мне уздечку!
- Не отдам. Она слишком тебе нужна.
- А Холидей не слишком тебе нужен!
- Он мне нужен! Но почему ты не хочешь получить сундук золота или сказочный скипетр, обращающий лунные лучи в серебряные монеты? Почему бы тебе не взять самоцвет с рунами, который открывает его обладателю истину?
- Мне не нужна истина! Мне не нужны золото или скипетры, мне не нужно ничего твоего, жирная ящерица! - Теперь Ночная Мгла по-настоящему взбесилась, ее голос поднялся до визга. - Мне нужна уздечка! Отдай ее мне, или тебе не видать Холидея как своих ушей!
Она угрожающе двинулась вперед, оставив Холидея и кыш-гномов сзади, шагах в пяти. Со времени пленения у Бездонной Пропасти Бен никогда не был так близок к свободе. Голоса ведьмы и Страбона становились все резче, и Бен начал думать, что, может быть, еще не все потеряно.
Он с трудом оторвал Щелчка от правой ноги (теперь гном раскачивался, вися на руке Бена) и начал отдирать Пьянчужку от левой.
- Последний раз спрашиваю, дракон. - говорила Ночная Мгла. - Ты отдашь за Холидея уздечку или нет?
Страбон издал глубокий вздох разочарования:
- Дорогая ведьма, боюсь, что не посмею. Ночная Мгла секунду безмолвно взирала на Страбона, а затем зубы ее обнажились в оскале.
- У тебя больше нет уздечки, так? Вот почему ты не согласен на обмен! У тебя ее нет! Страбон засопел:
- Увы, ты права.
- Ты жирная туша, покрытая чешуей! - Ведьма тряслась от ярости. - Что ты с ней сделал?
- Что я сделал, тебя не касается! - с весьма оскорбленным видом огрызнулся Страбон. Он снова вздохнул. - Но если тебе так интересно, то скажу: я ее отдал.
- Ты ее отдал?! - ужаснулась ведьма. Страбон выдохнул в ночной воздух длинную тонкую струю пламени. А за ней последовал фонтан пара и пепла. Веки его дрогнули, взгляд, казалось, устремился вдаль.
- Я отдал ее сказочной девушке, которая спела мне песню о красоте, свете и обо всем, о чем так мечтает услышать дракон. Видишь ли, много столетий ни одна девица не пела для меня, и я отдал бы не только уздечку за возможность снова забыться, слушая сладкую музыку.
- Ты променял уздечку на песню?! Ночная Мгла произнесла слова так, будто их значение нуждалось в разъяснении.
- Память дороже всех материальных сокровищ. - Дракон снова вздохнул. - Драконы всегда питали слабость к прекрасным женщинам, добродетельным девицам, милым и сладкоречивым. Мы связаны крепкими узами. Должен заметить, что эти узы крепче, чем связь между драконами и волшебниками, - на миг повернув голову, обратился Страбон к советнику Тьюсу. - Эта девушка спела мне и попросила взамен уздечку из золотых нитей. И я с радостью отдал ее. - Бен поднялся, все еще держа в руках хнычущих гномов. Пламя из пасти Страбона рвалось вверх, во тьму, выбрасывая в воздух фонтан искр и камешков. Посреди этого вихря стояла невредимая Ночная Мгла, ее черное одеяние развевалось, как висящее на веревке белье, с которым играет ветер, бледное лицо вздернуто, руки жестикулировали. Из-под ногтей в удивленного Страбона выстреливали брызги огня. Дракон отлетел назад и упал в водоем кратера.
- Ваше Величество!.. - предостерегающе крикнул советник Тьюс.
Ночная Мгла повернулась, волшебник вовремя взмахнул рукой, и ведьма закружилась в налетевшем снегопаде. Ночная Мгла стала со злостью бороться со снежинками, взвизгнула и послала в ответ огненный залп. Бен снова бросился на землю, языки пламени с шипением пронеслись мимо, окутав гномов дымом. У Абернети подпалилась шерсть на хвосте, и писец с лаем исчез на холме, за Огненными Ключами.
Тут с бешеным ревом вылез из кратера Страбон. Толчками разворачивая змеиное тело, он бил о землю хвостом, зажигая все вокруг. Вопя с такой же яростью, Ночная Мгла вновь повернулась к дракону, посылая собственные огненные брызги. Бен вскочил и побежал что есть мочи. Пламя накрыло его пеленой жара и боли. Но подскочивший Тьюс отчаянно замахал руками, и, словно из пустоты, появился непробиваемый гибкий щит и замедлил поток пламени. Бен продолжал держать гномов, которые сопротивлялись и всхлипывали, и храбро сражался с бегущими за ним по пятам искрами. Крепкие руки Сапожка схватили Бена за пояс и потащили и короля, и гномов к оконечности долины. За ними, подбадривая их выкриками, следовал советник.
Несколько минут спустя друзья пришли туда, где кончались Огненные Ключи, и из пепла и дыма, шатаясь, ступили на прохладные кочки. Задыхаясь и кашляя, вся компания повалилась на траву. К ним присоединился появившийся из мрака Абернети.
Позади дракон и ведьма продолжали битву, никто не мешал им, визг и рев наполняли ночной воздух. Ни ведьма, ни дракон еще не осознали, что предмет их спора улизнул.
Бен быстро взглянул на своих спутников. Друзья моргнули из темноты. Все как будто согласились, что сейчас отдыхать ни к чему. Ведьме и дракону не потребуется много времени, чтобы сообразить, что случилось.
С трудом поднявшись с земли, компания быстро растворилась в ночи.

Глава 15
ПОИСК

Когда Бен и его спутники наконец почувствовали себя в безопасности, было уже за полночь. Небо почернело от грозовых туч, родившихся над лугами и плывших на восток. Луны и звезды исчезли, будто их сдул ветер; долгими, гулкими раскатами зарокотал гром, пробежали змейки молний. Хлынул дождь; резкий и холодный, он промывал пустоши, словно шваброй. Друзья едва успели найти укрытие в густом еловом леске, прежде чем вся окружающая земля пропала в непроницаемом тумане и сырости.
Компания уселась под мощными сучьями стоящей в самой середине леса ели и сквозь игольчатый занавес стали смотреть на ливень. Ветер кусающими порывами проносился по деревьям и кустарникам, сбрасывая вниз потоки воды. Все звуки потонули в ровном шуме дождя, и группка деревьев стала островом во мгле.
Бен прислонился к могучему стволу ели и стал оглядывать своих спутников, переводя глаза с одного на другого.
- Вы поняли, я Бен Холидей, - наконец сказал он. - Я на самом деле Бен Холидей.
Друзья вопросительно переглянулись и снова уставились на Бена.
- Спаси нас, великий король, - через секунду с монотонным хныканьем произнес Щелчок.
- Да, спаси нас, - запричитал Пьянчужка. Они выглядели как мокрые крысы, волосы загрязнились и спутались от дождя, одежда обтрепалась и прилипла. Пальцы гномов неуверенно потянулись к брюкам Бена.
- Перестаньте, - устало одернул Бен гномов. - Вас не от чего спасать. Вам ничего не грозит.
- Дракон... - начал Щелчок.
- Ведьма... - продолжил Пьянчужка.
- Они далеко, и им не до того, чтобы гнаться за нами. Когда они закончат поджигать друг друга и удивятся, что нас нет рядом, дождь смоет все следы. - Бен старался говорить как можно увереннее. - Не волнуйтесь. Все будет хорошо.
Сапожок обнажил зубы в усмешке и присвистнул. Он смотрел на Бена как на привидение. Абернети вообще предпочитал не смотреть на Бена.
Советник Тьюс откашлялся. Бен выжидательно взглянул на волшебника, и тот вдруг будто растерялся.
- Это довольно трудно, - наконец произнес советник. Он украдкой посмотрел на Бена. - Вы говорите, что вы действительно король? Ведьма и дракон были правы? - Бен медленно кивнул. - И история, которую вы рассказали нам в замке Чистейшего Серебра, тоже правда? Вашу наружность изменили колдовством? Вы утратили медальон? - Бен кивнул во второй раз. Тьюс так нахмурился, что, казалось, кожа на лице сейчас лопнет. - Но как? - в конце концов спросил он. - Как это произошло? Бен вздохнул:
- Кто ответит на этот вопрос, получит большой приз. - Бен еще раз кратко рассказал о столкновении с Миксом в спальне и о своем превращении. Бен довел повествование до того, как он решил идти на юг искать Ивицу. - С тех пор я ее разыскиваю, - заключил Бен.
- Видишь, я тебе говорил, - проворчал Абернети, обернувшись к Тьюсу.
Советник застыл и скосил глаза на писца.
- Что говорил? - еще больше напрягая совиное лицо, спросил волшебник.
- Что король ведет себя не как король! - просто рявкнул Абернети. - Что здесь что-то не так! Что все не так, как надо! В сущности, волшебник, если ты потрудишься вспомнить, я говорил тебе гораздо больше! - Он прижал к носу залитые дождем очки. - Я говорил, что от этих снов добра не будет. Я говорил не обращать на них внимания! - Пес внезапно повернулся к Бену с видом пророка, чьи предсказания сбылись:
- И вас я тоже предупреждал! Советовал, чтобы вы оставались дома, в Заземелье! Я говорил, что Микс очень опасен! Но никто из вас не хотел меня слушать! И вот к чему это привело!
Он чихнул, встряхнулся как ужаленный и обдал всех водой.
- Извините, - отнюдь не извиняющимся тоном пробормотал Абернети.
- Ну, какую-то пользу это может нам принести. - Бен очень старался говорить голосом, не допускающим сомнений. - Вшестером мы сможем сделать больше, чем я один.
- Вшестером? - Абернети смерил презрительным взглядом кыш-гномов. - Вы насчитали двоих лишних, Ваше Величество. И все-таки я еще не уверен, что вы действительно король. Советник Тьюс слишком легковерен. Однажды нас уже одурачили, возможно, нас дурачат снова. Откуда нам знать, что это не новая игра? Откуда нам знать, что это на самом деле не проделки Микса?
Бен с минуту размышлял.
- Я понимаю, что ты не уверен. Но придется тебе поверить мне на слово. Придется тебе довериться мне и своему чутью. - Бен вздохнул. - Думаешь, Микс смог бы так крупно надуть и Страбона, и Ночную Мглу? Думаешь, я бы везде шатался, объявляя себя королем, если бы я им не был? - Он помолчал. - Думаешь, я бы до сих пор носил вот это? - Бен полез за ворот рубашки и вытащил потускневший медальон.
Влажный портрет Микса заблестел, освещенный вспышкой далекой молнии.
- Почему вы его до сих пор носите? - тихо спросил Тьюс.
- В кои-то веки Абернети прав! - не обращая внимания на укоряющий взгляд пса, воскликнул Тьюс. - Кобольд-скороход может путешествовать быстрее и дальше любого человека. Если Ивица оставила хоть какие-то следы. Сапожок ее найдет. - Советник обернулся к кобольду, который в ответ улыбнулся во весь рот. - Сапожок в самом деле отыщет Ивицу, на него можно положиться. - Волшебник пожал плечами. - Ну, конечно, когда прекратится дождь.
Бен покачал головой:
- Мы не можем ждать так долго. У нас нет...
- Но нам придется, - мягко прервал волшебник Бена.
- Но мы не можем...
- Мы должны. - Тьюс взял Бена за руку. - Нельзя искать следы во время такой бури, как сейчас, Ваше Величество. Мы их не найдем. - Совиное лицо волшебника придвинулось совсем близко, и глаза внезапно потеплели. - Ваше Величество, вы прошли долгий путь из замка Чистейшего Серебра. Видно, что вы сильно страдали. Ваша внешность, как бы она ни была изменена, не лжет. Посмотрите на себя. Вы измучены. Вы истощены. Я видел многих нищих, которые выглядели здоровее вас. Правда, Абернети?
- У вас вид развалины, - согласился пес.

Предыдущая страница 9 Следущая страница


Черный единорог

- Ну, в общем, плохой вид. - Волшебник с улыбкой смягчил оценку пса. - Вам нужен отдых. Поспите. У нас хватит времени на поиски.
Бен энергично замотал головой:
- Советник, я не устал. Я не могу...
- Я считаю, что вы должны, - тихо произнес волшебник. Тощая рука быстро махнула перед лицом Бена, и его веки вдруг отяжелели. Ему хотелось закрыть глаза. Бен чувствовал, как глубокая усталость проникает в его тело и заставляет лечь. - Отдохните, Ваше Величество, - добродушно прошептал советник.
Бен попробовал бороться с этим советом, постарался встать и не смог. Единственный раз волшебство Тьюса сработало с первой попытки. Спина Бена скользнула вниз по грубому стволу на ложе из еловых иголок. Друзья подсели ближе. Косматая очкастая физиономия Абернети пялилась на Бена сквозь тень. Зубы Сапожка сверкали, будто кинжалы. Смутные, зыбкие образы Щелчка и Пьянчужки, казалось, отодвинулись куда-то вдаль. Присутствие друзей давало Бену утешение, силу и уверенность, теперь все они вместе с ним, кроме Сельдерея и Ивицы!
- Ивица! - еле слышно прошептал Бен. Он произнес ее имя и заснул.

***

Ему снилась Ивица, сон был откровением, и оно потрясло Бена. В поисках сильфиды он обошел леса, холмы и равнины Заземелья, его тянуло в это одинокое странствование, словно магнитом. Местность, по которой проходил Бен, казалась ему знакомой и в то же время чужой, солнечный свет смешался с тенями, они изменчиво мерцали, как отражения на воде. Вокруг двигались какие-то предметы, лишенные лица и формы. Бен шел один, это был бесконечный поиск, который вел Бена из одного конца долины в другой и обратно, поиск быстрый и уверенный, но все равно тщетный.
Какая-то странная необходимость подгоняла Бена вперед. Потребность найти сильфиду не поддавалась объяснению. Бен боялся за Ивицу, но эта боязнь пока была беспричинной. Ему ужасно хотелось быть с ней, но для отчаяния вроде бы не было оснований. Казалось, Бен попал в плен к своим чувствам и они стали управлять им вместо разума. Во время поисков Бен ощущал присутствие Ивицы, ее близость дразнила его. Ивица как будто ждала Бена за каждым деревом, у каждого холма, и нужно было лишь пройти еще немного, чтобы настичь ее. Утомление не останавливало Бена, целеустремленность вела его дальше.
Через какое-то время он услышал голоса. Они шепотом обращались к нему отовсюду - одни предостерегали, другие увещевали. Бен слышал голос Владыки Озерного края, все еще не доверяющего Бену, но с необычной для себя страстностью желающего, чтобы нашли его дочь, которую он не мог по-настоящему любить и которая не могла по-настоящему любить его. Бен слышал голос Матери-Земли, она просила Бена повторить данное ей слово найти и защитить Ивицу, сдержать обещание. Бен слышал голос одинокого злополучного охотника: как он опять рассказывает о черном единороге и о прикосновении, укравшем душу этого человека. Бен слышал голос Микса, мрачное и мстительное шипение, обещавшее всех погубить, если девушка и золотая уздечка от него ускользнут.
Но Бен упорно шел вперед.
А потом он услышал Дирка.
Только услышав голос призматического кота, Бен замедлил шаг, внезапно поняв, что поиски Ивицы переросли в безумие. Бен остановился, у него звенело в ушах, сердце, казалось, выскакивало из груди. Он стоял посреди прохладной и уединенной лесной поляны, вокруг играли свет и тени, над головой был купол из веток, под ногами рос густой мох. Важный, гладкий и загадочный, Дирк сидел на поляне, взобравшись на холмик.
- Почему ты так спешишь, король Бен Холидей? - тихо спросил Дирк.
- Я должен найти Ивицу, - ответил Бен.
- Почему ты должен ее найти? - настойчиво продолжал Дирк.
- Потому что ей угрожает опасность, - ответил Бен раздраженно.
- И это все? Бен помолчал.
- Потому что она во мне нуждается.
- И это все?
- Потому что больше некому ей помочь.
- И это все?
- Потому что...
Но слова, которые Бен искал, не приходили, они были так же неуловимы, как сама сильфида. Бен чувствовал, что слова есть. Но какие слова?
- Ты так заботишься о том, чтобы наладить свою жизнь, - грустно заявил Дирк. - Ты так заботишься о том, чтобы собрать воедино все кусочки огромной головоломки. Но не можешь понять, зачем это нужно. Жизнь не просто внешняя форма, великий король, жизнь - это еще и чувство.
- Я чувствую, - сказал Бен.
- Ты управляешь, - уточнил Дирк. - Ты управляешь своим королевством, своими подданными, своей работой и своей жизнью. Ты устраиваешь все здесь так же, как когда-то в своем мире. Ты отдаешь приказы. Как король ты отдаешь такие приказы, какие отдавал, когда был юристом. Суд или королевский двор - для тебя здесь нет никакой разницы. Ты действуешь, ты даешь ответ быстро и умно. Но ты не чувствуешь.
- Я стараюсь.
- Суть волшебства в чувстве, великий король. Чувство рождает жизнь, а жизнь рождает волшебство. Как ты можешь понять жизнь или волшебство, если у тебя нет чувств? Ты ищешь Ивицу, но как ты можешь ее узнать, если не понимаешь, кто она такая? Ты ищешь глазами то, что не способен увидеть. Ты ищешь осязанием то, чего нельзя ощутить. Искать надо сердцем. Попробуй. Попробуй и скажи мне, что ты теперь видишь.
Бен попробовал, но увидел везде лишь тьму. которая мешала зрению. Он углубился в себя и нашел нехоженые тропки. Путь преграждали препятствия, бесформенные предметы, которые невозможно описать. Бен неистово пытался прорваться сквозь них, шел ощупью, протягивал руки...
И тут перед ним возникла Ивица, вдруг припомнившееся туманное видение. Она промелькнула, гибкая и быстрая, как ртуть, лицо изумляло красотой, тело шептало Бену, что он ищет. Зеленый лес волос рассыпался по стройным плечам и падал до талии. Одежда из белого шелка облегала тело, как вторая кожа. Глаза Ивицы встретились с глазами Бена, и он почувствовал, как у него резко, до боли, перехватило дыхание. Ивица улыбнулась тепло и нежно, и ее беззвучный шепот проник Бену в душу. Ивице не угрожала опасность, Ивица не торопилась. Она была в ладу с самой собою. Она отдыхала.
- Почему ты так спешишь, король Бен Холидей? - откуда-то из тени повторил Дирк.
- Я должен найти Ивицу, - снова ответил Бен.
- Почему ты должен ее найти?
- Потому что... - Бен вновь не мог найти слов. Тени стали сгущаться. Ивица погружалась во тьму. - Потому что...
Ивица еще больше растворилась во тьме, видение из памяти исчезло. Бен лихорадочно искал нужные слова, но они по-прежнему ускользали от него. Ощущение необходимости поиска вернулось, быстро и настойчиво. Опасность, грозящая сильфиде, вновь стала реальностью, будто воскрешенная нерешительностью Бена. Он попробовал дотянуться до Ивицы руками, но она была слишком далека, а он слишком неповоротлив.
- Потому что...
Тени были повсюду, окутывали Бена черным плащом, покрывали с головой и душили его в беспросветной тьме. Бен просыпался. Дирк пропал. От Ивицы осталось лишь пятнышко света и цвета, растворяющееся в темноте...
- Потому что...
Ивица!
Бен вздрогнул, проснулся и вскочил как ошпаренный, подмышки и спина были мокрыми от пота. Ночь спустила на Восточные Пустоши покров тишины. Небо надело маску из облаков, но дождь прекратился. Спутники Бена мирно спали вокруг, все, кроме Сапожка. Сапожок уже давно ушел, поиск Ивицы начался.
Чтобы успокоиться, Бен сделал глубокий вдох. Сон об Ивице еще не утратил четкости и резкости. Бен выдохнул.
- Потому что... я люблю ее, - закончил Бен.
Эти слова он искал. И с пугающей ясностью ощутил, что эти слова правда.
Бен провел какое-то время в темноте и тишине ночи наедине со своими мыслями. Однако потом он снова заснул. Когда он опять проснулся, уже начинало светать и в небе на востоке за краем долины появились бледные серо-золотые прожилки. Сапожок не вернулся. Остальные все еще спали.
Бен повернулся на спину, оглядел оставленный бурей мокрый пейзаж и моргнул, не поверив своим глазам. На толстой еловой ветке всего в каком-нибудь метре от головы Бена удобно устроился Дирк с Лесной опушки, он сложил лапки на гладком брюшке и зажмурился.
Как только Бен уставился на Дирка, глаза кота широко раскрылись.
- Доброе утро, мой король, - произнес кот. Бен приподнялся на локтях:
- Доброе утро, пустое место. Где ты был?
- Да... то здесь, то там.
- Все-таки больше там, чем здесь! - буркнул Бен, его сдерживаемый гнев быстро вырвался наружу. - Мне не повредила бы твоя помощь в Бездонной Пропасти, откуда ты в самое неподходящее время смылся! Мне повезло, что ведьма не разделалась со мной сразу же! Она потащила меня в логово Страбона и предложила ему в качестве закуски! Но тебе ведь до этого нет дела, так? Благодарю за беспокойство!
- Не стоит благодарности, - невозмутимо ответил Дирк. - Однако напомню тебе еще раз, что я твой спутник, а не охранник. К тому же в мое отсутствие ты, судя по всему, не пострадал.
- Но я же мог пострадать, черт возьми! - не удержался Бен. Ему до смерти надоело, что кот появляется и исчезает, как привидение. - Дракон мог бы поджарить меня на костре, несмотря на все, что ты для меня сделал.
- Мог бы, стал бы, сделал бы - сложное сослагательное наклонение, которое сводится к глупым возможностям. - Дирк зевнул. - Ты бы лучше перестал поминать старое и нашел тему поинтереснее.
Бен сердито взглянул на кота:
- Что ты хочешь сказать?
- Я хочу сказать, что у тебя есть более важное дело, чем ругать меня за воображаемые провинности.
Бен умолк, вдруг припомнив свой сон, поиск, золотую уздечку, черного единорога, Микса и все остальное, все, что до сих пор осталось неразгаданным. Да, и Ивицу! Мысли о сильфиде вытеснили все остальное. “Я люблю ее”, - сказал себе Бен, как бы пробуя слова на вкус. Они оказались неожиданно приятными.
- Существует теория, что наши сны являются просто проявлением подсознательных мыслей и желаний, - будто читая импровизированную диссертацию, размышлял Дирк. - Сны не всегда в точности повторяют события, вызвавшие эти мысли и желания, но весьма живо показывают стоящие за ними чувства. Во сне мы оказываемся вовлеченными в странные и непонятные приключения и часто стремимся сразу же забыть этот сон - это застенчивая реакция. Но в обрывках подсознания прячется зерно истины, говорящее то, что нам нужно о себе знать, истины, которую мы иногда отказываемся признать наяву, и она требует признания, проникнув в наш сон. - Кот помолчал, чтобы усилить театральный эффект. - Иногда эта истина - любовь.
Бен резко выпрямился, на миг уставился на философствующего кота и покачал головой.
- Все это относится к Ивице? - спросил Бен. Дирк моргнул:
- Конечно, сны иногда лгут, и истину можно определить лишь наяву.
- Это ты про мой сон о Майлзе? - Бен считал, что кот говорит излишне иносказательно. - Почему ты иногда не говоришь прямо то, что думаешь?
Дирк снова моргнул:
- Потому что я кот.
- А-а. Ясно. Опять обычный ответ.
- Потому что есть то, что ты должен понять сам. Согласен?
- Согласен.
- А тебе это не слишком хорошо удается.
- Да.
- Несмотря на мои длительные усилия.
- Гм-м-м. - Бен почувствовал неудержимое желание придушить кота. Чтобы подавить это стремление, Бен перевел взгляд на своих все еще спящих спутников. - Почему я один не сплю? - спросил Бен.
Дирк взглянул в ту же сторону.
- Вероятно, они просто очень устали, - добродушно предположил кот.
Бен строго посмотрел на него:
- Что ты сделал? Это чары? Волшебные чары? Так же, как Тьюс усыпил меня? Ты ведь что-то сделал, да?
- Немножко.
- Но зачем? То есть так стараться? Дирк поднялся, потянулся, спрыгнул с ветки и сел рядом с Беном, нарочито не обращая на него внимания. Кот начал умываться и не прекратил, пока основательно не почистился, сначала тщательно взъерошив шубку, а потом снова старательно пригладив ее языком.
Затем кот повернулся к Бену, изумрудные глаза сверкали в тусклом свете раннего утра.
- Дело в том, что ты не слушаешь. Я говорю тебе все, что нужно, но ты как будто не слышишь. Это по-настоящему огорчает. - Кот глубоко вздохнул. - Я усыпил спутников, чтобы преподать тебе последний урок на тему о снах. Твое понимание происходящего во многом зависит от тебя, насколько ты знаешь механизм действия снов. Следи за тем, что случится, когда твои друзья проснутся. И, будь добр. постарайся обратить на это внимание. Мое терпение истощилось.
Бен скорчил физиономию. Дирк с Лесной опушки снова уселся в прежней позе. Вместе они стали ждать, когда что-нибудь произойдет. Через минуту зашевелился советник Тьюс, затем Абернети и, наконец, гномы. Один за другим все протерли глаза и сели как по команде.
Потом друзья увидели Бена, а главное Дирка.
- А-а, доброе утро, Ваше Величество. Доброе утро, Дирк, - весело приветствовал их советник. - Надеюсь, вы оба спали хорошо?
Абернети забормотал что-то про то, что коты - ночные создания и не нуждаются в обсуждении, как они спят.
Щелчок и Пьянчужка разглядывали Дирка, как долгожданный обед, без всякого страха.
Бен в недоумении вытаращил глаза, разговор продолжался, будто присутствие кота было совершенно в порядке вещей. Казалось, никого не удивило, что с ними сидел кот. Тьюс и Абернети вели себя так, словно они ожидали его появления. Гномы держались, как при первой встрече с Дирком; да и кобольды, должно быть, не помнили, во что обошлось им стремление полакомиться Дирком.
Бен на миг прислушался к беседе, посмотрел на общую суету и в замешательстве взглянул на кота:
- Что такое?..
- Их сны, мой король, - перебивая, прошептал Дирк. - Я им приснился. Во сне я был для них реальностью, и сейчас я такая же реальность. Понимаешь? Иногда истина просто заключается в нашем восприятии во сне или наяву.
Бен не понимал. Он был очень внимателен, он слушал, как ему сказали, но все же не понимал. Какой во всем этом смысл и какое это имеет отношение к нему?
Но время для раздумий истекло. Крик, или вернее лай, Абернети привлек всеобщее внимание. Ветки крайней ели разошлись, и появился не кто иной, как Сельдерей! Его сопровождал Сапожок, оба промокли до нитки, оба недобро ухмылялись во весь рот, показывая зубы. Бен застыл. Сельдерей должен был охранять Ивицу! Бен стряхнул с себя оцепенение, вместе с Тьюсом и Абернети поспешил навстречу маленьким крепким кобольдам, встал как вкопанный, поймав на себе суровый подозрительный взгляд Сельдерея, который еще не знал, кто же такой этот незнакомец, и в конце концов по просьбе советника отступил назад. После короткой беседы с Сапожком на грубом, гортанном языке кобольдов, перебиваемой редкими замечаниями Сельдерея, советник быстро повернулся к Бену:
- По вашему приказу Сельдерей охранял Ивицу с тех пор, как она вышла из замка Чистейшего Серебра, Ваше Величество, до вчерашнего дня. Ивица без объяснений отказалась от услуг Сельдерея. Когда он не захотел ее покинуть, она скрылась с помощью волшебства. Даже кобольд не может оставаться с сильфидой против ее воли. У Ивицы золотая уздечка, и сильфида ищет черного единорога. - Взглянув на Бена, советник покачал совиной головой и стал беспокойно дергать белую бороду. - Я не понимаю ее поведения. Ваше Величество, и Сельдерей тоже не понимает. Очевидно, Ивица решила не отдавать вам уздечку, несмотря на то что так ей советовал сон!
Бен поборол внезапное неприятное ощущение в желудке. “Что это значит?” - думал он, а задал совсем другой вопрос:
- Где она сейчас? Тьюс покачал головой.
- Ее след ведет на север в Мельхорские горы. - Он помешкал. - Сапожок говорит, что она как будто двигается к Мирвуку!
К Мирвуку? Туда, где были спрятаны волшебные книги? Зачем Ивице туда идти? Бен встревожился не на шутку.
- Более того, великий король... - не обращая внимания на то, что советник тянул его за рукав, мрачно ввернул Абернети, - Страбон и Ночная Мгла вышли на охоту; вероятно, они ищут вас, Ивицу и золотую уздечку. И говорят, что по всей долине рыщет демон, огромный летающий демон, не подчиняющийся никому. Сапожок видел его ночью.
- Питомец Микса, - вдруг вспомнив чудище, которое явилось во время танца нимф Владыки Озерного края и погубило их, прошептал Бен. Лицо его напряглось. Он забыл о Дирке с Лесной опушки и о снах. Теперь Бен думал только об Ивице. - Нам нужно догнать ее раньше них, - произнес он, и собственный голос глухо отдавался в ушах Бена, в то время как он старался преодолеть страх. - Мы должны. Больше у нее никого нет.
Никто не остался безучастным. Абернети резко рявкнул на кыш-гномов и снова повернулся к кобольдам. Тьюс взял под руку Бена, чтобы успокоить его.
- Мы найдем ее. Ваше Величество. Положитесь на нас.
Они быстро уходили из пустошей: незнакомец, который был королем, волшебник, писец, кобольды и кыш-гномы.
Дирк с Лесной опушки тихо сидел и смотрел, как они удаляются.

Глава 16
МИРВУК И ФЛИНТЫ

Ивица чувствовала на лице жар полуденного солнца, проникающего в просветы между деревьями, и вдруг захотела пить. Сильфида осторожно обошла выступавшую с набирающего крутизну холма скалу, взобралась на уступ, покрытый высокой травой и кустарником, которые исчезали впереди, в затененной еловой роще, и остановилась, чтобы оглянуться. Внизу перед Ивицей простерлось Заземелье, не правильной формы доска из полей и лесов, холмов и равнин, рек и озер, голубых и зеленых клеток, пронизанных, будто тесьмой, полосками пастельных оттенков. Солнечный свет, сияющий с безоблачного синего неба, придавал всем краскам такую сочность, что они ослепляли яркостью.
Ивица вздохнула. Казалось, в такой день все должно быть хорошо.
Теперь она была уже далеко в Мельхорских горах, она оставила позади леса из деревьев твердых пород и покрытое сосновыми рощами плоскогорье и продвинулась высоко, к главным вершинам. Там, где тени не приглушали солнечный свет, солнце в этот день было нещадным, и восхождение вызывало жажду. Ивица не взяла с собой воды; она рассчитывала на свое чутье, которое всегда подсказывало ей, где найти все, что нужно. В течение нескольких часов, с тех пор как Ивица покинула подножия холмов, чутье подводило ее, но сейчас она почувствовала близость воды.
Тем не менее Ивица еще мгновение стояла на месте и, молчаливо размышляя, смотрела на долину. Далеко-далеко на юге мелькала точечка, это был туманный остров, где стоял замок Чистейшего Серебра, и Ивица подумала о Бене. Ей хотелось, чтобы он был с ней, и она очень желала понять, почему так получилось, что она не с ним. Она смотрела на долину, и чудилось, будто она одна в целом мире.
Что она здесь делает?
Ивица почувствовала на правом плече тяжесть завязанной в шерстяной узел упряжи, столкнула узел с плеча, и он упал ей в руки. Из развернувшихся складок показался кусочек сбруи, и ярко сверкнул солнечный луч. Уздечка из золотых нитей нежно позвякивала. Ивица плотно завернула ее и переложила на другое плечо. Уздечка была тяжелая, нити и застежки более громоздкие, чем Ивица себе представляла. Она осторожно поправила узел на плече и выпрямилась. Ей повезло, что дракон согласился отдать уздечку. Песни фей, музыка, слезы и смех - поистине могущественные чары. Они заворожили Страбона. Удивлению Ивицы, что хитрость удалась, не было конца. Для нее оставалось загадкой, как она могла заранее знать, что так и будет. В эти несколько дней ее постоянно преследовали сны, видения, предчувствия, она ощущала себя оторвавшимся листком, гонимым ветром.
Этой ночью ей снова снился сон. При воспоминании о нем Ивица нахмурилась, ее гладкое, прелестное личико исказила набежавшая тревога. Этой ночью Ивице снился Бен.
Ветер трепал ее спадающие до талии волосы и холодил кожу. Ивица вспомнила о том, что хочет пить, но осталась стоять на месте и стала думать о своем короле. Сон снова был странный, смесь действительности и иллюзий, сумятица из страхов и надежд. Ивице снова привиделся черный единорог, существо, таящееся в лесах среди теней, на этот раз не демон, а затравленное создание, испуганное и одинокое. Ивица боялась его, но зарыдала, заметив его страх. Было непонятно, почему он так напуган, но его взгляд не мог обмануть. “Приди ко мне, - шептал единорог. - Оставь свой план принести уздечку из золотых нитей в замок Чистейшего Серебра твоему повелителю. Хватит бежать от меня, словно я демон, лучше узнай обо мне правду. Ивица, приди ко мне!"
Все было сказано в едином взгляде, так ясно, так определенно; это был сон и все-таки явь. И Ивица пришла, доверившись своему волшебному чутью, которому она доверяла всегда, полагая, что лишь это чутье нельзя обмануть. Она не подчинилась требованию первого сна, которое привело бы ее к Бену, и вместо этого отправилась на поиски...
Чего? Правды?
- Почему сны такие разные? - тихо спросила себя Ивица. - Почему я так запуталась?
Солнце отражалось в далеких водах, листья подрагивали от дуновения ветра, душа Ивицы металась в поисках ясности, но ответы не приходили. Ивица вдохнула побольше воздуху и отвернулась. Тени леса притягивали ее, и она растворилась в них. Она с удивлением поняла, что Мирвук близко, всего в нескольких километрах, сразу же за горной вершиной, на которую Ивица карабкалась. Она сообразила это и сразу же забыла. Широкая полоска полуденного солнца превратилась в пучок узких ленточек, и разгоряченную кожу Ивицы начала холодить тень. Сильфида пробиралась по лесу среди мощных елей и сосен, разыскивая воду. Вода нашлась быстро; это был ручеек, тонкой струйкой стекающий со скал в водоем и вьющийся по земле сетью мелких потоков. Ивица осторожно положила уздечку рядом с собой на землю и наклонилась к ручью. Для пересохшего горла вода оказалась приятной и мягкой. Ивица долго стояла на коленях в тишине.
Секунды перетекали в минуты. Когда Ивица снова подняла голову, напротив стоял дивный красавец - черный единорог.
У Ивицы перехватило дыхание, и она замерла. Единорог стоял не больше чем в десяти шагах от нее - наполовину в тени, наполовину в бледном, процеженном, сквозь кроны деревьев солнечном свете. Это было чудное, грациозное видение, недолговечное, точно образ былой любви, и великолепное, как сама радуга. Единорог не двигался, он просто пристально смотрел. Стройное тело цвета червленого серебра с козлиными копытцами и львиным хвостом, горящие зеленым огнем глаза, жизнь, обретшая бессмертие, - все песни всех бардов на свете, живших во все времена, не могли бы выразить, чем на самом деле был единорог.
Ивица ощутила, что шквал чувств захлестывает ее и обнажает душу. Сердце разрывалось от восторга. Ивица никогда не видела единорога и никогда не думала, что он такой. На глазах у нее показались слезы, и она пыталась проглотить застрявший в горле комок.
- О ты, прекрасное существо! - прошептала Ивица.
Она говорила очень тихо, и, казалось, она одна могла слышать свои слова. Но единорог кивнул в ответ, и крутой рог, источник волшебной силы, ярко засиял. Зеленые глаза вновь напряженно вперились в Ивицу и вспыхнули каким-то внутренним светом. Ивица почувствовала, что ее что-то держит. Рукой она ощупала землю и наконец нашла уздечку.
"О, я должна поймать тебя, - думала Ивица. - Ты должен стать моим!"
Но глаза красавца удерживали ее, и она не могла двинуться с места. Глаза удерживали ее и шептали что-то из ее сна.
"Приди ко мне, - говорили глаза. - Найди меня”.
При воспоминании о сне Ивицу обдало жаром, а потом бросило в холод. Воспоминание отразилось в ее глазах, в ее мозгу, в ее сердце. Она взглянула на тоненькие струйки, с журчанием бегущие по камням в лесной тиши, и ручей показался сильфиде рекой, которую она не может перейти. Ивица прислушалась к пению птиц на деревьях, птицы приободряли и вселяли надежду и пели о тайнах ее души.
Ивица почувствовала, как ее захватывает волшебство такой силы, о которой она даже не знала. Она больше не принадлежала себе; теперь она принадлежала единорогу. Она сделала бы для него все, что угодно. Все... что угодно.
Еще мгновение, и он исчез, пропал так внезапно и бесследно, будто его и не было. “А может, и вправду не было?” - спрашивала себя Ивица. Она глазела на то место, где стоял черный единорог; там была пустота, игра света и тени, и Ивица старалась преодолеть острую боль.
Видела ли Ивица единорога? На самом деле видела? Он был настоящий?
Вопросы оставили ее в изумлении. Она не могла пошевелиться. Потом медленно, с трудом поднялась, снова взвалила на плечо золотую уздечку и со спокойной решимостью двинулась на поиски ответов.
Их Ивица искала весь день. Это был даже не поиск, а погоня, потому что Ивица чувствовала, что ее ведут, и не могла объяснить это ощущение. Она пробиралась по камням сквозь заросли деревьев и кустарников, словно ковром покрывавшие негладкие вершины Мельхорских гор, и искала существо, которого, возможно, никогда не было. Ивице казалось, что она несколько раз видела черного единорога: вот мелькнул иссиня-черный бок, изумрудный глаз, крутой рог - сияющий источник волшебной силы. Ивице не приходило в голову, что ее влекут по ложному пути. Сильфида охотилась в каком-то исступлении, ни о чем не жалея. Она знала, что единорог здесь, рядом. Чувствовала, что он ее ждет, ощущала на себе его взгляд. Она не знала целей единорога, но была уверена, что очень нужна ему.
Сумерки застали Ивицу менее чем в километре к западу от Мирвука, она была измучена и все еще одна. Девушка обошла весь лес вокруг старой, разрушающейся крепости. Несколько раз Ивица вновь выходила на собственный след. Черный единорог был не ближе, чем когда она впервые заметила его, но Ивица была полна решимости его догнать. На рассвете Ивица попробует снова.
Она легла под сенью березы, покрепче прижала к груди шерстяной узел с уздечкой из золотых нитей, и прохладный ночной воздух омыл тело сильфиды. Дневная жара медленно спала и унесла с собой усталость Ивицы. Она спокойно заснула, и ей вновь снился сон.
Этой ночью Ивица видела десятки белых единорогов; прикованные цепями, они молили девушку освободить их. Сон был как наваждение, которое нельзя разрушить.
Совсем близко из тени всю ночь выглядывали горящие зеленые глаза.

***

Бен Холидей и его спутники тоже провели эту ночь в Мельхорских горах, правда, на некотором расстоянии от Мирвука и Ивицы. Друзья разбили лагерь на предгорных холмах и радовались, что успели забраться так далеко. Большая часть дня ушла на то, чтобы незамеченными выйти из пустошей, а за остаток дня и вечер они достигли подножия гор. На этом настоял Бен. Перед заходом солнца кобольды обнаружили следы Ивицы, и Бен подумал, что можно будет догнать ее еще до ночи. Лишь когда стало совсем темно и Тьюс стал взывать к благоразумию Бена, поиски временно прекратились.
На рассвете они возобновились, и к середине утра маленькая компания очутилась менее чем в километре от Мирвука. И тут дело осложнилось.
Сложностей возникло несколько. Во-первых, след Ивицы вел к Мирвуку. Поскольку она не собиралась нести золотую уздечку Бену (или Миксу в обличье Бена), было не ясно, что Ивица собирается с этой уздечкой делать. Возможно, Ивица искала черного единорога, хотя вряд ли, так как во сне черный единорог предстал перед ней демоном и угрожал ей, а она ведь все еще не знала, что сон послал Микс. Но как бы то ни было, Ивица определенно направлялась к Мирвуку, а в Мирвуке, согласно сну советника, находились пропавшие волшебные книги, и там они и оказались.
Во-вторых, кобольды увидели, что Ивица уже дважды возвращалась на собственный след. Сильфиды сказочные создания и не могут заблудиться; это означало, что она либо что-то ищет, либо кого-то преследует. Но кого или что - было совершенно непонятно.
В-третьих, Дирк с Лесной опушки так и не объявился. С тех пор как после возвращения Сапожка и Сельдерея и известий об Ивице друзья покинули свое укрытие, кота никто не видел. Бен, слишком занятый поиском Ивицы, не обращал внимания на отсутствие Дирка. Но столкнувшись с новыми загадками, Бен постоянно стал озираться в поисках кота, возможно, тщетно надеясь хоть однажды получить от него прямой ответ, но Дирка нигде не было.
Бен отнесся к этому спокойно. Сейчас никто из друзей не мог прояснить положение, поэтому Бен просто приказал продолжать поиск.
В третий раз они наткнулись на след Ивицы совсем близко от Мирвука, и на этот раз кобольды заколебались. Новый след был совсем свежий. Может, пойти по нему?
Бен кивнул, и они двинулись по следу.
К полудню друзья обошли вокруг Мирвука, и на их пути в четвертый раз встретились следы Ивицы. Теперь она удалялась от старой крепости. Сапожок несколько минут изучал следы, пытаясь их прочитать, он почти прижался лицом к земле. Наконец объявил, что не может сказать, какие отметины более ранние. Все они были оставлены совсем недавно.
Мгновение компания стояла в нерешительности, уставившись друг на друга. На лицах Бена и Тьюса блестел пот, кыш-гномы ныли, что они хотят пить. Абернети задыхался. Пыль покрывала всех, словно дымка. Глазам было больно от ослепительного солнца. Все валились от усталости и злились - до чертиков надоело бегать кругами.
Хотя Бену и не терпелось продолжить поиск, тем не менее он, пусть и неохотно, склонялся к мысли о втором завтраке и кратком отдыхе, как вдруг грохот заставил короля резко повернуться. То был грохот упавшего и расколовшегося камня. Звук шел от Мирвука.
Бен вопросительно посмотрел на спутников, но никто не отважился высказать свое мнение.
- Неплохо было бы хотя бы посмотреть, что там такое, - высказался Бен и решительно отправился расследовать происшествие, остальные пошли за ним, проявляя разную степень воодушевления.
Они осторожно продирались сквозь заросли деревьев и кустарников, разглядывая появившиеся в просветах между ветками разрушающиеся стены и башни Мирвука. Обшарпанные сломанные перила жалко вырисовывались на фоне неба, лишенные ставен окна зияли пустотой. Летучие мыши метались в тени и пронзительно кричали. Впереди продолжался грохот, будто кто-то попал в ловушку и стремится на волю. Время шло. Маленькая компания приблизилась к покосившимся воротам крепости и, прислушиваясь, остановилась.
Грохот прекратился.
- Не нравится мне это, - мрачно сообщил Абернети.
- Ваше Величество, наверное, нам следует... - начал было советник Тьюс, но осекся, заметив неодобрительный взгляд Бена.
- Наверное, нам следует взглянуть, - закончил фразу Бен.
Так они и сделали - Бен шел впереди, за ним кобольды, остальные сзади. Все прошли а ворота, пересекли широкий двор и проскользнули в проход, ведущий от второй стены к внутреннему дворику и главным зданиям. Проход был длинный и темный, и там пахло гнилью; Бен поморщился и поспешил вперед. По-прежнему стояла тишина.
Бен достиг конца тоннеля шагов на десять впереди остальных и подумал, что было бы умнее послать Сапожка, чтобы он осмотрел гигантский камень. Камень напоминал бесформенное, грубо обтесанное чудище, словно недозревший плод усилий неопытного скульптора, который пытался изваять Геркулеса. Поначалу стоящий во внутреннем дворике среди груды осыпавшейся крошки камень казался просто гротескной статуей. Но потом истукан зашевелился, яеуклюже повернулся со скрежетом камня о камень, и сразу же стало ясно, что эта статуя очень даже живая.
Бен в недоумении таращил глаза, не зная, что предпринять. Сзади в тоннеле поднялась внезапная суматоха, друзья ринулись вперед и просто налетели на Бена, торопясь понять, в чем дело. Кыш-гномы уже не ныли, они вопили, как обиженные коты. Абернети и советник что-то кричали в один голос, кобольды шипели и скалили зубы, всем видом выказывая враждебность. Через секунду Бен понял, что поведение его друзей вызвано тем, что они увидели не в этом конце тоннеля, а в другом.
Бен быстро повернул голову и взглянул вдаль, мимо обезумевшей компании. Второй каменный великан вошел в проход и, тяжело ступая, двигался прямо на них.
Тьюс мертвой хваткой уцепился за локоть Бена:
- Ваше Величество, это флинт. Если мы подпустим его близко, он сотрет нас в порошок! Э-эх! - Советник увидел, как первый великан тоже шагает вперед. - Их двое! Бегите сюда, мой король!..
Кобольды во главе группы уже бежали через внутренний дворик к проему, который вел внутрь крепости. Первый флинт присоединился ко второму, и они оба отправились в погоню, два неуклюжих великана, двигающихся, как бульдозеры.
Компания вломилась в дверь и буквально взлетела вверх по лестнице.
- А что такое флинт? - спросил на бегу Бен у советника. - Я не помню, чтобы ты рассказывал мне о флинтах!
- Возможно, не рассказывал, мой король, - тяжело дыша, признался советник. Он споткнулся о собственную мантию и чуть не упал. - Черт возьми! - Он выпрямился и побежал дальше. - Флинты - отклонение от нормы, созданные древним волшебством, ожившие каменные чудовища. Они очень опасны! Когда-то они охраняли эту крепость, но я думал, что их всех уничтожили много веков назад. Их создали чародеи. Флинты не мыслят, не едят, не спят, почти лишены зрения и обоняния, но все слышат. Их создавали, чтобы они не пускали в Мирвук незваных гостей, но, разумеется, это было давно, а теперь кто знает, что они считают своей обязанностью? Кажется, им нравится просто все крушить. Уф! - Тьюс на миг замедлил шаг, и на его лице отразилось недоумение. - Странно, что я не встретил их, когда был здесь раньше.
Бен широко раскрыл глаза и потянул волшебника вперед. За ними гурьбой ринулись все остальные.
Они достигли самого верха лестницы и вышли на обнесенную перилами крышу размером с теннисный корт. Поверхность этого корта была завалена мусором. С этой площадки вниз вел только один выход - по второй лестнице, расположенной на противоположном конце. Друзья бросились туда все как один.
Когда они добрались до выхода, оказалось, что он завален таким количеством камней и досок, что можно строить спортивные трибуны.
- Прекрасно! - проворчал Бен.
- Я говорил, не нравится мне это, - с удивившим всех лаем сообщил Абернети.
На дальней лестнице появились флинты, они медленно огляделись и двинулись вперед. Сапожок и Сельдерей, как телохранители, встали впереди всех.
Теперь Бен ухватил Тьюса за руку:
- Кобольды не остановят этих Чудищ, черт бы их побрал! Примени какое-нибудь колдовство!
Советник торопливо выступил вперед, мантия развевалась, высокая фигура пошатывалась, как будто он сейчас упадет. Он что-то бессвязно пробормотал, возвел руки к небу и с широким взмахом опустил. Вдруг невесть откуда выскочили облака дыма, подняли валяющийся мусор и сбросили его на приближающихся каменных чудищ. К несчастью, облака дыма сбросили часть мусора и на Тьюса. Флинтам мусор не причинил вреда. Чего нельзя было сказать о советнике: волшебник, весь в крови, без сознания рухнул на крышу.
Бен и кобольды бросились вперед, чтобы оттащить Тьюса подальше. Флинты, эти каменные громадины, по-прежнему топали вперед, и осколки камня, словно щепки, трещали под их могучими ногами.
Бен в волнении встал на колени:
- Волшебник! Вставай! Ты нам нужен! Бен в отчаянии шлепал советника по щекам, растирал его ладони, встряхивал его. Тьюс не двигался. Перепачканное кровью совиное лицо побледнело.
Бен лихорадочно вскочил. Все его друзья, возможно, были достаточно проворными и гибкими, чтобы по одному ускользнуть от этих каменных чудищ. Возможно. Но это было до того, как поранился Тьюс. Никто не мог уклониться, если придется нести волшебника, а они его, разумеется, не бросят. Бен как безумный выхватил медальон и тут же отпустил. Бесполезно. Бен теперь - создание Микса, медальон - никчемная подделка. Никакой волшебной помощи ждать не приходится. Паладина вызвать нельзя. Но что-то нужно сделать!
- Абернети!
Пес прижался холодным носом к уху Бена, и Бен отстранился.
- Великий король!..
- Эти истуканы лишены зрения, вкуса и обоняния, но они слышат, так? Они все слышат? Все, что происходит, даже поблизости от Мирвука?
- Мне говорили, что флинты слышат на расстоянии пяти - десяти шагов, как падает булавка, хотя я часто...
- Не обращай внимания на преувеличения! - Бен встал лицом к лицу с псом, лохматая морда приблизилась, в стеклах очков блестел свет. - Ты можешь взять верхнее “до”?
Абернети моргнул:
- Что, Ваше Величество?
- Верхнее “до”, черт возьми, ты можешь завыть так, чтобы взять верхнее “до”? - Флинты были на расстоянии не больше десяти шагов. - Ну, можешь?
- Я не понимаю...
- Да или нет?
Бен стал трясти писца за плечи. Голова Абернети откинулась назад, и он рявкнул прямо в лицо Бена:
- Да!
- Тогда давай! - крикнул Бен. Вся крыша содрогалась. Кыш-гномы снова схватились за Бена, во весь голос запричитали; “Великий король, могучий король!” - и захныкали, как потерянные души. Кобольды припали к земле и приготовились к прыжку. Флинты перли, как танки.
И тут Абернети завыл.
Он с первой попытки взял верхнее “до”, страшный вой заглушил хныканье гномов и вызвал новую гримасу на лицах кобольдов. Душераздирающий вой делался все громче, пронизывая все вокруг с неотвязностью зубной боли. Флинты остановились и с грохотом подняли громадные руки к ушам в тщетной попытке заглушить резкий звук. Но вой не ослабевал (Бен никогда бы не поверил, что Абернети способен так долго кого-то мучить), а флинты продолжали бить себя по голове.
Наконец удары стали такими сильными, что флинты треснули и развалились на части. Головы, руки, торсы и ноги осели грудой бесполезных камней. Пыль поднялась и снова упала, и все застыло.

Предыдущая страница 10 Следущая страница


Терри Брукс

Абернети перестал выть, настало напряженное молчание. Писец выпрямился и с нескрываемым гневом сверкнул глазами на Бена.
- Я никогда не чувствовал такого унижения, мой король! - буркнул он. - Выть, как собака, вот уж поистине!.. Я даже не представлял себе, что могу так уронить свое достоинство!
Бен откашлялся.
- Ты спас нам жизнь, - просто сказал он. - Вот что ты сделал.
Абернети начал еще что-то говорить, запнулся и продолжал безмолвно бросать сердитые взгляды. Наконец сделал глубокий вдох-выдох, еще больше выпрямился, неприязненно фыркнул и сказал:
- Когда волшебные книги снова будут наши, первым делом вы найдете там, как превратить меня снова в человека!
Бен поспешно спрятал неуместную улыбку:
- Договорились! Первым делом.
Они быстро подняли советника Тьюса, снесли его вниз по лестнице и вышли из Мирвука. Флинты им больше не встречались. “Возможно, те двое были последними”, - думал Бен, пока друзья торопились снова добраться до леса.
- Все-таки странно, что советник не видел их в первый раз, - не обращаясь конкретно ни к кому, в сердцах произнес Бен.
- Странно? Не так уж странно, если учесть, что Микс мог поставить их здесь после того, как заполучил книги, с намерением не допустить в крепость больше никого! - все еще с досадой произнес Абернети. Он не хотел смотреть на Бена. - Правда, Ваше Величество, мне казалось, что вы можете это понять!
Бен молча выслушал замечание. Он сам мог бы это понять, но не понял, о чем же тогда говорить? А теперь он не может понять, зачем Миксу понадобилось ставить часовых в Мирвуке. В конце концов пропавшие книги уже в распоряжении колдуна!
Бен отложил этот вопрос в сторону вместе со всеми остальными вопросами и стал помогать друзьям, укладывающим Тьюса на затененный клочок травы. Сельдерей отер с лица волшебника кровь и пыль и вывел его из оцепенения. После непродолжительного лечения советник пришел в себя. Сельдерей перевязал раны волшебника, и маленькая компания снова была на ногах.
- На этот раз мы будем идти по следам Ивицы, сколько бы их ни было, пока не найдем ее! - решительно объявил Бен.
- Если мы вообще ее найдем, - пробормотал Абернети.
Но его никто не расслышал, и все снова двинулись в путь.

Глава 17
ОТКРЫТИЕ

Горячее полуденное солнце укрыло леса Мельхорских гор жарким одеялом и превратило прохладные тени в тепловатые и влажные. Утренний ветерок улетел, и воздух стал плотным и неподвижным. Насекомые жужжали монотонные песни, листья безвольно свисали с ветвей, и полнокровная жизнь леса затаилась и замерла. Время и действие замедлились.
Ивица остановилась у корней гигантского белого дуба, уздечка из золотых нитей постоянно давила на плечи и тянула сильфиду вниз. Бледно-зеленую кожу лица и рук покрывали ярко блестящие капельки пота;
Ивица слегка разомкнула губы, она начинала задыхаться. С рассвета она преследовала черного единорога, а он то появлялся, то исчезал в обрывках сна и тени;
Ивица тащилась за ним по пятам, как случайно прилипшая пылинка. Она раз пять облазила все горы вокруг Мирвука, каждый раз вновь выходя на собственный след - бесполезные поиски наугад, блажь. Теперь сильфида находилась западнее Мирвука, едва ли километр отделял ее от старой крепости, но она вряд ли сознавала это, а если бы и удосужилась подумать, то ей было бы все равно. Она уже давно потеряла интерес ко всему, кроме предмета своих поисков, все остальное стало не важным.
Она должна найти единорога. Она должна узнать всю правду.
При воспоминании о последнем сне глаза Ивицы слегка заволоклись, и она вновь подумала, что может означать этот сон.
Потом Ивица выпрямилась и пошла дальше - хрупкий, крошечный живой комочек среди громадных деревьев горного леса, заблудившийся ребенок. Она медленно пробиралась сквозь лесок, где сосны и ели росли так густо, что переплетались ветвями, и почти не смотрела на стоящих в стороне Лазурных друзей, а только стремилась вверх по отлогому склону, который вел к плоскому лугу. Ивица ступала осторожно и устало вспоминала, что она уже была на этой тропинке, но сколько раз - один, два, больше? Ивица не знала. Это не имело значения. Она слушала, как бьется сердце и удары отдаются в затылке и в ушах. Сердце колотилось очень громко. Это был почти единственный звук в лесу. Ивица измеряла ударами сердца каждый шаг.
"Далеко еще?.. - думала Ивица, напрочь разморенная жарой. - Когда я смогу остановиться?"
Ивица вышла к лугу, встала в тени красного клена с длинными ветвями и в нерешительности прикрыла глаза. Когда сильфида открыла их вновь, перед ней застыл черный единорог.
- Ох! - тихо вырвалось у Ивицы.
Единорог стоял посреди луга весь в брызгах ярких солнечных лучей. Он был черный как смоль, такой темный, что казался сотканным из полночных теней. Он стоял перед Ивицей с поднятой головой, грива и хвост свободно висели в неподвижном воздухе, он был статуей, вырезанной из прочного черного дерева. Зеленые глаза неотрывно смотрели на сильфиду, и в глубине их была мольба. Ивица набрала в легкие гнетущий горячий воздух и почувствовала ожог яркого солнца. Она прислушалась. Глаза единорога беззвучно говорили, вызывая и отражая образы из припомнившихся снов и забытых видений. Ивица прислушалась и поняла.
Погоня была окончена. Черный единорог больше не убежит от сильфиды. Он привел ее ко времени в нужное место. Осталось лишь выяснить зачем.
Ивица с опаской пошла вперед, с каждым шагом ожидая, что единорог исчезнет, сорвется с места и убежит. Но нет. Он продолжал стоять, неподвижный и призрачный. Ивица сняла с плеча уздечку, развернула ее и показала единорогу. Солнечный свет плясал на постромках и застежках, пронизывая яркими искрами лесные тени. Единорог ждал. Ивица вышла из укрытия под красным кленом на залитый солнцем луг, и ее опалило зноем. Глаза сильфиды цвета морской волны моргнули, по щекам покатились внезапно нахлынувшие капельки влаги, Ивица откинула назад длинные волосы. Единорог не двигался.
Совсем близко от животного Ивица вдруг замедлила шаг, а затем остановилась. Ее захлестывали волны сомнения, подозрения и страха, неясные, неожиданные шепоты предостерегали ее. Что она делает? О чем она думает? Черный единорог несет такое проклятие, что кто хоть раз подойдет к нему близко, тот пропал! Это существо - демон ее снов! Кошмар, преследующий ее по ночам, неотвязный, как смерть!
Ивица ощущала на себе тяжелый взгляд сказочного существа. Она чувствовала его присутствие, как чувствуют, болезнь. Ивица попыталась бежать, но не могла. Она отчаянно боролась с готовыми поглотить ее эмоциями и отгоняла их. Она медленно и глубоко вдыхала душный полуденный воздух и заставляла себя смотреть в изумрудные глаза. Она не отводила взгляда. В глазах единорога не таилась болезнь или смерть, не таился злой демон. В этих глазах были нежность, и тепло, и мольба.
Ивица сделала еще несколько шагов.
И тут ее остановило что-то новое. Шестое чувство, которое вдруг быстро и безошибочно подсказало ей:
Бен близко, он здесь что-то ищет... но что?
- Бен? - в ожидании прошептала Ивица.
Но никто не отозвался. Она была наедине с единорогом. Она не сводила глаз с животного, его стать восхищала. Ивица облизнула губы и снова пошла вперед.
И снова остановилась. Ее грудь вздымалась.
- Я не могу прикоснуться к тебе, - еле слышно обратилась она к совершенному, невероятно чудесному сказочному существу. - Я не могу. Если я это сделаю, я умру.
Ивица знала, что это так. Она знала это бессознательно, как всегда. Никто не может коснуться единорога, никто не имеет такого права. Он из мира красоты, куда не должен даже пытаться проникнуть ни один смертный. Это все равно что осколок радуги, его нельзя брать руками, такими, как у Ивицы. Легенда и песни шептали ей обрывки предостережений. Она чувствовала, как по ее щекам текут слезы и в горле застрял ком.
"Прекрасное существо, я не могу...” И тут она прикоснулась. Едва ли отдавая себе отчет, что происходит, быстро, машинально, бездумно сделала несколько последних шагов, протянула руки к черному как ночь существу и нежно, осторожно надела на его покорную шею уздечку из золотых нитей. Делая это, Ивица погладила шелковую шерсть на морде, и прикосновение наполнило сильфиду восторгом. Она почувствовала под руками шелест гривы, и произошло чудо. Ивицу захлестнули непрошеные образы, беспорядочные и не вполне понятные, но непреодолимые. Теперь она без страха прикасалась к единорогу и наслаждалась своими ощущениями. Казалось, она не могла удержаться. Не могла остановиться. Она снова заплакала, чувства ее были обнажены. Слезы бежали по щекам, и она стала неудержимо всхлипывать.
- Я люблю тебя, - наконец взнуздав единорога и отводя руки, исступленно крикнула Ивица. - Я так люблю тебя, прекрасное, удивительное существо!
От взгляда Ивицы рог черного красавца, источник волшебной силы, раскалился добела, в глазах животного тоже стояли слезы. На миг души Ивицы и единорога как будто слились.
Но этот миг прошел, и в их мирок стремительно ворвался внешний мир. Над головой пролетела чья-то огромная тень и на дальнем конце луга устремилась к земле. В то же мгновение на другом конце знакомые голоса начали как безумные выкрикивать имя Ивицы. Сны стали действительностью, их образы с пугающей внезапностью возникли повсюду. Предостерегающий шепот, который сопровождал Ивицу до этой минуты, вдруг превратился в ее мозгу в крики ужаса.
Ивица почувствовала, как стоящий рядом черный единорог неистово вздрогнул, и рог, источник волшебной силы, опять вспыхнул белым светом. Но единорог не умчался в леса. Что бы ни случилось, он больше не убежит.
Пусть будет так. И Ивица не убежит.
Она бесстрашно повернулась навстречу их общей судьбе.
Бен Холидей бросился из-за деревьев на луг и остановился так резко, что бегущие за ним друзья, стремясь не отстать, натолкнулись на него, и он пролетел вперед еще несколько шагов. Все вопили одновременно, выкрикивая предостережения стоящей посреди луга рядом с черным единорогом Ивице. Чуть раньше над головой огромной тучей, закрывающей солнце, промелькнула тень крылатого демона. Только самая неудачная шутка судьбы могла свести их всех вместе в одно время, но, похоже, судьба только так и шутила над единорогом. Бен отыскал Ивицу на этом лугу после победы над флинтами и верил, что худшее позади. А теперь появился демон. Бен еще раз мысленно увидел, как демон обращает а пепел обреченных нимф Владыки Озерного края, и вспомнил данное Матери-Земле обещание защищать Ивицу. Но Бен не в силах сделать это сейчас. Как ему защищать Ивицу без медальона?
Демон снова пролетел над головой, но не тронул ни сильфиду, ни единорога, ни даже маленькую компанию Бена. Вместо этого демон медленно приземлился на восточной оконечности луга, сложил кожистые крылья и стал со свистом выдыхать воздух. Бен прищурился, солнце мешало ясно видеть. На демоне сидел наездник. Это был Микс.
И, конечно, он выглядел как Холидей. Бен услышал приглушенные возгласы удивления и смущения, идущие от теснившихся сзади друзей. Бен смотрел, как его двойник неторопливо слезает с демона, и вынужден был признать, что Микс похож на короля как две капли воды. Спутники Бена перестали кричать и на миг застыли в нерешительности. Бен чувствовал на себе их пристальные взгляды и ощущал, как сгущаются тучи сомнения. Он сказал им, кто он такой, и до сих пор они ему более или менее верили. Но, увидев живого Бена, стоящего напротив них на лугу, они поневоле...
И тут черный единорог заржал - это был высокий, жуткий крик, - и все обернулись. Сказочное животное било копытами, ноздри раздувались, с каждым движением изящной головы на уздечке из золотых нитей плясал солнечный свет. Крутой рог сверкал, источая волшебную силу. Невиданная красота единорога привлекала взгляды всех собравшихся, как огонь притягивает мошек. Единорог дрожал, но продолжал стоять на месте под этими взглядами. Казалось, он что-то ищет.
Ивица медленно отвернулась от единорога и тоже начала озираться кругом. У нее был странно-пустой взгляд.
Бен не совсем понимал, что происходит, но почти сразу же решил не дожидаться, пока это выяснится.
- Ивица! - окликнул он сильфиду, и ее глаза повернулись к нему. - Ивица, это я, Бен! - Он сделал несколько шагов вперед, увидел, что она не узнает его, и остановился. - Послушай меня! Слушай внимательно. Я знаю, что не похож на себя. Но это я. Все это сделал Микс. Он вернулся в Заземелье и украл трон. Он заколдовал меня. Еще хуже, что он принял мое обличье. Вон там не я, там Микс! Верь мне, Ивица!
Теперь Ивица повернулась к Миксу, увидела лицо и фигуру Бена и раскрыла рот от изумления. Но Ивица также заметила демона. Она шагнула вперед и медленно вернулась назад.
- Все хорошо, Ивица, - голосом Бена прокричал ей Микс. - Подведи ко мне единорога. Дай мне поводья.
- Нет! - как бешеный закричал Бен. - Нет, Ивица! - Он прошел несколько шагов вперед и, видя, что Ивица попятилась назад, быстро остановился. - Ивица, не делай этого. Микс послал нам сны - всем нам. Он присвоил медальон. Он присвоил пропавшие волшебные книги. Теперь он хочет заполучить единорога! Не знаю, зачем он нужен Миксу, но не отдавай ему животное! Пожалуйста!
- Ивица, смотри внимательнее, - тихим, успокаивающим тоном предупредил ее Микс. - Незнакомец опасен, его чары сбивают с толку. Подойди ко мне прежде, чем он до тебя дотронется.
Бен был вне себя.
- Бога ради, посмотри, с кем я пришел! Со мной Тьюс, Абернети, Сапожок, Сельдерей, Щелчок и Пьянчужка! - Бен встал лицом к своим спутникам и сделал им знак. Но никто не вышел вперед. Казалось, никто не был уверен, что это нужно. Бен снова обернулся к Ивице, и в его голос закрались нотки отчаяния. - Они бы не пошли со мной, если бы я был не тем, за кого себя выдаю! Они знают правду! - Он опять повернулся и гневно произнес:
- Черт возьми, советник, скажи ей что-нибудь!
Волшебник замешкался, как будто обдумывая целесообразность рекомендуемого поступка, а затем выпрямился:
- Да, он говорит правду. Он король, Ивица, - наконец проговорил Тьюс.
Послышались глухое бормотание и шепот, выражающий согласие, включая несколько воплей “Спаси нас, о великий король, могучий король!”, исходящих от кыш-гномов, которые теперь прятались за мантией Тьюса.
Бен снова встал лицом к Ивице:
- Ивица, иди сюда, быстро! Пожалуйста! Беги! Но Микс сделал несколько шагов вперед и улыбнулся самой уверенной улыбкой Бена.
- Ивица, я люблю тебя, - сказал Микс. - Я люблю тебя всем сердцем и хочу защитить. Подойди ко мне. Все, что ты видишь рядом с незнакомцем, это обман зрения. Наши друзья не поддерживают его; это просто ложные образы. Если ты приглядишься, ты поймешь. Ты видишь меня? Разве я не такой, как всегда? Все, что ты сейчас слышала, ложь! Вспомни сон! Ты должна взяться за золотую уздечку и привести черного единорога ко мне, и тогда тебе не будут страшны никакие опасности! Эти миражи, предлагающие тебе дружбу, и есть опасности, которые грозили тебе во сне! Подойди ко мне сейчас же, и ты будешь спасена!
Ивица посмотрела в одну сторону, потом в другую, ее лицо отражало полное недоумение. У нее за спиной бил копытами и слегка храпел черный единорог, сгусток тени, окруженный лучами солнца и привязанный к месту невидимыми нитями. Бен был в ярости. Нужно было что-то делать!
- Покажи мне рунный камень! - переводя взгляд от Бена к Миксу и обратно, вдруг крикнула Ивица. - Покажи мне камень, который я тебе дала!
Бен похолодел. Рунный камень, молочного цвета талисман, предупреждающий об опасности.
- У меня его нет! - беспомощно выкрикнул он в ответ. - Я лишился его, когда...
- Вот он! - оборвав Бена, торжественно объявил Микс.
Волшебник пошарил за воротом и вытащил рунный камень или что-то напоминающее рунный камень, раскалившийся докрасна. Микс поднял камень на ладони для всеобщего обозрения.
- Бен? - тихо спросила Ивица, и заметно было, что к ней возвращается надежда. - Это ты?
Бен почувствовал, как сердце у него упало; Ивица двинулась прочь.
- Минуточку! - вдруг произнес советник Тьюс, и все повернулись к нему. - Ваше Величество, вы, должно быть, обронили вот это, - выступив вперед на несколько шагов, так что гномы на миг оторвались от мантии, услужливо сказал Тьюс.
Волшебник выставил на ладони рунный камень, который Ивица дала Бену (по крайней мере колдовство делало этот предмет похожим на рунный камень), и дал всем как следует наглядеться. Камень сверкал багровым светом.
Бен был благодарен волшебнику как никогда.
- Спасибо, советник, - прошептал Бен.
Ивица остановилась. И медленно попятилась от всех, неуверенность вернулась к ней. А теперь еще и страх.
- Я не знаю, кто из вас Бен, - еле слышно сказала она. - Может, ни тот, ни другой.
Ее слова зависли во внезапной тишине. Залитый солнцем луг замер в пугающем, напряженном ожидании, он был похож на шахматную доску с застывшими фигурами, каждая из которых готова сделать ход, готова нанести удар. Ивица жалась поближе к черному единорогу, переводила взгляд от одной группы фигур к другой и ждала. Стоящий сзади единорог успокоился.
И вдруг из леса появился Дирк с Лесной опушки. Кот как будто вышел на дневную прогулку, он с беззаботным видом прогуливался под деревьями, изящно и осторожно обходил цветы и кустики; он выступал с гордо поднятой головой и хвостом и устремленными вдаль глазами. Он не обращал ни на кого ни малейшего внимания. Он, казалось, случайно здесь оказался. Дирк прошел прямо на середину круга, остановился, небрежно оглядел присутствующих и сел.
- Добрый день, - приветствовал он всех. Микс крикнул так, что у всех душа ушла в пятки, и скинул плащ. Образ Бена Холидея померк, как отражение в водах пруда, если туда бросить камень, и начал сражаться. Ивица взвизгнула. Колдун поднял и протянул вперед руки с когтями, и в сторону Дирка с Лесной опушки метнулся зловещий зеленый огонь. Но кот уже начал преображаться, маленькое лохматое тельце росло, мерцало и разглаживалось, пока не стало прозрачным, как бриллиант. Огонь колдуна ударил в кристалл и отскочил, растворился преломленным светом в залитом солнцем воздухе, рассыпался по деревьям и траве и обжег землю.
Бен отчаянно побежал к Ивице, вопя как сумасшедший. Но сильфида уже была недосягаема. С безумными глазами она прижалась спиной к черному единорогу и схватила золотую уздечку. Единорог бил копытами и вставал на дыбы, ржал высоким страшным голосом и рвался в разные стороны. Ивица прильнула к животному, как испуганный ребенок к матери, уцепилась за сказочное существо, и ее стало уносить прочь, прочь от Бена.
- Ивица! - простонал Бен.
Микс все еще гонялся за Дирком с Лесной Опушки. Едва рассеялись искры, следы первого нападения, как колдун ударил снова. Огонь собрался в его руках в большой шар, который, прыгая, покатился по воздуху, чтобы взорваться, долетев до кота. Дирк выгнулся и задрожал, и кристалл будто поглотил огненный шар. Затем пламя вылетело обратно и помчалось назад к колдуну дождем огненных стрел. Микс закрылся плащом, как щитом, и стрелы разлетелись повсюду. Несколько попало в спину лежащего за колдуном демона, он взвыл и с яростным шумом взвился в небо.
Огонь и дым были повсюду, Бен наугад пробирался сквозь завесу. За ним окликали друг друга его спутники. Крылатый демон заслонил солнце, тень чудища накрыла луг, словно наступило затмение. Черный единорог с ржанием бросился вперед, и Ивица вскочила ему на спину. Не известно, подсказало ли ей этот поступок чутье или необходимость, но итог был один: она ускакала. Единорог так быстро промчался мимо Бена, что тот едва увидел животное. Бен потянулся к единорогу, но слишком поздно. Он только взглянул на гибкую фигурку Ивицы, ухватившуюся за гриву животного, и девушка пропала в лесу.
А потом напал крылатый демон. Он камнем бросился на луг с чистого неба, изрыгая пламя из пасти. Бен упал на землю и прикрыл голову. Краешком глаза он видел, как Дирк замерцал, пригнулся под напором огня, проглотил его и выбросил обратно. Искры впились в демона, как гвозди, и отшвырнули чудище назад. В воздухе стояли дым и пар.
Микс ударил еще раз, и Дирк с Лесной опушки отразил нападение. Потом снова напал демон, и кот опять отбросил пламя. Бен встал, упал, вновь поднялся и вслепую поплелся через поле боя. До него доносились вопли и крики, перед слезящимися глазами проплывали вырвавшиеся из дыма образы. Руки Бена стремились за что-нибудь ухватиться - за что угодно - и наконец нащупали медальон.
Ладони Бена обожгло, будто раскаленным железом. На миг показалось, что он видит Паладина - смутный образ вдалеке: всадник в серебристых доспехах на огромном белом боевом коне.
Но вот видение исчезло, невозможное видение. Не может быть ни медальона, ни Паладина - Бен это знал. В горле застрял ком, и Бен стал задыхаться - колдун и демон продолжали метать в Дирка языки пламени, а кот отбрасывал огонь обратно. Цветы и травы сгорели дочерна. Деревья качались, листья поникли. Весь мир, казалось, был охвачен пламенем.
И наконец весь луг будто взлетел на воздух от огромного взрыва, и все пронизал огонь и пар. Бен ощутил, как его подбрасывает вверх словно щепку, и полетел, широко раскинув руки и ноги и кружась, как вертушка на палочке.
"Вот оно... - подумал он, воображая падение на землю. - Вот так все и кончается”.
Тут он резко пошел к земле... и настала тьма.

Глава 18
КОШКИ-МЫШКИ И ЗЫБЬ НА ВОДЕ

Бен Холидей снова пришел в себя на тенистой лесной полянке, где пахло мхом и дикими цветами. Птицы на деревьях пели веселые, радостные песни. Через середину полянки, извиваясь, пробегал тонкий ручеек, он вытекал из-за деревьев и вновь исчезал среди них. Неподвижность воздуха шептала о покое и уединении.
Бен лежал на клочке травы и смотрел вверх на переплетение веток, загораживающих безоблачное небо. Сквозь листья проглядывало солнце. Бен осторожно приподнялся, он знал, что его одежда опалена, а руки покрыты сажей. Улучив минуту, чтобы осмотреть себя, он стал искать серьезные повреждения. Слава Богу, их не оказалось, лишь синяки да шишки, но выглядел Бен так, будто горел в полдесятке костров.
- Тебе лучше, мой король?
Бен обернулся на звук знакомого голоса и увидел Дирка с Лесной опушки, который удобно сидел на большом замшелом камне, тщательно поджав под себя лапки. Кот сонно моргнул и зевнул.
- Что со мной было? - спросил Бен, понимая, что находится совсем не там, где прежде; это был не тот луг, где Бен потерял сознание. - Как я сюда попал?' Дирк встал, потянулся и снова сел.
- Я тебя сюда принес. В сущности, это хитрый фокус, но я наловчился использовать энергию для переноса неподвижных предметов. Мне казалось неблагоразумным оставлять тебя в беспамятстве на выжженном лугу.
- А где остальные? Ивица и...
- Вероятно, сильфида с черным единорогом. Не знаю точно где. Твои спутники разлетелись кто куда. Заключительный взрыв поднял всех в воздух. Такое волшебство лучше не применять. Плохо, что Микс не может этого понять. Бен преодолел последний приступ головокружения и уставился на кота:
- Он знал, кто ты такой, да?
- Он знал, что я такое.
- А-а. Каким образом, Дирк? Кот обдумал вопрос:
- Волшебники и призматические коты уже несколько раз встречались, мой король.
- И кажется, это не были дружеские встречи.
- Обычно нет.
- Он как будто боится тебя. - Он много чего боится.
- В этом Микс не одинок. Что с ним стало?
- Он потерял интерес к битве и улетел на своем ручном демоне. Думаю, отправился за волшебными книгами. Он верит, что обретет в них силу. Потом вернется. Он будет преследовать тебя все время. Тебе надо подготовиться.
У Бена побежали мурашки по спине. Он почувствовал вдруг, как ослабели его мышцы.
- Мне надо разыскать остальных, - пытаясь преодолеть нарастающий страх и отчаяние, сказал Бен. - Черт возьми! Как мне это сделать? - Он попытался встать, замешкался, потому что снова закружилась голова, и упал на одно колено. - Как я вообще могу им помочь? Если бы не ты, меня бы уже прикончили. Я нисколько не владею ситуацией. С того дня как Микс вышвырнул меня из замка, я не продвинулся ни на йоту. До сих пор не понимаю, почему никто меня не узнает. До сих пор не представляю, как Микс смог присвоить медальон. До сих пор не могу разгадать, зачем ему нужен черный единорог. Я по-прежнему совершенно не в курсе, что происходит!
Дирк еще раз зевнул:
- Неужели? Бен его не слышал.
- Вот что я тебе скажу. Сам я с этим не справлюсь никогда. Нет смысла обманывать себя - мне нужна помощь. Я собираюсь сделать то, что надо было сделать с самого начала. Я пойду в туманы, пусть и без медальона, и найду фей. Я уже так делал.
Я найду их и попрошу волшебное средство, которое позволит мне бороться с Миксом на равных. Феи помогли мне одолеть Ночную Мглу, они помогут мне одолеть и Микса. Они должны помочь.
- Нет, они ничего не должны, разве не так? - тихо сказал Дирк. - Феи помогают лишь когда хотят. Ты знаешь это, любезный король. И всегда это знал. Ты не можешь требовать от них помощи, ты можешь только просить. Исполнить твою просьбу или отказать - всегда выбирают они.
- Это не важно, - упрямо покачал головой Бен. - Я отправлюсь в туманы. Когда я найду фей, я непременно...
- Если ты найдешь их, - перебил его Дирк. Бен помолчал и покраснел.
- Неплохо бы для разнообразия услышать от тебя что-нибудь обнадеживающее! Почему ты думаешь, что я не найду фей?
Дирк недолго смотрел на Бена, а затем потянул носом воздух. Птицы вокруг продолжали беззаботно щебетать.
- Потому что они не хотят, чтобы ты их искал, мой король, - наконец проговорил кот. Он вздохнул. - Понимаешь, они уже сами тебя нашли.
Наступило долгое молчание, Бен и кот вперились друг в друга - глаза в глаза.
Бен откашлялся.
- Что?!
Дирк полуприкрыл веки:
- Мой король, как ты думаешь, кто меня прислал тебе на выручку?
Бен медленно осел на землю, скрестил ноги и уронил руки на колени.
- Тебя прислали феи?! - Кот промолчал. - Но почему? То есть почему тебя, Дирк?
- Ты хочешь сказать, почему прислали кота? Почему не собаку, не льва, не тигра? Или еще одного Паладина, если на то пошло? Ты это хочешь спросить? - Шерсть на спине Дирка, от затылка до хвоста, встала дыбом. - Ну, считай, что, кроме кота, тебе ничего не нужно или ты ничего не заслужил, любезный король! А теперь самая суть! Меня прислали не для того, чтобы я дал тебе рецепт спасения! Если ты хочешь спастись, ищи рецепт в самом себе! Так было всегда, и так всегда будет! - Кот встал, спрыгнул с камня и не спеша подошел к изумленному Бену. - Я устал ходить вокруг да около. Я сказал тебе все, что нужно, чтобы ты мог противостоять примененным против тебя чарам. Я сделал все, но ткнуть тебя носом, чтобы ты увидел истину, я не могу! Это запрещено! Сказочные существа никогда не открывают правду смертным. Но по дороге я охранял тебя, когда тебе грозила опасность” хотя она грозила тебе далеко не так часто, как ты думал. Я наблюдал за тобой и, когда мог, направлял твой путь. Самое главное, что я заставлял тебя думать, и поэтому ты еще жив! - Кот помедлил. - Ну вот, теперь все кончается. Времени думать почти не осталось!
Бен быстро покачал головой:
- Дирк, я не могу просто...
- Дай мне договорить, - огрызнулся кот. - Когда же люди научатся слушать котов? - Зеленые глаза прищурились. - Феи прислали меня, чтобы я помогал тебе, мой король, но они предоставили мне самому выбирать средства. Они не давали мне советов, что делать и говорить. Они не сказали мне, почему они думают, что я могу тебе помочь. Феи так не делают, и коты тоже! Мы всегда поступаем по-своему и живем так, как нам положено. Мы играем в игры, потому что в этом наша природа. Игры кошек или игры фей - все это очень похоже. Наш мир сильно отличается от вашего, любезный король! - Он поднял лапу. - Теперь слушай меня внимательно. Ни у кого нет права получать готовые ответы на вопросы. Никому не поднесут жизнь на блюдечке с серебряной каемочкой - ни коту, ни королю! Если ты хочешь разгадать загадку, думай над ней сам. Ты считаешь, что ты завяз, как в болоте, в неразрешимых сложностях. Ты считаешь, что не можешь из них вылезти. Твое обличье похитили, твой трон украли. Враги тебя осаждают, друзья потеряны. Все это звенья одной цепи, Бен Холидей! Разорви одно звено - и цепь упадет! Но ты сам должен его разорвать, не я и никто другой, только ты. Это я талдычу тебе с самого начала! Ты понимаешь?
Бен поспешно кивнул:
- Понимаю. Кот опустил лапу:
- Надеюсь, что так. Но я повторю еще раз. Чары, с которыми ты борешься, это чары обмана, кривое зеркало, в котором отраженная правда становится полуправдой и ложью. Если ты увидишь, что за зеркалом, ты обретешь свободу. Если ты обретешь свободу, ты сможешь помочь своим друзьям. Но надо поторапливаться!
Кот потянулся, повернулся, отошел на несколько шагов от Бена и опять повернулся к нему. Теперь на лесной полянке царил покой, даже птицы на деревьях затихли. Над головой по-прежнему сияло солнце, тени ветвей и листьев, все в крупных пятнышках, ложились на поляну, и на Бене и Дирке играли круги и полосы.
- Черный маг Микс боится тебя, Бен Холидей, - тихо сообщил Дирк. - Он знает, что ты почти нашел ответы, которые позволят тебе освободиться, и постарается уничтожить тебя прежде, чем это сделаешь ты. Я дал тебе средства, чтобы найти ответы и победить его. Воспользуйся этими средствами. Ты умный человек. Всю жизнь ты устраивал жизнь других людей. Законник, властитель - устрой теперь собственную жизнь!
Кот бесшумно, не оглядываясь, двинулся к краю полянки.
- Я приятно провел с тобой время, мой король, - крикнул он Бену. - Мне доставили удовольствие наши странствия. Но теперь они окончены. Меня ждут другие края и другие встречи. Я буду думать о тебе. И возможно, наступит день, когда я снова тебя увижу.
- Подожди, Дирк, - внезапно встав на ноги и борясь с продолжающимся головокружением, крикнул вслед коту Бен.
- Я никогда не жду, Ваше Величество, - уже почти растворившись в тени, ответил кот. - К тому же я больше ничем не могу помочь вам. Я сделал все возможное. Желаю удачи.
- Дирк!
- Помните, что я вам сказал. И постарайтесь время от времени прислушиваться к котам, ладно?
- Дирк, черт бы тебя побрал!
- До свидания.
С этими словами Дирк с Лесной опушки удалился в лес и пропал.

***

После ухода Дирка Бен Холидей долго смотрел коту вслед, ожидая, что он все-таки вернется. Но Дирк, конечно, не вернулся, и где-то в глубине души Бен знал, что кот не вернется. Когда Бен наконец признал очевидное, он перестал с ожиданием смотреть вдаль и забеспокоился. Впервые после того как его вышибли из замка Чистейшего Серебра, он оказался один-одинешенек и в таком тупике, как никогда. Он утратил свой облик и свой медальон и не имел понятия, как их возвратить. Дирк с Лесной опушки, этот ангел-хранитель, покинул Бена. Ивица исчезла с черным единорогом, приняв Бена за незнакомца. Друзей Бена раскидало в разные стороны.
Микс умчался за волшебными книгами и скоро вернется, чтобы прикончить Бена.
И вот он сидит и ждет, когда это случится.
Бен был ошеломлен. Он как будто утратил способность ясно мыслить. Пытался рассуждать, что теперь делать, но все так запуталось, загадки смешались с насущными потребностями. Бен встал (движения его были машинальны, взгляд потух) и подошел к ручейку. Еще раз глянул вслед Дирку, увидел только пустынный лес и отвернулся, чувствуя покорность судьбе. Потом встал на колени у ручья, плеснул водой в закопченное лицо и протер глаза. Вода была холодная как лед, для состояния Бена это была настоящая встряска. Бен плеснул еще, обдал водой голову и плечи, надеясь, что холод взбодрит его. Потом сел; с лица капала вода, он пристально смотрел в воды ручья.
"Думай! - приказал он себе. - У тебя есть все ответы. Дирк сказал, что у тебя есть все ответы. Ну так где же они, черт возьми?"
Бен подавил почти непреодолимое желание вскочить и броситься в лес. Действие принесло ему немедленное облегчение: делать хоть что-нибудь лучше, чем сидеть вот так. Но положение требовало не бессмысленной беготни, а размышления. Бену нужно было понять, что ему делать, осознать раз и навсегда, что произошло.
Звенья в цепи, сказал Дирк. Все вопросы Бена - звенья в цепи, все они связаны. Разорви одно звено, и цепь распадется. Хорошо. Он это сделает. Он разорвет одно звено. Но какое?
Бен разглядывал в водах ручья свое подернутое рябью отражение. Из воды на него, поблескивая, смотрел искаженный образ Бена Холидея. Но это был он, а не кто-то другой, не чужак, которого видели в нем все. Почему же все видят его по-иному? Потому что на нем маска, сказал Дирк, и она заслоняет лицо. Бен долго пялился на свое отражение, потом снова поднял взгляд и тупо воззрился на случайную кучку диких цветов, растущих в нескольких метрах от ручья.
Чары обмана, сказал Дирк.
Чьи чары? Какого обмана?
Чары самого Бена, сказал Владыка Озерного края. Он предложил помочь, даже попытался помочь, но в итоге ничего не вышло. Бен сам себя заколдовал, сказал Владыка, и только сам Бен может разрушить эти чары.
Какие именно чары?
Бен старался сообразить, но на ум ничего не приходило. Бен. сгорбившись, сидел у ручейка на тенистой полянке, мысли текли свободно. Он возвращался к той ночи в замке Чистейшего Серебра, когда, словно из ничего, перед ним появился Микс. Вот тогда все пошло наперекосяк, и Бен потерял медальон. Что-то теребило память, но Бен тщетно пытался ухватиться за этот пустяк. Он потерял медальон, потерял свой облик, потерял волшебную силу, потерял трон. Вот звенья цепи, которую надо разбить. Бен вспомнил, как был потрясен, обнаружив пропажу медальона. Он вспомнил свой страх.
У Бена мелькнула внезапная мысль, и память отозвалась. Феи что-то говорили ему о страхе. Они говорили с Беном лишь раз, уже давно, когда Бен пошел в туманы просить волшебный порошок, когда Бен только приехал в Заземелье и вынужден был сражаться, чтобы подтвердить свое право на трон, так же, как вынужден сражаться теперь. Что феи тогда сказали? “У страха множество личин. В следующий раз ты должен суметь их распознать”.
Бен нахмурился. Личины? Маски? Это почти одно и то же, рассуждал он. Интересно, что значили слова фей. Тогда он думал, что эти слова намекают на предстоящую встречу с Железным Марком. Но что, если слова относились к тому, что произошло с ним сейчас, к страху после потери медальона?
Могли феи так давно предвидеть эту потерю? Или это было просто общее предупреждение, просто...
О волшебной силе этой земли?!
Бен смущенно полез за ворот рубашки и вытащил нынешний медальон, медальон, который дал ему Микс, с грубо выгравированным темным профилем колдуна. Все началось с этого - все вопросы, все тайны, все непонятные события, которые лишили Бена разума и увлекли его в трясину страха и сомнения. Как это могло произойти? - уже в сотый раз удивлялся Бен. Как он мог потерять медальон и не знать об этом? Как Микс мог взять у Бена медальон, который мог снять только сам Бен? Это вздор! Даже если медальон снял сам Бен, почему он этого не помнит?
А что, если он не снимал медальона? У Бена вдруг засосало под ложечкой. О Боже! А что, если он до сих пор его носит? Что-то подгоняло Бена к дальнейшим размышлениям. Он будто видел, как какой-то инструмент пилит его цепь. Самообман, сказал Дирк. Собственные чары, сказал Владыка Озерного края. Черт возьми! Бен чувствовал, как от волнения учащается дыхание, слышал, как колотится сердце. Он мыслит логично. Он нашел единственный логичный ответ. Микс мог взять у Бена медальон, только если Бен сам его снял, но Бен не помнит, чтобы он снимал медальон. Ну конечно же, Бен медальона не снимал!
Микс просто заставил Бена так думать. Но каким образом?
Бен попытался обдумать все по порядку. Руки Бена дрожали от волнения, медальон вертелся на цепочке. Это был по-прежнему медальон королей Заземелья, просто Бен не сознавал этого. Могло ли так быть? Ум Бена бросился просчитывать варианты, которые быстро, настойчиво шептал ему внутренний голос. Бен все еще носил тот самый медальон! Микс только как-то скрыл, что медальон настоящий, что это не подделка;
Вот почему Микс не прикончил Бена сразу же в спальне. Микс боялся, что появится Паладин, что маска слишком новая, слишком непрочная. Поэтому колдун отпустил Бена, сделав ему странное предупреждение не снимать поддельный медальон. Но Микс ждал, что Бен рано или поздно нарушит это предупреждение.
Микс надеялся, что Бен, желая обрести свободу, снимет медальон и выбросит его. И тогда Микс завладеет медальоном навсегда!
Мысли Бена неслись дальше. “Язык”, - вдруг подумал Бен. Как он может говорить по-заземельски, если на нем нет медальона? Давным-давно Тьюс сказал Бену, что он сможет писать и говорить по-заземельски, только пока на нем медальон! Как Бен не подумал об этом раньше? И волшебник... волшебник всегда удивлялся, как Миксу удавалось отбирать медальон у неудачливых претендентов на престол, которые отказывались отдать медальон добровольно. Вот так и удавалось! Микс внушал, что они уже потеряли медальон, и хитростью заставлял их его снять.
Боже мой! Неужели все это возможно?
Чтобы успокоиться, Бен сделал глубокий вдох. А что еще может быть? И тут же ответил - ничего. Это единственный разумный ответ. Крылатый демон прекратил нападать на нимф в Вечной Зелени Владыки Озерного края не из-за того, что увидел Дирка; демон бежал потому, что увидел в руках Бена медальон и испугался. Демон понял правду, а Бен нет. Чары скрывали от Бена правду; колдовской рецепт, примененный Миксом той ночью в спальне, очень стар, внезапно подумал Бен. Ночная Мгла так и сказала Страбону. Поэтому ведьма и дракон могли распознать правду!
Но как действует это колдовство? Каким образом изменило образ Бена? Что нужно, чтобы разрушить чары?
Вопросы сыпались один за другим, и Бен лихорадочно искал ответы. Обман - вот ключевое слово, Дирк употреблял это слово постоянно. И Бен принял обман за правду. Бен позволил себе обмануться. Черт возьми! Он своими руками выстроил себе тюрьму! Микс заставил Бена подумать, что он потерял медальон.
Но в таком случае можно ведь просто...
Бен боялся закончить мысль, боялся, что он ошибается... Ему надо проверить свою догадку, чтобы быть уверенным.
Бен снова вгляделся в воду, наблюдая, как мерцает и меняется от легкой зыби его лицо. Маска, подумал он. Все видят его в этой маске, кроме него самого. Бен успокоился, держась за цепочку, вытащил медальон, и перед ним в отблесках тусклого серебра, отражая солнечный свет, медленно закачался и закружился образ Микса. Бен намеренно замедлил дыхание, биение сердца и само время. Он сосредоточился на потускневшем изображении и начал следить за тем, как прекращается вращение и наконец медальон становится почти неподвижным. Тогда Бен выбросил из головы стоящий перед ним образ и заменил его картинкой из памяти, с Паладином, выезжающим из ворот замка Чистейшего Серебра на фоне восходящего солнца. Бен перестал обращать внимание на тусклость и потертость медальона и представил себе гладкое серебро. Он отдался воображению.
Но ничего не изменилось. Медальон продолжал отражать образ Микса. Бен подавил возобновившийся приступ тревоги и заставил себя сохранять спокойствие. Чего-то не хватает. Но чего?
Бен тщательно рассматривал, взвешивал и отметал варианты. Он продолжал пристально смотреть на медальон. Вокруг был все тот же горный лес, полная тишина, прерываемая лишь короткими трелями птиц и шелестом пробегающего по листьям ветерка. Бен был прав, он знал, что прав. Разорви первое звено, остальные порвутся сами. Цепь распадется. Бен снова станет самим собой, могущество Паладина вернется, волшебная сила Бена тоже. Надо только найти ключ...
Бен вдруг прервал ход мысли. Пальцы медленно скользили по цепочке медальона, легко поглаживая потускневшую поверхность, потом Бен взял талисман в ладонь. Прикосновение медальона было противно, но Микс этого и добивался. Бен сомкнул пальцы. Он держал медальон, крепко сжимая его, ощущая выгравированный образ и представляя себе, что это не Микс, а Паладин выезжает на рассвете из замка Чистейшего Серебра навстречу Бену...
Что-то начало происходить. Медальон потеплел, ощущение слегка изменилось. Бен сжал медальон еще крепче и еще больше сосредоточился на желаемом, но скрытом от глаз образе. Бен закрыл глаза. Образ Паладина был маяком, светившим Бену в этой ночи. Медальон раскалился, но Бен продолжал сжимать его. Бен ощущал изменения, будто что-то сошло с него, какая-то шелуха. Да! Медальон продолжал раскаляться, потом резко вспыхнул, вспышка пронзила все тело Бена, прошла насквозь и растворилась в воздухе.
Вернулось ощущение прохлады. Бен неторопливо открыл глаза, затем разогнул пальцы. Он посмотрел на лежащий в ладони медальон. Медальон был гладкий и блестящий. Такой гладкий, что отражал лицо Бена. С медальона на Бена смотрел Паладин.
Бен позволил себе улыбнуться во весь рот какой-то дурацкой улыбкой. Все-таки Бен был прав. На нем все время был его медальон.
Он разорвал сковывавшую его цепь!

Предыдущая страница 11 Следущая страница


Черный единорог

Глава 19
ОТКРОВЕНИЕ

Ивица пошевелилась; она медленно, лениво стряхивала с себя дрему, и сознание возвращалось. Солнце грело кожу, высокая трава щекотала лицо. Ивица моргнула, прищурилась от внезапного яркого света и снова закрыла глаза. Ей снился сон, или это был не сон? Она летела на облаке, управляя ветрами, которые боролись с ней, подхлестывали ее и несли по всему свету, как крылатую птицу. Ивица опять моргнула, чувствуя притяжение земли. Тогда Ивица была так свободна!
Потом блаженное ощущение ушло, и, внезапно все вспомнив, она сразу же проснулась. Ивица вздрогнула и резко села. Это был не сон. Это она бежала от коварного Микса, крылатого демона и от всех остальных... Ивицу затрясло. Она заставила себя снова открыть глаза, щурясь на солнце. Она сидела у широкой поляны, в роще из деревьев твердых пород и редких сосен, которые находились почти в тени Мирвука. Позади возвышались стены древней крепости, острые зубцы были резко очерчены на фоне послеполуденного неба. Вниз уходил усеянный цветами холм, их запах стоял в неподвижном влажном воздухе. Горы были странно безмолвны.
Ивица отвела взгляд. Поодаль, метрах в десяти, стоял и смотрел на нее черный единорог, на его изящной шее все еще была уздечка из золотых нитей.
- Я скакала на тебе, - почти беззвучно прошептала Ивица.
Поток вызванных памятью образов и чувств окатил Ивицу, будто ледяной водой, ощущения поразили своей остротой. Когда, напуганная происходящим, в каком-то исступлении стремясь скрыться от окружающего кошмара, Ивица оседлала черного единорога, она едва ли понимала, что делает. Все было не таким, каким казалось: Бен - не Бен, незнакомец, который выдавал себя за Бена, - не незнакомец, кот - не кот, все - не то! Повсюду огонь и разрушение - кругом ненависть! Ивица мечтала только бежать, черный единорог, ощущая на себе тепло ее тела, увлек за собой. Пальцы Ивицы были на золотой уздечке, руки обнимали хрупкую шею, лицо сильфиды прижалось к сказочному существу... Образы возникали и исчезали, это были скорее чувства, чем картины, шепот желания и мольбы.
Дыхание Ивицы участилось. Она воочию сейчас увидела, как, не отдавая себе отчета, вскочила на черного единорога, и ее полет, настоящий полет, был волшебным. Ощущение времени и пространства исчезло, осталось лишь острое ощущение бытия. Единорог не просто унес Ивицу прочь от того луга. Единорог унес ее прочь от всего внешнего, чтобы она заглянула в себя и узнала, кто она и кем может стать, и понимание этого ошеломило ее и наполнило изумлением. Единорог так открыл ей суть и смысл жизни, как она никогда не смогла бы постичь. Одного прикосновения сказочного существа было достаточно - больше ничего не надо было. Когда Ивица вспомнила это ощущение, на глаза навернулись слезы. Образы сейчас странно потускнели, но испытанные ею чувства остались свежими и сильными. Как это было чудесно!
Ивица смахнула слезы и встретила взгляд величественного единорога. Он все еще ее ждал. Он не убежал, как мог бы и, возможно, как должен был. Он просто ждал;
Но чего? Чего он от нее хочет?
Ивица смутилась. По правде говоря, она не понимала. Она смотрела в изумрудные глаза черного единорога и жалела, что сказочное существо не может говорить. Ивице очень хотелось знать. Вот оно, это чудесное создание, почти покорно ждет ее, пока она размышляет, является ей еще раз, а она не имеет понятия, что ей делать. Она чувствовала беспомощность и страх. Она чувствовала себя глупой.
Но Ивица знала, что нельзя давать волю таким чувствам, и решительно выбросила их из головы. Возможно, Микс все еще гонится за девушкой и единорогом, очень может быть. Кот, кем бы он ни был, не сможет задержать колдуна надолго... Миксу нужен черный единорог, незнакомец был прав. Это значит, что незнакомец, вполне возможно, был прав и насчет снов.
А это, в свою очередь, значит, что незнакомец, вероятнее всего, был Беном.
Отчаянная, страстная тоска захлестнула Ивицу, но она быстро подавила это чувство. Сейчас не время. Черный единорог в опасности, и надо что-то сделать, чтобы помочь ему. Было ясно, что он полагается на Ивицу и чего-то от нее ждет. Надо выяснить - чего.
Есть лишь один путь. Чутье подсказало его Ивице. Надо прикоснуться к единорогу и отдаться его волшебной силе. Прислушаться к его голосу.
Стараясь успокоиться, Ивица медленно, глубоко дышала. Ее тошнило от внезапного страха. Она собирается сделать немыслимое.. Что касается единорога, тот уже не был самим собой. И никогда не будет вновь. Правда, она уже касалась сказочного существа: задела его тело, когда надевала золотую уздечку, и прижалась к нему, когда скакала сюда. Но оба раза Ивица едва сознавала, что делает; это было, как в коротком чудесном сне. А сейчас она хотела прикоснуться к нему намеренно, по своей воле и рискнуть всем. Легенды гласили одно и то же: единорог не принадлежит никому. Прикоснись к нему, и ты пропал.
Но она все равно это сделает. Решение принято. Черный единорог - не только легенда тысячелетней давности, не только преследующий Ивицу сон и даже не только действительно существующее животное. Черный единорог - неодолимое стремление, которое стало важной, бесспорной частью существа Ивицы, он загадка, которую необходимо разгадать. Изумрудные глаза единорога отражали самые тайные помыслы Ивицы. От него она ничего не могла скрыть. Ее выдавало собственное тело - оно неудержимо тянулось к единорогу. Ее одолевало желание, которого она прежде не знала. Перед этим желанием отступала опасность - и реальная, и мнимая. Ивица любой ценой раскроет тайну единорога. Ивица должна знать правду.
Сильфиду бросало то в жар, то в холод, но когда она встала и пошла вперед, то почувствовала себя легче перышка. Она дрожала, ужас и ожидание лишили ее разума и оставили лишь одно стремление.
"О Бен! - в отчаянии думала Ивица. - Почему тебя здесь нет?"
Черный единорог терпеливо ждал, неподвижный, как статуя из черного дерева, весь в пятнышках теней, глаза неотрывно смотрели в глаза Ивицы. Возникло странное ощущение, что глаза единорога всегда отражались в глазах сильфиды, что именно этого она больше всего и хотела, и ее мечта исполнилась.
- Мне нужно понять, - наконец встав перед единорогом, прошептала Ивица.
И медленно подняла руки.

***

Когда-то пестревший травами и дикими цветами луг теперь обратился в выжженную, обуглившуюся, дымящуюся полоску бесплодной земли посреди леса. Советник Тьюс стоял на краю этой полоски и тщетно вглядывался в завесу дыма. Волшебник с головы до ног был покрыт пылью и пеплом; высокая сутулая фигура больше прежнего походила на огородное пугало, серый балахон и цветные шелковые ленты разорваны и опалены, клоунские кожаные башмаки грязные и потертые. От последних волшебных залпов, которыми обменялись Микс, демон и Дирк с Лесной опушки, советник взлетел на воздух. Ветер подтолкнул волшебника в спину, и он оказался в весьма рискованной позе на ветке старого красного клена, к всеобщему восторгу живущих на дереве белок и птиц. Абернети, кобольдов и гномов видно не было. Бен Холидей, Ивица и черный единорог исчезли. Тьюс слез с клена и пошел искать их. И никого не нашел.
И вот странствия привели волшебника обратно на то место, где он последний раз видел друзей. Там тоже никого не оказалось.
Советник глубоко вздохнул, его совиное лицо прорезали тревожные морщины. Волшебнику хотелось бы понять, что происходит. Теперь он убедился, что незнакомец, который выдавал себя за Бена Холидея, действительно Бен Холидей, а человек в обличье Бена Холидея на самом деле Микс. Сны, увиденные Ивицей, Беном и самим Тьюсом, наслал его сводный брат, и они были частью более крупного плана: завладеть Заземельем и прибрать к рукам все волшебство. Но это знание ничего не дало советнику. Он так и не понимал, какое отношение ко всему этому имеет черный единорог и какой план пытался осуществить Микс. И хуже всего, что Тьюс не имел понятия, как это узнать.
Волшебник почесал густо заросший подбородок и снова вздохнул. Конечно, должен быть способ. Надо только его вычислить.
- Гм-м-м, - в раздумье изрек советник.
Но раздумье не давало результатов. Тьюс пожал плечами. Да, нет смысла дальше стоять здесь.
Волшебник повернулся и оказался лицом к лицу с Миксом. Сводный брат снова принял свой обычный вид высокого угловатого старика с седыми волосами и тяжелыми мертвыми глазами. Темно-синяя мантия покрывала его, как саван. Он стоял меньше чем в десяти метрах от Тьюса, среди деревьев, шагах в двух от края луга. Здоровой рукой в черной перчатке Он прижимал к груди разыскиваемые волшебные книги.
У советника Тьюса душа ушла в пятки.
- Я долго ждал этой минуты, - прошептал Микс. - Я был очень терпелив.
В мозгу Тьюса промелькнуло множество беспорядочных мыслей и осталась только одна.
- Я тебя не боюсь, - спокойно сказал он. У Микса было непроницаемое лицо.
- А зря, братец. Ты считаешь себя волшебником, а ты все еще ученик. И никогда не станешь настоящим чародеем. Я владею волшебной силой, о которой ты даже помыслить не можешь! Я могу сделать что угодно!
- Но не поймать черного единорога, - храбро ответил советник.
Мертвые глаза на миг вспыхнули яростью.
- Вы ничего не понимаете: ни ты, ни Холидей, ни все остальные. Вы ввязались в игру, которая вам не по зубам, и играете плохо. Вы препятствие, которое надо убрать. - Бледное морщинистое лицо застыло в маске смерти. - Я пережил изгнание и крушение планов, и все это из-за тебя и этого шутейного короля, и до сих пор не понимаете, что вы сделали. Вы жалкие людишки!
Темная мантия дернулась там, где висел пустой правый рукав.
- Твое время в этом мире почти истекло, братец. Ты остался один. Призматический кот больше мне не страшен. Холидей бессилен и растерян. Сильфиде и черному единорогу бежать некуда. Все остальные в моей власти, все, кроме пса, а пес не в счет.
У советника упало сердце. Его друзья - пленники, все, кроме Абернети?!
Теперь Микс улыбался холодной, пустой улыбкой.
- Больше никто не может мне угрожать, только ты, братец. И вот я тебя поймал.
Тьюс выпрямился, словно жердь проглотил, гнев пересилил страх.
- Ты меня еще не поймал! И не поймаешь! Микс засмеялся беззвучным смехом.
- Ты так думаешь?
Он слегка наклонил голову, и из-за деревьев выскочили десятки теней. Они превратились в маленьких кривобоких ребятишек с торчащими кверху ушами, морщинистыми лицами и чешуйчатыми телами. Поросячьи пятачки принюхивались к лесному воздуху, змеиные язычки скользили по рядам острых зубов.
- Бесенята! - тихо воскликнул советник.
- Слишком много на одного, так? - с нескрываемым, удовольствием прошипел сводный брат. - Я не хочу терять с тобой время, Тьюс. Лучше я оставлю тебя им.
Бесенята окружили советника, глаза у них горели от волнения, языки облизывали пятачки. Микс был прав. Бесенят было слишком много. Но волшебник не отступал. Пытаться бежать не было смысла. Единственный выход - сбить их с толку...
Метрах в пяти от Тьюса бесенята плотно сомкнули кольцо; вокруг были безобразные мордочки и острые зубы, и тут Тьюс развернулся, взмахнул руками, и все бесы взмыли в воздух. Откуда ни возьмись появились дым и пар и раскидали исчадия ада, а советник отчаянно ринулся в спасительную тень деревьев, перепрыгивая, как через лужу, через извивающихся ослепленных бесенят. Вслед ему неслись гневные визги. Бесенята почти сразу же вскочили и понеслись в погоню. Тьюс повернулся к ним. Он снова послал в гущу бесенят волшебный залп, и их опять разметало в разные стороны. Но бесенят было множество! Они нападали отовсюду и с верещанием и визгом хватали советника за мантию. Он пробовал защищаться, но было слишком поздно. Они прыгали на него со всех сторон, дергали его и удерживали за руки. Под грузом бесенят советник осел на землю и повалился.
Пальцы с когтями потянулись к его одежде, затем к горлу. Советник начал задыхаться. Он отважно боролся, но его держали десятки рук. Перед глазами у него плясали вспышки.
За спинами бесенят Тьюс на миг увидел улыбающееся лицо Микса и потерял сознание.
Руки Ивицы почти коснулись изящной, будто выточенной из черного дерева головы единорога, как вдруг послышался легкий шелест листьев и кустарника и звук приближающихся шагов. Ивица в испуге и тревоге быстро отдернула руки от единорога.
Минуту спустя из листвы высунулась лохматая физиономия и напряженно уставилась на Ивицу сквозь сидящие набекрень очки.
Это был Абернети.
- Ивица, это ты? - недоверчиво спросил писец. Он отстранил мешающие ветки и вышел на поляну. Его парадное платье изорвалось в клочья, рубашка еле-еле держалась. Башмаки Исчезли. Шерсть была опалена, а морда выглядела так, словно он валялся в золе. Абернети тяжело дышал, язык облизывал черный нос.
- Должен тебе сказать, что я знавал лучшие времена, - заявил пес. - Может, знавал и худшие, да только не помню когда. Сначала я таскаюсь чуть ли не по всему свету, одному Богу известно зачем, разыскивая тебя и это... это животное, потом мы находим, но не только тебя и животное, а еще Микса и демона, дальше появляется кот и следует обмен волшебными залпами с той только пользой, что сжигается целый участок леса, и наконец нас раскидывает в разные стороны!
Он набрал полную грудь воздуха, медленно выдохнул и огляделся кругом:
- Ты кого-нибудь видела? Ивица покачала поникшей головой:
- Нет, никого.
Она думала о единороге, о захлестнувшем ее порыве, о желании протянуть руки и прикоснуться...
- Что ты здесь делаешь? - вдруг спросил Абернети, и его тон испугал сильфиду. Писец заметил ее ужас. - Ивица, что-то случилось? Что ты здесь делаешь с единорогом? Ты знаешь, как опасно это существо. Отойди от него. Поди сюда, я посмотрю на тебя. Король захочет...
- Ты его видел? - в волнении проговорила Ивица, хватаясь за упоминание о Бене, как за спасательный круг. - Он близко?
Абернети поправил очки:
- Нет, Ивица, я его не видел. Он потерялся, как и все остальные. - Пес помолчал. - С тобой все в порядке?
Спасательный круг исчез. Ивица молча кивнула. Она чувствовала жар послеполуденного солнца, дневной зной и душный воздух. Она была словно в тюрьме, и тюрьма грозила похоронить Ивицу навсегда. Щебет птиц и жужжание насекомых умолкли, присутствие Абернети потеряло смысл, и черный единорог снова с неудержимой силой стал притягивать Ивицу. Она отвернулась от писца и вновь протянула руки.
- Подожди! - закричал Абернети. - Что ты делаешь, девочка? Не трогай это существо! Ты не понимаешь, что с тобой будет?
- Отойди, Абернети, - тихо ответила Ивица, но все-таки заколебалась.
- Ты что, не в своем уме, как все они? - сердито рявкнул пес. - Тут что, все свихнулись? Никто, кроме меня, не понимает, что происходит? Ивица, сны - ложь! Микс привел нас на это место, хитростью заставил служить своим интересам и всех нас одурачил! Этот единорог, возможно, орудие Микса! Ты не знаешь, какова роль этого зверя! Не трогай его!
Ивица быстро оглянулась на пса:
- Я должна. Мне нужно.
Абернети шагнул вперед, увидел предостережение в зеленых глазах сильфиды и резко остановился.
- Ивица, не делай этого! Ты знаешь хроники, легенды! - Его голос понизился до шепота. - Девочка, ты пропадешь!
Ивица долго молча смотрела на пса, а потом улыбнулась:
- В этом все дело, Абернети. Я уже пропала. Она мгновенно подняла руки и обняла черного единорога за шею.
Ивицу будто пронзил лютый огонь. Огонь по пальцам проникал в руки и жег все тело. Под напором этого пламени Ивица оцепенела и ее затрясло. Она откинула назад голову и стала ловить ртом воздух. Она слышала, как сзади неистово кричит Абернети, но затем он как будто исчез. Он стоял на том же месте, но Ивица его не видела. Она не видела ничего, кроме морды единорога, словно отделившейся от тела и висящей в воздухе на фоне неба. Огонь поглотил Ивицу, смешался с ее желанием и обратил его в неутолимую страсть. Ивица уже не владела собой, ее куда-то несло. Еще миг - и она совсем перестанет быть собой.
Она пыталась оторвать руки от сказочного существа и не смогла. Она слилась с единорогом. Они были единым целым.
Потом крутой рог, источник волшебной силы, раскалился добела, и в мозгу Ивицы замелькала вереница образов. Вот какое-то пустое, холодное пространство. Огонь и цепи, белые гобелены, на которых вытканы прыгающие и скачущие единороги; вот волшебники в темных мантиях, вещающие бесконечную череду заклятий. Там были также Микс, Бен и Паладин.
И наконец раздался такой вопль тоски и ужаса, что образы разбились вдребезги, точно были сделаны из хрусталя.
"Освободи меня!"
Этот вопль причинил Ивице невыносимую боль. Она тоже закричала и резко отшатнулась назад, наконец оторвав руки от единорога. Споткнулась и чуть не упала: руки Абернети быстро подхватили ее и поставили на ноги.
- Я видела! - задыхаясь прошептала Ивица и больше не могла говорить.
Но эхо от ее крика еще долго отдавалось в лесу.

Глава 20
БИТВА

Крик Ивицы настиг Бена Холидея, склонившегося над лесным ручейком, когда Бен наконец вернул себе прежний облик и осторожно, еще не веря самому себе, сжимал в ладонях сверкающее серебром чудо - медальон королей Заземелья. Крик вылетел из гущи деревьев тонким, высоким воплем страха и гнева, пронесся по ущельям, как свист ветра, и завис в неподвижном горном воздухе.
Бен резко поднял голову и обернулся. Ошибки быть не могло. Это крик Ивицы.
Бен вскочил мгновенно, уверенно сомкнул пальцы на медальоне и стал пристально вглядываться в лесные тени, словно то, что угрожало сильфиде, поджидало Бена в лесу. Его захлестнула волна страха и ужаса. Что с Ивицей? Бен пошел вперед, остановился, в отчаянии обернулся и понял, что он не может определить, откуда шел крик. Казалось, он доносился отовсюду. Проклятие! Микс тоже наверняка слышал этот крик - Микс и его крылатый демон. Может, колдун уже...
Бен так крепко сжал медальон, что тот врезался в мякоть ладони. Ивица! Перед мысленным взором Бена возник образ сильфиды, хрупкой, прекрасной девушки, за жизнь которой он в ответе. Бен снова вспомнил, как Мать-Земля обязала его заботиться об Ивице, и свое обещание. Буря нахлынувших чувств измотала Бена и чуть не довела его до безумия. Признания, которые он скрывал от самого себя, раздирали душу.
Признания сводились к одному. Он любит Ивицу. Бен ощутил теплый прилив: это было удивление и безумное облегчение. Все это время Бен отрицал свои чувства, он был не в состоянии принять их. После гибели Энни, его жены, он не желал испытать их еще раз. Любовь предполагает ответственность и приносит раны и утраты. Ничего этого Бен не хотел. Но чувства не исчезали - так обычно и бывает, - потому что он их с самого начала не осознавал. Они заявили Бену о своем существовании в первую ночь, проведенную на Восточных Пустошах после побега от Страбона и Ночной Мглы, во сне, когда Бен обсуждал с Дирком с Лесной опушки, почему необходимо разыскать Ивицу.
"Почему ты так бежишь? Почему ты так спешишь? Почему ты ищешь Ивицу?” - спрашивал Дирк. “Потому что я люблю ее”, - отвечал Бен.
И это было правдой, но до той минуты Бен не позволял себе помыслить об этом, рассуждать на эту тему, думать о том, что это значит.
Сейчас он проделал все это за считанные секунды. Мысли, рассуждения, раздумья - все промелькнуло в мозгу Бена в мгновение ока. Будто Бен так долго принимал решение, что все успело спрессоваться в один миг. Но этого мига было достаточно. Бен не колебался. Время колебаний кончилось, казалось, тысячу лет назад. Бен выпустил из рук медальон с выпуклым серебряным изображением, и тот упал ему на грудь, солнце послало яркие блики в пестрый лес. Бен призвал Паладина.
Вспышка света озарила край прогалины, разогнав мрак и тени. Бен с признательностью поднял голову, глаза сияли от волнения - король Заземелья уже начал жить своей прежней жизнью.
Из лучей света появился Паладин. Белый конь храпел и бил копытами. Серебряные доспехи сверкали, сбруя, постромки скрипели. Оружие висело наготове. Призрак прошлого вернулся к жизни.
Бен ощущал, как медальон начинает жечь его грудь то льдом, то пламенем, чувствовал, как он словно раздваивается, отделяясь от собственного тела.
"Ивица!” - прозвучал в мозгу собственный крик. Это была последняя мысль Бена. Медальон вспыхнул серебряным светом, луч прорезал прогалину и достиг ждущего Паладина. Луч подхватил Бена и соединил его со странствующим рыцарем. Доспехи зазвенели, застежки застегнулись, зажимы захлопнулись. Бена сковал железный панцирь, стерев память о том, кем был Бен. Он полностью слился с Паладином, вошел в его плоть, поток мыслей и образов, охватывающих тысячи чужих краев и времен, тысячи чужих жизней, - все это теперь принадлежало воину, чьи боевые качества были непревзойденными, воину, который был непобедим. Бен Холидей исчез. Он стал Паладином. Увидев оборванного человека, который стоял как вкопанный у маленького ручья, бородатый и нечесаный, помятый и потрепанный, рыцарь узнал в этом человеке короля Заземелья и тут же забыл о нем.
Пришпорив белого коня, рыцарь ринулся вперед через кусты и кочки в глубь леса и был таков.

***

Микс почти сразу же появился на крик Ивицы. Он выехал из тени осыпающихся стен Мирвука верхом на крылатом демоне, темная мантия развевалась, заслоняя солнечное небо. Демон с шипением взгромоздился на холм и тяжело уселся на его дальнем конце среди сосен. Из ноздрей брызгали искры. От спины шел пар.
Микс медленно соскользнул с чешуйчатой шеи демона, тяжелый взгляд вперился в черного единорога, который неистово храпел и бил копытами метрах в пятнадцати от колдуна. В здоровой руке Микс крепко держал волшебные книги.
Стараясь защитить все еще дрожавшую Ивицу, на его пути встал Абернети.
- Отойди от нас, колдун! - приказал писец.
Микс не обратил внимания на Абернети. Колдун смотрел на единорога. Микс прошел несколько шагов вперед, бегло взглянул на Ивицу и пса, снова посмотрел на единорога и остановился. Казалось, колдун чего-то ждал. Единорог дрожал и вставал на дыбы, будто его уже поймали, но не убегал.
- Ивица, что происходит? - потребовал ответа Абернети.
Сильфида едва могла стоять на ногах. Она покачала головой, словно во сне, и сказала почти неслышно:
- Я видела. Видела. Образы, все... Но их было... так много, я не могу...
В ее словах не было смысла, казалось, она все еще не может оправиться от потрясения. Абернети помог ей добраться до покрытого травой и цветами клочка земли и нежно усадил ее. Потом он снова повернулся к Миксу.
- Она не может тебе навредить, волшебник! - выкрикнул Абернети, на мгновение притянув к себе тяжелый взгляд. - Отпусти ее! Тебе нужен единорог, получай его, хотя не представляю, зачем он тебе понадобился. Известно, что он всегда приносил несчастье всем, кто с ним сталкивался! - Микс, не говоря ни слова, продолжал смотреть на писца. - Волшебник, через несколько минут сюда придут наши друзья! - заявил Абернети. - Лучше поторапливайся!
Микс холодно улыбнулся.
- Подойди ко мне на минутку, писец, - мягко проговорил он. - Мы это обсудим.
Абернети быстро оглянулся на Ивицу, глубоко вздохнул и пошел через поляну. Он так боялся, что едва передвигал ноги. Меньше всего ему хотелось идти к этому колдуну и его любимому демону, но Абернети пересилил себя. Он храбро выпрямился и решил довести дело до конца. Выбора не было. Абернети должен был помочь девушке, и, казалось, он нашел единственную возможность. День был теплый и спокойный, чудесный день для чего угодно, только не для того, что предстояло сделать Абернети. Он двигался как можно медленнее и молился, чтобы друзья прибыли раньше, чем он станет очередной жертвой колдуна.
В десяти шагах от Микса Абернети остановился. На грубом лице колдуна была маска хитрости и лживой доброты.
- Пожалуйста, ближе, - прошептал Микс. И тут Абернети понял, что он обречен. Он не сможет убежать. Вероятно, ему удастся на несколько минут оттянуть развязку, и это все. Но для Ивицы важны даже несколько минут.
Абернети прошел пять шагов и снова остановился.
- Что мы будем обсуждать? - спросил он. Холодная улыбка исчезла.
- Возможность, что твои друзья через несколько минут прибудут к тебе на помощь.
Микс сделал короткий жест рукой, держащей книги, из-за деревьев показались маленькие скрюченные фигурки и стали окружать поляну. Фигурки были повсюду, образуя кольцо. Безобразные поросячьи рыльца с острыми зубами и длинными языками нетерпеливо фыркали и визжали, нарушая тишину. Абернети почувствовал, как шерсть у него встает дыбом. Десятки маленьких чудищ выволокли из-за деревьев советника Тьюса, Сапожка, Сельдерея и кыш-гномов. Все были закованы в цепи, во рту у каждого торчал кляп. Микс повернулся. Улыбка появилась снова.
- Кажется, от твоих друзей будет мало толку. Но хорошо, что ты подождал, пока они к нам присоединятся.
Абернети чувствовал, как улетучивается последняя слабая надежда на спасение.
- Беги, Ивица! - крикнул он. И затем с диким рычанием бросился на Микса. У Абернети была тайная, но очень ясная мысль застать колдуна врасплох и выхватить у него драгоценные волшебные книги. И писцу это почти удалось. Микс был так занят приемом парада маленькой армии своих любимцев, что ему даже не приходило в голову, что пес может решиться на борьбу. Прежде чем колдун сообразил, что к чему, Абернети уже повалил Микса на землю. Но колдовство работало с быстротой мысли, и Микс сразу же призвал его на помощь. Волшебные книги исторгли зеленый огонь, и Абернети отбросило завесой пламени. Мягкошерстный терьер полетел вверх тормашками и растянулся на земле, шерсть медленно дымилась. Огненная завеса, защищавшая Микса и волшебные книги, вспыхнула и пропала.
Колдун снова устремил взгляд через поляну, туда, где, сгорбившись, сидела Ивица и ждал единорог.
- Наконец-то, - прошептал Микс, и голос его напомнил протяжное шипение.
Он подал быстрый знак ожидающим бесенятам, и кольцо стало смыкаться.
На поляну опустилась тишина, как будто природа приложила палец к губам и сказала миру: “Тс-с!” Время замедлилось. Микс нетерпеливо ждал, когда сомкнется круг бесенят. Крылатый демон тихо похрапывал, из ноздрей валил густой пар. Ивица сидела с опущенной головой, все еще потрясенная, длинные волосы ниспадали, закрывая лицо, точно вуаль. Черный единорог потихоньку подошел к Ивице, будто тень выдвинулась из темноты и печально затерялась в свете дня. Единорог опустил голову и нежно потерся о руку Ивицы. Рог, источник белой магии, потух.
Потом из-за горных вершин примчался внезапный порыв ветра и засвистел между деревьями. Голова единорога резко приподнялась, уши навострились, и рог вспыхнул ярче солнца. Единорог распознал звуки, которые не слышал никто; звуки, знакомые единорогу с седых веков.
С северного края леса, будто вырванные чьей-то могучей рукой, летели деревья, травы и кустарники. В открывшийся коридор ворвался и заревел ветер, яркими белыми вспышками засверкал свет. Микс и его крылатый демон инстинктивно отпрянули, бесенята с визгом упали на землю.
Раскаты грома сменились топотом копыт, и из сумрака выехал готовый к битве Паладин.
Не веря своим глазам, Микс взвыл от ярости. Объятых ужасом бесенят уже разнесло во все стороны, как сухие листья, дрожащие на конце метлы. Бесенята не хотели иметь дело с Паладином. Микс повернулся, крепко прижимая к груди волшебные книги. Он прокричал что-то бессвязное спящему сзади чудищу, и демон с шипением ринулся вперед.
Паладин слегка повернулся, белый конь, почти не замедляя шага, двинулся навстречу демону.
Из пасти демона вырвалось пламя и окутало приближающегося коня и всадника. Но Паладин прорвал огненную стену и поскакал дальше, боевое копье попало в точку. Демон еще раз выдохнул пламя, и огонь снова обрушился на странствующего рыцаря. Ивица подняла голову и увидела, как конь и рыцарь в серебряных доспехах исчезают в пламени. Сильфида вдруг поняла - если Паладин здесь, значит, Бен совсем рядом!
На поляне искры взвивались ввысь от трав и обжигали окружающие деревья. Все мгновенно пожухло от опаляющего жара. Но вот Паладин снова вышел из пламени, от коня и доспехов шел дым и сыпалась зола. Конь почти подмял под себя демона, всадник занес копье. Демон слишком поздно почувствовал опасность, развернул крылья и попытался взлететь. Но копье Паладина раскололо чешую, пробило панцирь и пронзило мощную грудь твари. Чудище взвыло и отпрянуло назад, боевое копье застряло внутри. Демон попробовал встать, слабо взмахнул крылами и не смог подняться в воздух. Сердце демона не выдержало, и он упал на землю. Рухнул на выжженную траву, содрогнулся и замер.
Паладин прекратил нападение и отъехал подальше от умирающего чудовища. Потом он снова повернул назад, обнажил огромный широкий меч и направил белого скакуна к Миксу, чтобы завершить поединок.
Но Микс уже подготовился.
Суровое старческое лицо с резкими чертами напряглось от сосредоточенности, тонкие губы колдуна растянулись так, что стали видны зубы. Он призывал на помощь все волшебство, которым владел.
На середине пути между приближающимся рыцарем и поджидающим его колдуном вспыхнул зловещий зеленый свет. Микс что-то выкрикнул и застыл. Мотнул головой, и зеленый свет взметнулся языками пламени.
Из огня показалась шеренга вооруженных скелетов на ободранных клячах, полузмеях-полукозах. Ивица считала. Три, четыре, пять - всего их было шесть. В костлявых руках скелеты держали широкие мечи и булавы. Голые черепа улыбались застывшими улыбками. И лошади, и седоки были черны как ночь.
Они разом повернулись и стремительно поскакали на Паладина. Он бросился им навстречу.
Ивица смотрела, как разворачивается битва, сидя возле черного единорога. Сознание вернулось к сильфиде, мысли были ясными. Она видела, как Паладин и уродливые всадники сошлись, раздался лязг металла, взвилась пыль, и один из уродцев грудой костей полетел вниз. Бойцы развернулись и бросились друг на друга, шум столкновения был ужасен. У Ивицы перехватило дыхание, ее мысли сосредоточились не на Паладине, а на Бене. Где он? Почему его не видно? Почему король Заземелья не рядом со своим рыцарем?
Еще один уродец рухнул на землю кучкой костей, затрещавших, как сухие ветки, под копытами коня Паладина. Паладин отъехал прочь, повернулся и помчался на третьего всадника, огромный широкий меч засверкал серебряным светом, описывая смертельную дугу. Оставшиеся всадники съехались, ударили по рыцарю, раздался скрежет, от доспехов полетели искры, всадники теснили Паладина назад.
Ивица поднялась на колени. Паладин был в опасности. Над костями трех поверженных уродцев вспыхнул зеленый огонь, из дыма восстали шесть новых скелетов и присоединились к своим дружкам. У Ивицы захолонуло сердце. Скелеты удвоили мощь. Теперь их было слишком много на одного Паладина.
Ивица вскочила на ноги, решимость придавала ей силы. Тьюс, кобольды и гномы были по-прежнему скованы и беспомощны. Абернети все еще лежал без чувств. Микс всех их вывел из строя. Никто не может помочь Паладину, кроме нее, Ивицы.
Никто не может помочь Бену, кроме нее.
Она знала, что делать. Черный единорог спокойно стоял рядом. Сильфида повернулась к животному, и их взгляды встретились. В зеленых глазах единорога светилось не вызывающее сомнений понимание. Ивица читала в этих изумрудинках, что ей делать, они подтверждали то, что она чувствовала сердцем.
Ивица сделала глубокий вдох, протянула руки и снова обняла единорога.
Волшебство захватило ее сразу, быстро и мощно. Изящное тело единорога вздрогнуло от облегчения, и начались видения. Они наперебой врывались в мозг сильфиды. Ивица пришла в ужас от их напора, ей хотелось кричать, но она не дала волю крику. В этот раз ее не так неудержимо тянуло к единорогу, со стремлением можно было справиться. Ей удалось овладеть собой. Тогда образы остановились, выстроились в четкой последовательности и стали возникать вновь. Тоска и боль, сопровождавшие видения, ослабели; образы стали менее яркими, но более различимыми.
Ивица начала понимать увиденное. Ее пальцы ласкали шелковистую изящную шею единорога, и в них проникало волшебство.
Раздался голос:
"Феи! Освободите меня!"
Голос принадлежал единорогу и в то же время шел из пустоты. Единорог был отчасти реальностью, отчасти иллюзией. Образы в мозгу Ивицы появлялись и исчезали, она смотрела, как они проходят. Черный единорог жаждал свободы. Он пришел, надеясь ее обрести. Он верил, что его освободят... Кто?.. Бен! Король сможет освободить единорога, потому что король обладает волшебной силой Паладина, а лишь Паладин способен противостоять опутавшим единорога чарам, чарам, которыми владеет Микс. Но единорог не нашел короля и, одинокий, отправился на поиски. Вместо короля пришла Ивица, она несла с собой золотую уздечку, которую выткали волшебники, чтобы поймать единорога, когда он давным-давно впервые вырвался на волю. Единорог боялся Ивицы и уздечки, не знал намерений сильфиды и бежал от нее, пока не понял, что она желает добра и может ему помочь, привести его к государю и освободить. Ивица узнает короля даже в чужом обличье, даже если король сам себя не узнает...
Образы замелькали быстрее, и Ивица снова с трудом замедлила их, чтобы понять их смысл. Дыхание сильфиды участилось, будто она пробежала огромное расстояние, на лице заблестели капли пота.
В ее мозгу снова раздался голос: “У короля отобрали силу, и, значит, у меня тоже! Меня нельзя освободить!"
Голос звучал почти исступленно. Образы что-то настойчиво шептали. Сны, приведшие Ивицу на поиски черного единорога, - смесь правды и лжи. Часть послана колдуном, а часть феями... “Феями! Сны присланы феями?..” Чтобы открыть правду и собрать нужную силу, все должны сойтись вместе; Паладин встретится с колдуном, и победит сильнейший, тот, кто несет добро, и тогда волшебные книги можно будет наконец раз и навсегда...
Что-то помешало: другие образы, другие мысли, которые черный единорог хранил бесчисленные столетия. Ивица замерла, руки обвили гладкую шею сказочного существа. Она почувствовала, как в ней снова рождается крик, на этот раз неудержимый - крик безумия! Она разглядела в видениях нечто новое. Черный единорог был не одним существом, а многими! “О Бен!” - беззвучно крикнула Ивица. Существа в видениях боролись и не могли освободиться, стремились к тому, чего она не могла понять. Чувства раздирали и сотрясали Ивицу. Плененные души, запертые в неволе тела; волшебство, использованное во зло, - “Бен!"
Потом внезапно возник образ пропавших волшебных книг, запертых в темном тайнике, в тайнике, где пахло злом. Вот из одной книги вырвался огонь, он горел с такой силой, словно в нем рождалась новая жизнь, и из того огня - из этой книги - выпрыгнул черный единорог, вновь свободный, вырвавшийся из тьмы к свету, чтобы искать...
Голос раздался в последний раз:
"...Уничтожьте книги!"
Это был вопль отчаяния. Почти стон. Этот вопль остановил поток образов, этот вопль о помощи затмил все. Он кричал о невыносимой боли.
И наконец, поднимаясь громче звуков битвы, раздался крик Ивицы. Сильфида отпустила черного единорога, покачнулась и упала навзничь, чуть не потеряв сознание от яркости увиденного. Ивица встала на колени и наклонила голову, к горлу подступала тошнота, тело пронзал холод. Ивица думала, что умирает, и в то же время поняла, что это не так. Она ощущала, как рядом дрожит черный единорог.
Слова последнего крика застыли на губах Ивицы:
"Уничтожьте книги!"
Ивица приподнялась и прокричала эти слова через всю поляну, через все поле боя.

***

Слова были как крошечные клочки бумаги, подхваченные ветром. Паладин не слышал их, поглощенный яростной битвой. Микс не слышал их, так как полностью сосредоточился на призванных спасти его заклятиях. Советник Тьюс, Сапожок, Сельдерей, Щелчок и Пьянчужка, брошенные бесенятами, лежали скованные, с кляпами во рту на дальнем конце поляны.
Слышал только Абернети.
Пес еще не до конца пришел в себя, и ему казалось, что слова приходят откуда-то из темноты его собственных мыслей. Он полуосознанно моргнул, услышав эхо слов, затем звуки страшного боя, и заставил себя раскрыть глаза.
Посреди поляны в вихре движений и звуков кружились и налетали друг на друга Паладин и черные всадники. Ивица и черный единорог, маленькие фигурки, стоящие на краю поляны, казались пленниками. Остальных друзей Абернети не видел.
Пес дышал с трудом, облизывал нос и чувствовал, как тупая, тянущая боль ломит избитое тело. Абернети вспомнил, где он и что с ним произошло.
Он медленно повернулся, чтобы получше оглядеться. Почти рядом с ним стоял Микс. Захваченный битвой между Паладином и уродливыми всадниками, колдун прошел вперед несколько шагов, которые отделяли его от пса.
Слова снова тихо отдались в мозгу Абернети:
"Уничтожьте книги!"
Пес попытался встать, но тело не слушалось. Он снова откинулся на спину. Нахлынули другие мысли. Уничтожить книги? Уничтожить его единственную надежду снова стать человеком? Как ему могло такое прийти в голову?
Упал еще один уродец, и послышался хруст костей. Паладина окружили со всех сторон, доспехи почернели от гари, погнулись от ударов мечей и секир. Он проигрывал битву.
Абернети знал, что значит, если Паладин потерпит поражение, и перестал думать о себе. Пес снова попробовал подняться, и ему это почти удалось. Морду исказила гримаса боли.
Микс еще раз шагнул вперед, и вдруг его нога оказалась в нескольких сантиметрах от головы Абернети. На колдуне были мягкие туфли; икры были обнажены.
Гримаса боли у Абернети сменилась оскалом. Ему представилась последняя возможность.
Пес быстро поднял голову, схватил колдуна за лодыжку и укусил что было мочи. Микс вскрикнул от боли и удивления, раскинул руки, и волшебные книги взмыли в воздух.
После этого все случилось вмиг. По поляне мимо Паладина и всадников-скелетов, мимо облаков пыли и вспышек зеленого огня пронеслась полоса серебристого свечения. Черный единорог мчался быстрее молнии. Микс как безумный дергал ногой, стараясь вырвать ее из пасти Абернети, и в то же время тянулся за улетевшими книгами. Ивица вскрикнула, и Абернети еще сильнее впился зубами в лодыжку колдуна. Черный единорог настиг книги. Его рог, источник волшебной силы, раскалился добела, пронзил кувыркающиеся книги, переплеты раскололись на мелкие кусочки, будто стекло, страницы разметались по ветру.
Они плавно летели вниз; те, что с изображением единорогов, смешались с другими, выжженными посередине внутренним огнем. Микс закричал и наконец вырвал ногу из челюстей Абернети. Из протянутых рук полетел в единорога зеленый огонь, животное поднялось выше, и огонь прошел стороной. Единорог изогнулся в воздухе, и из крутого рога в колдуна брызнуло белое пламя. Микс отлетел назад. В единорога вновь полетел зеленый огонь, в Микса - белое пламя. Единорог и колдун продолжали с каждой новой вспышкой все яростней обмениваться ударами.
В середине поляны быстро закружился Паладин, широкий меч описал круг, разрубая оставшихся уродцев и разбрасывая их кости. Но теперь это было не важно: всадники-скелеты уже сами распадались на части. Поддерживающее их колдовство пропало, и остались пустые формы.
Теперь Паладин устремился к единорогу и колдуну. Но не успел. Пламя пожрало Микса, он не смог одолеть такую волшебную силу. Колдун вскрикнул в последний раз и обратился в дым. В то же мгновение черный единорог ворвался в бушующий вал огня. Охваченный пламенем, он встал на дыбы, взвился в воздух и словно испарился.
Паладин тоже пропал. Его вдруг озарила вспышка белого света, на какую-то долю секунды свет смыл с рыцаря пепел и пыль, разгладил царапины на серебряных доспехах, и они засияли как новые, а затем и странствующий рыцарь, и свет просто поблекли и растворились в воздухе.
Абернети и Ивица безмолвно смотрели друг на друга с разных концов выгоревшей, пустой лесной поляны.

***

И тут все произошло.
Все это видели - Ивица и Абернети, припавшие к земле на выжженном склоне холма и все еще потрясенные яростью только что завершившейся битвы; советник, кобольды и гномы, тщетно пытавшиеся сесть в оковах, которыми наградили их бесенята; и даже Бен Холидей, едва дыша притащившийся к краю поляны, а до этого пробежавший весь путь от места своего превращения, не зная, что влечет его вперед, зная только, что он должен идти. Все видели, и у всех от удивления захватило дух.

Предыдущая страница 12 Следущая страница


Терри Брукс

Началось это так: повеял ветерок и нарушил покой гор сначала легким шепотком, а потом шквалом звуков, подобных реву океана. Ветер шел от земли, на которой теперь лежали страницы порванных волшебных книг, играл с пылью и пеплом, гасил несколько тоненьких язычков зеленого пламени, еще мигавших в траве. Ветер поднимался вверх в виде воронки, затягивая разметанные листы в белый вихрь. Обожженные страницы внезапно сделались как новые: потрепанные края разгладились, пожелтевшая поверхность вновь стала первозданно-белой. Листы заполнились рисунками единорогов, перемешались и соединились, неотличимые друг от друга. Стена из страниц раскинулась по небу, неистово шелестя и щелкая под напором хлещущего ветра.
Потом страницы начали меняться. Рисунки замерцали и свернулись, единороги внезапно ожили. Больше не привязанные к бумаге, они забегали по краю воронки. Их было сотни - белые единороги, все в движении, сгустки силы и скорости. Страницы и переплеты волшебных книг исчезли, остались лишь красавцы животные. Они летали по воздуху с криками восторга, заглушая рев ветра.
Они как будто кричали: “Свобода! Свобода!"
Затем воронка продырявилась, и единороги рассеялись, заполнив небо над горной долиной изящными, грациозными телами, словно вспыхнул прекрасный фейерверк. Единороги вытянулись в ряд на фоне неба, вдохновленные волшебством своего превращения, и взмыли ввысь. Радостные крики какое-то время висели в воздухе, а потом замерли в тишине.
В горах снова воцарился покой.

Глава 21
ЛЕГЕНДА

Черного единорога никогда не существовало, - сказала Ивица.
- Нет, он существовал, но это был обман, - сказал Бен.
Советник Тьюс, Абернети, Сапожок, Сельдерей, Щелчок и Пьянчужка в недоумении смотрели друг на друга.
Они сидели в тени огромного старого дуба на краю поляны, и едкий запах выжженной земли не давал им забыть обо всем, что произошло. Последние язычки зеленого пламени потухли, но невесомые змейки дыма и частицы пыли все еще плавали в пронизанном лучами солнца послеполуденном воздухе. Абернети привел себя в порядок, остальные освободились от пут, и шестеро друзей сгрудились вокруг Ивицы и Бена, которые пытались объяснить, что случилось. Это было нелегко, потому что ни Бен, ни Ивица не знали всего и дополняли друг друга по ходу рассказа.
- Проще будет, если мы начнем сначала, - предложил Бен.
Он скрестил ноги и наклонился вперед. Бен был грязный и оборванный, но по крайней мере теперь все его узнали. Перестав обманываться, он и всем остальным помог преодолеть обман.
- Давным-давно феи послали белых единорогов через Заземелье в путешествие к неким мирам смертных. Это известно нам из летописей. Феи подарили единорогам большую часть своей волшебной силы и послали их в те миры, где вера в чудеса совсем ослабела. А чтобы выжить, любому миру нужно хотя бы немного верить в чудеса. Но единороги исчезли. Они исчезли, потому что волшебники Заземелья перехватили их по пути и взяли в плен. Волшебники хотели украсть волшебную силу единорогов для себя. Помнишь, Тьюс, как ты рассказывал мне, что некогда волшебники составляли могущественный союз и предлагали свои услуги, а потом король призвал Паладина, чтобы от них избавиться? Бьюсь об заклад, что основную волшебную силу они черпали у плененных единорогов. Не знаю, с помощью какого колдовства волшебники поймали единорогов в ловушку, но подозреваю, что это было колдовство обмана. Это, сдается мне, любимая хитрость волшебников. Как бы то ни было, они поймали единорогов, превратили их в рисунки и заперли в этих книгах.
- Но не целиком, - вставила Ивица.
- Да, не целиком, - согласился Бен. - Это интересно. Чтобы осуществить превращение, у каждого единорога волшебники отделяли тело от души. Волшебники владели достаточными чарами, чтобы запереть тела и души отдельно. Они запирали тела в одной книге, а души в другой! Это ослабляло единорогов, и их было легче удерживать. Тело без души бессильно, важно было помешать им вновь соединиться.
- И Микс почувствовал эту опасность, когда черный единорог убежал, - добавила Ивица.
- Правильно. Потому что черный единорог вмещал в себя души всех плененных белых единорогов! - Бен нахмурился. - Понимаете, пока чары волшебников были способны удерживать книги, единороги не могли освободиться и волшебники продолжали черпать у единорогов силу для своих надобностей. Даже после того как король Заземелья много лет назад призвал Паладина, чтобы сокрушить союз волшебников, книги уцелели. Вероятно, их спрятали. Оставшиеся волшебники, пребывавшие на королевской службе, даже позднее очень старались никому не раскрывать настоящий источник их могущества. Книги переходили от одного волшебника к другому, пока не попали к Миксу. - Бен поднял указательный палец:
- Но в то же время оставались трудности. Порой единороги убегали. Что-то происходило, видимо, волшебники теряли бдительность, и единороги вырывались на волю. Конечно, это случалось не часто, так как волшебники очень следили за книгами. Но время от времени бывало. И каждый раз освобождалась душа плененного единорога, потому что душа всегда сильнее тела. Душа выжигала сковывавшую ее страницу волшебной книги и исчезала. Но душе не хватало телесного обличья. Это была лишь тень, сотканная из воли и стремления; очертания, оживающие на миг, и больше ничего. - Ища подтверждения своим словам, Бен взглянул на Ивицу, и она кивнула. - И поскольку они были темны, как тень, их обычно считали порождением зла, а не добра. В конце концов кто слышал о черном единороге? Я уверен, что это волшебники разнесли слух, будто черный единорог выродок, опасное существо, может, даже демон. Очевидно, чтобы все в это поверили, волшебники приводили примеры. Страх удерживал всех вдалеке от черного единорога, а волшебники тем временем старались заполучить его обратно.
- Для этого они пользовались уздечкой из золотых нитей, - подхватила Ивица. - После первого побега животного волшебники при помощи чар сделали уздечку. Уздечка была магическим предметом, который притягивал черного единорога и мог его удержать, чтобы волшебники снова заперли его. Единорога всегда быстро ловили, он никогда не был на воле долго. Его снова заключали в волшебную книгу, выжженные страницы восстанавливались, и все становилось как прежде. Волшебники не могли рисковать. Книги содержали источник великого могущества, и волшебники не хотели испортить их или лишиться. - Ивица повернулась к Бену. - Поэтому черный единорог сначала так боялся меня. Несмотря на одиночество, он был в ужасе. Как только я приближалась к нему и потом, когда я дотронулась до него, я ощущала его страх. Он думал, что меня прислали волшебники, чтобы поймать и запереть его. Он не мог знать правды. Он до самого конца не понимал, что я не служу Миксу.
- А теперь от прошлого перейдем к настоящему, - выпрямляясь объявил Бен. - Микс по очередности получил в свое распоряжение волшебные книги и использовал их так же, как все его предшественники. Но вот старый король умер, и все стало приходить в упадок. Черный единорог не убегал очень долго, может быть, в течение нескольких веков, и необходимость в золотой уздечке отпала. Я думаю, даже до Микса волшебники не очень следили за уздечкой, потому что Ночная Мгла впервые похитила это сокровище, когда Микс еще никем не был. Потом уздечку украл Страбон, и она стала предметом раздора между ведьмой и драконом. Они попеременно владели ею. Наверное, Микс знал, где находится уздечка, и не выпускал из рук волшебные книги, а дракон и ведьма не имели понятия о настоящем назначении уздечки. Неприятности начались, когда Микс проник в мой мир, чтобы завербовать нового короля Заземелья, и на время своего отсутствия спрятал волшебные книги. Вероятно, Микс думал, что надолго не задержится и за это время ничего не произойдет, но все случилось по-другому. Когда я не отказался от медальона и меня не прикончил Железный Марк, Микс вдруг обнаружил, что он попал в ловушку в моем мире, а волшебные книги спрятаны здесь. В отсутствие Микса чары, сковывающие единорогов, ослабели и душа - черный единорог - выжгла страницы и вырвалась на волю. - Значит, поэтому мой сводный брат послал нам сны! - воскликнул советник; он наконец все понял, и это понимание отразилось на его совином лице. - Ему нужно было вернуться в Заземелье, забрать спрятанные книги и разыскать золотую уздечку, и как можно скорее! Иначе черный единорог нашел бы способ освободить всех белых единорогов, телесные обличья, и Микс потерял бы волшебную силу.
- И единорог старался это сделать, - подтвердила Ивица. - И не только в этот раз, но всегда, когда ему удавалось бежать. Он пытался найти того единственного, чья волшебная сила превосходит силу волшебников, - Паладина! Но единорога всегда ловили прежде, чем он получал хоть какую-то возможность осуществить свои стремления. Он знал, что Паладин - вассал короля, но единорог никогда не успевал добраться даже до короля. В этот раз единорог наверняка успел бы, но короля не оказалось на месте. Колдун начал действовать, как только узнал о побеге единорога. Прежде чем единорог добрался до Бена, Микс выманил короля из Заземелья при помощи сна. Потом колдун вернулся вместе с Беном и изменил его внешность, чтобы никто, в том числе и черный единорог, не могли узнать короля.
- Я думаю, если бы единорог не провел столько времени в заточении, он бы узнал меня, - вставил Бен. - Древние сказочные существа, например. Ночная Мгла и Страбон, узнали меня. Но пока единорог сидел взаперти, он лишился почти всей волшебной силы.
- Может, он лишился ее потому, что волшебники все время вытягивали ее для себя, - предположила Ивица.
- В ту ночь. у меня в спальне, когда Микс меня заколдовал, он сказал, что я смешал его план, - возвращаясь к вопросу о потерянном обличье, продолжал Бен. - Разумеется, я не понял, что такое я натворил. Я не догадывался, о чем он говорит. Дело в том, что все мои действия были ненамеренными. Я не знал, что книги содержат украденную волшебную силу и что, если бы Микс не вернулся в Заземелье, он утратил бы эту волшебную силу навсегда. Я просто старался остаться в живых.
- Одну минуту, Ваше Величество. – Абернети в недоумении качал головой. - Микс послал три сна: вам, чтобы он смог вернуться в Заземелье; советнику Тьюсу, чтобы вновь завладеть пропавшими волшебными книгами; и Ивице, чтобы Миксу принести украденную уздечку. Два сна сработали, как было задумано, а третий - нет. Ивица нашла уздечку, но не принесла ее вам, как велел ей сон. Почему?
- Только благодаря феям, - сказала Ивица.
- Благодаря феям, - повторил Бен.
- Тем утром, когда все началось, я сказала, что мой сон, не завершен; я чувствовала, что есть какое-то продолжение, - рассказывала Ивица. - После этого я видела другие сны; в каждом сне единорог представал не демоном, а жертвой. Эти сны посылали мне феи, чтобы направить мой поиск и растолковать, что мои страхи неоправданны. Постепенно я поняла, что первый сон - ложь, что черный единорог мне не враг, что ему нужна помощь и я могу ему помочь. После того как дракон отдал мне уздечку из золотых нитей, дальнейшие сны и видения убедили меня в том, что, если я хочу узнать правду, я должна сама найти единорога.
- Феи послали мне Дирка с Лесной опушки, - вздохнул Бен. - Конечно, они не вмешивались и не помогали прямо, они так никогда не делают. Мы всегда сами должны находить ответы на свои вопросы; феи ждут, что мы сами справимся со своими трудностями. Но Дирк подстегивал меня и помогал. Он помог мне раскрыть секрет медальона. Дирк помог понять, что я сам выпестовал этот обман, и, если я отличу правду от вымысла, все остальные тоже смогут это сделать; так и произошло.
- Очевидно, поэтому Паладин и сумел настичь нас вовремя, - сказал советник.
- И поэтому волшебные книги наконец уничтожены и единороги обрели свободу, - радостно добавила Ивица.
- И поэтому Микс протерпел поражение, - закончил Абернети.
- Очевидно, - согласился Бен.
- Великий король! - с жаром воскликнул долго молчавший Щелчок.
- Могучий король! - вторил ему Пьянчужка.
Бен застонал:
- Пожалуйста! Хватит!
Он умоляюще посмотрел на друзей, но те только улыбнулись.
Надо было уходить. Никого не прельщала мысль провести еще одну ночь в Мельхорских горах. Все согласились, что лучше будет разбить лагерь внизу, на холмах.
И друзья устало потащились вниз на склоне дня, когда солнце в ало-серой дымке уже садилось на западном конце долины. Они шли, и Ивица, чтобы не отстать от Бена, нежно взяла его под руку.
- Как ты думаешь, что станет с единорогами? - через какое-то время спросила Ивица. Бен пожал плечами:
- Возможно, они вернутся в туманы, и никто их больше не увидит.
- Ты не думаешь, что они отправятся в те миры, куда их посылали?
- Из Заземелья? - Бен покачал головой. - Нет, после того, что они перенесли, нет. Не сейчас. Они вернутся домой, где им будет спокойно.
- А в твоем мире неспокойно, да?
- Не совсем спокойно.
- Но в Заземелье тоже не очень спокойно.
- Да.
- Думаешь, в туманах спокойнее?
Бен с минуту подумал:
- Не знаю. Может, и нет. Ивица кивнула:
- Твой мир нуждается в единорогах, правда? О чудесах там забыли?
- Изрядно.
- Тогда, может, не важно, что там неспокойно. Может, необходимость перевесит опасность. Может, хотя бы один единорог решит туда отправиться.
- Возможно, но я сомневаюсь. Ивица слегка приподняла голову:
- Ты так говоришь, но так не думаешь.
Бен лишь улыбнулся в ответ.
Они достигли холмов, прошли через широкий луг, покрытый дикими красными цветами, к еловому леску, и кобольды начали искать место для ночлега. Воздух стал прохладным, и приближающиеся сумерки придали земле неяркое серебристое сияние. Застрекотали сверчки, над далеким озером низко пролетели гуси. Бен думал о доме, о замке Чистейшего Серебра и о том, какое жизненное тепло ждет его там.
- Я очень люблю тебя, - вдруг сказала Ивица. Она смотрела не на Бена, а вперед. Бен остановился и нежно обнял Ивицу за плечи.
- Я собираюсь сказать тебе кое-что... Ты все время говоришь, что любишь меня, а я ни разу не ответил тебе. Недавно я думал, почему так произошло, и понял: потому что я боюсь. Это все равно что идти на риск, когда можно обойтись без этого. Легче не рисковать. - Он помолчал. - Но сейчас, здесь, я чувствую иначе. Когда ты сказала, что любишь меня, мне захотелось ответить, что я тоже очень люблю тебя, Ивица. Мне кажется, я всегда любил тебя.
Их уста соединились в горячем поцелуе, а затем они безмолвно пошли дальше. Бен ощущал приятную тяжесть руки Ивицы. Вечер был тихий и безмятежный, везде царил покой.
- Знаешь, Мать-Земля взяла с меня обещание заботиться о тебе, - наконец произнес Бен. - Она взяла с меня обещание следить за тем. чтобы ты была цела и невредима. Она очень настаивала. После этого я стал думать о нас, о нашей дальнейшей судьбе.
Бен не видел, но чувствовал улыбку Ивицы.
- Это потому, что Мать-Земля знает о нас давно, - наконец ответила девушка.
Бен ждал, когда Ивица скажет еще что-нибудь, но она молчала, и он перевел взгляд в землю.
- Что знает?
- Что однажды я подарю тебе ребенка, мой король. Бен глубоко вздохнул и медленно произнес:
- О-о!

ЭПИЛОГ

Это было за два дня до Рождества. В южной части Чикаго было холодно и мрачно, ночной снег превратился на дорогах в серую кашицу, кубики жилых и недостроенных высоток - в смутные тени, проступающие сквозь дым и туман. На улицах все еле-еле двигалось. Машины ползли, как доисторические жуки, сверкая светло-желтыми глазами фар. Пешеходы опускали головы от холода, прятали подбородки в шарфы и воротники, совали руки в карманы пальто и осторожно ступали на дорожках. День в хмуром молчании переходил в вечер.
На пересечении Окружной дороги и улицы Вязов было почти пустынно. Двое мальчишек в кожаных куртках, бизнесмен из пригорода и аккуратно одетая женщина, возвращавшаяся домой из магазина, вышли из автобуса и разошлись в разные стороны. Владелец слесарной мастерской, собираясь закрыть заведение, проверял замки на входной двери. Фабричный рабочий, после утренней смены заглянувший в пивную Барии, выпив две кружки пива и часок отдохнув, поплелся домой к больной матери. Старик, нагруженный съестными припасами, ковылял по проторенной в снегу тропинке. Маленькая девочка в зимнем комбинезоне каталась на санках у подъезда своего дома.
Занятые своими мыслями, люди не обращали внимания друг на друга.
Белый единорог пролетел мимо них, как случайный луч света. Он спешил так, будто его единственной целью было облететь всю планету в один день. Казалось, единорог ни разу не касался земли, его грациозное, изящное тело сжималось и растягивалось в плавном движении. Это движение вместило всю красоту мира. Единорог мелькнул и через мгновение исчез. Наблюдатели затаили дыхание, моргнули, и всего как не бывало.
На миг все застыли в нерешительности. Старик разинул рот от удивления. Девочка оставила санки и вытаращила глаза. Двое мальчишек опустили головы и быстро зашептались. Бизнесмен посмотрел на владельца мастерской, владелец мастерской посмотрел на бизнесмена. Аккуратно одетая женщина припомнила сказки, которые она до сих пор с удовольствием перечитывала. Фабричный рабочий вдруг, как в детстве, подумал о Рождестве.
Миг прошел, и все снова задвигались. Кто пошел быстрее, кто медленнее. Они оглядывали туманную пустую улицу. Что они сейчас видели? Это действительно был единорог? Нет, не может быть. Единорогов в действительности не бывает. Особенно в городах. Единороги живут в лесах. Но что-то же все-таки было?! Ведь что-то же было?! Ведь было же!
Все шли молча и, вспоминая то, что они мельком видели, ощущали в душе тепло. Они чувствовали причастность к чему-то волшебному.
И принесли это чувство с собой домой. И долго хранили его. И даже по сей день тот сказочный образ согревает души многих.
8

1

Предыдущая страница 13 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
    Черный единорог выступил из утреннего тумана, словно родился из него, и воззрился на королевство Заземелье.
  • Глава 1
    СНЫ...     (Страница 1)
    Ночью я видел сон, - утром, во время завтрака, объявил Бен Холидей.
  • Глава 2
    ...И ВОСПОМИНАНИЯ     (Страница 1)
    Бен Холидей оцепенел.
    • *** (Страница 1)
      И тут все произошло.
    • *** (Страница 2)
      И тут все произошло.
    • *** (Страница 2)
      И тут все произошло.
  • Глава 3
    ТЕНИ...     (Страница 2)
    Второе появление Микса не так встревожило Бена, как первое.
  • Глава 4
    ...И КОШМАРЫ     (Страница 3)
    Бен был взбешен от того, какой непродуманный совет он дал себе в тот вечер.
  • Глава 5
    НЕЗНАКОМЕЦ     (Страница 3)
    Бен проснулся опять в полутьме и сощурил глаза, перед ним, кружась, как бьющиеся о волны бушующего океана обломки от кораблекрушения, проносились образы.
    • *** (Страница 4)
      И тут все произошло.
    • *** (Страница 4)
      И тут все произошло.
  • Глава 6
    ДИРК С ЛЕСНОЙ ОПУШКИ     (Страница 4)
    Новый день не застал Бена Холидея у ворот замка Чистейшего Серебра; вопреки ожиданиям он не стоял, подглядывая в щелку между бревнами.
  • Глава 7
    ЭЛЬФ-ЦЕЛИТЕЛЬ     (Страница 5)
    Бен Холидей проснулся на рассвете и не мог сообразить, где находится.
  • Глава 8
    ТАНЕЦ     (Страница 5)
    Итак, Бен Холидей больше не сомневался, что Дирк с Лесной опушки совершенно необыкновенный кот.
  • Глава 9
    МАТЬ-ЗЕМЛЯ     (Страница 6)
    С опустевшего холма, где стоял рассерженный Владыка Озерного края, Бен Холидей поплелся назад, в лес; дождь и холод сделали бывшего короля похожим на мокрую замызганную тряпку, и его внешность полностью отражала его настроение.
  • Глава 10
    ОХОТА     (Страница 6)
    Четыре дня пути отделяло их от Вечной Зелени, когда к юго-востоку от Риндской плотины, в сердце Зеленого Дола они повстречали охотника.
    • *** (Страница 6)
      И тут все произошло.
  • Глава 11
    ВОРЫ     (Страница 6)
    Когда Бен Холидей и Дирк с Лесной опушки проснулись на следующее утро, охотника уже не было.
  • Глава 12
    МАСКА     (Страница 8)
    Восход застал Щелчка и Пьянчужку на условленном месте.
  • Глава 13
    ВЕДЬМА И ДРАКОН, ДРАКОН И ВЕДЬМА     (Страница 8)
    Бен безмолвно уставился в холодные зеленые глаза ведьмы, и, если бы ему было куда бежать, он ринулся бы туда сломя голову.
  • Глава 14
    ОГОНЬ И ЗОЛОТЫЕ НИТИ     (Страница 9)
    Это было затянувшееся мгновение, когда все уставились друг на друга.
  • Глава 15
    ПОИСК     (Страница 9)
    Когда Бен и его спутники наконец почувствовали себя в безопасности, было уже за полночь.
    • *** (Страница 10)
      И тут все произошло.
  • Глава 16
    МИРВУК И ФЛИНТЫ     (Страница 10)
    Ивица чувствовала на лице жар полуденного солнца, проникающего в просветы между деревьями, и вдруг захотела пить.
    • *** (Страница 10)
      И тут все произошло.
  • Глава 17
    ОТКРЫТИЕ     (Страница 11)
    Горячее полуденное солнце укрыло леса Мельхорских гор жарким одеялом и превратило прохладные тени в тепловатые и влажные.
  • Глава 18
    КОШКИ-МЫШКИ И ЗЫБЬ НА ВОДЕ     (Страница 11)
    Бен Холидей снова пришел в себя на тенистой лесной полянке, где пахло мхом и дикими цветами.
    • *** (Страница 11)
      И тут все произошло.
  • Глава 19
    ОТКРОВЕНИЕ     (Страница 12)
    Ивица пошевелилась; она медленно, лениво стряхивала с себя дрему, и сознание возвращалось.
    • *** (Страница 12)
      И тут все произошло.
  • Глава 20
    БИТВА     (Страница 12)
    Крик Ивицы настиг Бена Холидея, склонившегося над лесным ручейком, когда Бен наконец вернул себе прежний облик и осторожно, еще не веря самому себе, сжимал в ладонях сверкающее серебром чудо - медальон королей Заземелья.
    • *** (Страница 12)
      И тут все произошло.
    • *** (Страница 12)
      И тут все произошло.
    • *** (Страница 12)
      И тут все произошло.
  • Глава 21
    ЛЕГЕНДА     (Страница 13)
    Черного единорога никогда не существовало, - сказала Ивица.
  • ЭПИЛОГ (Страница 13)
    Это было за два дня до Рождества.


Терри Брукс

Черный единорог

Цикл: "Хроники Заземелья"

Читать книгу

Анонс

Терри Брукс - один из лучших авторов современного жанра фэнтези, писатель, в чьих произведениях существует... Абсолютно все, что только может в хорошей фантастике существовать! Перед вами - юмор и приключения, `меч и магия`, увлекательный сюжет и неподражаемое, истинно `бруксовское` обаяние! Продается волшебное королевство...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Терри Брукс

Биография

Терри Брукс родился 1 августа 1944 года в Иллинойсе, США. Он окончил школу в Гамильтоновском колледже (Нью-Йорк), где специализировался по английской литературе, и после закончил высшую школу в Школе Закона Вашингтонского Университета (Вирджиния). После обучения некоторое время работал адвокатом, потом переключился на написание романов (в основном в жанре фэнтези).
Начал писать фэнтези в высшей школе. Его книги неоднократно попадали в списки бестселлеров, и хотя поначалу особой оригинальностью не отличались, со временем Брукс начал развивать и кое-какие свои идеи. Брукс известен как автор многотомных сериалов - "Шаннара" (типичное пост-толкеиновское эпическое фэнтези), "Продается волшебное королевство" (юмористическая фэнтези).
Его первая книга, Меч Шаннары (The Sword of Shannara) была опубликована в 1977 году. К удивлению, эта книга оказалась первой работой жанра "фэнтези", что появилась в листе книг-бестселлеров газеты New York Times. К еще большему удивлению, она продержалась в этом списке пять месяцев. С тех пор Брукс написал около 16 книг, лучших, чем его первая. Самый значительный мир, созданный Бруксом - это Шаннара. Этот мир так называемый Tonkien-based, то есть основанный на концепции мира Средиземья (Толкиен). Цикл "Шаннара" включает в себя 8 книг. Несомненно, первая книга цикла, Меч Шаннары является плохой копией "Властелина Колец". Можете легко обнаружить схожие персонажи: Аланнон-Гэндальф, Шиа-Фродо, Брона-Саурон. Сам сюжет также удивительно похож на "первоисточник" - вплоть до падения местного аналога Гэндальфа в местный аналог Ородруина. Однако, последовавшие книги про мир "Шаннары" были не в пример лучше первой.
Кроме того, Брукс поработал над новеллизациями таких знаменитых фильмов как "Капитан Крюк" (Стивена Спилберга) и "Звездные войны 1. Призрачная угроза" (Джордж Лукас).

Оглавление