Тереза Эджертон - Ожерелье королевы

1 Тереза Эджертон

ПРОЛОГ

Промозглым осенним утром 6509 года совершенно неприметная повозка, резко подскакивая на ухабах, проехала по грязным улочкам большого северного города и остановилась на унылой маленькой площади. Дверь распахнулась, и две женщины - их платья, шляпы, плащи и перчатки были также неприметных цветов, они явно стремились не привлекать к себе внимания - ступили на скользкую булыжную мостовую. Та, что была повыше ростом, уронила несколько блестящих монеток в раскрытую ладонь извозчика, сидевшего на козлах.
- Жди здесь.
У нее был низкий и сильный голос; судя по интонациям, она привыкла командовать. Тонкая черная вуаль, наброшенная поверх широкополой шляпы, скрывала ее лицо и плечи, но не могла скрыть ни благородной осанки, ни грациозных движений. Под подолом скромного платья шуршали шелковые нижние юбки.
Когда кучер запротестовал, что, мол, негоже лошадям простаивать, она жестом прервала его.
- У нас неотложное дело, и, возможно, нам понадобится срочно уехать отсюда.
Резко повернувшись на каблуках, она пошла вдоль ближайшей улочки, пробираясь через небольшую толпу каких-то подозрительных типов, разгружавших телегу с буковыми бочонками. Ее спутница следовала за ней по пятам, нервно оглядываясь по сторонам.
Густой маслянистый туман за ночь опустился на город, и трудно было разобрать написанные от руки объявления в окнах местных лавок. Но когда спутницы миновали покосившийся дорожный столб, та, что поменьше, воскликнула:
- Вал... Но это не та улица! Я так и знала, что здесь какая-то ошибка!
- Тише, Софи. Отсюда еще четверть мили. Если потом возникнут осложнения, то чем меньше кучер будет знать, тем лучше.
Софи зашагала шире, чтобы не отставать.
- Но это же такое захолустье! Неужели кто-нибудь, пусть даже Химена, может оставить ребенка в таком месте?
- Пришлось, ведь у нее не оставалось выбора. Химену загнали в угол, и у нее не было другой возможности сохранить ребенку жизнь.
Улица становилась все уже и уже. И в конце концов превратилась в тесный грязный проулок. Вал исчезла в мутной мгле где-то впереди. Софи показалось, что она услышала позади чьи-то шаги - медленные тяжелые шаги крупного мужчины. Она ощутила приступ панического страха.
Потом в лицо ей ударил порыв легкого ветра, прохладного и свежего, туман рассеялся. Дорога пошла вниз, и проулок вывел их на просторную серую пустошь, где не было ничего, кроме неба, грязи, воды и бесконечной путаницы запруд и мостиков, навесных и наплавных, соединявших бесчисленные ветхие домишки на сваях - целый город, построенный из глины, ила, палок, всевозможных обломков и всяческого мусора, принесенного рекой. Они достигли широкого западного низовья реки Скар, где во время половодья вода часто выходила из берегов.
Женщины спустились по прогнившим деревянным ступенькам и поспешно зашагали по запрудам и мостикам.
Эти развалюхи были тем не менее двух-, а то и трехэтажными; на первых этажах ютились премерзкие лавчонки. Там размещались пивнушки и опиумные притоны, питейные заведения, рекламирующие свой товар коряво нацарапанными вывесками: «За пенни - пьян, за пару - в стельку». Попадались замурзанные харчевни, откуда несло кальмарами и маринованными водорослями. Здесь догнивали остовы самых разных суденышек, а небольшие баржи и рыбачьи лодки, увязшие в иле еще в незапамятные времена, теперь превратились в убогие жилища. Из некоторых труб лениво поднимался дым, но в основном внутри было темно и холодно.
Глазея вокруг с удивлением и отвращением, Софи сделала заключение, которое ее саму потрясло:
- Да это же Город Гоблинов!
- Да,- тихо ответила Вал, пока они переходили по дощатому узкому мостику с одной дамбы на другую,- это Город Гоблинов. Место для города - хуже не придумаешь, зато на сухом месте эти лачуги, случись пожар, превратились бы для своих обитателей в огненные ловушки. А здесь даже самые сухие дрова загораются с трудом, так что эти создания чувствуют себя в безопасности.
Софи посмотрела с моста вниз, где пузырилась мутная жижа.
- Но жить прямо над водой! Как же они могут?..
- До моря отсюда девяносто миль. Эта река, конечно, просто рассадник чумы и прочей заразы, - сказала Вал, - но для гоблинов она не опаснее, чем для людей.
Она неожиданно остановилась перед неопрятной постройкой из щепы и плавучего мусора. Грязное покосившееся окно почти вывалилось из сточенной червями деревянной рамы, на стене были беспорядочно прибиты несколько вывесок. «Лавка старьевщика. Бутылки, кости, ветошь»,- гласила одна. «Старое платье. Замечательная одежда для джентльменов, леди, гоблинов и гоблинок. Почти даром», - подхватывала другая. Третья, тоже выгоревшая, но написанная более уверенным почерком, сообщала: «Покупаем и продаем старое железо, книги, диковинные и старинные вещи. Обращаться к хозяину лавки».
- Если я не ошибаюсь, это - здесь.
Ко входу спускались две ступеньки. Дверь громко заскрипела, когда Вал ее толкнула, и где-то в глубине глухо звякнул колокольчик.
Воздух внутри был такой спертый, что Софи закашлялась. По сторонам, куда ни взгляни, лежала пыль и царил полный беспорядок: неровные груды книг и бумаг, кучи изношенной одежды, темной от плесени, в беспорядке навалена сломанная мебель, горками составлены битая посуда, потускневшее серебро, древние чайники.
И повсюду бутылки и пузырьки - из-под лекарств, чернил, благовоний, пыльные винные бутылки, на дне которых сохранился засохший осадок, бутылки из зеленого и синего стекла, всех мыслимых форм и размеров, поблескивали в свете обшарпанного светильника, подвешенного к ржавой железной скобе.
Софи содрогнулась при виде осадка на дне бутылки. Однажды ей пришлось держать в дрожащих ладонях подобный сосуд - тонкую склянку, на дне которой лежала горсть серебристого пепла и клочок пергамента с неаккуратно нацарапанной ужасающей новостью: «Ваша принцесса-чародейка мертва. Оставьте опасный путь, которым вы следуете, пока вы всех нас не погубили».
- Химена погибла. Ее предали и убили наши соплеменники, - зашептала Вал на ухо Софии; та очнулась от страшных воспоминаний. - Нам остается только надеяться, что ей удалось каким-то образом сохранить жизнь ребенку.
В другом конце комнаты зашуршала бумага; судя по звуку, кто-то стремительно удалялся по невидимому проходу. Скелеты, разодетые в пышные лохмотья и подвешенные в ряд к балке в дальней части помещения, начали раскачиваться, как трупы на виселице. Затем с громким скрипом отворилась дверь в глубине комнаты и на свет вышла совершенно гротескная фигура. Софи тихо ахнула.
Это был старый, очень старый гоблин, принадлежавший к народу, представителей которого не часто увидишь, - к горбачам; долговязый, длиннорукий, длинноногий, из-за горба его шея была сильно согнута вперед. Он просто олицетворял собой гоблинскую респектабельность, хотя и сильно потрепанную: просторная, табачного цвета куртка, заношенные коричневые камзол и штаны, серые шерстяные чулки, но на башмаках - серебряные пряжки, а его мелко вьющиеся седые волосы завязаны на затылке черной атласной лентой - все это олицетворяло невероятное превосходство над соседями - скромными олухами и толстопятами.
Увидев посетительниц, он заметно удивился.
- Леди...- начал он, но затем его цепкий взгляд приметил нечто, и старик очень низко поклонился.- Вы пришли за ребенком?
Вал приподняла вуаль, вытащила длинную блестящую шляпную булавку, украшенную жемчужиной, и заколола вуаль так, чтобы та мягкими складками спадала назад.
- Возможно. Сперва нам нужно многое выяснить. Во-первых - как такое дитя попало под твою опеку?
Горбач снова поклонился.
- Девочку оставили на мое попечение вскоре после рождения, мадам. Ее мать произвела ее на свет в комнате наверху, прожила здесь некоторое время, но следующим летом вынуждена была поспешно уехать. Увы, я не могу сказать, что девочка все еще находится под моей опекой. Я заботился о ней, как мог, пока она лежала в колыбели, но она подросла и с годами стала неуправляема.
Вал сделала шаг вперед, и свет упал на ее лицо. Вуаль была ей действительно необходима, и пусть лицо ее не было красивым, случайный прохожий с первого взгляда запомнил бы его - эти гордые темные глаза, характерный нос с горбинкой и яркие алые губы.
- Такие дети зачастую трудно поддаются воспитанию, они чрезвычайно склонны к упрямству и своеволию. Если конечно, не попадут в руки воспитателя, знающего, как привить им послушание. - Вал жестом выразила нетерпение. - Итак, девочка оказалась неуправляемой. И что дальше?
- Она одичала. Большую часть времени живет на улице, хотя в плохую погоду все-таки приходит. Она сейчас здесь. - Опять среди наваленного грудами хлама послышался шорох и мускусный, звериный запах пронзил застойный воздух.
Софи нервно огляделась. Вал не теряла времени. Не обращая внимания на поднявшуюся клубами пыль, на вихрем взвившиеся бумаги, на пощелкивание потревоженных скелетов, она резко наклонилась, ухватила ускользающий лоскут грязной ткани и вытащила на свет оборванного ребенка.
Тот завизжал и стал отбиваться. Но несколько резких слов, сильный подзатыльник - и вот уже ребенок покорно сжался у ее ног.
- Вот видите, правильно я сказала - если не попадут в руки воспитателя, знающего, как привить таким детям послушание.
Софи посмотрела на девочку, скрючившуюся на полу. Какая грязная, дикая, жалкая; совсем маленького роста, лицо измученное, ручки похожи на птичьи лапки - человеческий ребенок такого размера только-только учится ходить, - и все-таки что-то в ее умных настороженных глазах выдавало то, что девочка старше и уже имеет жизненный опыт.
Софи кашлянула.
- Когда он... она... родилась?
- Одиннадцать лет назад, мадам, почти день в день.
Гостьи со значением переглянулись.
- И тем не менее мы должны окончательно убедиться.- Вал перевела взгляд своих ярких темных глаз на Софи. - Ты принесла, что я велела?
Софи порылась в маленькой сумочке, шитой гагатовым бисером, и извлекла белый носовой платок и серебряную бутылочку. А Вал тем временем достала еще одну наводящую ужас шляпную булавку.
- Я подержу ее, а ты коли.
Девочка снова начала отбиваться, словно догадалась, что гостьям от нее надо, но им удалось-таки уколоть ее маленький грязный пальчик; три капли крови упали на белый платок. Софи откупорила бутылочку и вылила содержимое на красное пятно.
- Ах, - выдохнул горбач, когда ткань задымилась там, где морская вода соприкоснулась с кровью.
- Ну, в любом случае это чародейка, - Вал тяжело дышала, стоя на коленях на полу и прижимая ребенка к груди. - Она не олух и не толстопятка - у нее прямая спина и маленькие ступни. И может быть, если ее хорошенько вымыть, она будет похожа на Химену. Кто еще знает о ее существовании?
- Люди, которые часто бывают в Городе Гоблинов, конечно, ее видели, но они не обращают внимания на беспризорных детей, которых в этих местах немало. А помимо них, думаю, все гоблины до единого на пять миль в округе знают, кто она такая, но они ничего не скажут.
- Ты хочешь сказать, что больше никто не задавал ненужных вопросов?
Горбач покачал головой.
- Приходили еще люди - я буду называть их людьми, потому что они сами этого не отрицали. Они настойчиво расспрашивали о ее матери. Я рассказал им все, что знал,- то есть практически ничего, а так как они, по-видимому, не знали о существовании ребенка, я не видел причины развеивать их неведение.
Вал встала, все еще крепко держа девочку за руку.
- Как вы и предлагали в письме, мы заберем ее с собой. Вы, несомненно, будете только рады избавиться от такого утомительного и опасного бремени.
- Скажем так, - поклонился горбач, - я рад передать ее тем, кто способен ее защитить.
Вал направилась к двери, ведя девочку за руку, а Софи последовала за ней с платком и серебряной бутылочкой в руках. Но старый гоблин остановил их и попросил разрешения перемолвиться с Вал словом наедине. Она на мгновение задумалась, потом велела остальным садиться в повозку без нее.
Вал стояла лицом к гоблину, между ними возвышалась груда сломанной мебели. В лавке старьевщика стало вдруг необыкновенно тихо.
- Полагаю, вы ожидаете вознаграждения? - насмешливо улыбнулась Вал.
В тусклом желтом свете светильника горбач выглядел невероятно древним. Вал стало любопытно, сколько ему может быть лет. Его соплеменники жили баснословно долго, даже для гоблинов. Но не может быть, чтобы его жизнь и память простирались на полторы тысячи лет назад, во времена расцвета Империи Чародеев; хотя, возможно, будучи еще совсем юным, он беседовал с теми, кто действительно застал то славное время.
- Вознаграждение? Мадам, вы несправедливы ко мне. Скорее я хотел бы, чтобы вы освободили меня от бремени еще одной ответственности, которая вот уже больше десяти лет тяготит меня.
Он удалился в соседнюю комнату и несколько минут спустя вернулся с небольшим латунным футляром. Аккуратно поставив футляр на стопку книг, он открыл его и вынул ожерелье - двойную нить молочно-белых камней. Они походили на жемчуг, но это были не жемчужины, и Вал знала, что они значительно холоднее и несравненно опаснее. Нити были скреплены посередине кулоном из дымчатого кристалла в форме сердца.
- Вам, вероятно, уже приходилось видеть это? - спросил горбач.
Вал протянула руку и взяла холодные камни в ладони. Холод пронизывал ее пальцы даже сквозь перчатки. Да, ей приходилось видеть это ожерелье раньше. Этот кристалл не был одним из Великих Сокровищ, которые древние чародеи наделили такой чудовищной силой, но эти камни были созданы в то же самое время и из тех же составляющих, что и камни, украшавшие Сокровища. И хотя они и обладали достаточной силой, но задумывались как простая игрушка для принцессы гоблинов, ведь принцесса обладала властью над неизмеримо более ужасными силами. Это ожерелье и для Химены было не более чем игрушка, ведь она использовала его удивительные свойства для того, чтобы привлекать и соблазнять, а бывало - и для того, чтобы мучить своих многочисленных любовников.
Держа ожерелье в руках, Вал испытывала смутное ощущение, что здесь что-то не так. Одно мгновение она как будто действительно видела старого гоблина насквозь: длинный, толстый, волокнистый спинной мозг, мерцающий искристыми переливами астрального света; сложная структура тонких сосудов в основании головного мозга, деловито превращающих красную кровь в чистый и тонкий дух; но яснее всего видны те нежные ветвистые разветвления нервных окончаний, которые она может заставить вибрировать как от доходящего до экстаза наслаждения, так и от боли, если только захочет.
У Вал мороз пробежал по коже, и она отвернулась.
- Как ожерелье попало к вам в руки?
- Его мне прислала ее мать, через несколько месяцев после отъезда. Я понял это так, что оно должно было перейти к дочери.
Вал взглянула на ожерелье с чувством глубокого отвращения. Странный подарок матери невинному новорожденному младенцу.
- Вы не раз могли продать его за эти десять лет.
Горбач поглядел на нее с укором.
- Ожерелье не принадлежало мне, и продать его я не мог. Мадам, я всего лишь скромный лавочник, но я происхожу из выдающейся семьи и принадлежу к благородному народу. Отец мой и дед были философами, учеными...
- Конечно, они были ученые, - прервала его Вал, - иначе ведь и быть не могло.
- Да, конечно, - согласился он, слегка покраснев. - Я же, с другой стороны, как вы изволите видеть... но я честный гоблин. Мне показалось, что рука человека еще не оскверняла эту драгоценность, и я хотел, чтобы так и осталось.
Вал засунула ожерелье за корсет.
- Если вы достаточно мудры, то забудете, что видели когда-то эти камни, этого ребенка и его мать.
В коляске она достала ожерелье и показала Софи. Софи с отвращением отшатнулась, скорчив гримасу.
- Вал, ты прикасалась к этому голой рукой! Я помню, как Химена...
- Да-да, конечно, это развратная игрушка, но вряд ли я заражусь склонностью к извращениям от одного прикосновения,- и тем не менее Вал завернула ожерелье в платок, прежде чем положить обратно его в вырез платья.
- Мы его продадим? - спросила Софи. - Но как? Его опасно продавать, но хранить еще опаснее!
Коляска качнулась и тронулась с места.
- Я еще не решила. Это ведь единственное, что девочке досталось от матери. И кто знает - эта вещица может оказаться полезной.- Вал перевела взгляд на девочку, которая свернулась клубочком под сиденьем и, судя по всему, уснула.- Какое жалкое существо. Не один месяц понадобится, чтобы исправить вред, нанесенный за те годы, что она оставалась без присмотра. И для начала надо сломить ее волю.
Софи задумчиво улыбнулась спутнице. Они выглядели одногодками, но это было обманчивое впечатление. Вал была значительно старше и сыграла важную роль в воспитании Софи.
- Полагаю, ей придется нелегко, если она не будет все схватывать на лету.
- Ей в любом случае придется трудно. Ее будут контролировать, ей придется привыкнуть к дисциплине. Я не позволю девочке повторить ошибок ее матери.
Софи заговорила громче, чтобы скрип колес не заглушал ее голоса.
- А что будет с этим горбачом? Бедняга. Неужели нам придется заставить его замолчать?
Вал довольно долго обдумывала ответ.
- Думаю, не прямо сейчас. Иначе остальные могут догадаться. Может быть, нам вообще не придется этого делать.
Софи была приятно удивлена.
- Да ты способна на сочувствие, Вал? Вот уж не ожидала.
Ее подруга лишь отмахнулась от этого замечания тонкой белой рукой.
- Это честный и верный гоблин, мне кажется, мы можем положиться на его скромность. Кроме того, он, как и ожерелье, может пригодиться.

КНИГА ПЕРВАЯ

Это был очень древний город, но теперь он опустел, а стены его обветшали. Дата его основания терялась в глубине веков, он уже был древним городом, когда Империя Чародеев только создавалась, и уже тогда никто бы не взялся определить, сколько ему лет. А когда люди восстали против народа колдунов-гоблинов, которые жестоко правили ими более пяти тысяч лет, когда они сбросили оковы, разрушили Империю до основания и перекроили карту, они сделали Хоксбридж столицей одного из своих маленьких рыцарских королевств.
Некоторое время город переживал славное возрождение: старые здания разрушались, величественные общественные строения - библиотеки, сады, университеты, обсерватории, дворцы - вырастали на их месте. Искусства и науки процветали. Метафизики и философы наводнили город. В целом свете не нашлось бы поселения, способного соперничать с ним по уровню культуры, приветливости жителей, новизне идей. Но время не пощадило Хоксбридж, старость наступала неотвратимо, и все, чем город когда-то гордился, его красота и очарование, все превратилось в тонкий культурный слой на угловатом скелете из кирпича и камня.
Многие здания стояли полупустые. Люди нового века становились все более консервативны, им все меньше хотелось менять созданное их предками - теми стойкими мужчинами и женщинами, что низвергли цивилизацию гоблинов и возвели на ее месте новое общество, почти совершенное, - не хотелось им и разрушать хоть что-то, созданное прежними поколениями. И в Хоксбридже это было заметно, как нигде. Когда нижние этажи здания становились сырыми и затхлыми и жить там было уже невозможно, владелец просто надстраивал несколько новых этажей. Когда вся конструкция рушилась - это зачастую влекло за собой гибель людей и большие убытки, то вместо того чтобы сменить место, хозяин выискивал в руинах уцелевшие обломки мрамора и кирпичной кладки и строил прямо на развалинах новый дом, как можно точнее имитируя тот дом, что стоял на этом месте раньше. Сегодня Хоксбридж был городом высоченных кособоких зданий с эркерами, потрескавшимися мраморными колоннами и наружными винтовыми лестницами, карабкающимися из темных, давно забывших о солнце улиц и переулков внизу.
И все же иногда, холодными зимними ночами, когда черный северный ветер с ревом проносился по этим подземным ущельям; когда зажигались газовые фонари и окна светились желтым светом очагов; когда утонченные леди и джентльмены выходили на улицу в легких, как крылья бабочки, атласных одеждах и в бархате цвета драгоценных камней; когда они проезжали по обледенелым улицам вверх и вниз по склонам холмов в своих позолоченных каретах, направляясь на какой-нибудь фантастический обед или театральное представление; даже когда снег громоздился на улицах и собирался в глубокие сугробы у стен домов и в некоторых крутых местах чрезвычайно затруднял проезд, смягчая, однако, ломаные линии и острые углы древнего города, - тогда начиналось лихорадочное веселье, яркий румянец юности на мгновение окрашивал древние ланиты, и тогда можно было представить Хоксбридж таким, каким он был когда-то.
Но лишь на мгновение. В первых слабых лучах зари город терял свое искусственное великолепие. Когда гасли огни и газовые фонари, когда чиновники брели устало по улицам, а веселые позолоченные кареты с грохотом возвращались домой, уступая место трескучим черным повозкам торговцев, - тогда Хоксбридж погружался обратно в свою безобразную старость.

1

Хоксбридж, Маунтфалькон
1 нивиоза 6538 г. (Зимнее солнцестояние/Новый год)

Было раннее утро, мороз разил, как сталь, пробирая прохожих до костей. Но большая толпа, собравшаяся в тени церкви теоморфов, кипела от возбуждения. Весть о предстоящей дуэли собрала зевак здесь, на ровном участке улицы между церковью и скованной льдом рекой Зул, и каждый предвкушал кровопролитие.
Но один из секундантов, казалось, передумал. Он горячо спорил шепотом со своим товарищем.
- Вилл, Вилл, я прошу тебя, остановись и подумай, пока это не зашло слишком далеко. Этот дурень Маккей так и лез на рожон, так и нарывался на ссору, хотя всем известно, что фехтуешь ты лучше. Не может быть, чтобы ему так уж хотелось умереть, мне показалось вчера, что он не столько пьян, сколько притворялся. Что-то здесь нечисто. Если у тебя есть хоть немного здравого смысла, ты не станешь с ним драться. Как оскорбленная сторона...
- Как оскорбленная сторона я и не собираюсь делать ничего подобного, - ответил Вилл Блэкхарт, скрипя зубами. Это был невысокий человек в грубом камзоле цвета сажи на много размеров больше, чем надо, и в широкополой шляпе из черного бобра, с воткнутыми с одной стороны потрепанными перьями индейки и большой брошью в форме жука-скарабея. Его длинные золотисто-рыжие волосы были свободно завязаны на затылке куском старой ленты, и в холодном свете утра он выглядел бледным и рассеянным.
Несмотря на его расхлябанность и на неряшливый вид его спутников, в них было что-то такое, что не определишь словами,- так что с первого взгляда становилось ясно: они на самом деле - беспутные молодые аристократы, которые провели новогоднюю ночь в тавернах и игорных домах. Зеваки - торговцы, корабельные плотники и конопатчики, рабочие из доков и верфей, даже несколько олухов и толстопятов, стоявших с краю толпы, - придвинулись поближе, чтобы лучше слышать. - Клянусь Тенями Проклятых, Блэз, слова Маккея несносны! - Вилл указал на противника, который не менее горячо спорил с одним из своих секундантов, пока Финн и Пайекрофт, другие два секунданта, встретились посередине будущего поля боя, чтобы проверить оружие и обговорить последние формальности. Вилл понизил голос до свистящего шепота.
- Этот негодяй пренебрежительно отозвался о Лили. Неужели я позволю ему оскорблять мою жену и даже не потребую сатисфакции?
Блэз глубоко вздохнул. Выглядел он (заплатанный синий камзол, большая треуголка, грязный желтый платок на шее, в левом ухе - два стальных кольца) почти таким же разбойником, как и Вилл, хотя из друзей Блэкхарта он был самым рассудительным.
- Бог с тобой, Вилрован, по-моему, все твое существование является оскорблением для твоей жены. Твои буйства, бесконечные любовные интрижки, скандалы, которые ты устраиваешь один за другим, - трудно представить, чтобы Лиллиана ничего об этом не знала, пусть она и сидит в деревне круглый год. И после всего этого неужели ты думаешь, что для нее имеют хоть какое-то значение слова, сказанные каким-то пьяным дураком вроде Маккея в узком кругу собутыльников?
- Нет, - Вилл сжал кулак, но этого не было видно из-под длинного рукава его камзола, - если бы она узнала, что я при этом присутствовал и ничего не сделал, ей было бы не все равно.
- Чушь. Хотел бы я послушать, как ты объяснишь...
- Я не могу тебе ничего объяснить, - Вилл побледнел еще больше, а в его карих глазах сверкнула совершенно не характерная для него жестокость, - не затрагивая вещей, которые мне обсуждать не пристало.
Его собеседник только отвернулся с выражением терпеливого отвращения. В подобной щепетильности не было ничего необычного, но со стороны Вилрована она выглядела на редкость неуместной, ведь обычно он редко вспоминал о существовании Лили.
В любом случае отступать было поздно. Пайекрофт и Финн уже пришли к соглашению, и Финн вернул Виллу его шпагу.
- Я хотел, чтобы дрались только до первой крови, но Маккей уперся. Он хочет смертоубийства или, по крайней мере, собирается серьезно тебя покалечить.
- Не выйдет, - резко ответил Вилл; он сбросил с плеч камзол, снял шляпу, развязал поношенный шейный платок и принялся расстегивать пуговицы на камзоле из крысиной кожи. Потом взял в руку шпагу и сделал несколько пробных выпадов.
Теперь, когда на нем остались только свободная белая рубаха, атласные лосины и сапоги до бедра, наблюдатели сразу же заметили, что тело у него жилистое, мускулистое, а уверенные и изящные движения выдают настоящего фехтовальщика.
- Я бы и сам не согласился драться до первой крови, - сказал он, скаля зубы, - я хочу преподать ему незабываемый урок.
***

Стая черных воронов уселась на крышу старой церквушки, построенной из известняка, их гладкое оперение поблескивало среди каменных сфинксов и женских изваяний с львиными головами; казалось, их тоже интересует происходящее. Когда дуэлянты сошлись, приветствуя друг друга, все зрители, люди и гоблины, придвинулись ближе. Два-три ложных выпада, затем клинки столкнулись, звеня; последовало несколько стремительных атак и контратак.
Вилрован был скор и неутомим, его шпага так и сверкала в воздухе, Маккей же двигался несколько лениво, нападал и защищался без особой дерзости и воображения, он выглядел медлительным и неуклюжим по сравнению с ослепительным безрассудством Вилрована. Маккей был на несколько дюймов выше Вилла, но, несмотря на это преимущество, он предпочитал только лишь защищаться. Вилл заметил это со злорадным удовлетворением и стал теснить своего противника назад.
Маккей неловко перенес вес с одной ноги на другую, Вилл воспользовался этим и, сделав неожиданный выпад, отбил в сторону клинок соперника и нанес укол чуть ниже сердца. Но его шпага встретила неожиданное сопротивление. И, несмотря на свой невысокий рост и хорошую технику, Вилл оказался на мгновение полностью открыт. Маккей отступил на полшага и сплеча рубанул его по голове.
Клинок просвистел в воздухе, Вилрован, пригнувшись ушел от удара и, отпрыгнув назад, оказался вне досягаемости.
- Я вас, кажется, задел, - Вилл насмешливо отсалютовал сопернику.- Изволите сделать перерыв, чтобы ваши секунданты определили, насколько серьезна рана?
Маккей покачал головой.
- Ошибаетесь, Блэкхарт. Вы меня даже не поцарапали. Защищайтесь!
Уверенный, что противник лжет, Вилл почувствовал приступ ярости и напал на него с новой силой. Атака следовала за атакой, Маккей едва успевал парировать все эти выпады и уколы. Поворотом запястья уводя оружие от неуклюжих попыток соперника его блокировать, Вилл перешел в нападение, и на этот раз острие его шпаги скользнуло по плечу Маккея.
И опять он почувствовал странное сопротивление, а Маккей продолжил выпад, явно нисколько не пострадав. Разошлась ткань, сталь царапнула по кости, и Вилл почувствовал острую боль в правой руке чуть выше запястья, когда клинок Маккея просвистел возле его руки.
Быстро оправившись от шока, Вилл отступил, подняв шпагу повыше, чтобы кровь не стекала на эфес и рука не скользила.
- Первый укол, несомненно, принадлежит мне, - на костлявом лбу Маккея выступил пот, длинные светлые волосы намокли, и рука, державшая шпагу, подрагивала, но он смог широко ухмыльнуться.- Может быть, это вы хотите сделать перерыв, чтобы ваши друзья перевязали вам руку?
Вилрован не успел ни согласиться, ни отказаться, его друзья уже подбежали к нему. Пока Финн закатывал ему рукав, Блэз достал чистый платок и наскоро перевязал ему руку.
- Ты был прав, - прошептал Вилл, пока Блэз затягивал узел на повязке, - что-то здесь нечисто. Я его два раза задел, и ничего. Этот трус нашел какого-нибудь колдуна-толстопята, и тот наложил на его рубашку защитное заклятье.
- Ты имеешь право потребовать, чтобы я его проверил, - предложил Финн.- Конечно, не всегда можно сказать с уверенностью, но...
- Нет, - Вилл упрямо покачал головой, - и выглядеть трусливым дураком, если ничего не обнаружится? Да и вообще, такие заклинания обычно действуют только до третьего удара. Мне осталось только хоть самую чуточку задеть его в третий раз - а дальше я могу проткнуть его, как поросенка.
Блэз уставился на него, не веря своим ушам.
- И так и не узнаешь, в чем дело? Прояви хоть немного благоразумия! Если тебе так хочется, режь его на кусочки, но сначала пусть он ответит на несколько вопросов.
Но у Вилла голова кружилась от мыслей о крови и мести, он почти не замечал боли в правом запястье и совсем не слышал слов друга.
На этот раз он из батмана, распрямив руку, перешел в атаку, и Маккею едва удалось в последний момент отвести удар.
Затем опять последовала серия выпадов, блоков и обманных маневров. Когда Маккей слегка споткнулся, Вилл нанес сокрушительный удар, и острие его шпаги глубоко вонзилось в грудь противника. Как и в прошлые два раза, мощь его удара была таинственным образом отражена. Но сейчас это его не обескуражило, наоборот, он только с удвоенной силой стал наступать на Маккея, заставляя его отступать все дальше назад.
Шум крыльев стаи воронов, одновременно снявшихся с крыши, должен был бы предостеречь Вилла, но он был слишком поглощен дуэлью. Так поглощен, что не заметил движения и криков в толпе зевак, а вслед за этим и неожиданно наступившей тишины. И он не услышал предостерегающего крика Пайекрофта, не обратил внимания на неожиданное исчезновение всех четырех секундантов. Городская стража уже окружила Вилрована, когда он сообразил, что происходит.
Двое грубо схватили его сзади, а третий вывернул шпагу у него из руки. Три стражника пригнули Вилрована к земле и держали так, несмотря на его отчаянное сопротивление.
- Проклятье на ваши головы! Вы что, не знаете, кто я?
- Нет, сэр. И вас арестовали во время дуэли, а дуэли, как вам должно быть прекрасно известно, строго запрещены, если нет специального разрешения от Лорда-Лейтенанта. Если вы соблаговолите добровольно проследовать за нами в Виткомбскую тюрьму...
- Но откуда, черт побери, - взъярился Вилл, переводя взгляд с одного лица на другое, но никого не узнавая, - вы знаете, что у меня нет разрешения? Вы же прервали дуэль, даже не спросив. Да вас же только-только набрали! И как только Джек Марзден умудрился отпустить вас одн...
- Лорда Марздена уже пять дней нет в городе, - спокойно и с достоинством отвечал молодой офицер. И хотя на вид ему было никак не больше восемнадцати или девятнадцати, в своем красном мундире он выглядел уверенно и властно. - Во время его отсутствия разрешений выписано не было. И если бы ваша дуэль была законной, думаю, ваши друзья задержались бы, чтобы подтвердить ваши слова.
Недалеко от уха Вилрована послышался мягкий, но угрожающий щелчок, краем глаза он заметил большой кавалерийский пистолет с медной насечкой; рука стражника держала его с таким напряжением, что побелели костяшки пальцев. Вилрован разом перестал сопротивляться.
- Никакого разрешения не было, и мои друзья были несколько... не правы, участвуя в этом деле, но ко мне этот закон не применим. Я - Вилрован Кроган-Блэкхарт, ранее - солдат городской стражи, теперь - капитан Гвардии Ее Величества, и как офицеру элитной группы войск мне не требуется разрешение.
- Тогда, сэр, я очень сожалею, что вы не в форме и мы не имеем никакой возможности проверить ваши слова. И если позволите...- Пока юный капрал говорил, Вилла подняли на ноги и повели, подталкивая в сторону Виткомбской тюрьмы.- Если вы соблаговолите добровольно последовать за нами, вы сможете подать апелляцию на имя Лорда-Лейтенанта, когда тот вернется.
Решив, что у него нет выбора, Вилл, не сопротивляясь, дал провести себя по заснеженным улицам, но все-таки оглянулся, чтобы посмотреть, схватили ли также его товарищей и его бывшего противника.
- Да чтоб вы все провалились в Вековечную Тьму! Где человек, с которым я дрался? Я подозреваю, что он применил магическую защиту во время дуэли, а это значительно более серьезное нарушение, чем отсутствие вашего чертова разрешения.
- Возможно, и так,- сказал юнец с пистолем. Он так нервно и неумело держал пистолет, что от одного взгляда на него Вилла прошибал холодный пот.- Сэр Руфус Маккей сумел удостоверить свою личность, а так как мы знаем, что он близкий друг короля, мы позволили ему удалиться, приняв его заверения в том, что он в течение трех дней предстанет перед магистратом. Если у вас есть жалобы, сэр, - вот тогда вы и сможете его обвинить.
- Если он действительно появится, в чем я начинаю сомневаться, - пробормотал Вилл. И, смирившись с неизбежным, он провел остаток пути до Виткомбской тюрьмы в мрачных раздумьях о том, как он отомстит, если, конечно, он все-таки когда-нибудь поймает Маккея.

2

Лиллиане казалось, что она едет уже много дней. Глаза слипались, все сильнее ныла поясница, несмотря на поддержку корсета из китового уса. Откинувшись на черное кожаное сиденье экипажа, Лили задавалась вопросом, сможет ли она, когда они с тетушкой Аллорой наконец достигнут места назначения, найти в себе достаточно сил, чтобы довести поиски таинственного сокровища до конца.
Экипаж сильно тряхнуло, затем он опять покатился ровно. Он свернул с грунтовой дороги, проехал по старинному железному мосту и помчался по булыжной мостовой узкой улочки, зажатой между рядами высоких домов. За окошком почти стемнело. Лошади поднимались по крутому склону.
- Это Хоксбридж, похоже, - громко сказала Лили. «Наконец-то», - добавила она про себя, выглядывая в окошко.
- Ты утомилась, Лиллиана, - сказала ей тетя, сидевшая напротив миниатюрная пожилая женщина с совершенно плоской грудью и очень острым взглядом.
Аллора выглядела на удивление свежей, ее платье, ленты, кружева были изысканно аккуратны, маленькие ручки в перчатках спокойно сложены на коленях. Тетушка Аллора была леди старой школы, и какие-то восемнадцать часов тряски в этом похожем на гроб шарабане не могли поколебать ее самообладания или сломить ее непокорный дух. Выражение лица тетушки чуть заметно смягчилось, когда она посмотрела на свою внучатую племянницу.
- Может быть, дитя мое, нам стоит остановиться, передохнуть, нормально поесть?
- Нет, - Лили опять откинулась назад. У нее сосало под ложечкой от голода и дрожали колени, она ничего не ела со вчерашнего вечера - тогда Аллора достала из-под сиденья плетеную корзину с едой, и они поужинали пирогом, холодной говядиной и малиновым ликером. Но сейчас ей почему-то казалось, что надо спешить, и это странное ощущение беспокоило Лили.
- Мне кажется, лучше не стоит. Честно говоря, у меня уже голова болит оттого, что я постоянно пытаюсь сосредоточиться, но мы не можем себе позволить упустить нашу цель, особенно сейчас, когда она, кажется, уже близко. - Ее пальцы сомкнулись на металлическом поисковом жезле, лежавшем у нее на коленях. Это было занятное приспособление: длинная игла намагниченного железа, заключенная в латунную трубку, скрепленную пятью кольцами из меди и цинка, с одного конца к ней была прикреплена треугольная призма. - Ты только подумай, как будет ужасно, если нам придется ехать еще сутки.
Пока Лили говорила, жезл шевельнулся у нее в руке и ее сознание пронзила боль, такая острая, что у нее на мгновение потемнело в глазах. Когда зрение прояснилось, она с трудом могла сфокусировать взгляд, а голова болела настолько сильно, что она дышала с трудом. Хрустальная призма на поисковом жезле указывала на восток.
- Скажи кучеру, чтобы остановился. Мы проехали нужное место и теперь удаляемся.
Тетушка Аллора постучала по крыше костяным набалдашником своей трости. Экипаж резко остановился.
- Что ему сказать? - спросила она, открывая дверь.
- Скажи, чтобы ехал обратно до улицы или переулка, мимо которого мы только что проехали, и повернул направо. И еще... скажи... чтобы ехал шагом.- Говоря, Лили потирала затылок.
Аллора передала кучеру указания и захлопнула дверь; коляска тронулась, доехала до места пошире и развернулась. Несколько минут спустя, скрипя и раскачиваясь, она свернула в нужный переулок.
- Еще сто футов, - Лили закрыла глаза, чтобы лучше сосредоточиться. Жезл, конечно, был штукой полезной, когда ничего не загораживало и не искажало магнетические силовые линии, на которые он был ориентирован, но ее природные способности позволяли действовать с гораздо большей точностью, особенно после того как маги Спекулярии столько с ней занимались. - Мне кажется, это должна быть таверна или что-то в этом роде.
Тетушка Аллора еще раз резко постучала по крыше коляски, и та опять остановилась.
- Ты в силах продолжать?
Лили кивнула, о чем тут же пожалела - от этого движения голова заболела с новой силой, а в глазах опять помутилось. Она скорее услышала, чем увидела, как кучер отворил дверь и опустил подножку. Спрятав жезл для надежности в подушки, она вышла вслед за Аллорой, благодарно опираясь на руку кучера, и неуверенно ступила с узкой подножки на обледенелую землю.
Когда Лили опять смогла нормально видеть, она разглядела грязный переулок у подножия кривой лестницы, ведущей вверх по стене высокого здания. Запрокинув голову, Лиллиана с трудом рассмотрела обветшалую лестничную площадку футах в тридцати или сорока над головой и выцветшую вывеску с неопределенными очертаниями какого-то морского чудовища и едва различимой надписью «Левиафан».
- Не может быть, чтобы это было здесь!
Аллора отряхнула и расправила шелковые нижние юбки своего кремового платья и поплотнее надвинула плоскую соломенную шляпку.
- Тебе лучше знать. Мне нарочно ничего не сказали о местоположении свитка, чтобы я на тебя не повлияла.
Лили вздохнула. И хотя место внушало ей сомнения, она безошибочно чувствовала зов иероглифического папируса. И она знала, что если пройдет это испытание, если докажет, что достойна тайного знания, в которое тетя Аллора и ее загадочные друзья уже посвятили девушку, то в один прекрасный день ей придется входить и в более зловещие места, причем в одиночку.
- Я уверена, что свиток где-то здесь.
Приподняв подол коричневого бархатного плаща, Лили начала подниматься по кривой лестнице.
Она знала, что неожиданное появление двух благородных дам без провожатых вызовет в таверне оживление, и единственный выход заключался в том, чтобы вести себя с достоинством и как можно более уверенно. Добравшись до верхней площадки лестницы, Лили запыхалась и довольно сильно разнервничалась. Поэтому, прежде чем войти, она подождала, пока выровняется дыхание, сердце перестанет биться так сильно, а глаза привыкнут к полумраку.
С потолочных балок свисала пара чадящих зеленых светильников, в противоположном конце зала находился камин, в котором синим пламенем горел газ. Как девушка и ожидала, в таверне было многолюдно и шумно, воздух пропитан вонью трубочного табака, неразбавленного спирта и немытых тел. И все же она с легкостью приметила в толпе его - пожилого человека, пришедшего сюда словно прямиком из времен ее дедушки, с длинными, по пояс, белоснежными волосами под мягкой черной шляпой и в сером балахоне до самой земли, - он тихо сидел у огня.
«Это он», - подумала Лили. И, не обращая внимания на свист и непристойные замечания, полетевшие в ее сторону, она смело вступила в комнату. Все до одного обернулись и пристальным взглядами провожали девушку, пока та шла через комнату, хотя Лиллиана знала, что ничего особо привлекательного для мужского взгляда в ней нет. Стройная фигура, скорее угловатая, чем гибкая, густая копна каштановых кудрей, бледное лицо, широкий лоб, прямой нос, лукавые зеленые глаза.
- Сэр, мне кажется, у вас есть нечто, предназначенное мне.
Пожилой джентльмен сердито на нее воззрился.
- Чрезвычайно маловероятно. Похоже, вы очень сильно ошиблись адресом, мадам. На вашем месте я бы ушел отсюда немедленно и поискал более походящее место для... для того, что вас сюда привело, что бы это ни было.
Лили почувствовала, что отчаянно краснеет.
- И все-таки я уверена, что не ошибаюсь. Если вы отдадите мне... предмет... который мои друзья доверили вам, я не стану больше вас беспокоить.
При этих словах старик немного выпрямился на скамейке.
- Хм. Возможно, нам действительно есть о чем поговорить. Но я не могу отдать вам... предмет, о котором идет речь, здесь, в присутствии этих людей. Как вы, наверное, догадываетесь, он представляет некоторую ценность. Вы подниметесь ко мне в комнату?
Лили вопросительно посмотрела на Аллору, но та осталась совершенно бесстрастна.
- Конечно, сэр, мы сделаем так, как вы сочтете нужным. Хотя я...
- Вы меня неправильно поняли. Вы подниметесь со мной, а ваша спутница останется здесь. То, что у меня есть, предназначено только вам.
Лили неожиданно осознала всю остроту ситуации. Если она вдруг обратилась не к тому человеку, то этим поставит себя в двусмысленное положение...
С другой стороны, если он хочет испытать ее смелость и решительность, то она должна оправдать надежды своих учителей.
- Я сделаю, как вы скажете.
В голове Лили мелькали картинки, одна другой страшнее, - вдруг он ее изнасилует, а то и чего похуже; но она последовала за этим человеком через комнату, вошла в узкую дверь и стала подниматься по шаткой лестнице. Лишь слабый луч света проникал сквозь треснувшее тусклое оконце на самом верху.
Лили шла, низко опустив голову, на случай, если им кто-нибудь встретится. Наверное, именно поэтому она совсем не заметила, с каким трудом двигался ее сопровождающий - пока он не оступился на верхней ступеньке и не ухватился за перила, чтобы не упасть. Тогда она подняла на него глаза и увидела, что он держится рукой за бок под своим темно-серым плащом.
- Вы ушиблись? Меня учили исцелять, так что если вы ударились или...
- Это не ушиб, - старик с видимым трудом разогнулся. - Боль не отпускает меня с раннего утра, хотя сначала болело не так сильно. Я начинаю опасаться, госпожа Блэкхарт, что меня отравили.
У Лили екнуло сердце.
- Давайте, я помогу вам дойти до вашей комнаты. Пожалуйста, обопритесь на меня. Я сильнее, чем вы думаете.
Он оперся на ее руку, и Лили почувствовала сквозь рукав платья, какая горячая у него рука.
- Мне кажется, это не яд. У вас жар. С вашего разрешения, я вас осмотрю.
Пожилой джентльмен слабо кивнул. Он остановился у облупившейся двери и достал из кармана большой медный ключ, Лили вставила его в замок и открыла дверь. Все еще поддерживая его, она помогла ему войти в полутемную спальню и сесть на продавленную кровать. А потом бегом спустилась в зал, к тете.
- Он очень сильно болен, тетя. Нам понадобится миска с водой, с чистой водой, если найдется. А еще - свечи, кусок ткани, бумага, перо, чернила и корзинка с травами, которую я оставила в коляске. - Аллора не успела ничего ответить, Лили убежала наверх.
Когда она вернулась, ее пациент сидел на ржавой железной кровати, тяжело дыша, с остекленевшим взглядом. Похоже, боль усилилась. Она помогла ему снять шляпу, плащ, тупоносые ботинки и уложила в кровать. Постель была сырая и попахивала. Но тут уж ничем помочь было нельзя. Вряд ли во всем доме нашлись бы грелка или пара чистых простыней.
Когда пришла Аллора и принесла то, зачем ее посылали, Лили зажгла свечу и поставила ее у кровати. Она сунула руку в корзинку и вытащила прозрачный стеклянный шар дюймов в шесть в диаметре, наполненный бледной густой субстанцией. Лили установила его на серебряный треножник перед свечкой, чтобы свет отражался и рассеивался. И только после этого повернулась к больному.
Лили начала осмотр с внимательного изучения рук старика. Ногти его были тусклого, свинцово-серого цвета, а это, насколько ей было известно, являлось очень плохим знаком. Она пощупала пульс и ощутила слабое, неровное биение.
- Сэр, вам случалось... простите, я не знаю вашего имени.
- Его зовут сэр Бастиан Джосслин-Мазер - это мой старый друг, - сказала Аллора, заглядывая Лили через плечо.
- Хорошо, значит - сэр Бастиан. Вам случалось в последнее время выезжать из страны? - Она расстегнула никелированные пуговицы его камзола и уверенной рукой стала ощупывать живот.
- Я был в Шато-Руж недели три назад.
- В Шато-Руж, да еще так недавно! Я слышала, там в приморских городках эпидемия черно-желчной лихорадки.- Как она и опасалась, под самыми ребрами прощупывалась твердая опухоль.- Ну ладно, я хорошо знаю, как лечить лихорадку. Обещаю вам, сэр, что сделаю, что смогу.
- К сожалению, эта болезнь очень заразна, а зачастую смертельна, - хрипло прошептал он. - Не надо из-за меня рисковать. Умоляю вас, вызовите доктора и уходите, пока не подхватили заразу сами. Даже если бы я был здоров, все равно - здесь не место для благородных дам.
Лили и Аллора переглянулись. Они обе понимали, что провести с больным хотя бы час означало обречь себя на неизбежную медленную смерть.
Но Лили выпрямилась и заявила тоном, не допускающим возражений:
- Спекулярии втайне обучали меня все эти годы не для того, чтобы я струсила при первых признаках опасности!
- Но и не для того, чтобы вы жертвовали жизнью по пустякам. Ваша жизнь представляет большую ценность, чем моя, - по крайней мере, после того, как вы закончите обучение, так и будет. Госпожа Брейкберн, я прошу вас, убедите вашу племянницу. Сейчас не время для сантиментов.
Аллора слабо улыбнулась.
- Моя племянница бывает весьма упряма. И она знает, в чем заключается долг врача-целителя.
- Ее долг перед человечеством важнее, - продолжал протестовать сэр Бастиан, хотя дыхание с тяжелым хрипом вырывалось из его горла и говорить ему становилось все труднее. - И долг этот заключается в том, чтобы вечно сохранять бдительность и предотвратить возвращение чародеев.
- Мой долг перед человечеством начинается здесь и везде, где я нужна. - Лили порылась в корзинке, которую принесла с собой Аллора, вынула гладкий черный камень из синего кожаного мешочка. - Чародеи могут и не объявиться в наше время. И я совсем не собираюсь всю жизнь просидеть без дела в ожидании их появления.
Она подняла подол его рубахи и положила камень на опухоль.
- Основная причина вашей болезни - это переизбыток соков черной желчи, которая скопилась вот здесь, в подреберной полости. Это - обсидиан, и, поскольку подобное притягивает подобное, он выведет избыток черной желчи. В этом доме есть кто-нибудь, кому можно доверять? Нужно послать кого-нибудь к аптекарю за травами. Боюсь, кучер, которого мы наняли, совершенно не знает этой части города.
- Женщина из соседней комнаты показалась мне... дружелюбной, - ответил сэр Бастиан с легким стоном. - И скорее всего она не будет... занята, сейчас еще довольно рано.
Аллора отправилась в соседнюю комнату, а Лили написала на принесенной бумаге:
«Королевская сенна - 2 унции; корень дуба - 6 унций; ягоды восковницы (очищенные) - 4 унции; плоды ясеня, ревень, имбирь, сассафрас и гвоздика - по 1 унции. Растереть все, кроме сенны, и залить 1 пинтой эля». У нее не было песка посыпать написанное, поэтому она слегка подула на лист, чтобы чернила высохли.
К этому времени Аллора уже вернулась с женщиной из соседней комнаты. Та была одета ярко и безвкусно, на ней было потрепанное шелковое платье, и вообще соседка производила впечатление совершенно опустившейся женщины. Ленты и кружева ее наряда обвисли и засалились, серебряные бусины на башмаках почернели, и от нее сильно несло джином. Было понятно с первого взгляда, что имел в виду сэр Бастиан, когда сказал, что она не занята, потому что еще слишком рано.
Лили подала женщине рецепт и попросила подождать, пока аптекарь приготовит лекарство, и самой его принести.
- Потому что жизненно необходимо как можно скорее облегчить его страдания.
Проститутка тупо кивнула. Под толстым слоем свинцовых белил и румян кожа у нее была дряблая, глаза опухшие и невыразимо усталые, но, когда пожилой джентльмен обратился к Лили и ее тете, она слегка вздрогнула и в туманных глазах ее мелькнуло странное выражение - фамилия Лили была ей явно знакома.
- Госпожа Блэкхарт, госпожа Брейкберн, - тяжело дыша, сказал сэр Бастиан, - во внутреннем кармане моего плаща есть кошелек. Я не хочу, чтобы вы из-за меня терпели издержки.
Кошелек нашелся, и два серебряных флорина перекочевали к шлюхе, которая тут же вышла из комнаты, шурша рваными юбками.
- Это невыносимо, - прошептала Аллора на ухо Лили,- Ты заметила - это презренное создание знает твое имя. Даже в таком месте, как это, тебе постоянно напоминают о его неверности!
- Наверное, она была знакома с Виллом, когда тот учился в университете. Он тогда был еще беспутнее, - еще тише ответила Лили, ей очень не хотелось, чтобы сэр Бастиан ее услышал.- Последнее время он... общается... в основном с придворными дамами. И вообще, тетя, жестоко напоминать Виллу о безумствах его юности, особенно в данном случае - эта наша сегодняшняя встреча еще ни о чем не говорит.
Тетя Аллора громко фыркнула.
- Вечно ты его защищаешь.
Лили собрала тряпки, которые ей прислал хозяин таверны, и положила их в миску с водой. Как ни велика была боль, причиненная ей Виллом за последние годы, она предпочитала держать свои чувства при себе.
- Мы с Виллом научились понимать друг друга, и это довольно удобно. Мы не можем любить друг друга, но мы стараемся хотя бы относиться друг к другу с... добротой и терпением.
- По-моему, - резко вставила Аллора, - все удобства достались Вилровану, а на твою долю пришлось лишь терпение. Как приличная женщина может потворствовать такому развратнику?!
Лили остановилась, держа в руке мокрую тряпку.
- Я никому не потворствую. Но я всегда помню, а вот ты, похоже, забыла, что Вилла обманом заставили жениться на мне, когда ему только-только исполнилось семнадцать. Хотя я, конечно, была еще моложе и тоже стала жертвой папиных махинаций. Мы тогда договорились остаться друзьями и не навязываться друг другу больше, чем необходимо. И если несть лет спустя это обещание тяготит меня, то, возможно, виллу от него еще тяжелее.
- Кроме того, - добавила она, ловко выжимая тряпку, - не уверена, что тебе бы больше понравилось, если бы Вилл был ко мне внимательнее, если бы он заставил меня болтаться с ним в городе. Тебя всегда вполне устраивало держать нас как можно дальше друг от друга.
- Потому что я знала, какой он беспутный. И видела, как опасно тебе делиться с ним своими секретами.
- Мне кажется, сама королева доверяет ему свои секреты, иначе она никогда не назначила бы его капитаном своей Гвардии. - Лили направилась к кровати с тряпкой в руке.
Тетушка Аллора опять громко фыркнула.
- Королева Дайони - испорченный и капризный ребенок, что неудивительно, ведь они с Вилрованом выросли в одном доме и скорее родные брат и сестра, чем кузен и кузина.
- Двоюродные по одной линии и сводные - по другой, то есть, практически, родные,- рассеянно заметила Лили. Сэр Бастиан заснул беспокойным сном и не проснулся, когда она начала накладывать мокрые тряпки ему на лоб, ладони и ступни.- И если уж она и влияет на Вилла, то это скорее благотворное влияние, как бы невероятно это ни звучало.
- Капризный и испорченный ребенок, - повторила Аллора, обходя кровать. - Вот еще один пример неудачного брака. И о чем только думал король Родарик, такой рассудительный человек, когда женился на ней, не знаю.
- Наверное, он влюбился, - резко ответила Лили. Ее головная боль усиливалась, и ей очень хотелось, чтобы тетушка нашла какую-нибудь другую тему для разговора и оставила в покое бесчисленные проступки Вилрована и Дайони. Такие разговоры заставляли ее их защищать и каким-то непонятным образом переходить на сторону Вилла - а его дела, по правде говоря, не вызывали у нее ни особой симпатии, ни энтузиазма. - Вот, пожалуйста, тебе доказательство, что даже браки по любви могут приносить разочарование, так что взаимные дружелюбие и любезность, возможно, самый лучший выход.
Тетушка Аллора покачала головой и ударила тростью об пол.
- Ты, правда, в это веришь?
- А какой смысл верить во что-нибудь еще? Чего бы я добилась, если бы устраивала великую трагедию из его измен?
- Если ты поддержишь голову сэра Бастиана, - добавила Лили живо, - я переложу подушки поудобнее, и ему будет легче дышать.
Все еще качая головой, Аллора обошла кровать с другой стороны и помогла племяннице поудобнее уложить больного. Так ему, похоже, было действительно легче. Лили наклонилась, внимательно вглядываясь в его лицо. Кожа старика посерела, а губы стали почти черными.
- Не знаю,- Лили опять пощупала его пульс, потом припала ухом к груди. - То есть я ни в чем пока не уверена, но опасаюсь худшего. Как ты знаешь, тело человека содержит сущности, названные философами духовным и животным началами. С каждым мгновением в теле сэра Бастиана их остается все меньше, и смерть может забрать его раньше, чем прибудет лекарство.
Затем она продолжила с суровой решимостью в голосе:
- Есть только один способ удержать его в живых - немедленно изгнать все смертоносные сущности из его тела.
Аллора удивленно подняла брови.
- Без помощи трав? Но для этого...
- Для этого, - сказала Лили и, снова порывшись в своей корзинке, достала маленькую склянку чистейшего оливкового масла, напоенного ароматами мирры, корицы и циперуса, и смазала больному виски и запястья, - мне придется рискнуть и произвести наложение рук.
Аллора нахмурилась.
- Мне не хочется вмешиваться в твои дела, но, учитывая, как ты устала, неужели ты осмелишься произвести такую тонкую процедуру? Если ты отвлечешься, если не сможешь должным образом сосредоточиться...
- Тогда он умрет. Но он и так умирает, и я не знаю других способов спасти его,- Лили положила ладони на грудь сэра Бастиана. - И так как отвлекись я - и результаты окажутся фатальными, то будет лучше, тетушка, если ты будешь хранить молчание и проследишь, чтобы в ближайшие полчаса меня никто не беспокоил.
Она сосредоточила взгляд на стеклянном шаре. В этой полутемной комнате он сиял, как планета, висящая в пустоте. Она должна сфокусировать свои мысли на этом шаре и на своей задаче - и только на них, потому что как только она откроется космическим силам, появится опасность, что свирепые Центробежные Ветра многочисленных времен и пространств унесут ее.
Глубоко, очень глубоко вздохнув, Лили вошла в исцеляющий транс. Все вихрем закружилось у нее в голове. Она брала из земли магнетическую силу и пропускала ее через свое тело. Чистый луч астрального света ударил в светящийся шар, преломился и пронзил грудь сэра Бастиана, самую суть его существа. Он и Лили вскрикнули одновременно - а затем наступила тьма.

1 Следующая страница


Ожерелье королевы 2

3

Снаружи эта тюрьма имела такой же безобразный, угрюмый и устрашающий вид, как и любая другая большая тюрьма в любом другом уголке мира. Но за неприступными стенами Виткомбской тюрьмы скрывались в беспорядке разбросанные убогие домишки, соединенные темными галереями, где было полно дверей, железных замков, засовов и решеток; там и сям попадались мрачные дворики, куда заключенных выводили на прогулки.
На следующий день после дуэли, которая закончилась так плачевно для Вилрована, в сторожке перед входом в тюрьму появился элегантный джентльмен и представил свои верительные грамоты дородному типу, который открыл дверь на стук. Тюремщик внимательно осмотрел посетителя: его терракотовый плащ атласного полотна, отороченный соболем, белые шелковые чулки и безупречные короткие штаны в обтяжку, шпагу с серебряной рукоятью, тонкого кружева манжеты, надушенные и напомаженные светлые волосы, туфли с красными каблуками и небольшой, украшенный драгоценными камнями монокль на черной бархатной ленте. Решив, что с этим господином шутки плохи, тюремщик отомкнул ворота и пропустил посетителя внутрь.
У посетителя взяли оружие и проводили его в душную комнатушку, где его вместе с документами, которые он держал в холеной руке, представили коменданту Виткомбской тюрьмы, маленькому высохшему человечку в рыжем парике, который сидел за столом, сгорбившись, как гоблин.
- Я - Блэз Кроусмеар-Трефаллон, - посетитель с непередаваемой грацией поклонился, - я привез разрешение на дуэль и письмо от короля, предписывающее освободить некоего Вилрована Кроган-Блэкхарта.
Комендант на пару дюймов придвинулся к столу. Он протянул морщинистую руку за бумагами и внимательно прочитал их, прежде чем ответить.
- Здесь все правильно. Но вы понимаете, что есть определенный порядок, которому мы вынуждены следовать, а это может занять день или два.
Трефаллон снова поклонился.
- Но вы должны понять, что королю и королеве не терпится, чтобы капитан Блэкхарт вернулся к своим обязанностям в Волари.
Комендант еще раз подробно изучил письмо.
- Здесь ничего не сказано о немедленном освобождении. И о его обязанностях во дворце тоже ничего. Его Величество знает, как делаются подобные дела, так что при отсутствии ясных указаний...- Но было в спокойном, невозмутимом взгляде посетителя что-то такое, что комендант поспешно добавил: - Однако я не вижу причины отказать вам в свидании с заключенным, если вы того пожелаете.
- Я желаю свидания, - сказал Блэз и вслед за тюремщиком вышел из комнаты. Они миновали анфиладу холодных каменных коридоров, прошли мимо ржавых ворот, туннелей, дворов и снова - мимо ворот, пока не оказались, наконец, возле двойной решетки, перекрывающей вход в один из дворов.
Около десятка заключенных стояли на месте или прогуливались по обледенелому двору, некоторые тащились, прихрамывая, так как были закованы в кандалы, и все до одного выглядели мрачными, угрюмыми и очень опасными. В такой компании Блэз сразу выделил Вилрована: почти детская фигура в длинном красном плаще, отороченном грязноватым золотым галуном, знакомая шляпа с перьями индейки надвинута низко на глаза. Он стоял на одном колене, наклонившись к земле, и с явным увлечением наблюдал за двумя черными воронами, копавшимися в куче замерзшего мусора на краю двора.
Когда Блэз окликнул его, Вилл медленно поднялся, сдвинул шляпу на затылок, засунул руки глубоко в карманы своего аляповатого плаща и фланирующей походкой пошел к решетке; лед похрустывал у него под ногами. Блэз покачал головой, его позабавило это виртуозное притворство.
- Прости, что не пришел тебе на помощь раньше. Меня не было вчера вечером, когда пришло твое письмо.- Он поднес монокль к глазам, чтобы внимательнее рассмотреть Вилрована, и слегка содрогнулся. - Извини за неуместное любопытство, но где ты выкопал этот чудовищный плащ? Нет, дорогой мой, никогда не носи алое, к твоим рыжим волосам это совершенно не идет.
Вилл в ответ понимающе ухмыльнулся. Блэз Трефаллон, одетый с иголочки, являл собой существо бесконечно утонченное, с изысканным вкусом, и, казалось, ничто не связывало его с Виллом, завсегдатаем таверн и игорных притонов.
- Здесь можно купить все, что хочешь. Вино, дрова, даже шлюх, хотя этого я еще не пробовал. Вот только свободу купить не получится, потому что комендант, по слухам, совершенно неподкупен.
Блэз едва заметно улыбнулся.
- Он - мелкий тиран, ему нравится чувствовать свою власть. И к сожалению, он не торопится тебя освобождать. Если тебе что-нибудь нужно, пока ты здесь...- Блэз достал из кармана кошель с монетами.
- Спасибо большое, но не надо. Убери это, Блэз, твои деньги доставят мне только неприятности. Меня тут один раз чуть не задушили, а другой - чуть не грохнули дубиной, и все из-за этой вот пустяковой броши и кольца, которое у меня на руке. - Вилл положил руку на внутреннюю решетку, чтобы Блэз смог рассмотреть кольцо - гемма, оправленная в серебро.
- Если бы у меня здесь не нашлись друзья, которые прикрывают мою спину, возможно, ты прибыл бы как раз вовремя, чтобы забрать отсюда мое тело.
«Все правильно, - подумал Блэз, - где же еще Вилл может встретить закадычных дружков, как не в Виткомбской тюрьме?» Но эта тема всегда вызывала у них бурные разногласия, поэтому Блэз решил оставить ее до другого раза и перевел разговор на кольцо. Оно было старинной работы, тяжелое и замысловатое; крупный дымчатый камень испещряли какие-то древние надписи. Оно напомнила Блэзу те мелкие гоблинские драгоценности - все до одной просто невинные безделушки, хоть и невероятно ценные, - которые ему приходилось видеть в частных коллекциях.
Тюремный надзиратель стоял футах в пятнадцати от решетки, спиной к стене, оттуда он мог наблюдать за передвижениями Вилрована, но не слышал, о чем они говорили. И тем не менее Блэз заговорил тише.
- Тебе это от бабушки досталось, да? Я помню, ты как-то говорил, что это самое ценное из всего, что у тебя есть. Может быть, я пока возьму его на хранение, чтобы с ним ничего не случилось?
Вилл заколебался.
- Думаю, не стоит. Знаешь, она носила его даже в самые опасные времена и все-таки осталась в живых. Мне кажется, оно приносит удачу.
За время их разговора Вилл ни разу не оглянулся, хотя дважды среди заключенных возникало какое-то движение и доносилась неразборчивая ругань, а один раз Блэз увидел, как на солнце сверкнул металл, что-то длинное и чрезвычайно острое быстро передали из рук в руки. Трефаллон вспомнил о покушениях на жизнь Вилла и внутренне содрогнулся; ему оставалось только надеяться, что тем друзьям, которые пришли Виллу на помощь, действительно можно доверять.
- А ты точно знаешь, что они хотели только ограбить тебя? Ты не думаешь, что дело может быть не только в этом... что на кон поставлено нечто большее?
- Я думал об этом. И про дуэль я тоже думал. Про это чертово защитное заклинание Маккея. И надо же - стражники появились как раз, когда его дела стали плохи. Все предусмотрено заранее, но зачем? У Маккея нет никакого повода меня ненавидеть, по крайней мере, я ничего такого не помню.
Вилл переступил с ноги на ногу.
- И еще вот что: мы оба знаем, что Руфус Маккей живет не по средствам. Он уже шесть месяцев не может расплатиться с долгами. Но чтобы купить заклинание и подкупить стражу, нужно золото. От стражников ведь пустыми обещаниями не отделаешься.
Блэз задумчиво покачал головой.
- Да и купцов вечно водить за нос невозможно. А может, кто-то подкупил самого Маккея - чтобы он затеял ссору? Золото в карманах, оплаченные долги - люди убивали и за меньшее.- Трефаллон нахмурился.- Хуже всего, что он исчез. И мы даже не можем допросить этих юнцов, которые тебя арестовали, пока он не вернется. Так что давай сейчас подумаем, кто еще может быть в это замешан? У кого есть повод тебя ненавидеть?
Вилл пожал плечами и засунул руки в карманы.
- Кроме, естественно, всех отцов, мужей и братьев?
Блэз опять посмотрел на него в монокль и сардонически усмехнулся.
- Для простоты ограничимся друзьями и родственниками твоих самых последних жертв. Бессмысленно перебирать половину города... погоди, а как насчет твоего собственного тестя?
Во дворе завязалась шумная ссора между прыщавым юнцом и здоровенным бугаем в кандалах. Вилл, казалось, этого не замечал; слегка покачиваясь на каблуках, он серьезно обдумывал слова Блэза.
- Лорд Брейкберн? Не сомневаюсь, что он горячо желает моей смерти, так как я не оправдал его надежд и оказался не очень хорошим зятем. Он уверен, что Лили заслуживает значительно лучшего мужа. Да я и сам так думаю. Но подстраивать мое убийство...- Вилл энергично тряхнул головой.- А кроме того, вряд ли он попросил бы Маккея оскорблять свою собственную дочь.
- Тонкий ход, чтобы отвести всякие подозрения?
Вилл презрительно ухмыльнулся.
- Вряд ли он способен на подобные «тонкие ходы». Он заставил нас с Лили пожениться при помощи глупейшей лжи, все это было шито белыми нитками - если бы мы не были тогда так молоды, мы бы сразу поняли, в чем дело. Да и не стал бы он рассчитывать, что я с оружием в руках буду защищать честь Лили. Вряд ли он когда-нибудь поймет мои чувства к ней.
На минуту Блэз даже посочувствовал несчастному лорду Брейкберну - какие чувства испытывал Вилрован к своей жене, оставалось загадкой даже для него, его лучшего друга.
А ссора в центре двора переросла в драку. Прыщавый юнец опрометчиво замахнулся на головореза, тот огромной ручищей схватил его за горло и швырнул на землю. Сила есть - ума не надо! Тюремщик и не шевельнулся.
- Проклятье! - прошептал Блэз, - Какого черта эта свинья, комендант, не хочет тебя отпускать! Тебя тут каждую минуту подстерегает опасность.
- Дорогой мой Трефаллон, опаснее, чем в Виткомбской тюрьме, может быть только на улицах Хоксбриджа, - Вилл тихо рассмеялся.- Может быть, ты и не так близко знаком с обитателями улиц, как я, но уж это-то ты должен знать. Возможно, комендант оказывает мне услугу, не выпуская меня отсюда.
Блэз громко заскрипел зубами. Тюремная атмосфера - каменные стены, железные решетки со всех сторон, зверские лица заключенных - уже начала его угнетать. Он не мог понять, как Вилрован может так легко ко всему этому относиться.
Он неожиданно вспомнил о том, что насторожило его во время дуэли.
- Была одна странность: среди зевак, наблюдавших за дуэлью, я видел гоблинов. Пару олухов, как минимум трех толстопятов и молодого дылду с кривой шеей.
Вилл мгновенно заинтересовался.
- Думаешь, это был горбач? Я в жизни не видел ни горбача, ни гранта, говорят, они терпеть не могут появляться на публике.
- Не знаю, если не обращать внимания на его кривую шею, он выглядел совсем как человек, но я горбачей тоже никогда не видел. Однако меня вот что заставило призадуматься - гоблины стараются держаться подальше от всяких беспорядков. И вообще стремятся не привлекать внимания властей. И тем не менее они собрались там и глазели на дуэль, хотя прекрасно знали, что дуэли запрещены. У тебя есть враги в гоблинском квартале?
- Я знаю парочку гоблинов по именам, и они меня знают, но на этом наши отношения и заканчиваются. А даже если бы какой-то гоблин и захотел мне отомстить - откуда бы он взял столько золота, чтобы подкупить Маккея? Если меня действительно хотят убить, то, думаю, дело не в чьей-то личной мести. Я подозреваю, что здесь замешана политика.
- Политика? - Блэз его почти не слушал. За спиной Вилрована бугай наклонился, чтобы поставить хлюпика на ноги, вероятно, с целью продолжить экзекуцию. Но на солнце блеснул металл - и оба тяжело свалились на землю. Тюремщик оставался неподвижен, все его это совершенно не интересовало.
Блэз с трудом сосредоточился на последней фразе Вилла.
- Ты имеешь в виду, что кто-то завидует твоему влиянию на королеву и хочет занять твое место?
- Да, именно. Или кто-то считает, что в мире все еще осталось слишком много Рованов, особенно - Рованов, способных оказать влияние на Дайони.
Блэз тихо застонал.
- Рованы. Я уже начал было забывать об этих твоих пресловутых родственниках. И о чем только думали твои родители, когда называли тебя в их честь? Но ты мне вот что скажи: а стоит ли вообще пытаться сосчитать людей, которые могут жаждать твой крови?
Вилрован на мгновение помрачнел, и Блэз неожиданно осознал, что раздражающая его равнодушная безмятежность была только маской.
- Не знаю даже, - задумчиво улыбнулся Вилл. - Но в любом случае список получился бы дьявольски длинным.

***

Комнатка выглядела удручающе, она была так мала и темна, что вполне сошла бы за камеру - маленькое квадратное окошко под потолком, забранное железной решеткой, каменные плиты пола, потрескавшаяся мебель из орешника. Но это была не камера, это была комната, где заключенные, чьи бумаги уже получили одобрение, ожидали выхода на свободу.
В настоящее время в ней находился только один человек. Всю длинную холодную ночь напролет он широкими шагами ходил из угла в угол, а на столе нетронутыми стояли устрицы и кружка эля. И хотя все еще не было известно, когда же Вилла наконец отпустят, благодаря золоту Трефаллона он получил эту привилегию - его перевели из общих камер и тюремного двора в это относительно безопасное место и принесли еду, которую он, впрочем, даже не попробовал.
Когда предрассветные сумерки начали рассеиваться, в воздухе за окном послышалось хлопанье крыльев. Вилрован поднял голову и увидел, как большая черная птица опустилась на окно, протиснувшись между прутьями.
- Кракрвил, - Вилл протянул руку, и ворон перелетел с подоконника к нему на запястье. - Какие новости ты принес из Волари?
Серебряное кольцо на руке Вилрована ожило, и убогая комната осветилась зловещим голубоватым светом. Вилл каким-то внутренним зрением видел маленький очаг такого же голубоватого света в голове ворона.
Ворон сложил крылья.
- Ссора в покоях королевы. Во дворце многолюдно. Люди приходят и уходят. Перешептываются, интригуют. Но ничего необычного.
Кольцо было древнее, тут Блэз был прав, но совсем не такое безобидное, как тому казалось. Оно позволяло Вилровану говорить с этими большими черными птицами, а они летали повсюду, и никто не обращал на них особого внимания. Как оно впервые попало в руки его родственников, таинственной семьи Рован, Вилл не знал, но ему оно досталось от бабушки, леди Кроган, в тот день, когда его назначили капитаном Гвардии Ее Величества.
- Оно может тебе пригодиться, - сказала бабушка, в девичестве Одилия Рован, отдавая ему кольцо, и оно действительно пригодилось. Вороны Хоксбриджа стали для него настоящими шпионами. Очень удобно, и при этом ни вызывает ни малейших подозрений.
- А Маккей? Он вернулся во дворец? - спросил Вилл. Птица осторожно переступила с ноги на ногу.
- Нет. Его нигде не видели.
Вилл заскрипел зубами.
- Тогда вам придется обыскать весь город. Сообщи мне немедленно, если один из твоих бравых помощников его обнаружит.
- Если ты будешь не один, что мне принести в качестве знака?
Вилрован задумался. Обычно если у воронов была для него информация, они приносили в клюве травинку, но на этот раз дело было серьезное и знак нужен был такой, чтобы не ошибиться. Он достал из кардана маленькую медную монетку.
- Возьми это с собой.
Ворон наклонил голову, блеснув гладким оперением, и взял монету в клюв.
- А пока приставь наблюдателей к Пайекрофту и Барнаби. И к Финну. Мы не особенно дружны, хоть во время дуэли он и был на моей стороне. - Вилл во всех деталях представил себе каждого из названных людей и передал образы ворону, чтобы не возникло недоразумений.
- Пайекрофт. Барнаби. Финн. - Кракрвил вернул образы, подтвердив, что все понял. - Трефаллон?
Вилл колебался. Не то чтобы он хоть на минуту усомнился в Блэзе, но, может быть, стоило послать воронов следить за ним, чтобы защитить в случае чего?
Он не успел принять никакого решения; в коридоре за дверью послышались шаги, скрипнул железный ключ в замочной скважине, и его связь с птицей прервалась. Ворон вспорхнул с руки Вилла и вылетел в окно.

***

Давным-давно, в то злое старое время, когда люди были слабыми и робкими, а миром правили жестокие гоблины, небольшая деревушка превратилась вдруг в великолепный город из кирпича и мрамора, сланца и булыжника.
Люди были там, конечно, такие же, как и в других городах, - нищие и забитые, грязные и невежественные, ибо именно такими они были нужны чародеям - годными только на самую тяжелую и тупую работу, например для обслуживания насосов и подземных механизмов: Тарнбург был расположен в вулканической местности далеко на севере, и насосы доставляли наверх раскаленный воздух и воду из горячих подземных источников по сложной системе труб и согревали метрополию во время долгих арктических зим.
Это был именно такой город, какие нравились гоблинам: огромный и запутанный, прекрасный и смертельно опасный. В огромном лабиринте извилистых улиц и потайных двориков располагалось множество маленьких мастерских, где искусные гоблины-мастера (в основном олухи и толстопяты) без устали трудились долгими часами, создавая поющие розы, заводных стрекоз, хрустальные башмачки и другие диковинки для своих повелителей чародеев. В необъятных библиотеках Тарнбурга и его университетах ученые гранты и горбачи, согбенные и заляпанные чернилами за долгие годы научных трудов, рисовали подробные карты звездного неба и перелистывали тяжеленные фолианты по истории, генеалогии и этикету - ведь эти расы-долгожители в те времена с увлечением смотрели вверх, в небеса, вглубь, назад и по сторонам, но очень редко заглядывали больше чем на одну или две недели вперед.
А прекрасные чародеи в своих ослепительных дворцах дни и почти напролет предавались развлечениям, ибо десятки веков прошли безмятежно с тех пор, как они создали замысловатые драгоценные вещицы, на которых теперь покоилась мощь их империи. Так что они проводили время, сочиняя изящные вариации на тему заклинаний, которые знали наизусть; становились фанатичными поклонниками всяческих искусств; либо посвящали себя наиболее изысканным и цивилизованным времяпрепровождениям: дворцовым интригам, любовным утехам и утонченной жестокости.
Но когда человечество утратило покой, когда люди поняли, что скудная пища, изнурительный труд и невежество не вечны, что есть и другие пути, - когда по всей империи люди устремились к знаниям о жизни и судьбах, времени и Вселенной, к тем знаниям, что чародеи скрыли от них, - когда наконец они с оружием в руках поднялись против гоблинов, низвергли университеты и безжалостно убили всех древних ученых до единого, загнали безобидных олухов и толстопятов в самые бедные районы городов и заставили их с тех пор жить в сырых подвалах, на продуваемых всеми ветрами чердаках и в убогих маленьких многоквартирных домах, - когда, вооруженные огнем и солью, люди с боями прошли через каждый город, через каждую деревню, отовсюду изгоняя чародеев, и поклялись, что не успокоятся, пока не сотрут их всех с лица земли, - когда люди переделали мир по новым, лучшим правилам, когда прежние огромные города теряли былое величие, а новые появлялись из ниоткуда, - Тарнбург, как и Хоксбридж, выстоял.
Конечно же, он очень изменился. Несмотря на некоторое внешнее сходство, люди сильно отличаются от чародеев: их завораживают числа и величины, и они любят то, что не только прекрасно, но и полезно. И город художников-портретистов, учителей танцев, придворных астрологов и мастеров игрушек превратился в город клерков, нотариусов, оптиков, картографов, трактирщиков, портных и переплетчиков.
Чародеи же пропали, но не бесследно, о них не забыли, они поселились в легендах, стали героями и (значительно чаще) злодеями в бесчисленных фантастических историях: вероломными черными рыцарями и коварными королевами, злыми мачехами, феями-крестными и так далее. Но неуловимый дух их присутствия все еще витал в Тарнбурге, придавая городу, его старым домам и чудным лавчонкам загадочную атмосферу: казалось, что в таком месте могут произойти самые поразительные и неожиданные события.

4

Тарнбург, Винтерскар. - 13-ю месяцами ранее.
29 фримэра (ночь накануне зимнего солнцестояния) 6536 г.

Дворец сверкал огнями. Сквозь зарешеченные окна своей Мансарды в двух милях откуда Ис не могла видеть сам Линденхофф, но она проезжала мимо него два дня назад по дороге в Тарнбург; и теперь, глядя на золотистое свечение к северу от города, над черными неровными контурами крыш домов и лавочек, Ис могла легко представить себе, как очарователен будет элегантный, белый с золотом, похожий на шкатулку с драгоценностями, дворец короля Джарреда, когда зажгут все факелы.
Девушка поежилась и сложила руки на груди. Платье из серой тафты с глубоким квадратным вырезом и широким кринолином, который изнутри поддерживали обручи из китового уса, плохо защищало от сырости и сквозняков чердака гоблинского квартала. Хотя предчувствия не меньше, чем холод, леденили ее и так прохладную кровь.
Она думала о последних месяцах, заполненных составлением хитрых и каверзных планов, и о долгих и трудных годах, которые им предшествовали, о том, как она иногда даже теряла веру в мадам Соланж и уже не верила ни ее обещаниям, ни угрозам. Но вот великий день наконец настал, и приближался час, когда ей предстояло отправиться во дворец и околдовать короля.
Огромная белая крыса прошмыгнула через комнату по неровным доскам пола. Ис ахнула и почувствовала, как ее руки сами собой сжимаются в кулаки. На мгновение одно воспоминание ожило в ее голове. Воспоминание о маленьком и жалком существе: шустром, пронырливом, настороженном, о том, как оно жалось по углам, как приходилось драться за каждый кусочек пищи, за кучу тряпья, на которой оно, сжавшись в комок, спало по ночам. Но потом это воспоминание потускнело и исчезло, и Ис вздохнула с облегчением.
Давний кошмар, и больше ничего. Страх, который охватывал ее, когда она, бывало, лежала в кровати, затерявшись между сном и явью, ей тогда начинало казаться, что она сейчас задохнется.
Усилием воли Ис направила мысли по более приятному руслу. По слухам, король Джарред молод, элегантен, красив, к тому же говорят, что он человек ученый, умный и обаятельный. Учитывая все это, ей оставалось надеяться только, что он не окажется слишком умным, иначе он может загнать ее в угол вопросами, ведь она не осмелится отвечать.
Ее рука сама потянулась к ярко сверкающему ожерелью, украшавшему ее шею, эти странные камни на первый взгляд казались жемчужинами, но были ярче, холоднее и тверже. Она коснулась кристального брелока, который жег ей кожу, как кусок льда. Ис вспомнила, что королю Джарреду суждено счесть ее совершенно неотразимой, стало быть, беспокоиться нечего.
Позади нее со скрипом отворилась дверь, послышался шорох накрахмаленных юбок. Ис резко обернулась - в комнату стремительно вошла ее стройная и энергичная наставница. Как всегда, мадам Соланж переполняла темная злая энергия.
- Сколько тебя еще ждать? Ты думаешь, нам делать больше нечего, кроме как терять здесь время ради твоего удовольствия?
Ис сжалась, хотя и поняла, что жестокие слова относились не к ней. Они предназначались маленькой сутулой гоблинке, которая сидела на низкой скамеечке в углу мансарды, сшивая платье по шву быстрыми и ровными стежками.
- Я уже как раз закончила, - маленькая швея-толстопятка завязала последний узелок и откусила нитку. Это было странное маленькое существо - кожа да кости - с большими мясистыми ступнями, а ее прическа больше всего походила на крысиное гнездо.
- Я починила заклинание, насколько могла, только у меня было очень мало времени.
Мадам Соланж выхватила работу у нее из рук. Это был плащ из шкурки морского котика, очень старый, поношенный и на вид чрезвычайно ветхий. Когда-то это было платье, достойное благородной леди, очень тонкой работы. По подолу и по обшлагам рукавов мех был выщипан, по тонко обработанной коже шел сложный узор, вышитый хрустальным бисером, а истончившаяся шкурка глубоко пропиталась тяжелым мускусным ароматом, запах до сих пор еще сохранился. Но мадам и не думала любоваться старинной работой. Она вывернула плащ наизнанку и расправила на коленях. Тончайшая шелковая подкладка блеснула и исчезла, и Ис и маленькая швея увидели - прямо сквозь мадам - дощатый пол позади нее.
- Юная госпожа пусть носит плащ кожаной стороной наружу, пока не доедет до дворца, - предупредила толстопятка. - Я ни за что не могу поручиться - ткань очень старая, а шить пришлось быстро, но, пока она будет идти от кухни до бального зала, заклинание должно продержаться.
- Если оно не продержится, мы все будем очень сожалеть, - в голосе мадам звенела ярость, - и ты - в первую очередь.
Она бы сказала и больше, но в этот момент на пороге появилась изящная фигура, лишь отдаленно напоминающая мужскую, и мгновенно привлекла внимание всех трех женщин.
На лорда Вифа стоило посмотреть. Пышно разодетый, в камзоле нежнейшего сиреневого цвета, расшитом серебром, он был нарумянен, напудрен, и на лице его красовались мушки. После паузы, позволившей присутствующим вдоволь на него налюбоваться, он жеманно просеменил в комнату, выставил затянутую в шелк ногу и исполнил глубокий и замысловатый поклон, направленный куда-то между Ис и ее устрашающей воспитательницей.
- Пора. Ваш экипаж и ваш эскорт ожидают вас.
Ис прекрасно знала, что ее «экипаж» представлял собой всего лишь шаткую повозку торговца всякой всячиной, а ее эскорт - разношерстную компанию бродячих актеров под предводительством выдававшей себя за гадалку гоблинки из олухов, пользующейся дурной репутацией. Нелепо и унизительно, что та, кому по праву суждено было править всем миром, вынуждена прибыть к порогу короля на телеге, но тут уж ничего не поделаешь.
Так что Ис придержала язык и позволила лорду Вифу помочь ей надеть плащ, расправила старую котиковую кожу так, чтобы не было видно ни тафты, ни кружев, затем накинула просторный капюшон, чтобы прикрыть россыпь напудренных локонов.
Она уже шла к двери, когда маленькая рука с шишковатыми пальцами робко коснулась края ее плаща.
- Госпожа моя, ваши туфли. Они блестят.
Ис наклонилась и посмотрела вниз. Насколько она могла судить, потрепанный край ее плаща доставал до самого пола. Но, наверное, маленькая швея заметила какой-то блеск из-под подола, когда Ис шла по комнате. Пожав плечами, Ис нагнулась, приподняла обручи кринолина и кружевные юбки и сняла свои парчовые туфли с алмазными каблуками. Чулки из тончайшего жемчужно-серого шелка, конечно, пострадают, но жалеть их не стоило, учитывая, как много она надеялась сегодня приобрести.
- Ожерелье, - сказала мадам Соланж.- Лучше спрятать его до наступления подходящего момента.
Без единого слова Ис расстегнула замок и уронила двойную нитку холодных камней в вырез платья.
***

- Только не говорите мне ничего о чародеях, я вас умоляю, - сказав это, Люциус Саквиль-Гилиан горько усмехнулся. - Не надо мне историй про прекрасных и кошмарных гоблинских колдуний, потому что я почти убежден, что их никогда не существовало. А если они действительно были, если это не всего лишь хорошо продуманная мистификация наших предков, то тогда мы и есть их прямые потомки.
Совсем не обидевшись, как мог ожидать Люциус, король Джарред в ответ тоже рассмеялся.
- Это еще одна страница из твоей Всемирной Истории? «Опровергая все», да? И сколько фактов ты уже опроверг? Его кузен пожал плечами.
- Насколько я помню, последний раз я насчитал восемьдесят три.
Это был очень скромный подсчет. Люциус переписывал историю с восьмилетнего возраста, история его книги, в отличие от истории, в ней описанной, была долгой и содержательной.
- Ты же понимаешь, - сказал Джарред, - что твои слова совершенно возмутительны. И все-таки ты обладаешь таким невероятным даром убеждения, что я не удивлюсь, если под конец нашего разговора мы с Френсисом тоже будем «почти убеждены».
Третий присутствующий, доктор Френсис Перселл, не сказал ничего, но взгляд у него был встревоженный. По приглашению философа Перселла король и Люциус встретились в его мастерской-лаборатории, чтобы слегка перекусить перед балом. То, что разговор за столом красного дерева неизбежно перерастет в дискуссию, философ вполне мог предугадать, ибо в свое время был воспитателем обоих юношей. Но что во время последней перемены блюд (голуби, суп из каштанов и пирог с дичью) дискуссия примет такое опасное направление, он явно не предполагал.
- Нам всегда говорили, - продолжал Люциус, откинувшись на стуле и изящно скрестив мускулистые ноги в белых шелковых чулках, - что с того самого момента, когда люди низвергли империю и стерли чародеев с лица земли, мир вел почти совершенное существование. А почему? Потому что Наши Высокочтимые Предки, создавая новую цивилизацию, установили определенные законы, передали нам по наследству определенные принципы и вплели определенные привычки и страхи в саму ткань общественного устройства, и все это для того, чтобы поддерживать это почти идеальное состояние до бесконечности. Но действительно ли мы унаследовали лучший из возможных миров?
Несколько мгновений в комнате царила тишина, король и ученый обдумывали эти слова. Тишину нарушал только шум огромного механизма, работавшего этажом выше. Для Джарреда так и осталось загадкой, почему философ предпочел устроить свою мастерскую в часовой башне Линденхоффа. Возможно, Перселл просто находил звук движущихся рычагов и шестерней, постоянное жужжанье и тиканье успокаивающими.
- Думаешь, нет? - спросил Перселл, поправляя очки в золотой оправе.
- Я думаю, вряд ли мы могли унаследовать что-то худшее. Сотня маленьких народов под управлением сотни правящих домов - толпа пустых, тщеславных и безвольных раскрашенных кукол (о присутствующих я, естественно, не говорю), хуже и представить трудно. Почему они выродились до совершенной беспомощности? Потому что наши предки наложили запрет на браки между правящими домами. Почему они бездельники, почему тщеславны и легкомысленны? Потому что именно этого от них и ждет народ, и на другое он не согласен. Потому что когда появляется редкое исключение из правил - смелый мыслитель и мечтатель, великий гуманист, - мир начинает беспокоиться (как и запланировали наши предки), и все начинают бормотать про Имперские Амбиции.
Джарред поставил на стол пустой бокал. От этого движения пламя свечей на мгновение стало совсем слабым, а затем разгорелось с новой силой.
- Ты имеешь в виду короля Риджксленда?
- Да, короля Риджксленда, каким он был некогда. Но то, каким он стал сейчас, еще лучше иллюстрирует мою точку зрения. Бедняга совершенно теряет рассудок - а я так понимаю, он действительно сошел с ума, что это не просто удобная отговорка, чтобы запереть его?
- О да, я посылал двух своих докторов подтвердить диагноз, король Кджеллмарка и князь Кэтвитсена сделали то же самое.
- Ну хорошо, значит, Изайя, король Риджксленда, действительно сумасшедший. Но отстранили ли его от правления? - продолжал Люциус. - Назначили ли регентшей его дочь, чтобы она правила за него? Нет. Ни того ни другого в Риджксленде раньше не случалось, поэтому они оставили душевнобольного во главе государства, чем превратили страну в сумасшедший дом. И, что всего хуже, никто в целом мире не находит это противоестественным.
Джарред неловко пошевелился в кресле. Болезнь Изайи, короля Риджксленда, началась с глубокой меланхолии, последовавшей за смертью королевы, меланхолии, которая тянулась долго и в конце концов привела к сумасшествию. Сам безутешный вдовец, Джарред иногда думал, что слишком хорошо понимает состояние старого короля.
Он опять слабо и неискренне усмехнулся.
- Но вернемся к твоему интересному тезису: теперь, когда ты так легко списал со счетов меня и остальных монархов, что ты скажешь об аристократии? Уж тебе-то и тебе подобным непременно надлежит сыграть важную роль в «совершенном» обществе, созданном нашими предками.
- Аристократия, - Люциус презрительно усмехнулся, - не лучше и не хуже наших повелителей. Хотел бы я иметь право сказать, что мы другие. Мы опошлили все на свете, возвели моду в ранг религии, а религию сделали всего лишь случайной прихотью. Что нам осталось, кроме как посвятить жизнь таким важным вопросам, как вдумчивое созерцание идеального камзола или изысканно выглядывающих из парчового рукава кружев?
Френсис Перселл быстро взглянул на свои собственные разрозненные манжеты и поднял взгляд на оратора. Никого из троих присутствующих нельзя было обвинить в излишнем тщеславии. Перселл был одет аккуратно и пристойно, в неброское черное сукно и нитяные кружева, король - с мрачной элегантностью, как и подобает человеку, еще не полностью оставившему траур; а что касается Люка, то одежда у него была великолепная, а сам он был так хорошо сложен - строен и широкоплеч, - что она должна была смотреться на нем еще лучше, но, за исключением самых официальных церемоний, он носил ее с такой ужасающей небрежностью, что приводил в отчаяние своего слугу.
- Стоит лишь нам стать слишком деятельными, - говорил Люциус, - слишком трудолюбивыми, слишком любознательными, и с нами случится то же, что и с Рованами пятьдесят лет назад.
Король взял в руки старинный бронзовый графин, щедро украшенный тритонами и монстрами с рыбьими головами, и налил себе еще бокал сухого красного вина. Доктор Перселл негромко кашлянул.
- Что касается семьи Рованов, не надо забывать о тех двух опасных браках. Один брат женился на племяннице герцога Нордфджолла, а другой на кузине князя Лихтенвальдского. Все совершенно законно - да, буква закона была соблюдена, но дух закона был нарушен.
- Эти браки...- Люциус отмахнулся от Перселла изящным движением руки. Его красивое лицо слегка побледнело, а в красивых темных глазах горели такой огонь и такая искренность, что было понятно, что сейчас он говорит от всего сердца, а не развивает первую попавшуюся тему, как это с ним довольно часто случалось. - Они, несомненно, привлекли внимание к этой семье. И как только люди присмотрелись повнимательнее, что они увидели? Что Рованы, в отличие от других семей, живущих нотой и тяжелой работой своих арендаторов-фермеров, вложили часть денег в торговлю. Кроме того, они слишком много читают, слишком много путешествуют, имеют слишком большое влияние в слишком многих областях и двое или трое из них слишком уж интересуются растительными ядами - хотя всего лишь, как позже выяснилось, с целью исследовать их медицинские свойства. Все это расшевелило воображение общества до такой степени, что пошли дикие слухи: об убийствах, отравлениях, интригах всякого рода. И что же далее? Суды, тюремное заключение, казни, и целая семья вот-вот исчезнет с лица земли.
Он остановился, чтобы глотнуть вина. По другую сторону стола Джарред жестом выразил нетерпение.
- Продолжай, Люк. Не оставляй нас в неопределенности. Я никогда не мог понять, почему некоторые Рованы все же уцелели.
- Они уцелели, потому что всеобщий консерватизм неожиданно заговорил в их пользу. Похоже, Рованы существовали если не всегда, то уж точно с пятьдесят пятого века, когда мир был усовершенствован, а из этого естественно следует, что они играют важную роль в Великом Замысле Наших Высокочтимых Предков. Ни одного Рована - это почти так же плохо, как слишком много Рованов или слишком много влияния у одной семьи. Так что оставшихся подвергли повторному суду, и поразительный факт - главные свидетели стали публично отрекаться от своих слов. Слишком поздно, конечно, для тех, кто уже был казнен либо умер в тюрьме, не дожив до суда.
- Ты проявляешь большой интерес к делам семьи, никак с тобой лично не связанной,- сухо заметил ученый.
- Мне кажется, судьба Рованов волновала меня с самого раннего детства. Когда остальные мальчишки играли в чародеев и восставших, я всегда представлял себя одним из Злобных Рованов, идущим на эшафот с достоинством, с мужественным лицом перед толпой зевак.- Люк обратился к королю: - Ты ведь помнишь эти наши игры?
- А еще я помню, что тебя неизменно миловали в самый последний момент, один из остальных мальчишек прибегал и приносил документ о королевском помиловании, - отвечал Джарред, сардонически приподнимая темные брови. - Даже в играх, Люк, тебе не приходилось сталкиваться с последствиями твоих странных идей. Интересно знать, неужели ты думаешь, что это тебя никогда не коснется?
Удар попал в цель, но Люциус притворился, что не заметил.
- Мне продолжать развивать свою мысль, или я вам уже надоел?
Джарред вынул из кармана хрустальные часы, откинул крышку и посмотрел на циферблат.
- Мне ты никогда не надоедаешь, но мы здесь с тобой беседуем уже два часа, а ведь еще надо одеться к приходу гостей. Может быть, остальное ты расскажешь покороче?
Его кузен почти минуту собирался с мыслями, хмурясь и мрачно уставясь в тарелку с супом.
- Мне почти нечего сказать о среднем классе. - Люциус через стол поклонился Перселлу. - Все добродетели, признанные человечеством, воплощены в талантливых, деятельных представителях среднего класса. Даровитому ремесленнику - скажем, стеклодуву или колеснику - никто не запретит ввести небольшое усовершенствование, как, например, гениальному изобретателю вроде Френсиса ничто не мешает забавляться со своими часами и танцующими фигурками. Но стоит только одному из них, мастеровому или философу, совершить открытие либо изобретение, которое изменит к лучшему жизнь других людей не в одной какой-то маленькой частности, но продвинет все человечество вперед более чем на волос, - и общество объявит его изменником.
Ученый хранил молчание, видимо, приняв эти слова слишком близко к сердцу. Он завоевал некоторую известность как создатель танцующих кукол - заводных фигурок, от очень маленьких до огромных, выше человека, от смешных до возвышенно-прекрасных, позолоченных музыкальных шкатулок, миниатюрных планетариев, усыпанных драгоценными камнями, и других замысловатых механических игрушек его собственного изобретения. Еще он прославился тем, что коллекционировал морские часы, астролябии и другие измерительные инструменты. Он собрал значительную коллекцию за эти годы и вечно то разбирал все эти механизмы, то собирал их снова, внося некоторые усовершенствования.
Но важно было другое: в углу его лаборатории стоял затейливый механизм, состоявший из бронзовых колес, свинцовых грузов и сложных вращающихся магнитов. Это свое создание Френсис окрестил Небесными часами и намекнул своим ученикам, что механизм идеально выполнит некую функцию, о которой до сих пор и мечтать не приходилось, - но он работал над этим изобретением вот уже восемнадцать лет, все не решаясь завершить работу или хотя бы объяснить его назначение.
Чтобы прервать неловкую паузу, Джарред обратился к Люциусу:
- А с низшими слоями ты сможешь разделаться так же четко и быстро?
- Это будет даже еще проще. Низшие слои живут немногим лучше олухов и толстопятов, а олухи и толстопяты живут, как собаки.
- Все это очень хорошо, - сказал король, - но теперь, когда ты хладнокровно препарировал наше общество и нашел его неполноценным, какое все это имеет отношение к тому, о чем ты говорил ранее? Почему ты сомневаешься - или притворяешься, что сомневаешься, - что чародеи действительно существовали?
- Потому что мир очень болен, и в нем царит застой. Потому что... потому что не будь ужасного примера чародеев и их злодеяний, что запугало бы нас и заставило быть такими покорными? Как общество могло бы надеяться задушить в нас все проблески природного любопытства, природного честолюбия и творческого воображения?
- И что же? - сказал Джарред, не совсем понимая, к чему тот клонит.
Люциус опять горько рассмеялся.
- Я сомневаюсь, что они когда-либо существовали, по одной-единственной причине: потому что они ну просто чертовски удобны.

5

Вслед за лордом Вифом Ис спустилась на три пролета по лестнице и вышла через низкую дверь на залитую лунным светом улицу, где гадалка и ее труппа ждали в повозке. Мадам Соланж прошептала что-то девушке на ухо, затем кто-то предложил ей мозолистую руку. И вот она уже сидела на широкой скамье рядом с извозчиком - здоровенным детиной с покрасневшими глазами и заросшими щетиной челюстями, от которого несло потом и дешевой выпивкой.
Лорд Виф отступил назад, извозчик прикрикнул на лошадей, и телега тронулась. В конце переулка она свернула налево, протарахтела четверть мили по узкой улочке и выехала на широкий бульвар. Было девять вечера. А могло быть сколько угодно, от полудня до полуночи. Так далеко к северу день ничем не отличался от ночи, и так будет еще две недели, пока солнце вновь не покажется из-за горизонта.
Но огромная бледно-голубая луна с серебряным ореолом висела как раз над острыми крышами, и северное сияние пастельными сполохами играло на черном бархате неба, пронзенного тысячей алмазных булавок звезд. Город мерцал во тьме, укутанный льдом и снегом, больше всего он напоминал огромный лохматый клок сахарной ваты.
По городу они продвигались с шумом: грохотала по обледенелой булыжной мостовой хлипкая двухколесная повозка; щебетали Пророческие Канарейки мадам Зафиры в двух оловянных клетках, укрытых соломой под сиденьем; перешептывались и приглушенно смеялись оборванные актеры. Они по очереди ехали в повозке и шли пешком, меняясь местами с ловкостью акробатов.
Да, Ис понимала, что все взволнованы. Хотя никто, кроме мадам Зафиры с ее уродливыми глазками и подобострастным обхождением, не знал, что на самом деле происходит. Остальные знали только, что им заплатили золотом за миссию чрезвычайной важности для благородной леди, которая их наняла. Такая яркая компания не могла не привлекать внимания, проезжая по центру Тарнбурга, залитые лунным светом улицы которого были многолюдны даже в этот поздний час; оставалось только появиться шумно и открыто, чтобы никто не заподозрил их в темных намерениях.
И тем не менее Ис чувствовала, как щеки ее горят при одной мысли о том, что ее видят в таком обществе. Она сидела, неподвижно застыв и от стыда не произнося ни слова, под своей накидкой из шкурки котика, пока что-то на пути, по которому они следовали, не показалось ей подозрительным.
- Эта не та дорога, что ведет к дворцовым воротам! Куда вы меня везете? - Страх, что ее предали, ножом вонзился в сердце. Если гадалка догадалась, кто она такая на самом деле, если остальные знают, что прячут ту, само существование которой - преступление, наказуемое смертной казнью... Мадам Зафира, сидевшая в задней части повозки, ответила:
- Нам придется въехать в Линденхофф с другой стороны, с черного хода. А как Ваша Светлость думали? Нас ведь наняли не королевских гостей развлекать. Мы устраиваем представление для поваров и посудомоек, отдыхающих после тяжелых трудов.
С усилием вернув себе самообладание, Ис сдалась. Как ни горько было это сознавать, гоблинка была права. И как еще проникнуть во дворец незамеченной - а только так Ис могла попасть внутрь, - если не через черный ход?
В жизни Ис редко встречались пышные бальные платья и расшитые драгоценными камнями туфельки. Чаще на ее долю приходились утомительные переезды в почтовых колясках, дилижансах и на утлых суденышках и бесконечная череда дешевых меблированных комнат и второсортных постоялых дворов. А значит, приходилось менять имена и играть новую роль в каждом новом городе, куда судьба заносила их с мадам Соланж: здесь - учительница музыки и ее преданная дочь, там - вдова и ее наемная компаньонка, - и чаще всего это значило, что некогда прекрасные платья приходилось чинить и перелицовывать, чтобы поддерживать иллюзию благородной бедности.
- Мы не смеем привлекать их внимание, - говорила мадам Соланж, когда Ис была совсем маленькой.- Это правило, известное каждому гоблину.
Взрослея, Ис поняла, что не меньше, чем для всех толстопятов и олухов, горбачей и грантов, это правило важно и для ее собственного выживания.
Но все изменилось в тот день, когда мадам в первый раз дала Ис ожерелье и фиал с пеплом ее матери. Вспоминая этот день, Ис прижала руку к груди и нащупала камни и подвеску в форме сердца, лежавшие холодно и зловеще между корсетом и ее собственной кожей.
- Те, кто убил твою мать, мертвы. Чародеи больше не разъединены. И пусть нас очень мало, мы объединились ради великой цели, - объявила мадам.- И хотя мы не сможем завоевать для тебя весь мир в одну ночь, было решено, что ты должна вернуть себе хотя бы небольшую его часть. Мы собираемся устроить... очень выгодный брак.
После того памятного дня началась бурная деятельность, в бесконечной спешке составлялись планы, призывались скрытые ресурсы, и все - ради сегодняшнего вечера. Ис очень надеялась, что у мадам Соланж не случилось вдруг приступа неуместной бережливости и она заплатила гадалке достаточно щедро, чтобы той и в голову не пришло их предать.
Безобразная повозка продолжала покачиваясь катиться ко дворцу, а Ис оглянулась на своих спутников. У них не было в жизни почти ничего. Это верно. Но, в отличие от Ис, они ценили то, что имели, и старались получить как можно больше радости от своего сурового и переменчивого существования.
А потом ей вспомнились еще одни слова, сказанные мадам; та прошептала их Ис на ухо, когда она уже садилась в повозку.
- В конце концов, любое унижение, которое ты претерпишь сегодня, можно легко стереть из памяти. Как только первая часть нашего плана увенчается успехом, Джарред влюбится в тебя и сделает королевой, мы сделаем так, что некому будет о них помнить.
Ис понимала, о чем речь: использованные орудия можно без сожаления выбросить, и те, кому были известны унизительные подробности ее восхождения, - мадам Зафира, швея и вот эти безымянные бедняги, даже лорд Виф - все они могли быть безжалостно уничтожены.
«О мадам Соланж, - содрогнувшись, подумала Ис, - берегитесь! Подумайте, что за чудовище вы из меня растите! Берегитесь, иначе настанет день, когда мое сердце окаменеет настолько, что я решу, что с такой же легкостью смогу избавиться и от вас!»

***

Неловкая тишина настала в мастерской часовой башни, король и Перселл, забыв про бал и про гостей, которые должны прибыть совсем скоро, сидели, задумавшись над тем, о чем только что сказал Люциус.
- Твои доказательства представляются мне шаткими, - сказал наконец Джарред. - Интересно, ты сам-то веришь в это хотя бы наполовину? Вернее, я знаю, что сейчас ты веришь в это целиком и полностью, но что ты скажешь завтра?
Философ опять кашлянул.
- Ты сказал кое-что, хотя я не уверен, что правильно тебя расслышал, а может быть, не совсем верно понял. Ты сказал: «Мы и есть чародеи».
Люциус выплеснул из стакана остатки вина.
- Говоря «мы», я имею в виду все человечество. Попробуйте вспомнить все, что мы знаем о гоблинах. Возьмите любого олуха или толстопята: хрупкие кости, скверные сухожилия, холодная и сухая кожа, все это в целом очень легко воспламеняется. Стоит им коснуться пламени, они загораются, как бумага, они переносят соль только в очень маленьких количествах. Чуть больше - и они умирают в жестоких мучениях, и что-то в их крови заставляет ее закипать при соприкосновении с морской водой. А что рассказывают о чародеях? Вот именно, внешне они неотличимы от людей. Вполне возможно, что они были такие же гоблины, как мы с вами, и только с течением времени они обросли легендами.
Джарред играл с остатками пирога в своей тарелке.
- А ведь действительно, каждый новый рассказчик рассказывает истории по-своему.
- Подумай еще вот о чем: по рассказам, чародеи утратили способность думать о будущем больше чем на несколько дней или недель вперед, и именно способность людей представлять себе возможный ход дальнейших событий дала им преимущество перед гоблинами. Но насколько далеко и бесстрашно мы смотрим в будущее? На несколько месяцев? Или на несколько лет? Похоже, с каждым поколением мы становимся все более близоруки. Может, когда-то чародеи и не были людьми, но боюсь, что люди постепенно превращаются в чародеев.
- Но, - вставил, хмурясь, Френсис Перселл, - ведь еще есть Сокровища Гоблинов. Хрустальное Яйцо, с его тонким механизмом, при помощи которого Его Величество сдерживает вулканический огонь, таящийся под городом. Сфера Маунтфалькона, Большой Серебряный Неф, принадлежащий королю Риджксленда, который не позволяет морю разбить плотины и захлестнуть сотню миль плодородной земли, смыть десяток деревень и как минимум один большой город. И многие другие, не менее чудесные. Могли ли человеческие маги создать такие удивительные вещи?
- А почему бы и нет? - Люциус откинулся на спинку стула. - Откуда нам знать, на что были способны наши далекие предки? Мы знаем лишь то, что они позволили нам знать. Подумайте, сотня драгоценных механизмов, сотня маленьких королевств, княжеств и герцогств. Это случайное совпадение или так и было задумано? Что появилось раньше, королевство или Хрустальное Яйцо?
- На это вопрос я легко могу ответить. Магических приборов у гоблинов было значительно больше, больших и маленьких, но только Великие Сокровища уцелели после революции. Остальные были уничтожены либо потеряны, а может быть, и спрятаны, и за все эти годы никому не удалось их обнаружить.
- Так об этом я и говорю. Полторы тысячи лет, дорогой мой Френсис, и еще пять тысяч лет до этого. Все это было так давно - как мы можем надеяться узнать правду?
Этажом выше послышался скрежет, там что-то заскользило, затем раздался громкий вибрирующий звон - это бронзовый великан на часах пришел в движение, поднял свой молот и ударил в один из двенадцати колоколов. Пока затихал звук удара, лаборатория со всем ее содержимым продолжала тихонько дрожать.
Король Джарред усилием воли заставил себя вернуться к действительности.
- Я опаздываю на свой собственный бал. Как тебе не стыдно, Люк, задерживать нас здесь своими сумасбродными речами. - Он поднялся со стула, и остальные последовали его примеру.
- Вот досада! - отозвался Люциус.- Перис и брадобрей ждут меня в моей комнате вот уже полчаса! Они говорят, что большая часть вечера уходит на то, чтобы привести меня в пристойный вид,- и сегодня я почти не оставил им на это времени.
Глубоко поклонившись королю и вежливо кивнув философу, Люциус направился к двери. Король пошел было за ним, но Перселл протянул руку и слегка коснулся его черного бархатного рукава.
Вопросительно приподняв бровь, Джарред обернулся к нему.
- Да, Френсис?
- Это опасные идеи. Очень опасные. И откуда только господин Гилиан их берет?
Джарред пожал плечами.
- Полагаю, от вас, пусть и не напрямую. Это вы научили нас обоих ставить все под сомнение. Наверное, Люциус оказался лучшим учеником, чем вам казалось.
- Но что это за поездка, которую он собирается совершить, путешествие по всему континенту. И он ведь всерьез говорит о том, чтобы опубликовать свою книгу «Великая Всемирная История. Опровергая все». Одно заглавие чего стоит! Ничего хорошего из этого не выйдет.
Король дружески положил руку ему на плечо.
- У тебя доброе сердце, Френсис. Но, видишь ли, я не помню ни единого случая за всю его жизнь, чтобы Люк долго придерживался своих взглядов и намерений. Я больше чем уверен, что в конце концов больше всех он «опровергнет» самого себя.
- Но, путешествуя по миру, живя среди чужих людей, задавая так много неблагоразумных вопросов, он неизбежно по собственной неосторожности попадет в беду, как только покинет пределы Винтерскара и окажется вне вашей защиты. Я никак не могу отделаться от этого предчувствия.
- Дорогой мой друг, - сказал король, - но ведь именно поэтому я и подбиваю его ехать.
Философ был поражен.
- Чтобы подвергнуть его опасности? Но Ваше Величество не могут иметь в виду...
- Нет-нет, - успокаивающе ответил Джарред, - ничего подобного. Мне хотелось бы, чтобы Люк понял, сколько всего требуется от человека, чтобы проложить себе дорогу в жизни. Если вдуматься, решение моего отца растить нас вместе было ошибкой. Люка воспитывали как юного принца - но без причитающейся монарху ответственности. Моя дружба и мое расположение защищали его от всего на свете, и он мог поступать, как ему заблагорассудится, говорить, что взбредет в голову, устраивать вечный переполох своими сумасбродными теориями, и при этом ему никогда не приходилось отвечать за последствия. Мне кажется, он и не понимает, что последствия вообще могут быть.
Философ скорбно покачал головой.
- Не могу с вами спорить, но все-таки не понимаю...
Король начал ходить по комнате, беря в руки то одну, то другую вещицу, внимательно ее разглядывая, а потом нетерпеливо кладя на место.
- Люк всегда воображал себя Защитником Простого Человека, хотя он не лучше меня представляет себе, что чувствуют и о чем думают простые люди. Он не стал делать карьеры, даже той, что доступна благородному джентльмену, не стал ни дипломатом, ни военным, ни ученым. В результате он просто не знает, что это такое - быть вынужденным пойти на компромисс или сдерживать свои порывы. Он никогда не сдерживает свои порывы, разве что иногда, прислушиваясь к своему дорогому сердцу.
- Все это правда. Но, Ваше Величество, неужели это можно излечить в таком зрелом возрасте?
- Может быть, уже поздно, - вздохнул король. Он дотронулся до потайной пружины на шкатулке из янтаря и слоновой кости, оттуда выскользнула маленькая золотая механическая змейка и поползла по столу, пробуя воздух крохотным красным жалом. - И все-таки я надеюсь, что, несколько расширив свой кругозор, Люк еще может приблизиться к тому, чтобы стать таким мужчиной, каким он мог бы... нет, каким он должен быть. Он с рождения одарен талантами и добродетелями, из него может получиться очень неординарная личность. Вот поэтому я и убеждаю его совершить это путешествие, отправиться туда, где никто его не знает, узнать на практике, каково это - быть если не простым работягой, то хотя бы заурядным частным лицом, никому не известным дворянином.
Джарред обернулся к философу с кривой усмешкой.
- В конце концов, я полагаю, он найдет... мудрость. Ведь именно мудрости ему так недостает.
- Да, я тоже надеюсь, что он способен обрести мудрость, - произнес Перселл, хотя, судя по выражению его лица, философ в этом сильно сомневался.

Предыдущая страница 2 Следующая страница


3 Тереза Эджертон

***

В былые, более счастливые, времена первый танец всегда принадлежал Зелене и Джарреду. Теперь, когда ее больше не было, он мог выбирать себе в партнерши кого угодно. Но во время этого первого со дня ее смерти бала у короля просто не хватило духа пригласить кого-то вместо нее, а мысли о том, сколько пар глаз выжидающе смотрят на него, о том, что все девушки и женщины в зале ждут, что выберут именно их, о том, как все будут разочарованы, узнав, что он не будет танцевать,- все это было для Джарреда невыносимо. Поэтому два дня назад он распорядился, чтобы гости начинали бал без него.
Когда король наконец появился, музыканты уже играли и в центре зала толпа элегантно одетых джентльменов и леди величественно танцевала менуэт. Отблески свечей мерцали на бледно-розовых шелках, расшитом белом атласе, золотых и серебряных тканях. И, остановившись на пороге, король Джарред подумал, что вот они танцуют в свое удовольствие, эти изящные современные леди и джентльмены, на том самом белом мраморном полу, где (если история была правдива, а Люциус ошибался) последняя императрица гоблинов и ее придворные дамы, громоздкие и неповоротливые в своих фижмах и огромных, как колеса, гофрированных кружевных воротниках, отплясывали свои дикие гайярды и вольты.
Размышляя о Люке, король обвел глазами зал, выискивая его в толпе. А вот и он, только-только из рук своего слуги и брадобрея, неожиданно великолепный в пурпурно-красном атласе и старинном кружеве, темные волосы перевязаны малиновым бантом. Он танцевал с...
Джарред почувствовал, как у него неожиданно пересохло во рту, а сердце забилось медленно и гулко. Он потряс головой, чтобы прийти в себя, удивляясь, что это вдруг на него нашло. Не мог же на него так повлиять один случайный взгляд на незнакомую девушку в жемчужно-сером атласном платье, что танцевала с Люком. Или же... нет, он был уверен, что они никогда не встречались. Ее нельзя было назвать красавицей, но было что-то неизъяснимо притягательное в ее круглом личике с острым подбородком, он бы запомнил это лицо, а что до этих темных, темных глаз...
Не двинувшись с места, он подал знак мажордому, который незамедлительно направился к нему сквозь толпу танцующих, тихо и незаметно проскальзывая между парами.
- Кто эта леди, с которой сейчас танцует господин Гилиан?
- Никто не знает, Ваше Величество. Но, похоже, все только о ней и говорят. Мы все ждали, что вы придете и скажете нам, что делать. Нам не хотелось поступить неучтиво, ведь она может оказаться женой или дочерью какого-нибудь знатного иностранца. Но если вы хотите, чтобы ее проводили...
- Нет. Пусть она останется хотя бы ненадолго. Некоторая таинственность может... оживить сегодняшний вечер.
Нет, служанка или швея, переодетая в господское платье, не смогла бы разыграть эту изысканную надменность. Или смогла бы? Джарред взошел на помост и сел в одно из двух обитых розовой парчой кресел между серебряными львами.
Как всегда, ему трудно было забыть про опустевшее кресло по правую руку от него. Стоило закрыть глаза, как он слышал шорох бледных шелковых юбок Зелены, чувствовал слабый, едва уловимый аромат ее духов. Но если бы он закрыл глаза, то, открыв их вновь, он испытал бы слишком острое, слишком болезненное разочарование.
Стряхнув эти грустные думы, Джарред опять обвел взглядом зал, и опять его внимание привлекла девушка в сером шелковом платье и прозрачной вуали.
Она стояла одна в дальнем конце комнаты, потому что музыка смолкла и Люк ее оставил. Если она прибыла сюда с полагающейся дуэньей, то именно сейчас самое время появиться какой-нибудь заботливой женщине средних лет и поддержать девушку, но никто не двинулся в ее сторону.
«Но как необычно, - подумал Джарред, - что такая юная леди прибыла без сопровождения. Особенно если учесть, что ее бриллианты стоят целое состояние».
Бриллианты сверкали в ее напудренных волосах, на браслете, обхватившем тонкую белую ручку, на высоких каблуках парчовых туфелек.
Не успев осознать, что делает, не успев даже осмыслить своего порыва, он спустился с помоста и пересек зал. Девушка подняла на него взгляд и наградила короля ослепительной улыбкой.
- С вашего позволения, следующий танец принадлежит мне, - услышал он свой собственный голос.
Она опустила глаза и, не произнеся ни слова, позволила Джарреду вывести ее в центр зала.

***

- Итак, Джарред танцует с прекрасной незнакомкой, - произнес кто-то лениво, растягивая слова.
Боковым зрением Люк заметил дородную фигуру в вишневом бархате. Он обернулся и обнаружил, что уже не один стоит на краю бального зала, под витражным окном, расписанным лилиями и вальбургскими лебедями. К нему присоединился дядя Джарреда, лорд Хьюго Саквиль.
- Какая хорошенькая маленькая красотка, и так богато одета. Кто же это, интересно, ее содержит? И кто среди присутствующих здесь блистательных господ тщательно скрывает сейчас свою досаду, наблюдая за тем, как его шлюшка выставляет себя на всеобщее обозрение?
- Думаете, она... красавица? - непристойную часть речи лорда Хьюго Люк проигнорировал; этот джентльмен имел склонность вести себя вульгарно, и Люциус совсем не собирался его поощрять. - Да, пожалуй, так оно и есть, если вам нравятся девушки ее типа. Правда, несколько отталкивает ее острый подбородок и какое-то обиженное выражение лица.
- Если вас это отталкивает, зачем вы пригласили ее на танец?
Люциус не знал, что на это ответить, что и выказал характерным пожатием плеч.
- Скорее всего, из любопытства. Это мой величайший недостаток. Как и все остальные, я хотел выяснить, кто она такая.
- И выяснили? - Лорд Хьюго достал из жилетного кармана золотую табакерку, украшенную рубинами и камеей, и открыл ее.
- Нет, спасибо, - легким движением головы Люк отказался от ароматизированного табака. - Теперь я понимаю, что это был очень странный разговор. И хотя на мои вопросы о том, кто она и откуда, она отвечала уклончиво, самой ей хватило дерзости расспрашивать про меня. А когда я рассказал ей, что мы с Джарредом двоюродные братья, она так посмотрела на меня своими большими черными глазами...
- Ну, - подбодрил его королевский дядя, взяв себе щепотку табака и захлопнув табакерку.
- Это просто мимолетная фантазия. Но я подумал тогда: «Вот так, наверное, чувствует себя труп, когда с него снимают мерку для савана».
Лорд Хьюго неестественно громко хохотнул.
- Вы меня в гроб вгоните, юный Гилиан, вы и ваши экстравагантные идеи. Но скажите-ка мне, любезный юноша, успели ли вы упомянуть, что уезжаете за границу и что, когда через пару недель покажется солнце, вы уже будете на полпути в Кджеллмарк?
- Да, я это сказал, - озадаченно хмурясь, отвечал Люк, - хотя не смог бы вам сейчас объяснить, почему я с такой охотой отвечал на ее вопросы!

***

Выполняя фигуры танца, вдыхая тяжелый запах мускуса и фиалкового корня, которые у девушки смешались с рисовой мукой, припудрившей ее волосы, король Джарред чувствовал все большее замешательство. Король сам не понимал, что с ним происходит. Когда он впервые дотронулся до холодной руки таинственной юной особы, он почувствовал, как все его существо протестует; но сейчас девушка властно влекла его к себе притягательностью. Он чувствовал страстное желание, столько же неожиданное, сколько и постыдное. Со времени смерти Зелены никакая другая женщина не интересовала его, но эта девушка не просто возбуждала его. Король уже чувствовал, как его захватывает непреодолимая жажда сделать ее своей, он был словно одержим ею. Он чувствовал себя предателем.
И хуже всего, что каждый раз, как он отрывал от нее взгляд, он замечал, что его зрение как-то странно нарушилось: мраморные колонны, поддерживающие расписной потолок начинали тревожно покачиваться, высокие стрельчатые окна и зеркала в позолоченных рамах, казалось, переставали быть плоскими и висели криво, даже лица остальных танцующих вытягивались и сливались в одно общее пятно. И только когда он снова начинал смотреть ей прямо в глаза, ко всему остальному возвращались исконные форма и размер. Где-то на задворках сознания неотступно маячил образ бедного короля Изайи в сумасшедшем доме.
«Уж не схожу ли я с ума?» - этот вопрос он задавал себе снова и снова и не желал этому верить. Это все просто из-за духоты переполненного людьми бального зала, от резкого запаха духов девушки. Чтобы скрыть смущение, он попытался завести разговор.
- Я вас знаю... мадемуазель?
И хотя не было еще доподлинно установлено, что она прибыла с какой-то иностранной знатной особой, но как еще можно объяснить эту едва уловимую пугающую странность: девушка порой неправильно употребляла падежи и слегка шепелявила. Ему уже доводилось слышать этот акцент или очень похожий, когда много лет назад он путешествовал на юг.
- Мы встречались здесь, в Тарнбурге... или где-то за границей? Вы ведь, должно быть, были еще совсем ребенком, когда мы с Френсисом путешествовали по материку.
Каждый раз, когда во время танца их пальцы соприкасались, он чувствовал, как тонкая дрожь проходила по его коже.
- Вам лучше знать, Ваше Величество. Я бы не осмелилась утверждать, что мы знакомы.- Она кротко опустила взгляд, но в уголках ее губ играла улыбка.- Может быть, я просто вам кого-то напоминаю? Мне говорили, я очень похожа на вашу покойную...- Она неожиданно замолчала, слегка покраснев, как будто вдруг осознала, какую бестактность сказала.
Джарред попытался уловить сходство. Он изо всех сил старался найти что-нибудь общее со своей прекрасной Зеленой в этом остром личике, ведь это объяснит его странную притягательность. Но разве что ее рост, цвет волос да случайное совпадение цвета платья, а больше ничего.
- Вы очаровательны. Но, похоже, дело не в этом.
Музыка смолкла, и она сделала глубокий реверанс, опустившись почти на пол в волнах серой тафты и шуршащих нижних юбок.
- Если мы окажемся одни на мгновение, я покажу вам то, что все объяснит.
Он не знал, почему так легко и быстро согласился. Крепко держа ее за руку, он пробел ее в нишу между двумя высокими зеркалами и свободной рукой задернул за ними тяжелые занавеси из золотой парчи.
- Я даже не знаю, как вас зовут, - произнес Джарред, смущенно усмехнувшись.
Он услышал, как в зале вдруг поднялся ропот, все ошарашенно обсуждали происшедшее.
«Ну и пусть себе удивляются и обсуждают,- сказал ему новый, незнакомый внутренний голос. - Может быть, я и вдовец, но ведь не покойник же». И он опять был поражен собственным вероломством.
Ее рука незаметно выскользнула из его руки.
- Меня зовут Ис, Ваше Величество, и это имя вам незнакомо, но, может быть, вы узнаете вот это? - Она достала нить... жемчужин?.. из-за корсета и приглашающим жестом протянула их королю. На ее ладони поблескивало сердце, будто высеченное изо льда.
- Может быть,- Джарред протянул руку. Присмотревшись, он увидел, что ожерелье сделано из гладко отполированных белых камешков, таких же блестящих, как жемчужины, в глубине каждого из которых пылал холодный огонь. Ему действительно случалось в прошлом держать в руках нечто похожее, но чем сильнее он старался вспомнить, что это было, тем труднее ему становилось думать. Огонь молочно-белых камней жег его кожу, которая так изголодалась по прикосновениям, рождая в его теле глубокое желание, которое...
- Загляни в хрустальное сердце, - сказала Ис. Джарред послушался не размышляя.
И с этого момента он уже не мог отвести взгляд. Он почувствовал в основании позвоночника очень странное ощущение, и каждый нерв его зазвенел, как натянутая струна. Голос звучал в его голове, тот самый голос, что подталкивал его на это так мягко и исподтишка, что король принял его за эхо своих собственных мыслей и желаний. Но теперь он звучат с пронизывающей ясностью и был очень похож на ее голос, но бесконечно прекраснее. Голос звучал соблазнительно, он обольщал, обещал самые невероятные наслаждения, если Джарред сделает, что ему будет сказано, выполнит то, что от него хотят. И была в этом завораживающем голосе одна нотка, которая заставляла его не доверять ему, пытаться сопротивляться, но с каждым усилием сладость голоса пробегала по его нервам дрожью, в которой было столько же сладости, сколько боли. Наконец он понял, что выбора у него нет, ему остается только подчиниться.
Как только он признал это, голос сделался тише, а интонации его стали почти сухими. Голос уже не соблазнял и не причинял боли, он просто объяснял, что делать.
И Джарред слушал. Голос говорил, а в его мозгу возник ряд живых картинок, которые завертелись все быстрее и быстрее.
- Ты понял? Ты сделаешь, как сказано? - эти слова, которые она наконец сказала вслух, прозвучали неприятно и отдались в ушах.
- Да. - Обещание было дано, и теперь он мог отвести взгляд. Он был потрясен и смущен; его охватило ощущение неудовлетворенности, подавленного желания, как будто ему отказали в чем-то, чего он давно жаждал. Что именно это было, король не знал. Все, что случилось за последние несколько минут, стремительно стиралось из памяти.
Ис безмолвно взяла у него из рук ожерелье и положила его обратно за вырез платья.
- Тогда вы можете поцеловать меня, - сказала она, подняв к нему лицо, которое отсвечивало перламутром в полумраке освещенного свечами алькова.
Неуверенно, нехотя Джарред наклонился и прикоснулся губами к ее губам. И этот поцелуй был самым долгим, сладким, холодным в его жизни и вселил в него ужас, какого он еще никогда не испытывал.

6

Хоксбридж, Маунтфалькон. - 4 нивиоза 6538 г.

Было уже далеко за полночь, но в таверне «Левиафан» кипела тайная жизнь. В пивной два разбойника с большой дороги делили добычу; в отдельном кабинете замышлялось убийство, в комнате наверху молодой человек из хорошей семьи, растратив все свое состояние, сел за стол с намерением упиться до смерти джином и полынной настойкой.
В комнате сэра Бастиана Лиллиана резко очнулась. Она спала на деревянном стуле у кровати своего пациента, и вдруг кто-то резко постучал в дверь. Вскочив на ноги, она поспешила к двери через комнату.
- Кто там?
- Мэм, извините, вы ужасно нужны на верхнем этаже, - голос принадлежал одной из служанок из бара, и в нем слышалось волнение. Лили осторожно приоткрыла дверь на несколько дюймов, убедилась, что, кроме худенькой женщины, на лестнице никого не было, и открыла дверь чуть пошире. - Говорят, вы и ваша тетя - врачи.
У Лили сжалось сердце. Похоже, окуривания и другие предосторожности не помогли, черно-желчная лихорадка нашла новую жертву. Она инстинктивно потянулась к вымоченной в камфаре мышиной лапке, которую носила в атласном мешочке между корсетом и платьем.
- Кто-то болен?
- Нет, мэм, он не болен, он весь в крови там, наверху, на лестнице.
Лили нахмурилась и заколебалась. Тут нужен хирург, а не терапевт, кто-то, кто умеет обращаться с ранами и переломами. Но послать за хирургом времени нет.
- Я сейчас приду.
Лили вышла в коридор и мягко закрыла за собой дверь. Потом последовала за служанкой по темному коридору к лестнице, где обогнала ее.
В пятне света на верхней площадке лестницы хозяин таверны склонился над чем-то, что Лили сначала приняла за кучу старой одежды. Но когда он выпрямился и отошел в сторону, давая ей место и подняв повыше бутылочку с горящим рыбьим жиром, которая служила ему лампой, она с ужасом осознала, что у ее ног лежал человек, избитый до неузнаваемости, сжавшись на полу в агонии.
Лили, шурша юбками, опустилась на колени. Кровь была повсюду, деревянный пол уже пропитался ею, а когда Лили аккуратно перевернула тело, еще больше крови волной хлынуло из дюжины ран. На мгновение в глазах у Лили потемнело и все поплыло; она закрыла глаза, борясь с неожиданной тошнотой.
«Трусиха! Не время хлопаться в обморок, ты ведешь себя глупо».
Усилием воли она заставила себя взглянуть и через некоторое время опять ясно видела своего пациента. Но она просто не знала, с чего начать, случай был безнадежный.
Кто-то протянул ей грязную простыню. Понимая, что ей вряд ли предложат что-нибудь получше, Лили начала рвать ветхий муслин на полосы. Она работала неистово, не замечая времени, накладывая жгуты и повязки, делая все, что могла, чтобы остановить кровь. И даже когда сердце раненого трепыхнулось в последний раз и остановилось, когда кровь перестала бить фонтаном и только слегка сочилась из ран, а потом и совсем остановилась, она продолжала трудиться, пока не почувствовала руку на плече и не услышала знакомый голос:
- Хватит, Лиллиана. Ты сделала все, что могла, но этот человек уже мертв.
Лили подняла глаза на тетушку. Интересно, как давно Аллора стоит рядом с ней. Она моргнула и почувствовала себя странно потерянной. Еще никогда пациент не умирал у нее на руках. Это трудно было осознать.
Аллора расспрашивала хозяина. До Лили их голоса доносились глухо, как будто из невероятной дали.
- Его убили прямо здесь?
- В комнате, наверное,- хозяин неопределенно махнул светильником.- Тут кровавый след.
Лили поднялась на ноги и почувствовала, что у нее ужасно кружится голова. Она несколько раз глубоко вздохнула, выжидая, пока коридор перестанет вертеться и стены встанут на место. Голоса зазвучали ближе.
- Не сам же он нанес себе такие раны, - резко сказала Аллора. - Никто ничего не слышал? У вас есть какие-нибудь соображения, чьих это рук дело?
Хозяин пожал плечами.
- Да я как звать-то его не знаю, он не сказал, когда комнату нанимал. Но у него внизу в пивной была с кем-то встреча, с другим молодым джентльменом, все тихо-мирно, беседовали в углу между собой. Пока не начали браниться. Не помню, когда они ушли наверх.
- А вы можете описать того второго джентльмена? - Лили понимала, что даже спрашивать об этом опасно. Обычная осмотрительность, не говоря уже о причинах, по которым она сама оказалась в таком месте, подсказывала ей, что расследование лучше предоставить властям. И все-таки на покойнике был бархатный камзол и дорогое белье, а лицо его было ей смутно знакомо, и поэтому она не могла побороть подозрения, что смерть такого человека в таком неподходящем для него месте могла быть как-то связана с ее собственными делами.
- Я его не знаю, как и этого. - Хозяин выглядел угрюмо. - Шляпу он надвинул на глаза, и плащ у него был длинный.
Лили вдруг сообразила, что вообще весь рассказ о ссоре мог быть выдумкой, чтобы отвести подозрения от хозяина и всех, кто работает в таверне.
- Да не человек это был.
Все обернулись к официантке. Она покраснела, но продолжала:
- Он похож был на человека, и одет хорошо, но я гляжу, а у него шея какая-то кривая, горб вроде. Это гоблин был, с того конца города.
Хозяин с шипением втянул воздух.
- Гоблин в моем доме? - Он кисло посмотрел на девушку.
Лили была заинтригована, но слегка испугалась. В этой ужасной истории оказался замешан гоблин, причем не обычный олух или толстопят, но горбач - существо редкое и обычно не показывающееся на глаза, - все это не предвещало ничего хорошего.
- Мне кажется, будет лучше, если мы с тетушкой осмотрим место убийства. Если вы дадите мне лампу... - Она протянула руку с такой спокойной уверенностью, что хозяин без лишних слов отдал ей светильник и пропустил девушку вперед.
Держа графинчик горящего масла высоко над головой, чтобы осветить дорогу, Лиллиана и Аллора пошли вдоль кровавого следа по узкому коридору в тесную комнатушку в дальнем конце таверны.
В комнатке весь пол был залит кровью, так же как и ковер, облупленные стены и мебель.
- Святые небеса! - воскликнула Аллора, в ужасе остановившись на пороге. Затем встряхнулась и добавила быстро: - Он сопротивлялся, это точно.
- Да, - подтвердила Лили, - и никто, ни в соседних комнатах, ни этажом ниже, ничего не слышал. Или, что еще хуже, они не обратили внимания на то, что слышали.
Поставив лампу на столик у двери, она быстро осмотрела комнату, примечая все, на что стоит обратить внимание. Кровать была не застелена, одежда и туалетные принадлежности в беспорядке разбросаны по комнате: два больших парика на плетеной стойке у двери, коробочка с мушками, щипцы для завивки, помазок и бритва, флакончики из хрусталя и опалового стекла на хлипком туалетном столике.
«Ишь, франт»,- подумала Лили, наморщив носик. Два флакончика разбились, и аромат духов неприятно смешивался с запахом пота и крови. И опять что-то, она сама еще не знала - что именно, показалось ей знакомым.
Она начала обыскивать комнату. Камин был погашен, несколько щепок и сосновых поленьев валялись на решетке.
За ними, внутри камина, девушка обнаружила небольшую горку пепла, клочок обгоревшей бумаги и капли свечного воска, как будто кто-то выгреб все из камина, а потом сжег там письмо. Он собрала пепел в чистый белый платок.
Поднявшись на ноги, Лили оглянулась на тетушку.
- Посмотри его одежду, а я попробую выяснить содержание письма.
Аллора кивнула и принялась за дело: взяла в руки соломенного цвета льняной камзол с мехом выхухоли и принялась выворачивать карманы. Она не спросила Лили, что та имела в виду, когда сказала, что восстановит письмо, которое тщательно сожгли. Наверняка племянница применит тот дар, что позволил Лиллиане проследить за передвижением свитка на таком огромном расстоянии.
Лиллиана взяла лампу и расстелила платок с пеплом на туалетном столике. Закрыв глаза, она сосредоточилась и начала осторожно пересыпать пепел сквозь пальцы. В голове замелькали буквы и целые слова, как будто кто-то заново писал их на бумаге, но они были так перемешаны и бессвязны, что понять хоть что-нибудь было невозможно. И тем не менее она настойчиво пересыпала пепел снова и снова, надеясь найти хоть какую-нибудь подсказку.
- Бесполезно,- сказала она наконец.- Тот, кто сжег это письмо, сумел соблюсти все предосторожности, он разорвал письмо на мелкие клочки перед тем, как поджечь, и потом еще перемешал пепел. Если бы только у меня было побольше опыта...
В этот момент в дверь громко постучали. Вошел хозяин таверны в сопровождении двоих людей, которые внесли тело и положили его на кровать.
Когда они вышли, Лили подошла ближе и внимательно посмотрела.
- Я его знаю. По крайней мере... я не помню, как его зовут и где мы встречались, но что-то в его худом лице...
Аллора горестно вскрикнула в другом конце комнаты.
- Лиллиана, подойди сюда, посмотри на это.
Она подняла вверх белую батистовую рубашку.
Лиллиана подвинулась ближе и потрогала ткань. Батист был очень тонкий и мягкий, но внимание Аллоры привлекло нечто значительно более важное. Вокруг воротника и на манжетах шла тонкая вышивка конским волосом и шелком: в ткань рубашки было вшито заклинание.
- Ах, тетушка!.. Если бы она была на нем в тот момент!
- Да, - сказала Аллора.- Первые удары, которых он, возможно, не ожидал, оставили бы его невредимым, и, может быть, он смог бы защитить себя,- Она аккуратно свернула рубашку и положила ее обратно на тонкий черный стул.- Если бы эта рубашка была на нем в тот момент, возможно, он был бы сейчас жив, а на его месте мертвым лежал бы гоблин.
***

Вечерние сумерки сгустились на заснеженных улицах Хоксбриджа. Все колокола в бесчисленных городских церквях пробили, наружные ворота Виткомбской тюрьмы отворились, и Вилрован вышел на волю.
Блестящий черный наемный экипаж с ярко-красными колесами ждал его на улице. Не оглянувшись, он вспрыгнул на подножку, сел внутрь, захлопнул дверцу и развалился на одном из красных бархатных сидений, надвинув шляпу на глаза и сложив руки на груди, всем своим видом изображая недовольство.
Расположившийся напротив в элегантной позе Блэз Трефаллон слегка кашлянул.
- В Виткомбской тюрьме, мой дорогой... особая атмосфера. Но, к счастью, это все отмывается. - Он махнул в направлении своего друга платком, щедро надушенным цибетином и маслом из цветов апельсина.
Снаружи кучер хрипло прикрикнул на лошадей, экипаж тронулся.
- Думаешь? - Вилрован вжался в угол, и из-под черной бобровой шляпы Блэзу были видны только трехдневная рыжая щетина да блеск глаз. - Может быть, на этот раз мои проступки оставят на мне неизгладимый отпечаток.
Блэз заправил платок в рукав и приподнял изящную бровь.
- Если пойдет слух о том, что ты побывал в тюрьме, люди неизбежно начнут болтать, но дамы, несомненно, сочтут это романтичным. Неужели тебя это волнует? Я всегда это подозревал.
- Да, мне не все равно, - угрюмо сказал Вилл. - Дело не в том, что будут болтать при дворе, меня волнует мнение тех, кого я уважаю.
Блэз продолжал созерцать его с благовоспитанным скептицизмом.
- Ты изумляешь меня, Блэкхарт. И могу я узнать имена этих избранных?
Экипаж свернул за угол. Вилл крепко уперся в пол ногами. Трефаллон положил одну руку на сиденье.
- Избавь меня от своего сарказма, пожалуйста, - сказал Вилл. - Если я когда в чем себя сдерживал, то только потому, что меня волновало твое расположение - твое и Лили.
- И ты думаешь, что Лиллиана услышит об этом и подумает - что?
- Что я дрался с Маккеем из-за какой-то потаскушки, за которой мы оба ухлестывали. А что еще можно подумать, если я не в состоянии повторить те мерзости, которые он говорил? - Вилл нетерпеливо заерзал на сиденье.- Я все думаю над твоими словами, что вся моя жизнь - оскорбление для Лили. И, понимаешь, Блэз, даже когда я хочу как лучше, вот в этот раз, например, все равно все выходит боком. - Он глубоко вздохнул. - Иногда я сам себе в тягость.
- Тогда почему, черт побери, - жестоко сказал Блэз, - ты продолжаешь вести себя так безрассудно?
Вилрован медлил.
- Потому что мне скучно, наверное. - В полутьме сверкнули белые зубы. - Я так быстро и так смертельно начинаю скучать, дорогой мой,- добавил он, в точности имитируя рассудительный тон своего друга.
Блэз устало на него посмотрел.
- Я молю небеса, чтобы ты стал серьезнее относиться к жизни. Ты бы избавил себя и других от многих страданий.
- Да ну? - отозвался Вилл.- Ты меня интригуешь, Трефаллон. Я и не знал, что серьезные люди не испытывают страданий. Мне-то казалось, что как раз они в первую очередь и мучаются.

7

В самом сердце Хоксбриджа стояла древняя полуосыпавшаяся стена, обнесенная рвом, с тремя башнями и железными воротами. Стена эта была частью древних фортификационных укреплений города. Теперь она считалась удаленным внешним бастионом дворца Волари, хотя между ним и стеной еще на целую милю простирался город, и усеянные железными шипами ворота со всех четырех направлений охраняли элитные подразделения Королевской Гвардии. Так что невозможно было приблизиться ко дворцу ни верхом, ни в карете, ни в паланкине, не подвергшись предварительно выяснению личности и, возможно, допросу.
К одним из этих ворот в конце дня и подъехал блестящий экипаж, везущий Вилрована и Блэза из Виткомбской тюрьмы. Наемный экипаж прогремел по деревянному мосту и со скрипом остановился. Кучер и охранник обменялись несколькими словами, дверца отворилась, и подтянутая военная фигура в красно-коричневой с золотом форме Гвардии Его Величества появилась в проеме.
- Господин Трефаллон, - юный лейтенант уважительно кивнул. Он перевел взгляд на ссутулившуюся в углу экипажа фигуру и изменился в лице, узнав второго пассажира.
- Вилл, негодяй, где тебя черти... то есть капитан Блэкхарт! - Он щелкнул каблуками и отсалютовал. - Поступило послание от королевы. Вас ждут в Волари, сэр. Мне было приказано подчеркнуть: немедленно, до того, как вы поговорите с королем или увидитесь с кем-нибудь еще.
Вилл нахмурился, ему не понравилось, как это звучит. Он мог бы попросить рассказать поподробнее, но офицер уже отступил назад и делал подчиненным знаки открыть тяжелые, обитые железом дубовые створки ворот.
Ворота захлопнулись за ними, и экипаж покатил дальше. Блэз лукаво посмотрел на Вилрована.
- «Вилл, негодяй!» - это так к тебе обращаются твои гвардейцы? Мой дорогой Блэкхарт, и как же ты умудряешься поддерживать дисциплину?
Вилл сдвинул шляпу на затылок.
- Этот не из моих, как ты мог догадаться по мундиру. А, вот ты о чем. Но это же кузен Лили, Ник Брейкберн... нет, надо говорить «лейтенант Кестрел Брейкберн», я его знаю с тех пор, как...- Он смущенно усмехнулся.- Иди к черту, Блэз, я в силах поддерживать дисциплину, лучшего батальона, чем мой, не найдешь. Спроси кого хочешь.
Экипаж медленно катился по освещенной фонарями улице, забитой повозками, каретами, всадниками и шумной толпой толкающихся, заляпанных грязью прохожих. Дважды кучеру пришлось остановить экипаж: один раз - когда прямо перед ними опрокинулся портшез, а другой - когда телега сцепилась колесами с повозкой, запряженной парой пони. Поднялась шумная перебранка, в панике громко заржала одна из лошадей, везших подводу, потом дорога опять была свободна.
Наемный экипаж свернул за угол, и колеса заскрипели, потому что экипаж теперь поднимался по склону вверх; Блэз зевнул и закрыл глаза. Вилл продолжал над чем-то мрачно размышлять в углу. Бродяга-ветерок, кружа, спустился по улице и принес с собой всепроникающий звериный запах, который тут же наполнил экипаж. До Волари, известного своими садами, обсерваториями и зверинцем, было еще довольно далеко, но ветер был восточный и запах хищников усиливался по мере продвижения.
Неожиданно Вилл протянул руку и похлопал Блэза по колену.
- Вели кучеру высадить меня у школы танцев.
Трефаллон широко раскрыл глаза.
- Демоны тебя забери, Блэкхарт, что еще ты задумал?
Но он все-таки постучал по крыше и, когда панель отодвинулась, приоткрыв окошко, повторил приказ.
- Ничего особенного, не волнуйся. Я хочу навестить... друга.
- А королева? Брейкберн сказал, она хочет видеть тебя немедленно.
- Скажешь Дайони, что я скоро появлюсь, примерно наказанный и готовый, если потребуется, припасть к ее ногам в глубочайшем раскаянии. Не хочешь? - Вилл ухмыльнулся ужасу благовоспитанного Трефаллона. - Тогда скажи, что я прибуду в течение часа.
Как только повозка остановилась, Вилл выпрыгнул на улицу и стал пробираться сквозь толпу. Едва не столкнувшись со здоровым носильщиком портшеза, он нырнул в темный переулок. Дома нависали над мостовой, так что звезд было не видно. Через два дома переулок преградили ржавые железные ворота, освещенные синим газовым фонарем. Толкнув створку, он очутился у подножия крутой лестницы.
Вилл взобрался на несколько пролетов вверх, пока на шестом этаже не подошел к огромной двери с медной ручкой и потемневшим молотком.
Вытащив из кармана большой железный ключ, Вилл отпер дверь и смело ступил через порог. Он пошарил в темноте и нащупал огарок сальной свечи и помятую жестяную коробочку на столике у двери. В коробочке были кремень, кресало и кусочки трута. Он высек искру, зажег свечу и огляделся.
Вилрован стоял в маленькой комнате, окна которой были закрыты ставнями. К стенам было пришпилено несколько карт, на дощатом потолке намалевана углем карта звездного неба. На изрезанном столе в углу были в беспорядке навалены колбы и жаровни, бутыли с эликсиром, эссенции, минеральные соли, а также телескоп, компас, разнообразные призмы и линзы. Окинув все это беглым взглядом, он понял, что в его отсутствие здесь ничего не трогали, хотя его удивил сильный запах дыма в комнате.
Поставив свечу на блюдо, уже залитое свечным салом, Вилл сбросил кричаще-красный плащ и, нетерпеливо швырнув шляпу на стул, на котором уже была навалена опасно накренившаяся гора книг, подошел к окну и открыл одну пару ставень. Распахнув их, Вилрован прислушался, не раздастся ли снаружи шум крыльев.
Тишина. Блэкхарт подождал несколько минут, потом закрыл ставни. Он запирал задвижку, когда кто-то резко постучал в дверь.
Нахмурившись, Вилрован направился к двери, но на полдороге передумал. То, что он снял эти комнаты, хранилось им в глубокой тайне, он был известен соседям под вымышленным именем, а приходил и уходил обычно по ночам. А кроме того, его никогда раньше не арестовывали, и никогда еще попытки его убить не были так близки к успеху. Нынешние обстоятельства требовали повышенной осторожности. Он открыл шкаф, достал пистолет с ореховой ручкой и черненым серебряным дулом, удостоверился, что пистолет заряжен и курок взведен. Затем приоткрыл дверь на пару дюймов, держа пистолет вне видимости, но наготове.
Снаружи стояла стройная молодая женщина.
- Вилоби Кулпеппер, это ты?
Вилл вздохнул с облегчением, узнав дочь хозяина комнат.
- Юлали, с тобой есть кто-нибудь?
- Нет, я одна. Но...- она не договорила, потому что он открыл дверь пошире, втащил ее внутрь и захлопнул дверь. Девушка поднесла руку к волосам и одернула муслиновую юбку в цветочек.- Незачем было меня так дергать. Смотрите-ка! Да ты никак соскучился?
Юлали, как Вилл заметил значительно раньше, была на редкость хорошенькая. И особенно привлекательна она была сейчас, раскрасневшаяся и запыхавшаяся от подъема по лестнице.
А Вилл никогда не умел сопротивляться женской красоте.
- Вилли,- начала она, но он опять не дал ей продолжить. Бросив пистолет на стол, Блэкхарт порывисто обнял ее и приник к ее губам в страстном поцелуе.
Юлали ответила на поцелуй с энтузиазмом, прижимаясь к нему своим стройным телом. Но потом, как будто вспомнив, зачем пришла, она ахнула и вырвалась из его объятий.
- Здесь опасно. Внизу был пожар, и некоторые балки ослабли, дом может в любой момент рухнуть.
Вилл отпустил ее в то же мгновение.
- Пожар? Здесь? - Это объясняло сильный запах дыма. Он грубо схватил ее за плечи.- Это была случайность, или кто-то пытался поджечь дом?
Она вывернулась и отошла к двери.
- Только не сейчас, Вилли. Я же сказала, здесь опасно.- Будто подтверждая ее слова, здание конвульсивно покачнулось.
Убедившись, что по крайней мере часть ее слов - правда, Вилрован подхватил плащ и шляпу, взял со стола пистолет и вышел вслед за ней из комнаты, вниз по лестнице и на улицу.
- Теперь,- сказал он, когда они стояли на твердой земле, - рассказывай подробно, что произошло. Она пожала плечами.
- Из печи выскочил уголек, не успели мы опомниться, как вся комната была в огне. - Юлали поморщилась. - Ты не мог бы убрать эту штуковину, она мне не нравится. И что это тебе в голову пришло, будто кто-то хотел поджечь дом?
Он сунул пистолет в карман.
- Потому что я законченный пессимист, уж тебе-то это Должно быть хорошо известно. - Это была чистая правда. Он стал настолько подозрительным, что задумался, а не врет ли она ему сейчас.
Хотя он должен бы доверять ей. Они вот уже около года время от времени оказывались в одной постели: это приятное положение дел, похоже, устраивало ее не меньше, чем его. Приятное и выгодное, напомнил себе Вилл, вспомнив некоторые ценные подарки, которые он ей преподнес.
- Юлали... ты меня любишь? - еще не договорив, он уже захотел взять свои слова обратно. Она приподняла одну бровь.
- Тебе именно это нужно? Разве так будет лучше? - В неверном свете вспыхивающего газового фонаря ему было трудно решить, что выражало ее лицо - гнев, задумчивость или просто удивление.
- Нет. Конечно, так будет только хуже.
Ведь если Юлали любит его, то он негодяй: соблазнил девушку подарками и лестью, обманул, скрыв свое имя, положение и происхождение.
Если, конечно, ему удалось ее обмануть. Вилл иногда спрашивал себя, настолько ли умно он себя вел, насколько ему бы хотелось. Кроме того, что ее отец был домовладелец, он еще делал парики для знати. Время от времени Вилл между прочим рекомендовал его своим друзьям. Возможно, этим он нечаянно выдал себя. А может быть, Юлали все знала с самого начала и поощряла его ухаживания только ради связей при дворе.
Она подошла к нему ближе, ее руки скользнули под плащ и соединились у него за спиной. Сквозь тонкую батистовую рубашку он чувствовал жар ее тела. Вилл был грязен, от него пахло, но, похоже, это ее ничуть не волновало. Он нагнулся к ней и поцеловал, правда, без особого желания.
Потому что неожиданно, когда Вилли стоял здесь, крепко обнимая другую женщину, ему до боли захотелось Лили. Это было бессмысленно, глупо - Блэз, наверное, назвал бы это извращением, - но что было, то было.
Вот только Лили сейчас за сотню миль от Хоксбриджа, и все равно она никогда его не любила. С этой мыслью он сильнее обнял Юлали и крепче ее поцеловал. А Юлали была умная девочка, она точно знала, как его зажечь. Его руки скользили по ее телу, а она тихо постанывала.
Прижав одну женщину к стене дома, Вилл отчаянно выбросил другую из головы и полностью отдался минутному наслаждению.

***

Три четверти часа спустя Вилрован опять направлялся в Волари. Он избегал освещенных широких улиц и пробирался извилистыми переулками, потайными лестницами и другими окольными путями, которые, несмотря на свою неприметность, так же верно вели вверх на холм, ко дворцу.
Наконец он вышел на широкий бульвар. Сложное нагромождение домов, башен, куполов и несимметрично выступающих балконов возвышалось перед ним. Древние правители Маунтфалькона, дети своего века, для которого была характерна жажда познания, были учеными: естествоиспытателями, исследователями, изобретателями, коллекционерами. Приспосабливая полуразрушенный дворец чародеев под свои собственные нужды, они пристроили к нему застекленную обсерваторию, планетарий, десяток теплиц, два музея, зверинец, большой птичник, полный диких птиц, а также многочисленные галереи и обзорные площадки для наблюдения за звездами. Многие из этих построек постепенно разрушились настолько, что уже не подлежали ремонту, - теплицы и садовые лабиринты заросли сорной травой, сотни стекол в обсерватории потрескались и потускнели от времени и непогоды, - но в зверинце и птичнике все еще было немало обитателей. Приближался вечер, время кормления, так что нетерпеливый львиный рев и крики голодных ястребов и сов были слышны за четверть мили.
Вилл вошел в южные ворота и пересек Двор Фонтанов, где возвышались мраморные люди и чудовища, а струи воды взмывали на сотни футов в небо и иногда долетали даже до темной массы самого дворца, стоявшего посередине.
Смесь дворца, музея и зоопарка - вот что представлял из себя Волари, по крайней мере, так заявила Дайони, когда первый раз его увидела три года назад, сразу после обручения. Она морщила прелестный носик над всем философским богатством, каким располагал Волари, с плохо скрываемым смятением осматривала потускневшую роскошь холодных парадных залов, с их сводчатыми потолками и научными настенными росписями. Через месяц после свадьбы она попросила разрешения переделать свои комнаты, и король (чьи апартаменты находились в другом крыле, чтобы его драгоценный покой не нарушали строители) дал согласие, запретив только каким-нибудь образом вредить историческому наследию дворца.
Таким образом, исчезли изъеденные молью бархатные занавеси, затемнявшие окна, осыпающиеся фрески затянули шелком, толстые ковры укрыли холодные мраморные полы. Дайони безжалостно изгнала из покоев старомодную и изящную мебель: лаковые чайные коробки, позолоченные столики, стулья из золота и слоновой кости. Она приказала принести статуи, цветущие растения в мраморных горшках, маленьких певчих птичек в изящных клетках из серебряной проволоки. Когда все было готово, Родарик покачал головой, сожалея о безрассудном мотовстве молодой жены, но ничего не сказал.
Прибыв, наконец, к дверям этих не похожих на остальной дворец комнат, Вилрован кивнул стражникам в зеленой униформе, стоявшим по сторонам двери в спальню Дайони, поскребся в раскрашенные панели, чтобы объявить о своем присутствии, и, не ожидая приглашения, смело вошел в комнату. Королева одевалась к ужину, ее окружали хорошенькие юные служанки, и здесь же находилось с десяток офицеров и светских щеголей, ее воздыхателей.
Вилрован прошел через комнату, и стайка моноклей взметнулась, чтобы проследить его путь. Но один жест королевы, несколько слов на ухо одной из фрейлин, и вот уже дамы присели в реверансах, мужчины замысловато поклонились, и все один за другим вышли из комнаты, хотя самые пылкие из мужчин все-таки успели смерить Вилрована мрачными взглядами. Последний многозначительно оставил дверь приоткрытой.
Не обескураженный таким приемом, Вилл сдернул с головы свою ужасную шляпу, элегантно опустился на одно колено и поднес белоснежную ручку Дайони к своим губам. Все это было проделано довольно изящно, но его кузина отступила назад, содрогнувшись от отвращения.
- Вилл, негодник, ты выглядишь просто омерзительно! Я уже не говорю о том, как ты пахнешь!
Вилрован, не вставая с колен, ухмыльнулся без тени раскаяния.
- От меня пахнет тюрьмой... или борделем.- Запах духов Юлали смешался с миазмами Виткомбской тюрьмы и остался на его коже.- Прошу прощения. Я бы привел себя в порядок прежде, чем досаждать тебе своим присутствием, но мне показалось, ты хотела видеть меня немедленно.
Она принялась ходить по комнате, брала в руки какую-нибудь безделушку, рассеянно ее разглядывала и ставила в другое место. Спрашивая себя, что же это Дайони не решается ему сказать, он присел на корточки и стал ждать, когда она заговорит.
Через несколько минут она уселась перед туалетным столиком с козлиными ножками.
- Думаю, я должна предупредить тебя. Ты впал в ужасную немилость, и мне страшно подумать, что будет, если Родарик тебя увидит. Он просто в бешенстве по поводу твоей последней выходки.
- Выходки? - Вилрован резко вскинул брови. - Дайони, но я не сделал ничего плохого. Это была всего лишь глупая ошибка неопытных стражников.
- Барнаби и Пайекрофт рассказывают совсем другое. Они сказали Родарику, что это все ты, что ты настаивал, чтобы сэр Руфус с тобой дрался. Они утверждают, что говорили тебе, что это нечестно, ведь тебе можно было участвовать в дуэли без письменного разрешения, а им - нет.
Вил постарался вспомнить.
- Может быть, кто-то что-то подобное и говорил. Это бы меня не остановило. В тот момент я мог думать только о том, как я хочу убить Маккея.- При этом воспоминании он помрачнел.- А Барнаби и Пайекрофт рассказали Родарику, что Маккей весь вечер нарывался на ссору, пока наконец не нанес оскорбление, которое я не мог игнорировать?
- Да,- сказала Дайони.- Не думаю, чтобы они пытались втянуть тебя в неприятности. Они даже сказали, что ты почти не пил. Хотя, думаю, в конце концов это обернулось против тебя.
Вилрован угрюмо кивнул. В его пользу никогда не говорило то, что все свои безрассудства он неизменно совершал абсолютно трезвым.
- И они, конечно, были слишком сдержанны, чтобы назвать имя женщины.
Вилрован застонал и ударил себя ладонью по лбу.
- Но не настолько сдержанны, чтобы не упоминать, что в этом замешана женщина?
Дайони саркастически рассмеялась.
- Думаешь, кто-нибудь предположил бы что-то другое, что бы там они ни сочинили?
Он посмотрел на королеву со злостью. Приподнятое настроение, с которым он покидал Юлали, испарялось. Вилл потихоньку скатывался в депрессию, очень знакомое ощущение. Слушая Дайони, он думал, неужели его имя действительно стало синонимом распущенности? Или, еще хуже, - символом шута? Между человеком, легко завоевывающим женские сердца, и бессердечным развратником есть неприятная разница. Неужели, сам того не заметив, он переступил черту? Он уже открывал рот, чтобы задать вопрос, но Дайони его опередила.
- Посмотри, Вилрован, - она взяла в руки бутылочку из синего стекла, вытащила пробку и понюхала содержимое. - Ну не прелесть ли? Это подарок от твоей бабушки. Подумай только, как ловко придумано: это не совсем духи, хотя пахнет божественно. Угадай, что это.
Вилл отказался угадывать, покачал головой, и у него сжалось сердце. Леди Кроган была единственной бабушкой, которая у них с Дайони не была общей. Верная своим предкам Рованам, она вечно присылала ему подарки в виде порошков и зелья, но он и не думал, что она присылает подобные подарки и его кузине.
- Ну ладно, я тебе скажу, раз ты сам не можешь догадаться, глупый. Это невидимые чернила. Ну разве не умно?
- Очень умно, - сказал Вилрован, в глубине душе вздохнув с облегчением. Ему бабушка редко дарила такие невинные подарки.
Он поднялся и стал мерить пол шагами.
- Но Дайони, как ты думаешь, как долго мне избегать Родарика? И как глубоко я должен залечь? Насколько он на меня зол?
- Он сильно не в духе. Последние два дня только и делает, что читает мне нотации о твоих и моих прегрешениях. Едва согласился подписать письмо, чтобы тебя отпустили, и сказал, что минимум недели две и видеть тебя не хочет.
- Две недели? - Вилл только раз в жизни видел короля настолько разгневанным, что ему понадобился целый день, чтобы успокоиться. - Что ты натворила в мое отсутствие, чтобы довести его до такого состояния? Ты опять кокетничала, наверное, и это приписали моему дурному влиянию. Хотя Родарик должен знать...
- ...что ты отчитываешь меня еще чаще, чем он,- закончила за него Дайони.- Скорее всего, он об этом вспомнит, только дай ему время. Сейчас его, судя по всему, больше волнует, что из-за тебя чуть не арестовали Финна и Пайекрофта.
Вилл призадумался. Он никогда до конца не понимал Родарика: король то считал его своим союзником, потому что он имел влияние на королеву, то негодовал на него по той же причине. Но потом он вспомнил, что Пайекрофт и Финн - сыновья двух членов кабинета министров короля. Ему нетрудно было представить себе потрясение и ужас этих двух уважаемых людей, если бы их сыновьям пришлось присоединиться к нему в Виткомбской тюрьме.
- Но для меня, дружочек, твой отъезд ужасно некстати, так не хочется отпускать тебя именно тогда, когда ты мне так нужен.
Вилл остановился и резко обернулся к королеве, мгновенно заподозрив неладное.
- Почему некстати? Зачем я тебе нужен?
- Ты что, забыл, что обещал пойти со мной на праздник по случаю дня рождения посла? - Она взяла в руки веер из раскрашенной куриной кожи и начала обмахиваться им с легкостью, выдающей долгую практику. - Будет пикник на крыше посольства, фейерверк на закате... я-то надеялась, мы так хорошо проведем время!
Ах да, он совсем забыл об этом под влиянием последних событий, но теперь, когда она ему напомнила, он вспомнил о том, что его постоянно беспокоило.
- Ты слишком много времени проводишь с лордом Волтом и этими нордфджоллцами. Ты вообще слишком много внимания уделяешь всем послам. Если ты не остережешься, тебя начнут подозревать в заговоре с иностранцами.
Дайони в ответ только рассмеялась.
- Ну и зачем тогда существуют иностранные послы, если с ними нельзя ни знакомиться, ни общаться, чтобы не вызвать подобных разговоров?
- Все это замечательно, но одно дело быть знакомой с этими людьми и иногда их навещать, а другое - жить буквально у них за пазухой. Гром и молния, Дайони! Как бы я хотел сопровождать тебя, только для того, чтобы удержать от озорства. Но мое место придется занять Коффину и Пальмарику.
Дайони скривилась, прикрывшись веером, и он резко спросил:
- Кого мне еще послать из моих лейтенантов?
- Коффин совсем старик. А Пальмарик - в жизни не видела такого невзрачного юноши, и совершенно не умеет поддержать разговор. - Она уронила веер, и он остался лежать на столике, между лентами и безделушками.- Я с ними от скуки помру.
Вилл осознал, что ему надоело слушать, как критикуют его людей. Сначала Блэз упрекнул их в отсутствии дисциплины, теперь Дайони не нравится их скучная добропорядочность. Его уже почти радовала перспектива покинуть город.
- Ты хочешь сказать, что я должен отбирать себе офицеров за остроумие и смазливую внешность, а не по способностям?
- Ну а почему бы и нет? - Дайони взяла в руки хрупкое хрустальное зеркальце, украшенное стеклянными розами, рассмотрела свое отражение и поправила один серебристый локон. - Говорят, гвардейцы Ее Величества Королевы Тольи все, как один, рослые красавцы, обходительные и хорошо воспитанные, потому что она сама их набирает.
- Тогда король Тольи невероятно снисходителен. Ты лучше не делись этими сведениями с Родариком, он и так вне себя от ревности.
Дайони промолчала, продолжая перераспределять локоны, сводя на нет долгую и кропотливую работу своего парикмахера. Прошло несколько минут; казалось, она забыла о его существовании.
Вилл подождал, сколько выдержало его терпение, потом громко кашлянул.
- Я свободен? Я могу идти?
- Да, конечно.- Дайони царственно махнула рукой, но тут же испортила весь эффект, спросив: - А ты сейчас куда?
- Домой, наверное, - не раздумывая ответил Вилл. Его кузина приподняла брови в наигранном удивлении.
- Домой к отцу? Ты оторвешь его от книг, если тебе это вообще удастся, а ты знаешь, как это его обычно раздражает.
- Я имел в виду, что поеду в Брейкберн навестить Лили, - сказал Вилрован с ледяным достоинством. Дайони начала его раздражать. Хуже того, он начал ее презирать, а это всегда значило, что он начинал презирать и себя, потому что у них было много общего.
Но Дайони не заметила, а может, не захотела заметить опасной нотки в его голосе.
- Вилрован, ну какой же ты потешный. Почему ты говоришь «домой», если имеешь в виду Брейкберн-Холл? Ты там почти не бываешь и терпеть не можешь родственников жены.- Она звонко рассмеялась.
Он покачал головой, не зная, что побудило его так сказать. Просто ему необходимо было увидеть Лили, и он не успокоится, пока не повидается с ней.
- Предупреди ее, по крайней мере, заранее. Пошли вперед посыльного, чтобы она успела приготовиться. Да, может быть, ее там и нет сейчас.
Вилл был поражен.
- А где бы еще быть Лили, если не в Брейкберне? Если бы она собиралась куда-нибудь, она бы заехала ко мне.
Дайони плутовато посмотрела на него через плечо.
- А ты собственник. Как неожиданно для такого непредсказуемого и беспутного мужа. Не понимаю, как Лили тебя выносит, как она мирится с твоими нечастыми приездами с такой бесконечной любезностью - если дело, конечно, в любезности.
Вилл посмотрел на Дайони в замешательстве. В ее словах он уловил слабое эхо оскорблений, которые слышал от Маккея три дня назад.
- Лили всегда рада меня видеть. Какие сплетни заставили тебя думать обратное?
- Никаких сплетен,- пожала плечами королева.- Никаких сплетен, но я, как и все остальные, в состоянии делать выводы.
Она обернулась к зеркальцу.
- И знаешь, Вилрован, ты получишь по заслугам, безнравственный ты мальчишка, если однажды явишься в Брейкберн и не застанешь там Лили, если она отправится на поиски своих собственных романтических приключений!

Предыдущая страница 3 Следующая страница


Ожерелье королевы 4

8

На корабле, плывущем по Северным Морям
На два месяца раньше - 29 вандемиа 6537 г.

Утренняя заря только-только разгоралась, когда «Королева-Язычница» покинула порт Зутлингена. Холодный дождь со снегом, шедший всю ночь, замерз на вантах и реях, заключив старинное судно в ледяную броню, однако полоска тусклого красного света на горизонте, распространявшегося по небу стремительно, как лесной пожар, обещала холодный, но ясный день.
Капитан стоял на баке: суровый, седой морской волк, не менее потрепанный штормами, чем его корабль, лицо его было покрыто шрамами, а одну руку заменял протез, искусно вырезанный из бивня морского слона и снабженный серебряными струнами,- воспоминание о более рискованных, но и более удачных временах.
Сложно было вообразить более неприглядный и разбитый корабль. «Королева-Язычница» никогда не была красавицей, а жизнь на бурных морских просторах и бесчисленные удары судьбы не сделали ее миловиднее. Под пятнистыми ледяными доспехами она была вся разбита в щепки и потрепана. Возможно, это не тот корабль, который стоило выбрать для плавания по зимнему морю, но дело в том, что «Королева-Язычница» просто-напросто была единственным торговым судном, капитан которого согласился покинуть порт так поздно осенью, и те, кому удалось заполучить билеты, считали себя счастливчиками. Корабль только вышел в открытое море, когда поднялся ветер, пронзительный и холодный, и снова зарядил ледяной дождь. Ветер усиливался с каждым часом, и корабль медленно продвигался против бурных встречных волн, снасти скрипели, палубы заливало водой.
***

Один в своей каюте, Люциус Саквиль-Гилиан пытался отгородиться от шума бури. Но это было безнадежно. Отбросив перо и отложив бумагу, на которой он усердно писал что-то вот уже полчаса, он отодвинул стул и вскочил на ноги.
Маленькая сырая каюта и сама по себе была тесной, а от наваленного горами багажа, который заполнил почти все пространство, не занятое скудной мебелью, там стало просто негде повернуться. Люциус знал, что где-то среди этого багажа, возможно погребенные в одном из чемоданов конской кожи - вместе с книгами, монетами и другими диковинками, что он насобирал в пути, с его одеждой и, конечно, с двумя тысячами шестьюстами восемью усыпанными кляксами, помарками и исправлениями страницами рукописи его «Всемирной истории. Опровергая все», над которой он все еще работал и для которой Перис, его слуга, был вынужден находить место, запихивая ее в каждый свободный уголок двух чемоданов и других сумок и свертков, - где-то на дне, под всем этим лежали колода карт с загнутыми уголками и фляжка бренди. Но пасьянс его сейчас не прельщал, искать бренди тоже не хотелось, потому что его слегка тошнило. Люк смирился с перспективой бесконечного утра и утомительного вечера.
Однако Риджксленд и тысячи удивительных открытий манили его. За целый год путешествий и приключений - пока он постоянно оказываться в таких местах и попадал в такие положения, которых более мудрый человек сумел бы избежать, - Люку все равно чаще всего удавалось уклоняться от последствий своего бездумного поведения. Так что если день, неделя или даже две отчаянной скуки окажутся худшим из всего, что его ожидало, он может считать себя вполне счастливым, если, конечно, Риджксленд оправдает его надежды.
Не в состоянии писать дальше, не представляя себе, когда вернется Перис, Люк растянулся на узкой кровати и погрузился в беспокойный сон, укачиваемый звуком помп в трюмах под палубой.
День тянулся неспешно, за ним наступил следующий. Четвертый и пятый дни оказались такими бесконечными, что он перестал вообще замечать время. Шторм продолжался. Время от времени входил Перис с тарелкой неаппетитной жирной еды, которую Люку приходилось есть, либо с тазиком мыльной воды. В таких случаях Люк устало смотрел на слугу, чье лицо приобрело зеленоватый оттенок, а руки дрожали так, что вода для бритья едва не выплескивалась из тазика. Люк решил не доверять Перису блестящую обоюдоострую бритву и стал бриться самостоятельно.
Пока Люк соскабливал щетину со своего лица, Перис рассказывал, что он узнал об остальных пассажирах. Их было трое.
- Не такие благородные джентльмены, как вы, мастер Люк, но вполне порядочные с виду торговцы, направляются на юг по делам.- Он аккуратно сложил руки на животе, прижав их к бледно-коричневому камзолу.- И, верите ли, небольшая компания гоблинов, два или три маленьких олуха и еще один, почти как человек, только руки-ноги у него торчат как попало.
Люк отвернулся от зеркальца для бритья, глаза его загорелись неожиданным интересом. Более высокородные гоблины, гранты и горбачи, по слухам, были чрезвычайно умны, не говоря уже о том, что иногда они жили практически вечно. Поговорить с существом, которое ходит по земле уже шесть или семь сотен лет, всегда было для Люка заветной мечтой.
- Как ты думаешь, это грант?
Слуга громко шмыгнул носом и умудрился принять надменный вид, несмотря на оригинальный цвет лица.
- Откуда мне знать, мастер Люк? Я сам его не видел, да и не особо хочу. И говорят, что они всей толпой спрятались в каюту еще поменьше этой, и с тех пор их никто не видел.
Все надежды Люка мгновенно угасли. Вряд ли грант выйдет погулять. В тех редких случаях, когда гоблины отправлялись в путешествие по морю, они, как известно, проводили все время, забившись в самую водонепроницаемую каюту на корабле.
- Жаль, - сказал он со вздохом, споласкивая бритву в мыльной воде. - Возможность обменяться мнениями с грантом неплохо помогла бы скоротать это бесконечное путешествие.

***

Проснувшись однажды утром, он никак не мог понять, который час. Было до странности тихо. Корабль больше не брыкался и не зарывался носом, а только мягко покачивался, помп слышно не было. И вообще ничего не было слышно, кроме глухого поскрипывания, мягкого плеска волн по ту сторону стены и капель воды, стекающей с мачт на палубу.
Зевнув и потянувшись, Люк сел на кровати. Пошарив в кармане пижамы из рубчатого атласа, он нашел часы и посмотрел на них. Полночь или полдень? Он попытался вспомнить, когда же улегся на эту койку. «Полдень»,- решил Люк, снова широко зевая. В любом случае, ему до смерти надоела сырая каюта и очень хотелось выйти на палубу.
Он самостоятельно натянул камзол, расправил кружевной шейный платок и перевязал лентой волосы. Результат, отразившийся в зеркале для бритья, его совсем не удовлетворил. Шейный платок болтался слишком свободно, а один из бархатных рукавов пересекала глубокая морщина. Перис, несомненно, будет в ужасе. Но нечего было слуге пропадать куда-то, когда он так нужен. Люк был преисполнен намерения взглянуть на небо и глотнуть свежего воздуха.
Едва выбравшись в коридор, он оказался по щиколотку в воде, причем она продолжала литься в люк над лестницей, ведущей на верхнюю палубу. Подозвав проходившего матроса, он спросил про погоду.
- Ветер и море успокоились, но дождь еще идет, и такой, будто хляби небесные разверзлись. Все джентльмены приглашены в каюту капитана на небольшое угощение. Может быть, вы захотите к ним присоединиться?
- Может быть, - ответил Люк. Матрос указал ему на дверь в другом конце коридора и сгинул по своим делам где-то в недрах корабля.
Люк дошел еще только до середины коридора, когда дверь каюты открылась, появилась и вновь исчезла полоска света. Темная фигура в длинном черном плаще, в черной шляпе с высокой тульей и широкими жесткими полями вышла в коридор и направилась в сторону Люка. Тот посторонился, чтобы дать дорогу, и незнакомец кивнул, проходя мимо.
Это был высокий худой человек с бесстрастным выражением лица, и что-то зловещее было в непроглядной черноте его одежды. Люк с любопытством наблюдал, как он взбирается по мокрой лестнице, хватаясь сильными руками за ступени, и быстро поднимается на палубу, где все еще штормило.
Как только незнакомец исчез из виду, Люк направился в каюту капитана. Там он нашел трех остальных пассажиров, которые подходили под описание слуги - «приличные торговцы»; они собрались за небольшим круглым столом, попивая капитанское вино. По приглашению остальных, Люк наполнил свой стакан из пыльной зеленой бутыли. Осторожно хлебнув, он объявил вино сносным.
И хотя он легко разговорился с остальными пассажирами, мысли его все еще крутились вокруг зловещего незнакомца. Не матрос, не офицер и явно не слуга одного из присутствующих в каюте господ. Несмотря на скромные манеры незнакомца, его плащ был для этого слишком хорошего покроя и сшит из слишком дорогой ткани. Перис не упоминал об этом человеке. И почему он решил в одиночку спорить с бурей, когда здесь, внизу, было тепло и собралась хорошая компания?
Наконец Люк не мог больше сдерживать своего любопытства и спросил, не знает ли кто-нибудь человека, который как раз выходил, когда он пришел.
- Вы имеете в виду этого левеллера? - спросил дородный ювелир в зеленом плаще и красном камзоле. - Он едет из Оттарсбурга. Больше я о нем ничего не знаю. Они суровые парни, эти антидемонисты, и совсем не учтивые, хотя этот как раз вполне вежливый.
«Религиозный фанатик», - подумал Люк. Это объясняло короткую стрижку, черные одежды без кружев и украшений и суровые черты лица. И несмотря на неприязнь, Люк заинтересовался. У него еще не было знакомых среди членов секты антидемонистов, которых все звали левеллерами, но он присутствовал на публичных службах, и его любопытство было затронуто.
- У него манеры определенно лучше, чем у многих из них, - поддержал другой пассажир, который перед этим представился как торговец льняными товарами, владелец процветающего предприятия в Людене. - Но я слышал, что как раз именно с этим левеллером знаться опасно.
Люк заинтересованно обернулся к нему.
- Опасно? Почему? Или вы имеете в виду его политические взгляды? Но они могут совпадать с моими собственным более, чем вы думаете.
Суконщик замешкался, поигрывая никелированным футляром от часов.
- Когда вы прибудете в Риджксленд, вы собираетесь надолго остановиться в Людене? Вы, кажется, сказали, что собираетесь представить рекомендательные письма в посольство?
Люк утвердительно кивнул.
- Тогда этот левеллер может оказаться полезным знакомым. Мало в Людене таких вещей, о которых он не знает, и вы не зря потратите время, слушая, что он вам расскажет. Но что касается того... чтобы самому рассказать что-нибудь ему - я бы посоветовал вам тщательно взвешивать свои слова, потому что их могут повторить в местах, для которых они отнюдь не предназначены.
Люк, совсем не напуганный, рассмеялся.
- Уважаемый господин, у меня нет секретов. По правде говоря, многие, наоборот, осуждают мою готовность делиться со всеми своими взглядами, и меня огорчает, когда то, что я говорю, не запоминают и не передают дальше.
Суконщик поклонился, и они с Люком на этом расстались. Но это предостережение все еще звучало у него в ушах. Наконец любопытство заставило Люка отвести торговца в сторонку на пару слов.
- Прошу прощения. Я не должен был так легкомысленно относиться к такому искреннему совету, данному из самых лучших побуждений.
Но теперь торговец уже не горел желанием разговаривать. Он неуверенно взглянул на дверь каюты.
- Это я должен просить у вас прощения, сэр, за то, что побеспокоил вас пустыми слухами... Я сам едва знаком с этим человеком.- Он смущенно рассмеялся.- И мне кажется, вас, господин Гилиан, я не знаю совсем. Возможно, я уже сказал слишком много.

***

Стоит ли удивляться, что поскольку Люка так серьезно предостерегали от этого, то его первым порывом было завести знакомство с таинственным незнакомцем и разузнать все его секреты.
«Но что? - спрашивал он себя, бродя по нижним палубам в поисках левеллера. - Вот что я хотел бы знать для начала». У него не могло быть срочных дел, которые требовали бы путешествия по бурному морю осенью, как, например, как у торговцев. Левеллеры очень мало занимались торговлей. Их не интересовало накопление земных благ. Что это суконщик хотел сказать своими странными намеками? Люк обожал заговоры и видел их повсюду, так что теперь в его голове крутились увлекательные мысли о тайном сговоре левеллеров и тому подобном.
За полтора дня его фантазия разыгралась не на шутку, пока он не понял вдруг, что суконщик намекал на нечто совсем другое. «Повторить в местах, для которых они отнюдь не предназначены». Тайный агент короны Риджксленда? Хм, а почему бы и нет? Кто подойдет лучше, чем религиозный фанатик, готовый к мученичеству, если вам нужен человек, который устоит под пытками и будет готов жизнь отдать за ваши тайны?
Заинтригованный, возбужденный, обуреваемый любопытством, Люк был тем не менее обречен в течение нескольких дней на постоянное разочарование. Антидемонист оказался по-своему не менее нелюдимым, чем гоблины. Дождь продолжался, сильный ветер дул непрестанно с носа корабля, загоняя пассажиров на нижние палубы. Похоже, левеллер предпочитал общество дождя и ветра тем людям, что продолжали собираться в каюте капитана. Было известно, что он подолгу прохаживается под дождем на верхней палубе и обедает один в своей каюте. Но было ли это предписано его странной религией, или же дело было в его стремлении к одиночеству, этого не мог бы сказать даже капитан Пайк.
Погода прояснилась лишь незадолго перед прибытием в Херндайк. Корабль зашел в гавань ночью, и Люк вышел на палубу только утром.
Был погожий прохладный солнечный день, а свинцовые тучи и ливни последних двух недель казались чем-то давно прошедшим. Люк стоял у поручня и с праздным любопытством следил за тем, как гоблины довольно ковыляют вниз по трапу.
Обычно олухам не свойствен румянец, им присущ, скорее, землистый цвет лица, но сейчас они выглядели особенно желтыми вследствие морской болезни, да и, кроме того, их качало из стороны в сторону. Но их более высокий спутник двигался с таким достоинством и самообладанием, что его можно было бы принять за какого-нибудь почтенного рабочего, отца семейства, если бы только его руки и ноги не двигались таким странным образом.
- Есть ли у гоблинов душа? - вслух спросил себя Люк. Он сам не знал, почему у него возник этот вопрос, может быть, потому, что таинственный левеллер все еще не выходил у него из головы.
- Души у них есть, но очень низменного толка, по сути своей, они находятся где-то посередине между душами людей и животных, - произнес низкий голос за его спиной, и, обернувшись, Люк увидел, как из трюма появляется высокая фигура.
Это был левеллер, собственной персоной, он шагал прямо к Люку, и ветер надувал его длинный плащ.
Люциус едва сумел сдержать прилив радости и заставил себя поддержать разговор легко и непринужденно:
- Что значит «очень низменного толка»? Если душа, как нас уверяют философы, совершенно нематериальная субстанция, тонкая и неосязаемая, то как можно измерить души или сравнить?
Незнакомец подошел к нему и встал рядом у поручня.
- Наверное, я должен был сказать не «низменные», а «неразвитые». Души гоблинов по натуре своей темнее, они менее открыты просветлению.
Люк искоса озадаченно взглянул на левеллера. Это звучало очень интригующе, хотя раньше он об этом никогда не задумывался.
- Менее открыты, говорите вы? Но это значит - не совершенно закрыты? То есть потенциально они способны достичь спасения согласно учению вашей религии?
И левеллер опять поставил Люка в тупик своим ответом.
- Но ведь каждый, чье сердце доступно состраданию, подумал бы так же. Было бы невыносимо знать, что так много созданий божьих обречены изначально.
Заметив изменившиеся выражение лица Люка, он тихо добавил:
- Вы так не думаете? Или, скорее, считаете моих единоверцев жестокими и косными, и вам просто удивительно слышать такое от меня?
Именно это и чувствовал Люк, но ему хватило такта покраснеть. Некоторое время он не мог ничего придумать в ответ.
- Я прошу прощения, - нашелся он наконец. Он заставил себя встретиться глазами с застывшим взглядом фанатика. - Я ведь очень мало знаю о вашей религии. Но, по правде говоря, я очень рад познакомиться.- Он протянул руку с намерением полностью использовать выдавшуюся возможность. - С вашего позволения, я - Люциус Саквиль-Гилиан, и я собираюсь всю зиму провести в Людене.
Незнакомец едва коснулся руки Люка.
- Рад с вами познакомиться, господин Гилиан. Меня называют Кнеф.
Люк подождал, но больше ничего не услышал. И неожиданно вспомнил, что у левеллеров не принято называть свои полные имена кому бы то ни было: это было как-то связано со сглазом, но подробностей Люк не помнил. И он не знал, считать ли себя униженным или польщенным. Манеры у Кнефа были сдержанные, но отталкивающими их назвать было нельзя.
И Люк попробовал еще раз.
- Насколько я понимаю... вернее, слова одного из пассажиров навели меня на мысль, что вы работаете на правительство Риджксленда... как курьер или какое-то другое доверенное лицо.
Левеллер наклонил голову, и лицо его полностью исчезло в тени широкополой шляпы.
- Вы имеете в виду, как секретный агент, господин Гилиан? Но тут, боюсь, моя внешность говорит против меня. Вам когда-нибудь в жизни встречался человек, чье лицо, одежда, поведение, весь внешний вид более подходили бы под определение «шпион»? - В ответ на вопрос, поставленный таким образом, Люку пришлось признать, что он такого человека не встречал.
- А это, насколько я понимаю, значит, что вы таковым быть не можете. Но тогда разрешите спросить, а чем вы занимаетесь?
- Я действительно работаю на Наследную Принцессу Риджксленда, но как сугубо частное лицо. Более того, я думаю, у меня уникальная должность: я воспитатель ее пятерых детей и их телохранитель.
И опять Люк не сразу нашелся с ответом.
- Учитель и телохранитель, - наконец выдавил он, - да, это необычное сочетание. Не думаю, чтобы мне когда-нибудь...
- Но я на редкость подхожу для этой должности. Вы хмуритесь, господин Гилиан. Может быть, вам доводилось слышать, что мои единоверцы не носят оружия? Это правда, но так случилось, что я очень быстр и силен. Если бы нам пришлось драться - если бы, конечно, вы не застали меня совершенно врасплох, - скорее всего, я смог бы убить вас за несколько секунд, вне зависимости от того, было бы у вас оружие или нет.
Люк все еще с подозрением хмурился, не понимая, разыгрывает его новый знакомый или нет. Но кто угодно скажет вам, что у левеллеров совершенно отсутствует чувство юмора. Хотя Кнеф был совсем не похож на типичного левеллера, да и вообще казался человеком неординарным, Люк снова вспомнил, как суконщик говорил, что с этим левеллером знаться опасно, хотя, по-видимому, он тогда имел в виду нечто совершенно иное.
И тогда Люк рассмеялся, просто от удовольствия. Этот Кнеф был загадкой, а загадки Люк любил больше всего на свете.
- Многоуважаемый сэр, - сказал он с глубоким поклоном, - я чрезвычайно хотел бы продолжить знакомство с вами.
Кнеф ответил на это легким поклоном, и Люк вернулся к изначальной теме их беседы.
- Интересно,- произнес он, кивнув в сторону гоблинов, которые все еще собирали свой багаж в одну кучу на пирсе, выискивая свои вещи среди бочонков и тюков, которые команда уже выгрузила на берег, - и удивительно, что капитан согласился взять на борт такой... груз. Я слышал, что моряки на редкость суеверны и считают присутствие гоблина на борту самой-самой дурной приметой. И погода действительно была ужасная, пока они плыли с нами.
Кнеф ответил не сразу. Он, казалось, смотрит сквозь олухов, как будто и не замечая их присутствия, хотя те или иные движения гранта несколько раз привлекали его внимание.
- Наверное, если бы мы подверглись серьезной опасности, команда предприняла бы какие-нибудь активные враждебные действия. А что до капитана, так он мне сказал, что эта не первая группа гоблинов, которую он принял на борт. За последний год он, можно сказать, привык перевозить гоблинов, в частности - грантов и горбачей, с места на место.
- Это чрезвычайно... любопытно.- Люк попытался приспособить эту новую обрывочную информацию к своим нынешним теориям насчет гоблинов - теориям, которые претерпели значительное количество изменений с тех пор, как он оставил Винтерскар, теориям, которые его кузен Джарред и его учитель Френсис Перселл сейчас вряд ли бы узнали, - но у него ничего не вышло.- А капитан не сказал вам, чему он приписывает такую неожиданную активность гоблинов?
Вода прибывала, начинался прилив. Корабль натянулся на швартовых, тросы напряглись.
- Их что-то беспокоит, - хрипло ответил риджкслендец.- И путешествуют они неизменно с севера на юг. Что наводит капитана Пайка на мысль, что на дальнем севере происходит нечто, от чего они чувствуют себя очень неуютно.
У Люка сжалось сердце.
- На дальнем севере? Мой дом в Винтерскаре, там моя семья, но я уже много месяцев путешествую.- Он отвернулся от причала, прислонившись спиной к перилам.- Я получил за это время очень немного писем. Возможно, некоторые просто затерялись по дороге. Простите меня за этот вопрос, но я слышал, вы недавно были в Нордфджолле. Вернее, в Оттарсбурге, что не слишком далеко от границы Винтерскара. У вас нет никаких представлений о том, что именно их беспокоит?
- Ни малейших. Я ездил в Нордфджолл по личным делам, разыскивая информацию о некоторых моих родственниках, с которыми я очень давно не общался. Боюсь, я больше ни на что не обращал внимания, пока был там.
- И ваши поиски увенчались успехом? - вежливо спросил Люк.
В первый раз на лице Кнефа отразилось сильное переживание. Его глаза блеснули в тени шляпы, а губы сжались в тонкую линию.
- К сожалению, нет, - сказал он, и в голосе его прозвучала скрытая страсть.- Люди, которых я искал, умерли много лет назад, а те, кто их хорошо знал, исчезли.
Затем левеллер взял себя в руки и снова стал так холоден, спокоен и суров, что Люк почти поверил, что этот взрыв эмоций ему просто почудился.
- Я бы остался дольше и порасспрашивал подробнее, но и я так уже несколько месяцев пренебрегал своими обязанностями в Риджксленде, так что мне хотелось поскорее вернуться домой.

9

«Королева-Язычница» подняла якорь на следующее утро. Как только она вошла в Троит, широкий пролив между Херндайком и островом Фингхилл, снова подул холодный и сильный ветер. По утрам ее паруса и мачты были припорошены инеем, вечерами становилось теплее и из трюмов поднималась ужасная вонь. В Кджеллмарке корабль принял на борт груз необработанных котиковых шкурок, и так как шторм заставил его отклониться от курса, груз опаздывал уже на две недели и начал гнить.
Но эти и последующие дни оказались для Люка незабываемыми, он изо всех сил старался поближе познакомиться с загадочным риджкслендцем. Они часами прогуливались вдвоем по палубе, и Люциус засыпал Кнефа вопросами, пытаясь узнать о нем побольше. Особенно его завораживали религиозные пристрастия этого человека.
Большинство знакомых Люка меняли религии, как фасоны платья: сегодня они протодеисты, через месяц - неопротонисты, и никто не знает, что ударит им в голову через полгода. И разговоры на эти темы велись легко, безболезненно, и им не сопутствовали ни духовные, ни моральные потрясения. Люк подозревал, что это была составная часть Большого Замысла «наших проклятых назойливых Предков», хотя в данном конкретном случае он это, скорее, одобрял. Религии пересекают национальные границы. Поэтому было бы несколько опасно - было бы очень опасно относиться к ним серьезно. К счастью, очень немногие принимали их всерьез.
Но левеллеры были другими. Они рождались, жили и умирали в одной строгой религии, с колыбели и до могилы они посвящали свою жизнь принципам одной-единственной суровой веры. Что же их притягивало?
- Антидемонисты приняли меня к себе, - сказал Кнеф. - Я был грязным маленьким попрошайкой, сиротой, и у них были все причины презирать меня, но они в своем великодушии предложили мне кров.
- Презирать вас? Но почему? - спросил Люк. - Далее если вы были грязным и жалким, вы были всего лишь невинным ребенком.
Кнеф повел широким плечом под толстым плащом.
- Я был не очень-то невинен. Мои родители были ужасными преступниками, и я был рожден с грехами отцов, отягощающими мою душу. И несмотря на все это, эти добрые люди были тронуты и приняли меня в свои ряды. И они боролись - как они боролись! Против малейших дурных наклонностей моей упрямой натуры, против каждого препятствия, которое я воздвигал у них на пути! Они старались сделать из меня что-нибудь приличное.
Люк нахмурился. Картинка у него в голове вырисовывалась не очень приятная - угрюмые фанатики, которые угрозами и побоями пытаются добиться послушания от маленького мальчика.
- Мне доводилось слышать, - сказал он неуверенно, - что левеллеры жестоко обращаются со своими детьми. Что они с легкостью наказывают и с трудом прощают даже обычные детские прегрешения.
Кнеф задумался на минуту, замер в молчании - темный неподвижный силуэт на фоне непрестанного движения голубого неба и белых облаков. На полубаке первый помощник кричал на матросов, приказывая им уравновесить реи, так как ветер начал дуть почти в нос. Справа и слева забегали люди.
- Может быть, дисциплина, которой мы добиваемся, покажется вам несколько жестокой. Но, учитывая, каким я тогда обладал темпераментом, я просто не мог без нее обойтись; я ее жаждал. Без дисциплины я бы просто погряз во грехах. У меня практически нет друзей-ровесников, так что я не могу сказать, испытывают ли остальные питомцы антидемонистов к ним такую же благодарность. Для меня же это был подарок судьбы: просто чудо, что они шли на такие подвиги, чтобы спасти меня.
- А как же юные принцы и принцессы, за которыми вы присматриваете? - Люк убрал за ухо прядь темных волос, которую ветер выпростал из-под атласной ленты и бросил ему в лицо. - Вы практикуете на них методы, которые некогда использовали, воспитывая вас?
- Как можно! - Кнеф чуть заметно улыбнулся.- Их мать пришла бы в ужас, если бы я попробовал что-то в этом роде. И должен признать, что никогда не возникало такой необходимости. Мои юные подопечные чрезвычайно покладисты. Одного слова или взгляда обычно достаточно, чтобы призвать их к порядку, хотя мне говорили, что в мое отсутствие они совсем не такие послушные.
Он посмотрел на Люка. Не в первый раз Люка поразила глубина его невероятно темных глаз. Радужная оболочка сливалась со зрачком в один непроглядно-черный круг. Но в этих глазах были свет, блеск и нечто, что Люк был склонен определять как мятущийся ум.
- Растившие вас воспитатели, несомненно, тоже придерживались более мягких принципов, и, наверное, это вас устраивало. Скажите, господин Гилиан, вы вполне довольны результатами?
Этим, хоть и не намеренно, Кнеф несколько поставил Люка в тупик. Люк неискренне рассмеялся.
- Никогда об этом не задумывался. То есть, мне кажется, я считаю результат вполне сносным, а вот другие - не очень.
- Вы задаете слишком много вопросов. Прошу прощения, я не могу сказать, что лично меня это обижает. Однако другие люди, не привыкшие постоянно анализировать собственные поступки, могут счесть вашу привычку задавать столько вопросов назойливой.
Значительно чаще, как Люку было хорошо известно, собеседников сбивала с толку его привычка самому отвечать на собственные вопросы. Но каким-то странным образом сейчас они поменялись ролями: теперь левеллер давал объяснения, а Люк легко превратился в жадного слушателя.
Он снова рассмеялся, на этот раз более естественно.
- Так, значит, мои вопросы вас не раздражают? Я рад это слышать. Мне бы не хотелось быть грубым или слишком любознательным.
Кнеф посмотрел на воды Тройта. Ветер волновал поверхность моря, и волны все сильнее бились о борт корабля, вздымая облака белых брызг.
- В вопросах нет ничего плохого. Может настать день, причем скорее, чем мы думаем, когда нам всем придется держать ответ перед Высшими Силами, детально и беспощадно препарировать собственное сердце.
Опять повисла долгая тишина.
- Апокалипсис, - наконец произнес Люк, приподняв брови, - столь любовно описываемый нашими проповедниками.
- Да, апокалипсис, - подтвердил Кнеф. Сарказм Люка его, похоже, не задел. - Земля вздыбится, и горы опадут, море будет гореть, как воск. Короли и принцы падут с тронов. И бог в гневе своем всех уравняет перед собой. Это будет уже довольно скоро, мне кажется.
Люк прочистил горло, неизвестно почему смутившись.
- Все это звучит очень неприятно. И если подумать, мой учитель доктор Френсис Перселл объявил бы все это ошибкой, вулканистской чепухой. Но вы, возможно, не знакомы с научной теорией, которая утверждает, что нынешний мир был построен из пепла другого, более древнего, разрушенного еще в незапамятные времена извержениями вулканов.
- Я знаком, - спокойно отвечал Кнеф. - как с этой, так и с противоположной теорией. Ваш доктор Перселл, как я понимаю, считает, что все нынешние горные хребты и отложения были сформированы доисторическими морями. Я изучал аргументацию обеих сторон, но, боюсь, не могу назвать себя ни вулканистом, ни седиментарием, так как верю, что и Огонь и Потоп нам еще только предстоят.
Эти слова опять немного сконфузили Люка. Как бы он ни уважал мыслительные способности своего нового знакомого, он не заподозрил в нем высокообразованного человека, возможно, потому, что тот занимался обучением малолетних детей, а может быть, из-за его преданности религии. Согласно представлениям Люка, основой всех религиозных доктрин и практик было глубокое невежество в вопросах устройства естественного мира.
Так что теперь ему стало стыдно за себя. Он задал этот вопрос не из самых благородных побуждений. Было что-то мелочное, низкое в этой попытке подловить человека, который с таким терпением и учтивостью ответил на все его вопросы.
- Я прошу у вас прощения,- сказал он с раскаянием,- мне и в голову не пришло, что вы ученый, да еще и естествоиспытатель.
- Мне случалось заниматься самыми разными вещами, - сказал Кнеф с кроткой улыбкой. Это звучало интригующе; однако ни в тот раз, ни позже Кнеф не рассказал своему спутнику, чем именно.
Вечером Люк пригласил Кнефа к себе в каюту и предложил его вниманию стопку потрепанных и покрытых кляксами листов из своей рукописи. Теперь, когда он убедился в чрезвычайной проницательности левеллера, ему не терпелось поделиться своими теориями. Риджкслендец прочитал первые пятьдесят страниц молча и совершенно бесстрастно, ни единый мускул не дрогнул в его лице. Люк наблюдал за ним с растущим нетерпением - он рассчитывал на какую-нибудь сильную ответную реакцию, положительную или отрицательную, и ее полное отсутствие его чрезвычайно разочаровало.
- Ваши аргументы... оригинальны,- сказал наконец Кнеф. - Особенно меня впечатлила ваша идея, что вся история последних пятнадцати столетий - не более чем зыбкое переплетение лжи. Могу я поинтересоваться, как вы пришли к таким поразительным выводам?
Люк, который устроился на низкой койке, чтобы его длинноногий посетитель мог воспользоваться единственным шатким стулом, призадумался, подбирая слова.
- В Кджеллмарке есть большая груда камней - развалины крепости, которая была разрушена пушечным выстрелом во время войны, которая каким-то непостижимым образом ускользнул от внимания всех историков. В Толмархе, Лихтенвальде и Вольвенбрюке я видел целые кладбища безымянных могил, и никто даже не мог мне сказать, погибли эти люди во время революции или от чумы. На Фингхилле, как я выяснил, является преступлением носить при себе портрет одного древнего патриота - Каролиса Восдиджка. Я раньше думал, - продолжал Люк, - что другие историки просто ошибаются, что все вещи, которые я знаю как достоверные факты, но которые так или иначе не попали в книги по истории - всего лишь вина невнимательных переписчиков. Но я многое повидал и многое узнал с тех пор; мне кажется, я нашел доказательства кое-чего значительно худшего.
Он порылся в кармане и достал необычную старинную монету восьмиугольной формы.
- Посмотрите, - он протянул Кнефу монету, чтобы тот смог получше ее разглядеть. - Я нашел это в Кэтвитсене, когда был там шесть... нет, семь месяцев назад. Как видите, она претендует на изображение Великого Герцога Виллема, одного из древних правителей тех мест. Но что за неправдоподобная картинка! Оба глаза - левые, рот кривой, а голова, кажется, совершенно оторвана от шеи и зависла над кружевным воротником, как будто не имея ничего общего с телом. Уверен, что мы можем смело сказать: ни один живой человек для этого портрета не позировал.
- И что из этого? - Кнеф взял монету и рассмотрел ее. - Далеко не первый случай, когда официальный портрет дает очень неверное представление о человеке.
- Я уверен, что тот, кто создавал эту монету, стремился оставить зашифрованное послание для будущих поколений, стремился сказать, что никакого Великого Герцога Виллема никогда не существовало, а все истории, связанные с этим именем, были попросту сфабрикованы.
- Но какова цель этого великого обмана?
- Вот это, - мрачно сказал Люк, забирая монету и кладя ее обратно в карман,- я и собираюсь выяснить в Людене.
- Но я вас, видимо, забавляю, - добавил он слегка обиженно. - Вы ведь рассудительный человек и не можете не согласиться, что многое из того, что мы слышали о первых столетиях правления людей, звучит крайне маловероятно.
- И возможно, так же невероятно будут звучать через тысячу лет рассказы о нашей нынешней эпохе. Вы ведь понимаете, что я не оспариваю ваших выводов, - осторожно добавил Кнеф, - я только хочу сказать, что в наше время правда удивительнее вымысла.
- Да, - согласился Люк, положив подбородок на руку,- мы действительно живем в удивительные времена. - Он лукаво посмотрел на собеседника. - Взять хотя бы то, что рассказывают о Риджксленде. Мне доводилось слышать о должниках, которые забирают с собой в тюрьму жен и детей, чтобы не разлучать семью, но чтобы преданная дочь отправилась вслед за своим отцом в сумасшедший дом и все придворные Риджксленда последовали ее примеру? Это уже просто невероятно!
- Это невозможно... по крайней мере, это неправда,- ответил левеллер.- Наследная принцесса и ее дети действительно занимают дом на территории госпиталя, но они не общаются с пациентами. Нельзя сказать, чтобы королевский двор находился в сумасшедшем доме, хотя, если вы посетите приют в определенные дни, может показаться, что так оно есть. В действительности все значительно сложнее. Вы должны понять,- продолжал Кнеф, и Люк решил, что тот демонстрирует ему образчик своего педагогического стиля во всем великолепии, - что, хотя король сейчас только символ, а реальная власть в Риджксленде находится в руках парламента, номинально король Изайя все еще правит. Его иностранные доктора крайне опасаются, что кто-нибудь обвинит их в чрезмерном влиянии. В то же время они, к сожалению, слишком стремятся показать всему миру свое медицинское искусство. И поэтому они превратили лечение короля в долговременный эксперимент.
Люку показалось, что в последних словах Кнефа уже появилась какая-то тень эмоции.
- У вас есть какие-то возражения против их методов?
Кнеф кашлянул и подвинул шаткий стул поближе к столу.
- Некоторые из процедур, которые они назначают, кажутся... абсурдными и направленными, скорее, на то, чтобы причинить вред, а не принести пользу. Еще меньше мне нравится публичное развлечение, которое они устроили из лечения короля и остальных пациентов, распахнув двери больницы и разрешив толпам наводнить ее территорию.
Люк наморщил лоб. Он не мог не признать, что в этом было что-то недостойное.
- Я полагаю, что подобное внимание будет отягощать и даже раздражать пожилого больного человека.
- Я тоже так думаю. К сожалению, те, кому надлежит заботиться о нем, с этим, похоже, не согласны.
- А Наследная Принцесса?
- Принцесса Марджот во многом придерживается того же мнения, но ее влияние в данный момент невелико. Она ведет безобразную борьбу за власть со своим кузеном, лордом Флинксом, и, судя по всему, проигрывает. - Большие руки Кнефа напряженно сжали край стола на мгновение, потом расслабились. - Что касается лорда Флинкса, он талантливый оратор, хотя очень плохой человек, и его партия набирает силу с каждым днем.
Люк задумчиво кивнул, его темные брови сошлись у переносицы. Он слышал очень противоречивые рассказы о королевском племяннике.
- То, что рассказывают о лорде Флинксе, вопиюще и отвратительно, но в то же время известно, что в Людене он ведет себя безукоризненно.
- Он совершает свои худшие буйства во время поездок в свое загородное поместье, а также в доме, который он держит на границе с Монтсье именно для этих целей, - сказал Кнеф.- Там он предается своим извращенным прихотям бесстыдно и неприкрыто. Естественно, его сторонники объявляют все это гнусными слухами.
- А эта молодая женщина, его протеже? Его племянница, или незаконная дочь, или...
- Тремер Бруйяр. - Имя, казалось, повисло в воздухе, слишком много самых разных скандалов с ним связывали. Люциус редко прислушивался к салонным сплетням, но даже до него дошли слухи о предприимчивой и беспринципной мадемуазель Бруйяр.
- Да, Тремер Бруйяр. Авантюристка, которой лорд Флинкс помог пробраться в постель сумасшедшего короля; возможно, его родственница. А она пользуется влиянием?
- Я думаю, вы обнаружите, что она несколько отличается от той, какой вы ее себе представляете, - сказал левеллер, и его темный взгляд неожиданно стал очень проницательным. - Король к ней действительно привязан, и она кажется женщиной не только красивой, но и умной. Но она все еще сильно зависит от лорда Флинкса, он ее законный опекун.
- Ее положение очень двусмысленно и крайне неудобно; во всяком случае, мне так кажется.

***

Они уже плыли вдоль побережья Риджксленда, когда вдруг поднялся сильный ветер и море разбушевалось. Не в силах спать из-за носовой и килевой качки, Люк рано поднялся с койки, растолкал Периса, потребовал, чтобы его одели, и, спотыкаясь, поднялся на палубу.
Он обнаружил, что Кнеф поднялся еще раньше и уже стоял на палубе, по всей видимости, упиваясь борьбой стихий. Он стоял у поручня, его длинный плащ развевался по ветру, а на его обычно строгом лице сияло выражение восторга.
- Это и есть обещанный конец света? - насмешливо спросил Люциус. Море тяжело ударяло о борта, паруса бились на ветру с громоподобным звуком, со всех сторон звучали и выполнялись команды, которых из-за грохота было не разобрать. Пока Люк говорил, волна накрыла корабль и промочила их обоих до колен.
- Я не сказал, что миру наступит конец. Я только сказал, что он будет разрушен и построен заново. Когда настанет День Гнева, будет совсем не так, как сейчас. Хотя я должен признать, что в такой день, как сегодня...
Он бы сказал и больше, но в этот момент корабль накренился и почти лег на бок на воде. Кнеф ухватился за поручень, и его почти смыло в море, а Люка отбросило назад. Корабль выпрямился, и в этот момент сверху раздался возглас, что-то промелькнуло у них над головами, послышались всплеск и крик:
- Человек за бортом!
Встав на ноги, Люк поспешил к борту. Он увидел, как между волнами мелькнула голова, две руки показались над водой и исчезли, накрытые волной. Зная, что очень немногие моряки умеют плавать, и будучи сам неплохим пловцом, Люк действовал почти не раздумывая. Он сбросил обувь, сорвал камзол и взобрался на поручень.
- А разумно ли это, господин Гилиан? - услышал он слова Кнефа, перед тем как оттолкнуться.
Люк вошел в воду с громким всплеском. От удара и леденящего холода его на мгновение оглушило. Поднявшись к поверхности, он еще несколько секунд не мог ни вздохнуть, ни открыть глаз. Затем воздух вошел в его легкие, сознание прояснилось, и он, сильными ударами загребая воду, поплыл в том направлении, где, как ему казалось, находится тонущий моряк.
Довольно скоро он заметил слева трепыхающуюся фигурку, которая появлялась и исчезала над волнами. Он слегка изменил направление и прибыл на место как раз вовремя, чтобы схватить за волосы моряка, который опять погружался под воду, возможно, уже в последний раз.
Люк ухватился поудобнее и смог вытащить моряка из воды за воротник. Моряк вдохнул, а потом чуть не вышиб дух из Люка в отчаянных попытках остаться на плаву.
- Спокойно, не дергайся. Я пытаюсь тебя вытащить, но если ты будешь так отбиваться, то утопишь нас обоих.
К сожалению, моряк был глух к доводам Люка, и тому пришлось для достижения взаимопонимания безжалостно подержать голову спасаемого под водой, пока моряк не перестал сопротивляться. Люк вытащил его обратно. Тот кашлял и отплевывался, но вел себя тихо.
Но теперь у Люка появилась другая проблема. Он не видел корабля и не знал даже, спустили ли шлюпку, чтобы его спасти. Люк очень плохо представлял, сколько времени прошло, да это было и не важно: вряд ли они с моряком долго продержатся в смертельно холодном море.
Большая волна накрыла их. С нечеловеческим и изнуряющим усилием он вытащил себя и свой груз обратно на поверхность. Вынырнув, Люк подумал: интересно, сколько раз он еще сумеет повторить этот подвиг? Ему начало казаться, что к его ногам привязаны тяжелые гири.
Наконец он услышал знакомый голос. Мгновение спустя из воды рядом с ним вынырнула гладкая от воды темноволосая голова, сильная рука помогла ему поддержать находящегося в полубессознательном состоянии моряка. С чувством большого облегчения Люк принял помощь.
- Кнеф, а разумно ли это? - не удержался он.
- Я так и думал, что вы это скажете. Я просто последовал вашему героическому примеру. Корабль бросил якорь, и они спускают баркас. Он должен скоро за нами приплыть.
Ветер донес невнятные крики, и Люк понял, что он каким-то образом развернулся и корабль находится у него за спиной.
С помощью Кнефа Люк сумел отбуксировать моряка по направлению к приближающемуся баркасу. Ему показалось, что прошла вечность, прежде чем он услышал звук ударов весел по воде. Наконец баркас приблизился и всех троих втащили на борт.
Левеллер тут же упал на дно лодки, и его скрутила жестокая рвота. Слабый и изможденный, Люк позволил завернуть себя в кусок парусины, и в горло ему влили что-то спиртное. После этого он мог лишь беспомощно наблюдать, как Кнеф сгибается, сотрясаясь всем телом.
Наконец последний болезненный приступ рвоты закончился, и Кнеф пришел в себя настолько, что смог сесть.
- Морская вода - вещь для желудка неприятная, - сочувственно сказал Люк и содрогнулся.- Но как вы умудрились наглотаться ее в таком количестве?
Действительно, глядя на то, с какой силой его рвало, можно было подумать, что Кнеф проглотил половину Тройта.
Лодка ударилась о высокую волну и провалилась вниз, к подошве волны, с громким ударом, обдавая гребцов и пассажиров пенистой водой. Море отступило, а Кнеф прислонился к одной из скамеек.
- Я больше привык к спокойной воде, а не к той, что так неожиданно поднимается и бьет в лицо. Я раньше никогда не был в море, - он сделал протестующий жест. - И хотя я довольно силен, меня нельзя назвать хорошим пловцом.
Люк глядел на него с нескрываемым восхищением.
- Тогда вы совершили невероятно смелый поступок. Я в своей самонадеянности верил, что смогу бороться с волнами, хотя и переоценил свои силы, но вы, вы - герой! Позвольте мне пожать вашу руку.
Кнеф слабо улыбнулся, едва соприкоснувшись с ним пальцами.
- Вы мне льстите. Я должен сообщить вам, что мои мотивы были глубоко эгоистичными. - Он закрыл глаза и откинулся назад.- Мне вдруг подумалось, когда я стоял у поручня и смотрел вам вслед, что смерть от воды, да еще при попытке спасти чью-то жизнь, могла бы смыть множество грехов.

10

Брейкберн-Холл - в восемнадцати часах пути
от Хоксбриджа. 9 нивиоза 6538 г.

Был суровый день: мороз трещал, а ветер дул неумолимо. За ночь выпал снег; в низинах, куда ветер его смел, дорога была занесена на два фута. Это замедляло бег лошадей. Сидя в черном экипаже, Лили гадала, попадут ли они когда-нибудь домой.
Она посмотрела на противоположное сиденье. Глаза Аллоры были закрыты, и она тихо посапывала, и все же тетушка сидела очень прямо, аккуратно поставив маленькие ножки вместе, - даже во сне она оставалась истинной леди.
Будто в ответ на мысли Лили, Аллора резко открыла глаза.
- Терпение, Лиллиана.
Лили вздохнула и переменила позу уже в десятый раз за десять минут.
- Я тебя потревожила? Прости, пожалуйста. Я понять не могу, почему мне так неспокойно.
Лошади брели дальше. Солнце садилось в ярко-красное зарево за лесистым холмом. Лили попыталась не ерзать, она закрыла глаза, но сон не приходил, а ноги сильно затекли.
Наконец экипаж въехал в ворота Брейкберна, со скрипом прокатился по длинной дубовой аллее к дому и резко остановился у подножия большой каменной лестницы.
Кучер открыл дверцу, Лили выскочила и взлетела вверх до середины лестницы, и только тогда заметила, что на верхней ступеньке ее ждет отец.
Она сделала положенный реверанс.
- Ты скучал без меня, папа?
Он не ответил, но подставил щеку в седой щетине для поцелуя.
- У нас гости, Лили.
Слишком усталая, чтобы его расспрашивать, Лили вошла под каменные своды и направилась в гостиную. Она откинула капюшон и уже снимала перчатки, как вдруг застыла на пороге гостиной, так и не сняв второй перчатки.
В большом каменном камине ревел огонь, спермацетовые свечи горели в кованом канделябре. В этом еще не было ничего необычного, раз в доме гости. Но вот чего Лили не ожидала увидеть, так это сурового мужчину невысокого роста, тщательно одетого в серый, мышиного цвета бархат и старинные кружева, беспокойно прохаживающегося из стороны в сторону по паркетному полу. Лицо его было мрачно, в движениях сквозило нетерпение, и только мгновение спустя она узнала в этом безукоризненно одетом незнакомце своего беспечного мужа.
Заметив Лили, Вилл встрепенулся. Он пересек комнату, чопорно поклонился и запечатлел на той руке, что была без перчатки, холодный поцелуй.
- Ты могла бы написать мне, что собираешься уезжать.
Лиллиана была поражена, она просто потеряла дар речи. Вилл в непривычной роли оскорбленного супруга - это было неслыханно. И что вообще Вилрован здесь делает, да еще хмурый, как туча?
- Я бы, конечно, написала, если бы только могла предположить, что тебя это в какой-либо степени заинтересует, - наконец согласилась она.- Но... как приятно тебя видеть, Вилл. Ты здесь давно?
Он опять поклонился, еще более официально, его волосы были перевязаны черным бархатным бантом. И от него пахло лавровишневой водой, на одной скуле красовалась маленькая черная мушка. Вилл был одет, как человек, собравшийся ухаживать за дамой, но он никогда так для нее не одевался, поскольку очень неохотно ухаживал за женой.
- Для меня тоже удовольствие видеть вас, мадам. Хотя этому предшествовало длительное ожидание. Мы с вашим отцом провели время не очень... в общем, не как друзья.
У Лили подогнулись колени, и она села на дубовую скамью у камина. Она чувствовала, что ее всю распирает от смеха при мысли о том, что Вилл и лорд Брейкберн были вынуждены выносить общество друг друга три долгих дня.
- Вилл, мне уж-жасно жаль. Это, наверное, было просто не-невыносимо для вас обоих.
Слегка смягчившись, Вилл немного расслабился. С особенной учтивостью он подвинул расписной экран между Лили и огнем и сел рядом с ней на жесткую дубовую скамью.
- Довольна ты своей поездкой? - вежливо спросил он.- Где ты была, что видела? Твой отец не побеспокоился сказать мне... а может быть, это я не побеспокоился спросить.
Лили развязала тесемки плаща, все еще не понимая, что это на него нашло. Она много слыхала о его изменчивом темпераменте, но никогда не видела мужа в таком настроении.
- Нечего рассказывать, честное слово. Большую часть времени я провела, выхаживая больного.
Вилл опять напрягся.
- Что ж, повезло вышеупомянутому джентльмену. Я осмелюсь предположить, что он на диво быстро поправился, при таком уходе и заботе очаровательной сиделки.
«Ах вот оно что, - подумала Лили. - И как он только может так нелепо себя вести?»
- Всегда настораживает, когда человек заболевает в таком почтенном возрасте, - семьдесят лет все-таки, - чопорно ответила она. - Но это был особенно серьезный случай.
- А-а...- выдохнул Вилл,- так это был пожилой джентльмен.- Он снова расслабился, и теперь перед ней был тот Вилрован, которого она знала. - Бедняжка Лили, - сказал он с кривой усмешкой, - неужели ты никак больше не развлекаешься, кроме как навещая больных стариков?
Лили задумалась перед тем, как ответить.
- Ну... да. Ничего более интересного, да это и не всегда особенно приятно, но я неплохо справляюсь. - И ей вдруг очень захотелось рассказать ему, каким увлекательным было ее путешествие, но, вспомнив о предостережении Аллоры, она удержалась. Он ведь, и правда, такой непредсказуемый, что разумнее проявить осторожность.
- А ты... надеюсь, ты неплохо развлекался в Хоксбридже?
- Довольно сносно, - признал он с робкой ухмылкой. - Забавно, что ты спрашиваешь. Твоя тетушка, несомненно, уже ознакомила тебя со всеми моими проступками, всеми безумствами.
Лили вздохнула. Аллора хоть и удалилась на покой в поместье, но вела оживленную переписку; как только до нее доходила какая-нибудь сплетня про Вилла, она тут же докладывала обо всем племяннице. Лили внимательно вгляделась в лицо Вилрована, может быть, он проделал весь этот путь, чтобы сказать ей что-то... но хватит ли у нее сил, если он объявит сейчас о существовании другой женщины?
- Но ты же знаешь, что мы обе были в отъезде. Тетушке потребуется несколько дней, чтобы разобраться в своих письмах, она их так много получает, - Лили постаралась свести все в шутку. - Может быть, ты лучше сам признаешься, что ты там натворил, и избавишь Аллору от трудов?
На мгновение ей показалось, что муж сейчас все расскажет. Он начал говорить, но затем его глаза потемнели, он покачал головой и стал разглядывать свои туфли.
- Какое неуместное предположение, - сказал он еле слышно. - Рассказать тебе обо всем или хотя бы половину? Как жалко я буду выглядеть, выложив перед тобой мои грехи.
К своему удивлению Лили почувствовала укол разочарования. Но ведь это нелепо. Могло ли доверие Вилла уменьшить хоть немного унижение от его неверности? Она искренне сомневалась в этом.

Предыдущая страница 4 Следующая страница


5 Тереза Эджертон

***

В тот вечер ужин в освещенной свечами столовой оказался еще более унылым, чем обычно; ели в неловком молчании, только иногда прерываемом отдельными чопорными замечаниями. Большую часть времени единственными звуками были «динь-динь-динь» - позвякивание серебряных ложек и вилок - и легкие шаги слуг, ходивших вокруг стола. Лили думала о своем, лорд Брейкберн и Аллора держались официально и отстраненно. Что касается Вилрована - он лишь едва прикоснулся к супу, баранине и красному вину.
Он не мог понять, что он здесь делает. Он прибыл в Брейкберн со смутным намерением объясниться, рассказать про дуэль, Маккея, Юлали...
Вилл хмуро посмотрел на Лили, которая сидела на другом конце стола, отделенная от него широким простором батистовой скатерти, стеклянными бокалами и расписным фарфором. Она перестала есть и слушала что-то, что ей тихо рассказывала Аллора, так тихо, что мужчины ничего не слышали. Лили улыбнулась, покачала головой. Она переоделась в красно-коричневое шелковое платье и тонкую черную кружевную шаль; несмотря на долгое путешествие, она выглядела спокойной, невозмутимой, безмятежной. Каким негодяем нужно быть, каким паршивым псом, чтобы разрушить эту безмятежность своими грязными признаниями!
Когда дамы удалились, Вилл не задержался за портвейном. Он извинился перед лордом Брейкберном, покинул столовую и вышел прогуляться по морозному саду. Там он и бродил около часа в компании голых деревьев и зимних звезд, пока мысль о Лили, которая ждет его наверху, в спальне, не согрела его кровь и не позвала обратно в дом.
«Надеюсь, что это не будет еще одна ночь мягкой снисходительности и благовоспитанной покорности»,- думал он, взбираясь по лестнице.
Но она сидела в кровати и читала, и Вилл почувствовал знакомый холодок, входя в комнату.
Эта кровать с пологом была просто олицетворением респектабельности - ее идеально чистое белье, белоснежное покрывало, бесчисленные валики из конского волоса и перьевые подушки, на которых возлежала Лили. Да и сама его жена казалась высеченной из льда, в пышной белой ночной сорочке, сдержанно украшенной лентами и кружевом.
Тут не могло быть никакой ошибки, эта большая кровать была именно Супружеским Ложем - освященным обычаем, окропленным целомудренными ароматами лаванды и флердоранжа, где Лили выполняла свои супружеские обязанности, а Вилл был вынужден обуздывать свои неукротимые страсти. Здесь просто невозможно было неистово и несдержанно предаваться любви... или возможно?
Сбросив плащ на стул у двери, Вилл кашлянул. Лили подняла глаза от книги.
- Я надеюсь, - сказал он, - ты не слишком утомлена и не откажешься составить мне компанию сегодня вечером.
- Конечно, нет, - она тепло и дружелюбно улыбнулась, но ничего приглашающего в этой улыбке не было.
Он почувствовал, как на нее начала пульсировать вена.
- Что ты читаешь?
- Это всего лишь Мандевиль. Тебе он, наверное, надоел еще в университете. - Лили закрыла книгу и отложила в сторону, и Вилл - скорее чтобы заполнить неловкую паузу, чем потому, что ему было действительно интересно, - взял ее в руки.
Он разглядел обложку. Книга была переплетена в акулью кожу и закрыта на застежку из полированной рыбьей кости. Не найдя названия, он расстегнул застежку и наугад открыл книгу. С удивлением Вилл обнаружил, что читает знакомый абзац.
- Но это не «Всемирная Энциклопедия Мандевиля», это его «Философия магии», значительно более редкая и чрезвычайно сложная.- Он с искренним удивлением посмотрел на Лили. - Никогда бы не подумал, что тебя это может заинтересовать.
Лили слегка приподняла одну бровь.
- Так ты ее читал? Теперь моя очередь удивляться.
Он закрыл книгу и твердо отложил ее в сторону.
- Да, я ее читал. Даже, скорее, изучал. Будь я проклят, Лили, я же в Малахиме, в университете, не только распутничал.
Ее каштановые кудри были еще слегка влажными после ванны, и от нее доносился легкий аромат мыла. Легкий румянец на мгновение окрасил ее щеки, потом она вновь побледнела. Никогда Лили не казалась такой желанной.
- Ты восхитительно выглядишь. Не могу понять, что держало меня в Хоксбридже все эти месяцы.
Лили озадаченно ему улыбнулась.
- Очень неплохо сказано. Нет, правда, Вилрован, ты стал таким галантным, мне начинает казаться, что ты чего-то от меня хочешь.
Под белой ночной сорочкой ее грудь вздымалась и опускалась, он знал на ощупь каждую пядь ее тела, которое скрывалось под этими целомудренными складками льна.
«Я хочу сорвать с тебя это чертов пеньюар, - подумал он.- Хочу пригвоздить тебя к кровати, заниматься с тобой любовью, пока мы оба не выбьемся из сил, хочу заставить тебя кричать от страсти».
Но, увы, он не мог сказать этого вслух. Она была такой же жертвой махинаций лорда Брейкберна, как и он сам. Она даже в большей степени, потому что интриги ее отца связали ее с человеком, чьи ласки оставляли ее холодной.
- Приезжай навестить меня на месяц или два во дворец весной. А если тебе покажется несносным жить в Волари, мы можем снять дом. Я хочу... я хочу попробовать обзавестись семьей.
Лиллиана широко открыла глаза.
- Но разве мы не пытались? То есть... я делала все, что обычно приводит к появлению детей, хотя, честно говоря, я не знала, что ты серьезно хочешь завести детей. Если это так, я должна сказать, что ты проявил потрясающее терпение. Ведь уже шесть лет прошло.
Вилл нахмурился - она намеренно говорит так саркастически?
- Будь я проклят, Лили, я тебя не виню. Разве я имею на это право? Я должен навещать тебя чаще.
- По-моему, никто из нас не виноват. Ты ясно дал мне понять, что я всегда могу тебя навестить. Я сама решила проводить здесь большую часть года. Хотя, должна признать, твои приглашения были не особенно настойчивыми.
- Я и сейчас не хотел бы на тебя давить. Но мне бы очень хотелось, чтобы ты это обдумала. - Он поймал ее ладонь и поднес к губам.- Ты мой лучший друг, Лили, и мне бы хотелось уделять тебе должное внимание, но это очень... трудно, когда мы живем так далеко друг от друга.
Ее это явно тронуло.
- Это очень мило с твоей стороны, Вилл. Я вовсе не против того, чтобы навестить тебя в Хоксбридже, но ты не подумал, что месяц или два моего общества могут тебя... утомить. Ты так легко начинаешь скучать.
Вилл покачал головой и недоумевающе на нее посмотрел.
- Соскучиться с тобой? Ты практически единственный человек, чье общество меня никогда не утомляет.
Казалось, настал момент действовать, он наклонился к ней, обнял и поцеловал в губы. Он ощутил, как она затрепетала в его руках, она откликнулась. На мгновение голова его закружилась от наслаждения, он уже решил было, что на этот раз все будет по-другому.
Но она отстранилась, вздрогнула и отвернулась.
- Вилрован, - сказала она, тяжело дыша, - ты ведь задуешь свечи перед тем, как ложиться?
- Конечно,- он разочарованно вздохнул. Это почти - но не совсем - остудило его пыл.- Боги не простят мне, если я оскорблю твою стыдливость, дорогая.

11

Поздно утром Вилл и Лили завтракали, держась подчеркнуто вежливо. Они были избавлены от общества лорда Брейкберна и Аллоры, которые оба вставали рано, поэтому чай, отбивные, тосты и шоколад они поглощали в тишине.
Вилл предавался невеселым размышлениям в окружении расписных фарфоровых чашек. Нет ничего более нелепого, чем ухаживать за своей собственной женой. У него осталось неприятное ощущение, что вчера он свалял дурака. «Спасибо, Вилл, это было очень мило», - объявила Лили перед тем, как уснуть. Это причинило ему боль тогда и жгло до сих пор, в холодном свете утра.
Он пристально рассматривал ее через стол и задавался вопросом (не в первый раз): не скрывается ли за кротким поведением Лили досада, которую она ему не показывала? Ведь девушка, на которой он когда-то женился, была такой смелой - и она была чертовски откровенной. Он внутренне съежился, вспоминая их первую, нет - вторую встречу.

***

- Что это вы делаете в моей спальне, господин Блэкхарт? - сказала Лили. Эта тоненькая девочка в ночной рубашке показалась Виллу преисполненной завидного самообладания для шестнадцатилетней девственницы, лицом к лицу столкнувшейся с незваным гостем в неприкосновенных пределах своей спальни.
Овдовевший лорд Брейкберн снял на лето дом в Хоксбридже. К сожалению, этот дом был расположен слишком близко к университету, и ему часто приходилось быть свидетелем оживленных стычек между бесшабашными студентами, сторожами и иногда - с офицерами городской стражи. Но это был все-таки первый случай, чтобы беспорядки с улицы захлестнули верхние этажи дома.
- Прошу... прошу прощения,- с трудом пробормотал Вилл.- По всей вероятности, я перепутал дом. Я представляю, что вы можете подумать, но, мадемуазель... к сожалению, не могу вспомнить вашего имени, хотя вы, похоже, меня знаете. Мы были представлены друг другу?
- Да, нас знакомили, хотя я не удивлена, что вы забыли об этом,- ядовито ответила она.- И конечно же, вы ошиблись домом. Мне бы и в голову не пришло, что вы влезли в мое окно намеренно.
Виллу очень захотелось провалиться сквозь деревянные доски пола.
- Пляски демонов! - воскликнул он, - Мадемуазель Брейкберн? Я и не узнал вас в ночной р... то есть при таких обстоятельствах.
Была ли тому причиной белая ночная рубашка, или то, что они столкнулись на ее собственной территории, но она была совсем не такая, как в прошлый раз. Значительно привлекательнее, чем два месяца назад на балу: там ее так туго затянули в корсет, что она еле дышала и двигалась неловко, ей не шли тогда ни фасон платья, ни его цвет.
- Я бы с радостью ушел так, как пришел, - сказал Вилл. - Но, как видите, отсюда очень высоко прыгать. У меня всегда вверх получается лучше, чем вниз...
И в этот момент в дверь громко постучали и прозвучал голос ее отца, он требовал, чтобы его впустили. По всей видимости, кто-то из прислуги заметил, как Вилл перелезал через стену, и предупредил хозяина.
Вилл метнулся к открытому шкафу, но Лили рукой остановила его.
- Если вы не возражаете, мне бы не хотелось, чтобы у меня в шкафу нашли мужчину! - Она отперла дверь спальни и широко ее распахнула, впуская отца и с ним двоих слуг.
- Господин Блэкхарт как раз уходит, папа. Это все недоразумение,- спокойно сказала она.- Он имел в виду кого-то другого, когда взбирался ко мне в окно.
Вилл счел неуместными упоминать, что он, собственно, влез в окно, спасаясь от городской стражи, проведя вечер в бесчинствах и драках со своими сомнительными приятелями. Он только поклонился и удалился, пока лорд Брейкберн не успел собраться с мыслями достаточно, чтобы произнести хоть слово.
Но лорд Брейкберн отыгрался полтора месяца спустя, когда вызвал Вилрована к себе в загородное поместье.
- Я считал вас... если и не совсем джентльменом после нашей последней встречи, но все-таки не настолько низким, чтобы позорить мою дочь, рассказывая направо и налево об инциденте, который вряд ли говорит в вашу пользу.
- Прошу прощения, - сказал Вилл, для которого это заявление было полной неожиданностью. - Но я никому ничего не сказал. По вашим собственным словам, в этой истории я играю совершенно незавидную роль.
Казалось, Брейкберн смягчился.
- Возможно, я был к вам несправедлив. Наверное, кто-то из соседей увидел, как вы влезали в окно спальни моей дочери. В любом случае, этот случай вызвал скандал. Моя дочь бьется в истерике, ее репутация погублена, и очень возможно, что она умрет от позора, если вы не согласитесь стереть это пятно с ее чести.
Он еще долго говорил, но примерно все то же самое, пока Вилл, в ужасе от того положения, в которое попала (по его представлению) юная госпожа Брейкберн, и в еще большем ужасе оттого, что он сам, своим безответственным поведением навлек на нее все эти несчастья, наконец не сдался и не согласился на ней жениться. Он и не знал, что дочь лорда Брейкберна совсем не бьется в истерических припадках и не умирает от бесчестья, что ей в свою очередь было сказано, что она ставит под удар «блестящую научную карьеру» молодого человека, что родственники Вилла угрожают лишить его наследства, если она не даст ему возможности загладить свой проступок. Аллоры не было рядом, чтобы дать ей хороший совет, так что справиться с Лили не составило труда. Так же, как и с Виллом - он был слишком пристыжен, чтобы посоветоваться со своим отцом, который был от него так далек и так мало заботился о своем сыне, или со своей грозной бабушкой. И уж ни в малейшей степени он не был таким искушенным и опытным в житейских делах, каким хотел казаться .
Так они и поженились в нежном возрасте, ей было шестнадцать, ему - семнадцать. И оба они слишком поздно узнали, что лорд Брейкберн обманул обоих: про тот случай в спальне Лили не знал никто, кроме них двоих, самого лорда Брейкберна и двух слуг. Ибо у Брейкбернов были деньги, старинная родословная и почти такие же старинные земли, но все это было ничто в сравнении с богатством и влиятельностью Рованов, Кроганов и Блэкхартов. Лорд Брейкберн просто не смог устоять против соблазна устроить такой блестящий союз для своей ученой дочери.
К сожалению, знатное имя ослепило Брейкберна настолько, что он не сумел вовремя рассмотреть характер и привычки своего будущего зятя.

***

Вилл продолжал разглядывать жену через стол, вспоминая ту, другую, Лили: такую невыносимую в своей бесстрашной честности, но такую свежую, такую естественную; она завоевала его сердце прежде, чем он успел это заметить. Она добилась этого, по правде говоря, пока он ухлестывал за другими женщинами. Но куда же пропала та Лили, откуда взялась на ее месте эта красивая, невозмутимая молодая женщина, дружелюбная, но такая далекая?
Вилл машинально поднес чашку к губам и глотнул чая, не почувствовав вкуса. Неудивительно, что жизнь у него такая однообразная и тусклая. Женщины, которых он знал в Хоксбридже, - просто толпа ограниченных корыстных интриганок, пустоголовых кукол и пресытившихся развратниц. Он ухаживал за ними с каким-то оттенком отчаяния. А единственная женщина, которая была ему нужна, та, с которой он мог спать, когда ему только захочется, делала тщетными все его попытки добиться истинной близости.
Слуга тихо проскользнул в комнату и ненавязчиво положил письмо у локтя Вилрована. Попивая чай и продолжая размышлять о тоскливом будущем, которое его ожидает, Вилл сначала его даже не заметил. Но потом что-то такое в этом письме - бледное пятно сургуча, чувственный мускусный аромат - привлекло его внимание.
Он уставился на сложенную полоску бумаги с глубокой ненавистью. Адрес был написан красивым женским почерком - неужели у Юлали или еще у кого-нибудь хватило бесстыдства написать ему сюда, в Брейкберн-Холл?
- Тебе письмо. От кого это? - голос у Лили был обычный, она ничего не заподозрила.
С большой неохотой Вилл осторожно взял конверт в руки и с облегчением узнал монограмму Дайони, отпечатанную на сургуче.
- Это от королевы. - Он взял нож для масла, отковырнул сургучную печать, развернул бумагу и замер в удивлении. Лист был совершенно чистым.
- Плохие новости?
- Вообще никаких новостей, - но тут он узнал запах духов леди Кроган. Вспоминая склонность Дайони все драматизировать, он потянулся и подвинул поближе серебряный подсвечник со свечой.
Под действием пламени симпатические чернила медленно проявились. Вилл подул на бумагу, чтобы ее остудить. Послание было коротким, но в нем можно было безошибочно узнать стиль Дайони. «Возвращайся НЕМЕДЛЕННО,- писала она,- Вилл, ах, Вилл, случилось нечто УЖАСНОЕ, я не могу тебе описать. Ты мне нужен здесь ПРЯМО СЕЙЧАС!»
- Да, это плохие новости, - сказала Лили, читая у него по лицу, пока он читал письмо.
- Вполне возможно, что это опять какие-нибудь причуды Дайони.
Но даже для Дайони тон письма был несколько отчаянный. Вилл почувствовал, как его настроение становится еще хуже.
- Но не могу же я это проигнорировать. Мне придется незамедлительно вернуться в Хоксбридж.

***

Он провел остаток дня в седле, перехватил несколько часов сна на постоялом дворе, завернувшись в дорожный плащ и пристроившись у огня в столовой. Он проснулся после полуночи, потребовал суп и кружку эля со специями, торопливо все это проглотил и поскакал дальше к Хоксбриджу.
Вилрован въехал в древний город на рассвете, когда газовые фонари гасли один за другим. Появились повозки водовозов, а садовники вышли на улицы, чтобы собрать навоз. Туман с Зула просочился в узкие улицы и переулки, смешиваясь с дымом разжигаемых на кухнях очагов и застилая путь. Серая кобыла вдруг шарахнулась от чего-то шевельнувшегося в тени. Не выпуская поводьев из рук, он соскользнул с седла и, тщательно выбирая путь, повел усталую лошадь вверх по улице в сторону замка.
Над головой раздавалось хриплое воронье карканье. Из мглы появилась стая, птицы кружили над крышами домов и хором каркали. В голове Вилла поднялся такой шум, что он ничего не мог различить, все смешалось, а птицы продолжали виться во влажном воздухе.
Наконец один из воронов спикировал и приземлился на пустое седло.
- Коффин и Пальмарик мертвы, другой человек ранен. Говорят, он может умереть от ран.
- Мои лейтенанты мертвы? - Вилл остановился, мысли вихрем завертелись у него в голове. Он стоял посреди узкой улицы, и капли утренней росы падали с его шляпы, а он пытался понять, что же это значит.
- Как это случилось? - Вилл вытянул руку, и ворон перелетел ему на запястье.
- Мы точно не знаем. Слишком много рассказов; мы не можем разобраться. - Ворон боком прошел от запястья до самого плеча Вилла, ярко-синяя искра, промелькнув в основании его мозга, разгорелась с новой силой.
- Королева сидит в своей комнате, отказывается говорить с кем-нибудь, только спрашивает про тебя.
- Боги мои! - воскликнул вслух Вилл. Значит, дело было не в обычном озорстве Дайони.
- Я хочу узнать об этом больше. Если придется, подслушивайте под каждым окном, у каждой щели. Я поговорю с королевой и. выясню, что смогу.
Ворон взлетел с его плеча и растворился в тумане.

***

В половине восьмого весь Волари уже гудел. Кучера, конюхи, носильщики портшезов и посыльные наводнили двор около конюшен. Череда повозок с грохотом въезжала в задние ворота: зеленщики, мясники, булочники и кондитеры спешили во дворец. Мелкие торговцы катили перед собой тачки с лангустами, устрицами, капустой, угрями и круглыми желтыми головками сыра, торопились занять место у дверей кухни. Во внутренних покоях дворца эхом отдавались быстрые шаги: лакеи, парикмахеры, брадобреи и горничные с кастрюльками шоколада и тарелками с яйцами и маслом спешили из одной спальни в другую, стараясь выполнить сотни разнообразных приказаний одновременно.
Фрейлины королевы беспокойно столпились у входа в ее покои. Не обращая внимания на их вопросы, так как они не могли ничего рассказать ему сами, Вилл нетерпеливо толкнул дверь и вошел в комнату, где еще горели свечи.
Певчие птицы зловеще молчали в своих серебряных клетках. Дайони металась, полубезумная, все еще в атласном корсете и растрепанных нижних юбках, лишь слегка прикрывшись травчатым шелковым платком, небрежно наброшенным на плечи. По-видимому, она так и не ложилась, даже не разделась и не расчесала напудренные волосы.
Увидев Вилрована, она разрыдалась, бросилась к нему на шею и залила слезами плечо его дорожного плаща. Он как мог старался ее утешить: приглаживал ее взъерошенные локоны, целовал мокрые от слез щеки и успокаивающе шептал на ухо первое, что приходило ему в голову.
- Ах, Вилл, мой Вилл, что я наделала... Родарик мне никогда не простит, когда узнает правду.
- Что ты натворила, Дайони? Расскажи мне, в чем дело, и я постараюсь все уладить.
Она отчаянно вздохнула и попыталась говорить, но не смогла. Поняв, что, пока она не успокоится, толку от нее не добиться, Вилл слегка тряхнул ее за плечи и отпустил.
На лаковом чайном столике стояли серебряный графин и пара хрустальных кубков. Налив в один из бокалов маковую воду, он усадил Дайони на бамбуковый стульчик около кустов в мраморном горшке и велел ей выпить. Когда она уже была в состоянии говорить, он опустился на колени рядом.
- Я вообще не должен здесь находиться. Проклятье, Дайони, ты же почти не одета. Рассказывай побыстрее, что ты хотела мне рассказать, а то как бы тут скандал вокруг нас с тобой не устроили.
Она устало откинулась на спинку стула.
- Че-чепуха. Все знают, что ты мне почти как брат.
- И все-таки я тебе не брат. - Ходили слухи, что Сумасшедший Король Риджксленда живет со своей собственной внучатой племянницей, эта скандальная сплетня будоражила континент больше года. Вилл понятия не имел, были ли эти слухи правдивыми, но если даже такой почтенный пожилой джентльмен не избежал сплетен, то что же хоксбриджские болтуны придумают про них?
- Но давай успокоимся и будем рассуждать разумно. Расскажи, почему ты послала за мной и почему двое моих солдат убиты.
Королева опять начала всхлипывать, да так громко, что ему пришлось ее потрясти.
- Слишком поздно успокаиваться или рассуждать разумно. Или, может быть, нет... Если только ты сможешь вернуть Машину Хаоса, пока Родарик не узнал, что она исчезла.
Вилл сел на пятки. Он вознес безмолвную молитву к раскрашенному небу в двадцати футах над головой, умоляя послать ему терпения.
- Слушай, я совсем ничего не понимаю. Я ведь не знаю, что ты натворила, расскажи с самого начала.
Дайони попыталась успокоиться.
- Ну, ты по крайней мере знаешь, что такое Машина Хаоса?
Вилрован кивнул. Это была одна из множества диковинок, которые хранились в Волари: миниатюрная штуковинка с моделью солнечной системы: пять маленьких шариков из драгоценных камней и фигурки четырех стихий вращались друг вокруг друга внутри футляра из горного хрусталя по сложной и с виду произвольной схеме.
- Ну... ты, наверное, сочтешь это глупой выходкой, но я утащила ее из дворца в тот день, когда отправлялась в посольство на праздник. Ты, наверное, спросишь, зачем я решила взять с собой эту детскую игрушку, почему я...
- Мне интересно, - сказал Вилл, - как ты посмела взять что-то настолько редкое, настолько ценное? Эта «игрушка», как ты ее называешь, единственная в своем роде в целом мире. Никто не знает, как и когда ее сделали, металл, из которого она сделана, - неизвестного сплава, а что касается цены алмазов, рубинов и изумрудов... Вековечная тьма! Дайони! О чем ты только думала?
- Лорд Волт - большой знаток, он собирает эти игрушки. Как раз был день его рождения, я подумала, это его позабавит.
- И это его позабавило? - угрожающе спросил Вилл.
- Н-нет. Он был так же шокирован, как и ты. Но ведь эта вещица совершенно бесполезна, и у Родарика подобных безделушек и редкостей еще тысяча. Почему именно эту год за годом держат в потайном шкафу и никто никогда не может на нее посмотреть или с ней поиграть...
Вилл почувствовал, что земля уходит у него из-под ног.
- Вряд ли это нам с тобой решать, ведь эта вещь нам не принадлежит. Да и Родарику тоже. Как и все остальные ценности во дворце, Машина Хаоса принадлежит народу Маунтфалькона.
Дайони опять тяжело вздохнула.
- Больше она ему не принадлежит.
Вилл провел рукой по лицу.
- Ты хочешь сказать, что ты потеряла это сокровище?
Дайони застыла.
- Думаешь, я способна на подобное легкомыслие? - Вилл заранее знал, что она скажет. - Я хранила ее в полной безопасности, в своей муфте, все время...
Он беззвучно застонал. Дамы всегда прячут деньги и драгоценности в своих муфтах, это прекрасно известно каждому вору.
- ...и я ни на минуту не выпустила ее из рук. Но по дороге с бала мою коляску остановили отвратительные т-толстопяты, и они отобрали и муфту, и Машинку, и мои бриллианты.
Вилл нахмурился. Хотя он и подозревал, что трагедия была уже предрешена в тот самый момент, когда Дайони заблагорассудилось взять драгоценный механизм без разрешения, но он не мог понять, как такое могло случиться, если королеву окружала толпа гвардейцев.
- Но твоя охрана? Я надеюсь, ты не хочешь сказать, что они ничего не сделали, чтобы защитить тебя?
- Они пытались меня защитить, но их было только четверо. И кучер... он вел себя очень смело, но потом они отняли у него мушкет и били его по голове, пока кровь не залила ему глаза. - Она заломила руки и опять начала плакать.
Но на это раз ее горе не тронуло Вилла.
- Я начинаю понимать, - холодно сказал он. - Ты отправилась на вечеринку, нацепив бриллианты, которые стоили целое состояние, прихватив с собой одну из фамильных драгоценностей короны, и при этом ты взяла с собой минимум эскорта. В результате двое моих солдат погибли, у твоего кучера проломлен череп, и он, скорее всего, тоже умрет, а драгоценность пропала. Поздравляю, Дайони. Ты превзошла все свои прошлые безумства и наконец совершила нечто выдающееся.
- Но, Вилрован, - прошептала она, - я ведь не выезжала из города, и кто мог подумать, что толстопяты способны на такую... дерзкую выходку.
Он поднялся на ноги и стал ходить из угла в угол.
- Но ты говоришь, что Родарик не знает, что произошло. Как же он может не знать, что тебя ограбили и убили половину твоей стражи прямо на улице?
- Конечно, это он знает, но ему неизвестно про маленький планетарий. Я постаралась, чтобы ему не доложили.
Вилл остановился.
- Если ты хочешь сказать, что подкупила тех двоих, что спаслись, что ты подкупила моих солдат и заставила их замолчать, - я даже не знаю, Дайони, что я с тобой тогда сделаю.
- Нет-нет, все было не так. Я умоляла их держать это в секрете несколько дней. Они сказали, что это очень сложный вопрос... что они не имеют права, но согласились молчать, пока не поговорят с тобой. Учитывая, что оба лейтенанта все равно мертвы, это было правильно, не так ли? Мне... мне в голову не пришло, что их можно подкупить.
- Ты меня поражаешь, - сказал он, опять начав мерить шагами комнату.- Склонять стражников к лжесвидетельству... Он решил не продолжать. - А как же твои фрейлины? Одна или две должны были ехать с тобой в карете.
- Со мной была Луиза. Она завизжала и хлопнулась в обморок до того, как бандиты пробились к карете. - Дайони с надеждой подняла глаза на Вилла. - Я подумала, что ты можешь пойти к кому-нибудь из твоих подозрительных дружков, ну, к карманникам или разбойникам, и выяснить, кто за этим стоит. - Она вытерла слезы рукой.- Если бы ты так сделал... если бы ты нашел возможность выкупить эту штуку, можно было бы и не говорить Родарику, что его драгоценная реликвия пропала.
Вилл замер.
- Клянусь вековечной тьмой, Дайони! Я не буду в этом участвовать!
Она опять расплакалась.
- Ты не поможешь мне найти этот механизм?
- Разыщу обязательно, если смогу. Но я не позволю тебе и дальше обманывать Родарика. Ему нужно немедленно обо всем рассказать. Нет, Дайони, я совершенно серьезно, можешь плакать, сколько хочешь, но в этом тебе не удастся меня поколебать.
Но потом он слегка смягчился, подошел к ней, наклонился и легко коснулся губами ее руки.
- Возьми себя в руки, дорогая. Я не могу потворствовать такому опасному обману, но если ты хочешь, чтобы я был рядом, когда ты будешь рассказывать обо всем королю, помни, что я весь в твоем распоряжении.

12

Дайони требовалось время, чтобы одеться и успокоиться, поэтому Вилл поспешил в свои комнаты - привести себя в порядок после путешествия и принять приличествующий королевской аудиенции вид.
Казармы находились в огромном старом кирпичном здании позади дворца, где топот постоянно входящих и выходящих солдат, а также кутежи, которые порой затягивались до ночи, не могли потревожить покоя короля и королевы. Комнаты были маленькие, темные и в них гуляли сквозняки, да и все здание было полуразрушенное - голуби гнездились на стропилах, ветер свистел в коридорах, дождь с шипением падал через дымоход в камины и гасил огонь, - но солдаты были довольны: вокруг не вертелись жены, сестры или матери и не пытались проветривать комнаты или наводить порядок, так что солдаты могли спокойно вести беспутную, веселую и шумную холостяцкую жизнь и существовать в атмосфере, в равных пропорциях состоящей из запахов табака, старых сапог, бренди и пороха.
Оказавшись в своей комнатушке под самой черепичной крышей, Вилл дернул потертый бархатный шнур колокольчика, вызывая младшего по званию стражника, который служил у него денщиком. Этот достойный юноша появился несколько мгновений спустя, и Вилл приказал одеть себя как можно быстрее.
Юный Своллоу оказался на высоте. Через полчаса Вилл был вымыт и выбрит, волосы безупречно уложены и напудрены, а через сорок пять минут он облачился в форму - зеленый мундир, белый жилет и белые бриджи, черные кожаные сапоги выше колена - и поправлял многослойные кружева из Шенебуа на шее и на манжетах. Еще две минуты, и он пристегнул шпагу с серебряной рукоятью и взял под мышку черную треуголку с плюмажем.
И вот уже этот невероятно элегантный капитан Блэкхарт, идеал галантного офицера, сопровождал королеву в кабинет короля Родарика, где стены были обиты ореховыми панелями. Он поставил для нее стул у королевского стола.
Если Родарик и был немного обескуражен, увидев Вилрована вскоре после дуэли (ведь ему доложили, что Вилл покинул Хоксбридж минимум на две недели), то Вилл и Дайони в свою очередь были совершенно не готовы к тому взрыву гнева, который последовал за сбивчивыми признаниями королевы. Смахнув со стола бумаги, ручки и чернильницы с проклятьями, которых от него никогда не слышали, Родарик встал со своего дубового кресла и начал взволнованно ходить по кабинету.
Уравновешенный тридцатипятилетний король Родарик всегда заботился о соблюдении внешних приличий, и, хотя его легко было вывести из себя, его гнев был обычно сдержан и выражался скорее в сарказме, чем в ругани и репрессиях. Но сейчас он дошел до того, что способен быть дать волю рукам. Заметив это, Дайони тоже разволновалась и уронила кружевной платок. Вилл его поднял, безмолвно вручил обратно и встал за спинкой ее стула.
- Хорошо, я понимаю: Машина Хаоса очень-очень старая и очень-очень ценная, но, в конце концов, если ее нельзя вернуть, ее можно заменить, - запротестовала она. Я продам все, что у меня есть,- драгоценности, обе кареты...
Родарик никак не отреагировал. В свете масляной лампы, стоявшей на столе, лицо его было очень мрачным.
- Даже если ты продашь Волари целиком, со всем его содержимым... Дайони, ты потеряла единственную вещь во дворце, в Хоксбридже, в Маунтфальконе, которую... невозможно... заменить. - Он произнес эти слова раздельно, делая ударение на каждом: - Ты потеряла Сокровище Гоблинов.
Дайони сцепила руки перед лицом и замотала головой.
- Но, сэр, но как же... как такое возможно? Сокровище Гоблинов - это ведь Сфера Маунтфалькона, а не какая-то дурацкая игрушка...
- Как раз Сфера Маунтфалькона - это подделка, ерунда, игрушка... Она должна была лишь служить приманкой для воров и предателей, чтобы обезопасить Машину Хаоса.
Дайони продолжала мотать головой.
- Но я же видела - все видели, как вы открывали золотой шар и показывали, какой там внутри сложный механизм.
- Обычный часовой механизм, имитация, ничего больше. Насколько грубая имитация, вы бы поняли, если бы когда-нибудь сравнили его с неизмеримо более тонким механизмом, маленькими, но совершенными драгоценными камнями внутри Машины Хаоса.
Дайони сидела, наморщив лоб.
- Как так могло получиться? Почему, ну почему мне об этом никогда не говорили?
Родарик не обратил внимания на ее вопрос.
- Точно так же дело обстоит и с остальными так называемыми сокровищами чародеев - Серебряным Нефом, Синим Стеклянным Лебедем,- со всеми. Они все были созданы с одной и той же целью: защитить настоящие Сокровища от обычных воров и исключить возможность, что какой-нибудь королевский дом с имперскими амбициями выкрадет сокровища у других домов и сосредоточит всю власть в одних руках.
Он сел на край стола рядом с лампой и засунул руки глубоко в карманы своего длиннополого коричневого камзола.
- Я, конечно, не знаю, какие сокровища являются настоящими в остальных местах, хотя у меня есть некоторые подозрения. А раз так, я должен сделать вывод, что и соседние государи имеют свои подозрения насчет Машины Хаоса. Вилл кашлянул.
- Простите мне мою дерзость, но, по-моему, все это... шито белыми нитками.
Родарик напрягся и перевел взгляд своих холодных серых глаз на Вилла. Казалось, он неприятно удивлен, да так оно, вероятно, и было. Вряд ли он сказал бы так много, если бы помнил о присутствии Вилрована.
- Это бессмысленная хитрость, потому что всегда найдется сотня людей, которые знают правду. Это вообще не похоже на тайну. Неужели те, кто это задумал, действительно считали, что таким наивным обманом смогут сохранить Сокровища?
- Наивный обман, возможно, - согласился Родарик, - но в течение полутора тысячелетий он работал. Может быть, именно потому, что это было так просто. И хотя часть правды знают многие, угадать все Сокровища смогли бы только чародеи, которые их создали, а чародеев, как известно, уже не осталось.
- Я так понимаю, - Дайони крутила платок в руках, - что если воры, кто бы они ни были, обнаружат, что у них в руках, выкуп потребуют совершенно непомерный.
Родарик вытащил руки из карманов.
- Если они пойдут на переговоры, нам невероятно повезет, сколько бы они ни запросили. Дайони, ты представляешь себе, почему мы зависим от Сокровища Маунтфалькона? Наша страна полностью окружена сушей, знаешь, что это значит?
- Что нам приходится платить пени и пошлины нашим ближайшим соседям за то, чтобы ввозить товары, за то, чтобы обеспечивать наши нужды.
- А чем мы платим эти пени и пошлины?
- Сэр, я это все знаю, я не такая уж безмозглая. Железом, оловом... и углем, которых у них нет.
- А железо, олово и уголь приходится добывать из-под земли, в труднодоступных и даже опасных местах. К северо-востоку и юго-западу от Хоксбриджа есть древние шахты - шахты, которые разрабатывались тысячи лет. Жилы проходят невероятно глубоко, и эти шахты настолько огромны, что это трудно даже вообразить. Большая часть насосов, которые спасают их от затопления такие старые и примитивные, а балки, поддерживающие своды туннелей, такие древние и хрупкие, что рудокопы должны бы бояться спускаться в эти шахты И тем не менее они спускаются и приносят наверх руду, которая нам так нужна. Знаешь почему?
- Потому что, - ответил Вилл за Дайони, - это не помпы сдерживают воду и не балки поддерживают своды. Это тонкий механизм внутри Сокровища Маунтфалькона работает на расстоянии.
- Именно. Но не на слишком большом расстоянии. И все эти рычажки и колесики требуют частой настройки, как и любой другой часовой механизм... в неумелых руках он рано или поздно сломается. Если Машина Хаоса не вернется ко мне в течение полугода, шахты Маунтфалькона станут настолько опасны, что я, будучи человеком здравомыслящим, не позволю никому туда спускаться.
- Вы говорите, что у нас есть полгода,- сказал Вилл.- За эти шесть с половиной месяцев вы можете послать в шахты инженеров, они починили бы обычную технику, и туннели стали бы безопасны.
- Сомневаюсь, чтобы они справились с этим за шесть или даже за шестьдесят месяцев. Вы плохо представляете, насколько эти шахты глубокие и огромные. Когда я в первый раз туда спустился, меня поразили бесконечные разветвления коридоров. И если мы попробуем это сделать,- добавил Родарик, - все поймут, что Сокровище пропало, - а это может нас погубить.
Он встал. Сделав знак Дайони следовать за ним, он взял со стола лампу, в два шага пересек кабинет, откинул в сторону траченные молью ярко-красные занавеси и повел ее в темный зал. Вилрован, хотя его и не пригласили, не смог устоять перед соблазном и бесшумно последовал за ними на несколько шагов сзади.
Библиотека короля Родарика была одним из чудес Волари. Полка за полкой, балкон за балконом, она поднималась на шесть этажей вверх к куполообразному потолку. Воздух здесь был тяжелый и затхлый, в нем висел запах десяти тысяч книг. На каждом балконе стояли деревянные статуи, тонкой резьбы и щедро позолоченные, - существа, олицетворяющие четыре основные стихии: гарпии символизировали воздух, русалки - воду, саламандры - огонь, а горгоны - землю, все они пристально смотрели с высоты своими пустыми деревянными глазами, безмолвные, непостижимые, древние, как сам дворец.
В центре пола была нарисована огромная карта мира: двадцать пять футов по диагонали. И хотя краски за все эти годы, потемнели и выцвели, а названия стран и городов, изначально выписанные тонким почерком золотой краской, стерлись под множеством проходящих ног настолько, что остались только отдельные тусклые металлические крупинки, но все еще можно было различить туманные очертания пяти континентов и получить смутное представление о горах, реках и морях.
Взяв Дайони за руку, Родарик подвел ее к той части карты, которую занимал Маунтфалькон и его ближайшие соседи.
- Горы, о которых я говорил, я должен, наверное, тебе напомнить, граничат с Херндайком, Шенебуа и Монтань-дю-Солей. Если воры, укравшие Машину Хаоса, были не обычными толстопятами, но шпионами какого-то другого правителя и если станет известно, что Сокровище Маунтфалькона у него в руках, люди, живущие в шахтерских городах, могут признать его своим властителем. Кто-то, возможно, пытается расширить границы, кто-то, возможно, пытается создать... империю.
У Вилла мороз пробежал по коже. Посмотрев на Дайони, он увидел, что глаза у нее округлились от ужаса.
Вот уже полторы тысячи лет мир существовал в благословенном, но опасном равновесии. Ни одно королевство, герцогство или княжество не имело права оказывать влияние на другое. Альянсы были запрещены; браки между представителями разных правящих домов были невозможны. И все же кошмарные воспоминания об Империи Чародеев, их чудовищные злоупотребления, долгая история угнетения и жестокости - все это еще не стерлось из памяти. Не менее ужасающими были предания о первых годах Правления Людей. На протяжении трех бурных десятилетий войны захлестывали континенты, так как честолюбивые люди - правители сильнейших из вновь созданных государств - прилагали все усилия, чтобы навязать свою волю более слабым соседям. В этом побоище пали бесчисленные жертвы.
Постепенно порядок был восстановлен. Кропотливо создана была новая цивилизация: совершенное общество, находящееся в постоянном восхитительном равновесии. Оно было продумано так, чтобы просуществовать в течение многих тысяч лет. Оно должно было выстоять. Это было общество, построенное не только на официальных законах, оно существовало в умах и в сердцах. Оно учило людей, как надо думать.
И все же страх появления новой империи не отпускал людей, эту тему редко обсуждали в приличном обществе, но не могли совсем выбросить из головы.
Вилрован вспомнил, как еще в бытность свою студентом Малахима, он присутствовал на некоторых полуночных собраниях в соседних колледжах, на которых самые смелые студенты отваживались обсуждать некоторые способы, которыми беспощадный лидер смог бы построить собственную империю. Вилл выходил с таких собраний глубоко потрясенным, но в то же время очень возбужденным - как будто ему разрешили присутствовать при некоем грандиозном непристойном действе, которое его одновременно отталкивало и завораживало. По нескольким колледжам университета даже ходила анонимная газета, освещающая эту тему. Никто не удивился, что эту газету запретили, как только она попала в поле зрения властей, и всех причастных к ее изданию немедленно исключили. К несчастью для Вилла, некоторые из его друзей были серьезно замешаны в этом деле, и, хотя он сам единственный раз в жизни был совершенно чист, эти его связи обернулись против него.
- Эта опасность может прийти совсем не оттуда, откуда мы ее ждем,- сказал он, глядя на карту.- Она может исходить издалека, из Нордфджолла, например. - Он неожиданно повернулся к Дайони. - Ты говорила, что сама решила удивить посла, но не сказал ли тебе лорд Волт что-нибудь, что навело бы тебя на эту мысль?
Она наморщила лоб, стараясь вспомнить.
- Он вскользь однажды действительно упоминал Машину Хаоса, задаваясь вопросом, насколько она древняя, но на самом деле это Руфус Маккей сказал, что было бы забавно...- Она замолчала и решительно покачала головой.- Нет, Вилл, нет. Не может быть никакой связи между твоей дуэлью и тем, что произошло потом.
- Думаешь, не может? - угрюмо сказал он, - Они рассчитывали, что я буду мертв или заточен в Виткомбской тюрьме, а ты отправишься в посольство с совершенно неподобающим эскортом.- Он невесело рассмеялся.- И даже несмотря на то что ни тот, ни другой план не удался, мне все равно пришлось покинуть Хоксбридж, чтобы избежать гнева Его Величества.
Родарик и Дайони переглянулись, он - удивленно, она - пристыженно.
- Я тебя обманула, Вилл, - очень тихо сказала она. - Но тогда это казалось такой безобидной ложью, откуда мне было знать, что все это закончится так плохо?
Вилрован моргнул.
- Ты обманула меня? В чем? Ты сказала, что король был в ярости, что он чуть ли не выслал меня - это что, все неправда?
- Родарик меня действительно отчитал, но совсем не из-за тебя. Когда Барнаби сказал, что ты вызвал Руфуса на дуэль за то, что тот оскорбил Лили, он сказал, что это... что это вполне можно понять.
Здесь король ее прервал:
- Не помню, чтобы я говорил именно это. Но я действительно заметил, что на этот раз на проступок Вилрована можно закрыть глаза. Но почему ты сказала ему все наоборот?
- Потому что я хотела убрать его с дороги. Он бы все испортил, если бы знал, что я задумала.
Вилл заскрипел зубами.
- Да уж, непременно. Прими мое восхищение, Дайони. Ты успешно сделала за Маккея его работу и таким образом, несомненно, навлекла несчастье на всех нас. - Он сжал кулаки.- Я почти готов тебя задушить.
Но затем, взглянув на короля, тихо добавил:
- С разрешения Его Величества, конечно.
- Спасибо, Вилрован, но в этом нет необходимости, - холодно отреагировал Родарик.- Я знаю, что она тебе солгала и обошлась с тобой гнусно, но я благодарю тебя за то, что, обращаясь к ней, ты все-таки не забываешь, что она - королева. - Он повернулся спиной к карте и направился обратно в кабинет.
- Мне кажется, - со вздохом сказал он Дайони, - я мог бы остановить тебя не хуже Вилрована.
- Но, сэр, вы же ничего не знали! Разве вы могли догадаться?
- Я бы знал обо всем, если бы решил сопровождать тебя в посольство в тот день. Конечно, я привык избегать этих долгих и многолюдных церемоний, но это не слишком мудро со стороны мужа такой молодой и легкомысленной жены, как я теперь вижу. Я вел себя как эгоист, причем я всегда это понимал. А что касается того, что я скрыл от тебя истинное назначение Машины Хаоса: да, Дайони, я думаю, я должен был тебе доверять. При всем твоем легкомыслии, ты не настолько испорчена, чтобы обмануть мое доверие, и не настолько беспечна, чтобы сделать то, что ты сделала, знай ты правду.
Король сел обратно в дубовое кресло за свой стол, Дайони, шурша атласными юбками, встала на колени рядом с ним.
- Значит, ты не очень на меня сердишься?
Поставив масляную лампу на место, Родарик посмотрел на нее долгим взглядом.
- Прямо сейчас, Дайони, я готов тебя убить. Но, учитывая что я и сам не безгрешен, подозреваю, что в конце концов я тебя прощу. - Он обернулся к Виллу: - Вы, наверное, не тот человек, кому я доверил бы эту тайну, если бы мог выбивать Но раз уж вы замешаны в этом деле, то остается лишь надеяться, что к лучшему. Я надеюсь, что могу на вас положиться и поручить вам выяснить как можно больше среди ваших, боюсь, не самых достойных...
Вилл подал Дайони руку и помог ей подняться.
- Если Машину Хаоса взяли хоксбриджские толстопяты, я найду способ ее вернуть. Но если ее похитили шпионы какого-нибудь другого короля, князя или герцога... Эта вещь пропала уже три дня назад и может теперь быть где угодно - в Риджксленде, в Шенебуа или в Монтсье, а с тем же успехом и в Херндайке, Брайдморе или Монтань-дю-Солей.
- Нет,- сказал Родарик,- не думаю. Поддерживая работу этого механизма, я и сам настроился на него. На вибрацию маленьких камней, которые составляют часть механизма. В двух словах: я не думаю, чтобы Машина Хаоса могла быть унесена далеко либо могла пересечь границы так, чтобы я этого не знал.
Вилл задумчиво нахмурился.
- Если тут дело в каком-то магическом взаимном притяжении, то это может помочь вернуть Сокровище. - Он вспомнил, как сидел на большой белой кровати Лили и спрашивал, что она читает. - А ведь я всего два дня назад держал в руках Мандевиля - жаль, что у меня сейчас нет этой книги!
Но мысль о Мандевиле подала ему другую идею.
- Хоксбриджский университет самим своим существованием обязан указу короля. Все профессора давали клятву служить короне. И весь преподавательский состав колледжа Малахим состоит из магов и естествоиспытателей - они могут подсказать, что делать.
Родарик обдумал это и быстро принял решение.
- Я напишу декану и попрошу его устроить мне встречу с двумя лучшими учеными. А пока, - заключил он, - никому ничего не говорите и никому не доверяйте. Вы сами сказали - неизвестно, как далеко может распространиться заговор и кто может в нем участвовать.

13

Тарнбург, Винтерскар
Одиннадцатью месяцами раньше - 26 бореаля 6537 г.

- Это не тот дом,- сказал король Джарред.- Я никогда не был здесь раньше и определенно не собирался сюда сейчас. - Когда он это сказал, то почувствовал, как у него мороз побежал по коже, его на мгновение охватил необъяснимый ужас.
Кучер и два лакея озадаченно переглянулись.
- Ваше Величество...- начал кучер, но замолчал и лишь в совершенном замешательстве покачал головой. Джарред открыл дверцу своей маленькой позолоченной кареты, сам откинул подножку и вернулся внутрь.
- Вы просто ошиблись. Вы неточно следовали моим инструкциям, и больше тут говорить нечего.
Но явно было что-то еще, судя по смущенным взглядам кучера и лакеев и по их продолжительному молчанию.
- Ну? - спросил Джарред с глубоким вздохом.- Вы же не хотите сказать, что здесь живет мой друг Мариус Буврей? Я бывал у него уже десяток раз.
Кучер был статный молодой человек: высокий, сильный и светловолосый. Когда он поднялся во весь свой шестифутовый рост, от макушки напудренного парика до подошв начищенных сапог, то выглядел весьма внушительно в своем отороченном мехом плаще и долгополом камзоле, с большой треуголкой в одной руке и кнутом в другой. И все же он переминался с ноги на ногу и выглядел совершенно смущенным.
- Ну? - повторил король.
Вместо ответа кучер засунул кнут под мышку, залез в карман просторного бархатного камзола и вытащил сложенный треугольником плотный лист бумаги.
- Вы ничего не сказали мне, сэр, про господина Буврея, когда в полдень мы отправлялись в путь. И вот адрес, вы сами его мне написали.
Джарред взял бумагу в руки, развернул и внимательно изучил содержимое. Почерк был определенно его, но он не помнил, чтобы писал эти сло...
Что-то вдруг болезненно изменилось в его мыслях, и воспоминание поставило все на свои места. Он смущенно усмехнулся.
- Да, я вспомнил. Прошу вас великодушно меня простить Господин Буврей сменил место жительства. Не понимаю, как я мог забыть. Хотя должен признать, никогда бы не подумал, что он поселится в таком месте.
Дом, о котором шла речь, находился примерно в миле от города. Разрушающееся строение в стороне от дороги, на темном фоне елей, окруженное собственным парком. Старый дом выглядел устрашающе, по крайней мере так подумалось Джарреду, когда он вышел из кареты во второй раз и, подойдя поближе, заглянул сквозь железную решетку ворот.
Если его собственный дворец, Линденхофф, как будто вышел из сказки - белый с золотом замок какого-то невероятно счастливого сказочного принца, - то этот дом с двумя крыльями и одинокой башней посередине, похожей на гриб-поганку, был бы подходящей декорацией для более страшных страниц той же самой истории. Башня была круглая, как барабан, и заканчивалась зловеще вытянутой к небу островерхой крышей. Побелка и штукатурка местами обвалились. А кроме того, дом слишком густо зарос виноградной лозой, которая, казалось, старалась его задушить, обвиваясь вокруг бесчисленных балконов; слишком много окон проглядывало сквозь плющ и плети ежевики, и бесконечное множество маленьких стекол, из которых состояли окна, отсвечивало кроваво-красным в свете заходящего солнца. Джарред почувствовал, что узнает это место, хотя никогда раньше здесь не бывал: это дом ведьмы, где в хрустальном гробу, под пологом из густой паутины, в пыльной-пыльной комнате спит принцесса.
Тут король мысленно себя одернул. В предместьях Тарнбурга было множество таких старых домов. И только один вопрос оставался без ответа: как случилось, что он стоит у ворот именно этого дома?
Джарред пустился в путь морозным днем в своей карете из красного дерева и золота, чтобы навестить больного друга, Мариуса Буврея. Что-то заставило его направить кучера именно к этом дому, хотя до сегодняшнего дня он полагал, что Мариус живет совсем в другой части города.
Он сел на ступеньки кареты, изо всех сил пытаясь разобраться. Ему вспомнилось, что Мариус написал ему, прося навестить его. Но он не помнил, чтобы тот упоминал какой-то конкретный дом, а тем более писал, что переехал. Но кто-то ему сказал...
Король слышал, как кучер и лакеи переговариваются, и, хотя говорили они шепотом, он догадывался о предмете их разговора. Лошади со стуком переступали с ноги на ногу, и от них в морозном воздухе подымался пар. Не оглядываясь, Джарред знал, что и гвардейцы, и их горячие лошади становятся все нетерпеливее.
Зазвенели шпоры - один из солдат спешился и широкими шагами направился к Джарреду. Сняв шляпу с плюмажем, он опустился перед королем на одно колено.
- Ваше Величество, мы будем здесь еще ждать или поедем обратно во дворец?
Джарред вдруг осознал, как странно его поведение выглядит со стороны. Не думать о своих людях и их лошадях было совсем на него не похоже. Он взглянул в небо. Солнце садилось за деревья по ту сторону дома, и небо испещрили яркие сполохи арктического заката. Он, должно быть, уже больше часа сидит здесь в раздумьях.
Король подал знак одному из лакеев.
- Постучите в дверь. Я подойду следом.
Лакей удалился. Джарред подхватил шляпу и соболью шубу и медленно поднялся. Приказав гвардейцам ждать на месте, он последовал за лакеем, сквозь железные ворота, по выложенной каменными плитами аллее, мимо замерзшего фонтана, поднявшись на несколько ступеней вверх к тяжелым дверям.
Когда он подошел, одна дверь как раз широко распахнулась и привратник, низко поклонившись, почтительно пригласил их войти.
Переступив через порог, Джарред поежился. Внутри было так же холодно, как и снаружи. Комната была огромная и пустая, пол выстелен черно-белой плиткой, потолок куполом уходил вверх, по стенам висели выцветшие шелковые гобелены. Наверх, в темную галерею, где лежали тени, вела красивая дубовая лестница. Чего этой комнате действительно не хватало, так это ярко пылающего огня и пяти или шести канделябров со свечами. Но камина здесь не было, только посреди комнаты виднелась длинная темная шахта, закрытая кованой железной решеткой, единственными источниками света служили два медных светильника, свисающих с потолка на длинных цепях.
Джарред кашлянул.
- Господин Буврей... дома сегодня?
Слуга не ответил на вопрос прямо. Он поклонился и сказал, что доложит хозяину о прибытии Его Величества, принял у Джарреда шубу, шляпу и перчатки и исчез в низком проеме, оставив короля в одиночестве. Вопросы вихрем кружились в голове гостя, и ему нечем было скрасить ожидание.
Джарред с любопытством оглянулся. У лестницы висело причудливое круглое зеркало со старинной рамой в виде змеи, а наверху, на площадке, стояли гоблинские доспехи. Неспешно подойдя к зеркалу и заглянув в него, Джарред обнаружил, что зрение у него туманится и все вокруг искажается. Стены надвинулись на него, и все пропорции комнаты изменились.
В оцепенении, сбитый с толку, Джарред даже подумал, что сейчас упадет в обморок, и ухватился за стул, чтобы устоять на ногах. Но как только он перевел взгляд с зеркала на старый дубовый стул, он понял, что это зеркало искажало комнату, а вовсе не с ним произошло что-то неладное. Оно криво отражало и зал, и его самого, потому-то он чуть не упал, и только это послужило причиной непродолжительного замешательства.
- Ваше Величество, какая неожиданная честь! - произнес высокий нежный голос; казалось, он звучал прямо из воздуха над ним.
Джарред взглянул через плечо. Светловолосая девушка в черном шелковом платье улыбалась ему с лестничной площадки. Повернувшись, чтобы лучше ее рассмотреть, он почти ахнул от неожиданности: ее лицо показалось ему невероятно знакомым.
Он попытался вспомнить, где же он ее видел. Девушка легко сбежала по лестнице, скользя одной рукой по полированным перилам, а другую протянув ему гостеприимным жестом. И только когда она совсем спустилась и присела в реверансе, а он галантно одну за другой поднес к губам ее холодные маленькие ручки, целуя кончики пальцев, только тогда он наконец ее узнал.
- А, это вы исчезли тогда с бала без следа.
Он почувствовал невыразимое удовольствие и замешательство одновременно. Было в ней что-то... новое. Ну конечно, на балу ее волосы были напудрены, а ему бы и в голову не пришло, что вдобавок к этим черным-черным глазам у нее была копна золотистых кудрей. Но это, несомненно, была она: темные глаза, белая кожа, острый подбородок, высокие скулы и все остальное.
- Мадемуазель, неужели никто не говорил вам: мои люди вот уже три месяца обыскивают каждый уголок города, пытаясь вас найти. И теперь я вдруг встречаю вас здесь, в доме моего старого друга...
Его голос затих. Он только что заметил у нее на шее ожерелье из молочно-белых камней, хрустальная подвеска чуть светилась на черном газовом шарфе, скромно прикрывая глубокий вырез. И опять его охватило пронзительное ощущение потерянности, болезненное замешательство, смятение.
- Это... это ведь дом Мариуса Буврея?
Она потрясла головой, и светлые локоны заплясали.
- Нет, что вы, Ваше Величество. Я и не знаю, кто такой этот господин Буврей.
Только теперь она, казалось, заметила его состояние. Он почти отпустил ее руку, но она крепче взяла его руки в свои.
- Сэр, вы больны. Я провожу вас в гостиную.
Ее лицо затуманилось, потом он опять ясно ее видел.
Джарред кивнул, не в состоянии говорить. Но ее холодная маленькая ручка неумолимо тянула его за собой. От головокружения он не мог сам ни думать, ни действовать, поэтому он позволил ей вести себя. Король, спотыкаясь, вошел, в комнату, где было, казалось, слишком много зеркал, слишком много мерцающих огней. Подчинившись мягкому нажиму, он сел на узкий стул с высокой спинкой.
- Благодарю... вас,- с трудом проговорил он. Комната вращалась вокруг него в ослепительном круговороте зеркал и огней.- Не могу понять, что со мной. Мне остается только принести свои извинения...
- Вам не в чем извиняться,- сказала девушка, грациозно опускаясь на колени возле его стула. - И беспокоиться тоже не о чем.
Джарред заметил, что, если он сосредоточивает внимание только на ней одной, ему становится легче и зрение проясняется. Ее острое личико находилось почти на одном уровне с его собственным, ее шелковое платье было совсем не непроглядно-черным, как он сначала заподозрил, оно было расшито мелким узором тонкой серебряной нитью, будто паутина тянулась по шелку.
- Вы - та принцесса.
Она очень удивилась.
- Какая принцесса, Ваше Величество?
- Принцесса из сказки, та, что проспала сотни лет в ожидании, когда сможет вернуть свое королевство, и огромные серые пауки заплетали паутиной ее хрустальный гроб. - Он смущенно рассмеялся.- Прошу прощения. Я бормочу несусветную бессмыслицу. Это все из-за узора на вашем платье.
Она озадаченно посмотрела на свое платье. Потом хрипло рассмеялась сама.
- Вы правы, Ваше Величество, я действительно спала сотни и сотни лет, но теперь я проснулась.
Джарред беспокойно пошевелился на стуле. Поза, в которой она сидела у его ног, была одновременно полна смирения и легкой чувственности. Было также что-то странное и глубоко непристойное в ее смехе, особенно учитывая, что так смеялась совсем юная девушка. Все это пробудило в нем странный голод, нестерпимое стремление, которое он не смог бы определить. Оно касалось желаний, совершенно не связанных с обычным телесным вожделением, но было в них что-то запретное, что-то, чего он стыдился.
Король не мог понять, догадывается она о его чувствах или нет. Но он отчаянно покраснел. Несомненно, для них обоих будет лучше, если она не будет об этом знать. Но выражение ее лица было совершенно непроницаемым, она безмолвно подняла руки и расстегнула застежку своего ожерелья.
Мгновение спустя Джарред почувствовал тяжесть ожерелья в своих ладонях. Холод пробежал по всему его телу и по его нервам, невероятное, изысканное блаженство наполнило душу тоской. И вдруг - он толком не понимал почему - Джарред очень, очень испугался.

Предыдущая страница 5 Следующая страница


Ожерелье королевы 6

14

Была почти полночь, и луна уже зашла, но на небе ярко сверкали звезды. Джарред стоял у открытого окна в часовой башне Линденхоффа и смотрел на город. В других-краях дело уже вовсю шло к весне, а здесь еще много долгих недель будет тянуться зима. Зимнее солнцестояние уже миновало, но на улицах Тарнбурга еще долго будет лежать снег, и роса замерзала на черепичных крышах каждую ночь.
Джарред перевел взгляд дальше: за поблескивающие в темноте крыши домов, за городские стены, за развалины чародейских дворцов на окраине города, за голые ледяные пустоши и одинокие деревеньки - к заснеженным зубчатым горным вершинам на горизонте. От одной из вершин поднимался дым, бледные отсветы огня окрасили снег в алый цвет. Джарред знал, что скоро эта гора начнет сотрясаться и внутри нее раздастся глухой рокот, а в воздух поднимутся тучи пепла. Но пока ветер оставался восточным, Тарнбург и окрестные деревни не пострадают.
А что касается их собственного вулкана, то он вел себя мирно, и так и будет, пока король поддерживает работу сложного механизма внутри Сокровища Винтерскара.
Над его головой бронзовый великан ударил молотом, и двенадцатичасовой колокол звучно отозвался. Джарред закрыл витражное окно и вернулся к свету и домашнему теплу лаборатории философа.
- Дорогой мой Френсис, -. сказал он, присаживаясь у кирпичного камина, - не знаю, поверите ли вы хоть одному моему слову, но мне сегодня довелось пережить поразительное приключение.
Доктор Перселл сидел за рабочим столом и возился с одной из своих механических игрушек - маленькой серебряной канарейкой с рубиновыми глазками, у которой была привычка падать на бок, если ее слишком сильно завести. Как только король заговорил, ученый тут же отложил в сторону свою работу, и глаза его за очками в золотой оправе загорелись неожиданным интересом.
- Я и правда подумал, сэр, когда вы только вошли, почему это вы выглядите таким больным? Но за полчаса бледность прошла. Может быть, теперь вы чувствуете себя в силах рассказать о вашем... приключении, что бы это ни было?
- Да, думаю, в силах. Мне кажется, я должен это сделать.- Король переплел свои длинные белые пальцы.- Потому что я должен признать, что совершенно не в состоянии объяснить свои собственные поступки, и надеюсь, что вы мне поможете разобраться.
Философ встал из-за стола и уселся на табуретку напротив своего бывшего воспитанника, и на его лице появилось такое заинтересованное и доброжелательное выражение, что король продолжил.
- Помните девушку, которую я встретил на балу? Которую я потом так хотел найти. Так вот я ее сегодня совершенно случайно встретил, при удивительных обстоятельствах. Но это еще... сравнительно... ничего. А вот то, что случилось потом, - вот это уже действительно приключение.
Старик кивнул и продолжал смотреть с интересом. Но король погрузился в тревожные раздумья и снова заговорил только через несколько минут.
- Думаю, для начала, - медленно проговорил Джарред, - мне стоит рассказать вам о ней немного. Она живет с дядей и его несколько жутковатой женой, они носят имя Дэбрюль и утверждают, что отдаленно связаны с Монтбарронами. Монтбарроны, как было известно Джарреду и Перселлу, были древней фамилией и владели поместьями в Монтсье и Шато-Руж.
- Они сейчас временно живут в старинном гоблинском доме к югу от города. Знаете, в таких местах царит ледяной холод, потому что нигде нет открытого огня и нет места его развести; все тепло поступает по шахтам снизу. По всему дому зеркала в старинных рамах и огромные шкафы с оловянной и серебряной посудой, так что свет единственной свечи отражается сотни раз.
Доктор Перселл кашлянул.
- Я бывал в таких домах. Их сдают богатым купцам и мелкой знати. Но эта девушка, Ваше Величество, она смогла объяснить, почему она приехала на бал совершенно неподобающим образом, я хочу сказать - без сопровождающих?
- Да, она объяснила. Ее семья сейчас в трауре, так что дядя и тетя не сочли благопристойным показываться на публике. А девушка просто изнывала от этих запретов - а так как ей только шестнадцать или семнадцать, она подумала, что это будет интересное приключение, если она выскользнет из дома и приедет на бал одна. У меня создалось впечатление, - добавил Джарред, и его темные брови сошлись над переносицей, - что ее впустил молодой офицер из стражи у ворот. Она покорила его красотой и ослепила блеском бриллиантов. Она не особенно об этом распространялась. - Король улыбнулся и пожал плечами, - Так как ничего страшного не случилось, я решил подробнее не расспрашивать. Когда она объяснила свое присутствие на балу, я остался у них погостить. Мне представили нескольких ее родственников. Вошли три кузена, все на редкость хороши собой и горды. Мне показалось, что по крайней мере один из них испытывает нежную привязанность к мадемуазель. Двое других его поддразнивали. Было довольно забавно наблюдать, как они прохаживаются, встают в картинные позы и произносят речи...
Затем Джарред нахмурился, и его улыбка погасла. О том, что было дальше, у него сохранились довольно отрывочные и запутанные воспоминания. Он шел длинными коридорами, где его шаги отдавались гулким эхом, проходил через залы со сводчатыми потолками. Мысли его беспорядочно кружили, шаги были неровными. Наконец он оказался в комнате, где был накрыт длинный стол, уставленный серебряной посудой с монограммой и граненым хрусталем. На столе были расставлены, холодные блюда - желе, кремы, взбитые сливки и заливное; все это необъяснимо напоминало ему поминальный ужин. Кто-то подвинул Джарреду стул, и он сел. Он поднес к губам серебряную вилку и почувствовал, как что-то холодное скользнуло по языку, но, проглотив, он понял, что здесь что-то не так, чего-то не хватает.
Джарред с трудом пришел в себя.
- Мы... вроде бы обедали в столовой. Еда казалась такой однообразной, такой до странности безвкусной. Там еще, наверное, было охлажденное вино, но я не уверен. Это вполне могла быть вода.
- Может быть, вы уже начинали плохо себя чувствовать?
- Нисколько. У меня только болела голова, но это началось значительно позже, и все время я находился в приподнятом настроении. Может быть, это может объяснить мое странное поведение. После еды у мужчин нашлись какие-то дела в другом месте, и тетю тоже куда-то позвали, оставив нас с девушкой наедине в гостиной.
Цвет лица Джарреда резко изменился, от этого воспоминания кровь прилила к его щекам.
- Это продолжалось не более четверти часа, и наш разговор был совершенно невинным, я клянусь, я вам клянусь. Но когда вернулась тетя, у меня было совершенно невероятное ощущение, как будто нас застали за каким-то... постыдным занятием. Я не могу этого объяснить, но в тот момент, когда эта ужасная женщина вошла в комнату, я почувствовал, будто она застала меня за чем-то абсолютно непристойным.
Он поднялся со стула, сделав знак философу, чтобы тот не вставал, и стал ходить по комнате.
- Я начал лепетать... даже не помню что. Смысл в том, что у меня самые честные намерения, что мадемуазель Дэбрюль не будет от меня никакого вреда, что...- Он обернулся к философу.- Френсис,- безрадостно сказал он,- я боюсь, что я каким-то образом... обручился.
Повисла долгая звонкая тишина.
Старик произнес:
- Не могло возникнуть какого-то недоразумения? Вы - король Винтерскара, сэр, но кто эта девушка? Неужели вы могли попросить ее руки - это бессмыслица. Мне кажется, вы предложили юной леди только свое покровительство.
Джарред невесело усмехнулся.
- Никакого недоразумения. Френсис, неужели ты думаешь, что я могу так низко пасть и сделать непристойное предложение шестнадцатилетней девушке? Да еще и в присутствии ее тети.
Философ покачал головой. Хотя Джарред вырос при дворе, где манеры ставились выше морали, он каким-то образом приобрел твердые принципы, которые не позволили бы ему соблазнить такую юную девушку. И все-таки Перселл надеялся, что мадемуазель Дэбрюль и ее тетя могли подумать иначе.
- Но тогда, Ваше Величество, как я понимаю, отступать некуда, она немедленно приняла ваше предложение?
- Мой дорогой друг, конечно, она приняла мое предложение! Хотя должен признать: она была так взволнована... мне даже показалось, что она откажется, но ее тетя сделала все, чтобы стало понятно, что она это предложение принимает. Ис очень мило подала мне свою руку и сказала, что постарается быть мне самой преданной женой, - на мгновение я был пьян от счастья, пока я вдруг не вспомнил, что почти не знаю ее и совсем не хочу на ней жениться.
Опять последовало долгое молчание. И только тиканье часов да мягкое жужжание механизмов этажом выше нарушали тишину. Джарред обошел комнату один, другой, третий раз.
- Как вы думаете, Ваше Величество, - наконец произнес Перселл, - не могло ли тут быть какое-нибудь жульничество? Вы сказали, если не ошибаюсь, что с едой было что-то не так?
Джарред недоверчиво рассмеялся.
- Дорогой Френсис, если бы там был яд, я бы почувствовал его вкус, да и с каких пор яд заставляет человека делать глупости?
- Я имел в виду, сэр, снадобья и приворотные зелья. Но вы, конечно, правы, утверждая, что заметили бы что-нибудь. И все-таки...
- И все-таки, - перебил его король, - в моем собственном поведении было что-то странное еще до того, как мы сели за стол,- И он рассказал философу о серии непонятных событий, которые привели его к полуразрушенному дому.
Перселл сначала подумал, не мог ли кто-нибудь подкупить слуг. Но кучером был Алонзо Перис, брат слуги Люка. Эта семья служила семье Джарреда на протяжении многих поколений, и оба лакея тоже происходили из семей, которые служили Вальбургам, Саквилям и Гилианам испокон веков.
- Может быть, в конце концов, мы поднимаем шум на пустом месте, и эти события кажутся нам важными только из-за того, что произошло позже. - Доктор щелкнул зубами, у него имелась такая привычка, когда он бывал собой недоволен.- Но, если даже предположить, что все, что сегодня произошла,- чистая случайность, нельзя ли попробовать откупиться от девушки?
Король укоризненно посмотрел на философа.
- Это недостойно, Френсис. Подобного предложения я мог бы ожидать от дяди, Хьюго Саквиля.
Перселл покраснел. Это было, конечно, непродуманное и грубое предложение, и все-таки бывают времена, когда человек практический... Но король был человеком чести, и если это предложение казалось ему отталкивающим, то говорить было уже не о чем.
Но ученый сделал еще попытку.
- Вы говорите, там был еще кузен, молодой и красивый. Можно предположить, что им с девушкой часто приходится находиться в обществе друг друга. Возможно ли, чтобы..
- ...между ними существовало какое-то предварительное соглашение? Нет, сомневаюсь. А если бы и было - это ничего не меняет.
В голове Джарреда одна за другой промелькнули картинки. Он попытался в них разобраться. Потом сознание прояснилось, и он смог вернуться на мгновение в старый дом.
- Это Змадж, Ваше Величество. - Перед ним стоял юноша с горячим взором в черном бархатном камзоле и с огромным шейным платком. Он стоял, скрестив руки на груди, и его губы кривились в презрительной усмешке.
Воспоминание поблекло, и король развел руками.
- Как только я совершил эту глупость, все семейство чудесным образом вернулось в комнату, забыв про свои дела. И юноша - Змадж - ловил каждый ее взгляд, каждый жест, но, если я правильно понимаю его характер, он скорее вырежет мне печень и поджарит ее, чем позволит мне разбить ее сердце.
- Боже мой, - Перселл слегка улыбнулся и покачал головой.- Звучит грозно. Не хуже, чем ужасная тетушка.
- Обратного пути нет, - Джарред продолжал беспокойно метаться по комнате. - Вы поймете, что я имею в виду, когда встретитесь с тетушкой - а это, как я понимаю, неизбежно, ведь я женюсь на ее племяннице.
Философ поправил очки и попытался отыскать еще какое-нибудь решение.
- Ну тогда, может быть, было бы возможно убедить юную леди, что она будет значительно счастливее, что ей будет во всех отношениях лучше, если она откажется от вашего лестного предложения.
Джарред остановился у камина, взял в руки тяжелую бронзовую кочергу и пошевелил затухающие угли, пока не полетели искры.
- Как это - счастливее? Как это - лучше? Я льщу себе надеждой, что я человек скромный, но я - король Винтерскара.
- Именно, - сказал Перселл, сложив ладони вместе и задумчиво постукивая ими по подбородку. - А ваша жена будет королевой Винтерскара, и ей предстоит возглавить один из самых элегантных и богатых традициями двор в мире. Несколько унылая перспектива, если я могу так сказать, для юной и импульсивной девушки.
Его бледно-зеленые глаза насмешливо блеснули.
- Пригласите ее навестить вас во дворце. Не официально, не в качестве будущей невесты - скажите, что это все невозможно, пока вы еще в трауре. Пригласите ее сюда и отдайте в руки церемониймейстеру. Расскажите ему о вашей тайной помолвке, но скажите еще, что хотите возродить некоторые церемонии ваших отцов и дедов, самые фантастические из них, и что ему предстоит обучить ее и подготовить к свадьбе. Если я не ошибаюсь, он будет ее безжалостно муштровать: рифмованные приветствия, адресуемые иностранным послам, глубина реверанса при встрече с пожилой великой герцогиней. У него в архивах пылятся десятки переплетенных в золотую кожу томов, набитых подобными тонкостями, и я уверен, что лорд Виттлсбек знает их все наизусть.
Король выслушал это со слабой недоверчивой улыбкой.
- Но если я так сделаю, пойдут слухи. Люди скажут, что я собираюсь на ней жениться.
- Пусть говорят, - отозвался философ, - Подобные толки юной леди не повредят. А пока у нее будет достаточно возможностей получше привязаться к пылкому красавчику-кузену.
Джарред положил кочергу и оставил камин в покое.
- Да, план неглупый и может даже сработать. Если, конечно, мне потом удастся застать мадемуазель одну, вдали от влияния подавляющей меня тети. А если это не сработает?
- Тогда мы просто придумаем что-нибудь еще.
Еще пять минут Джарред продолжал ходить по комнате. Его мысли занимало кое-что еще, и это вызывало тошнотворное ощущение пустоты в желудке, но он не знал, как коснуться этого предмета.
- Меня удивляет также и мое собственное поведение. Я так странно одержим этой девушкой с первой же встречи. А теперь я увидел ее снова, я должен признать, что меня к ней тянет, но я в нее не влюблен. Я никак не могу понять - а были ли мои действия сегодня... разумны?
Он умоляюще посмотрел на философа. Этот страх мучил его вот уже столько месяцев.
- Френсис, как вы думаете, я не схожу с ума?
К большому облегчению Джарреда, легкая улыбка появилась на лице философа.
- А вы думали, что больше никогда ничего такого не почувствуете к женщине? Учитывая, как давно... как много времени, как мне кажется, прошло с тех пор, как в вашей постели появлялась женщина... уверяю вас, Ваше Величество, когда дело касается плотских желаний, легкий приступ сумасшествия как раз совершенно нормален.
Джарред откинулся на стуле. Он усмехнулся со смешанным чувством стыда и отвращения к себе.
- Думаете, дело только в этом? Я не могу передать, как сильно я все еще переживаю потерю Зелены, но, несмотря на это, мне случается испытывать... желания, как вы говорите. Но я не думал жениться так скоро, я даже не думал брать себе любовницу.
Он непроизвольно покачал темноволосой головой.
- Женщина в моей кровати - иногда можно; не думаю, что Зелена, если бы знала, запретила, хотя до сих пор я сам отказывал себе в этом. Но не более того. Ведь я так ее любил.
- Сэр, вы сами объяснили свое поведение лучше, чем я бы мог,- успокаивающе сказал Перселл.- Ваша сравнительная неопытность в этих вопросах, ведь вы женились в таком юном возрасте и вступили в такой исключительно счастливый союз, чувство, что вы так или иначе предаете вашу покойную королеву, юный возраст и явная невинность девушки, - все эти вещи создают общее впечатление, что вы плохо поступаете. И соответственно, вы реагируете, как и подобает человеку чести.
- Значит, вы не думаете, что я схожу с ума?
Философ уверенно покачал головой.
- Я думаю, Ваше Величество, что вы чрезмерно строги к себе. Я видел, как из мальчика вы превращались в мужчину, и верю, что знаю вас лучше, чем кто-либо, ну разве что исключая вашего кузена Люциуса. А раз так, я думаю, мое мнение чего-нибудь да значит.
- Это так, - заверил его Джарред, - и именно поэтому я прошу у вас совета не как у моего подданного и даже не как у моего старого учителя, но как у своего второго отца, которым вы по праву являетесь.
Очень тронутый этим обращением, старик наклонился к королю и накрыл его белую руку своей.
- Ну тогда, говоря как ваш второй отец и не без отцовской гордости и привязанности, я должен заметить, что более разумного мужчины мне встречать не приходилось.

***

Город Люден в Риджксленде - город очаровательных кирпичных домов и широких красивых каналов - был полностью создан людьми. Его еще и в помине не было во времена Империи Чародеев, и его не перелицевали из старого, как многие другие столицы, но скроили заново, из нового куска ткани, специально для предприимчивых мужчин и женщин пятьдесят третьего столетия, и он воплотил в себе все постоянные, общепринятые общественные добродетели и тайные пороки поднимающегося торгового среднего класса. И хотя неуловимая тень гоблинов все-таки проникла в бедные районы города, но никогда не проносили в паланкине по его великолепным булыжным мостовым принцессу-чародейку; ни ученый грант, ни горбач никогда не проходили медленной, мерной походкой в священных пределах его маленького университета; и ни одно из его живописных зданий не было обязано своей красотой трудам и искусству мастеровых гоблинов. И жители Людена этим очень гордились. Даже больше тысячи лет спустя они все еще не переставали поздравлять себя с этим.
Люден, каким он действительно был - а не такой, каким он мог стать, но, к счастью не стал, - имел достаточно поводов для гордости, потому что в Людене было практически все, что делает город приятным для обитателей.
Была в Людене старинная гавань, где огромные суда с белыми парусами стояли ровными рядами, опустив якоря, были в нем склады, битком набитые чаем, фарфором, узорчатым муслином, шоколадом, сахарным тростником и опиумом, который можно было купить открыто у любого врача в городе для лечения головной боли. За складами находились сотни замечательных лавочек, где можно было приобрести все, что душе угодно, и все, что только есть на свете: яйца страуса и слоновые бивни, редкие старинные книги, кольца, камеи, миниатюрные портреты, табак, коноплю, хину, специи, пузырьки с ароматной водой, шкатулки, кружевные веера, перья, чернила, длинные глиняные курительные трубки, расчески из слоновой кости, панциря черепахи и перламутра, коробочки мушек, шкатулки для драгоценностей, серебряные банки для чая - все, что только можно купить, - это можно купить в Людене.
Здесь были причудливые статуи в маленьких изумрудных парках и садах и изящные белые мостики через каналы с солоноватой водой. Здесь были церкви, известные сладкой музыкой своих колоколов и краткостью своих служб, и два старых, красного кирпича здания парламента, где широколицые независимые представители сельских районов - честные малые, не видящие смысла в пышности и притворстве, регулярно посещали заседания в забрызганных грязью сапогах, ели апельсины и грызли орехи во время дебатов.
Здесь было все это и было многое другое, потому что Люден гордился тем, что являлся городом филантропов. Только за последние сто лет здесь были построены образцовый работный дом, образцовый госпиталь для найденышей (где благодарные сироты были доступны обозрению два раза в неделю в своих коричневых форменных платьях) и образцовый сумасшедший дом, которым так умело управляли и где царили такие сострадательные принципы, что даже король Риджксленда соизволил нанести туда продолжительный визит.
Поэтому жизнь в Людене текла приятно и легко, с пикниками, регатами, лотереями и ассамблеями для высших классов, честным трудом для низших и взаимной искренней уверенностью и тех и других, что даже черствая корка в Людене слаще и полезнее, чем настоящий пир в любом другом месте.
А что касается болезненного и сбитого с толку пожилого джентльмена, который считался правителем города, - он тоже был одной из достопримечательностей Людена. Те, кто имел удовольствие видеть его в повседневной жизни, кто имел удовольствие наблюдать, как он ест, пьет, одевается или еще как-нибудь проявляет себя, всегда возвращались к своим друзьям, полные обнадеживающих впечатлений. Его врачи были внимательны и преданны, для него были созданы все условия, и не было в мире ни одного более счастливого сумасшедшего, жизни которого можно было только позавидовать.

15

Люден, Риджксленд.
Девять месяцев спустя - 22 брюмера 6537 г.

- Я чувствую себя немного пьяным оттого, что снова иду по твердой земле после стольких недель морского путешествия, - сказал Люциус Гилиан своему верному слуге, когда они стояли на причале в Людене, окруженные грудами своего багажа, - я нахожу, что настолько привык к морской качке, что если не научусь опять ходить по земле, то сильно опасаюсь, что просто упаду.
И хотя час был еще очень ранний, в это морозное утро жизнь кипела вокруг: матросы перекрикивались наверху, на мачтах, плотники стучали молотками, портовые рабочие шумели, пассажиры высаживались на берег и поднимались на борт, повозки гремели и откуда-то пахло дегтем.
- Мне будет не хватать вашего приятного общества, господин Гилиан, - прозвучал голос за его спиной. Люк обернулся и увидел, что к ним направляется левеллер. С моря дул ледяной ветер, он развевал плащ Кнефа, пока тот спускался по трапу. - В любом случае я уверен, что чувство равновесия очень скоро вернется к вам и вы избежите столь печальной участи.
Люк засмеялся, слегка покраснев. Он старался смотреть только на своего слугу.
- Мне удалось нанять повозку, - сказал левеллер. - Я подумал, не доставите ли вы мне удовольствие побыть в вашем обществе хотя бы до посольства?
Люк с благодарностью принял предложение и оглянулся вокруг - кто бы помог Перису с коробками и чемоданами. Но Кнеф сам разрешил эту проблему - и совершенно неожиданным образом, - уверенно ухватился за ручку самого большого чемодана из лошадиной кожи, перекинул эту тяжеленную вещь через плечо и направился в сторону повозки, Оставив покрасневшего и негодующего Люка, которому пришлось помогать Перису с оставшимся багажом.
- Нет, мастер Люк, что вы, - запротестовал Перис, когда Люк взялся за ручку меньшего чемодана и постарался повторить подвиг Кнефа. - Что скажут люди?
Люциус совершенно не представлял, что скажут люди, так как раньше в Риджксленде не бывал. Он подозревал, что реакция была бы та же, что и в Винтерскаре, если бы, конечно, кто-нибудь его узнал, что было маловероятно.
«И все-таки,- угрюмо подумал он, умудрившись взвалить чемодан на спину и направившись по следам левеллера, - будь я проклят, если останусь стоять в стороне и позволю такому человеку, как Кнеф, прислуживать себе».
Он яростно улыбнулся Перису, который нагрузился всем остальным багажом и мужественно старался не отставать.
- Знаешь, Перис, я думаю сменить религию. Провести остаток дней в строгих принципах антидемонизма, усмиряя мое внутреннее тщеславие. Только подумай, насколько это облегчит тебе жизнь: ни манжет, ни кружев, ни бархата, ни шелков, только добрые простые шерсть и лен.
- Мастер Люк, вы шутите! - ужаснулся слуга, пока они пробирались сквозь толпу. - Мастер Люк, вы никогда этого не сделаете! - Ему случалось видеть, как Люк увлекался самыми разными идеями за эти годы, но это последнее заявление показалось ему самым ужасным.
Люк сжалился над ним.
- Скорее всего, я этого действительно не сделаю. А если бы и сделал, вряд ли меня бы хватило надолго.
Улыбка была ему наградой.
- Это была просто шутка, сэр.
К этому времени они уже миновали доки и кирпичные склады и вышли на широкий проспект. Они обнаружили, что Кнеф с кучером уже укрепили чемодан на крыше повозки вместе с багажом левеллера.
- Это было не обязательно,- сказал Кнеф, свесившись с крыши, взял багаж из рук слуги и закинул его наверх, кучеру. - Мы с господином Перисом прекрасно справились бы вдвоем.
Люк выпустил свою ношу, и она с громким стуком ударилась о землю.
- Не сомневаюсь, что вы бы справились. Но вы мне не слуга, черт побери,- ответил он сквозь зубы, распахивая дверцу экипажа и забираясь внутрь. Он сел спиной к кучеру, потому что это место будет менее удобным, когда экипаж тронется, и скрестил руки на груди.
Кнеф оставил Периса и кучера укладывать остальной багаж на крыше и сел напротив Люка.
- Я и не претендую на роль вашего слуги. Но я не считаю постыдным оказать услугу другу, веруя, что мы все будем равны, когда настанет День Гнева. Что касается вас...
Люк все еще говорил сквозь зубы.
- Благодарю вас, но я сам предпочитаю судить, какие поступки достойны кузена короля Винтерскара.
Затем чувство юмора вернулось к нему, он рассмеялся, расцепил руки и расслабленно откинулся на спинку.
- Кнеф, Кнеф, вы замечательный парень, но почему вы не принимаете во внимание мое положение? Дома, в Тарнбурге, я вечный возмутитель спокойствия и борец с предрассудками. Я даже как-то претендовал на роль Защитника Простого Человека. А потом появляетесь вы, с вашими честными принципами, вашими искренними убеждениями, и показываете мне, какая я пустышка.
Экипаж тронулся. Кнеф приподнял брови.
- Вы проявили себя совсем не пустым человеком, когда прыгнули в море спасать моряка.
Люк расправил свои широкие вышитые манжеты, взбил кружева на рукавах сорочки; непривычные упражнения с багажом привели его костюм в некоторый беспорядок.
- Мне кажется, я уже говорил вам, что в тот момент действовал как самонадеянный глупец. Это вы проявили себя настоящим героем. А если уж совсем честно - то вы, скорее всего, спасли мне жизнь.
Кнеф улыбнулся своей спокойной, сдержанной улыбкой.
- Не будем об этом спорить. Наверное, обе стороны проявили и героизм и безрассудство. Вместо этого могу я задать вам один вопрос?
- Так как я сам задал их предостаточно, думаю, будет только справедливо позволить вам сделать то же самое.
Несколько мгновений левеллер рассматривал Люка внимательно.
- Что привело вас сейчас в Риджксленд? У вас, конечно, есть ваша книга, но почему вы решились путешествовать так поздно осенью, я никак не могу понять.
Люк смахнул с рукава невидимую пылинку.
- Сам город, конечно, представляет определенный интерес. В Людене мне не придется разгребать пять тысяч лет истории гоблинов, чтобы докопаться до правды.
Но потом, под доброжелательным взглядом своего соседа, он вдруг пробормотал:
- Король Риджксленда - он, правда, сошел с ума? Должен вам признаться, я когда-то был, можно сказать, его последователем. Я изучил все его ранние труды, и мне трудно себе представить, чтобы такой выдающийся ум мог так легко прийти в расстройство. И пока я был в Лихтенвальде, мысль, что, может быть, он все-таки не сумасшедший, сильно мною завладела и я почувствовал, что не успокоюсь, пока не удовлетворю свое любопытство.
Левеллер не ответил ему прямо.
- Вы рассказывали мне, что ваш кузен посылал своих собственных врачей обследовать короля Изайю. Он не был полностью удовлетворен их отчетом?
- Он говорил, что удовлетворен. Но информация пришла к нему через вторые руки. А вот вы были там, когда короля первый раз отправили в сумасшедший дом?
Но Кнеф опять не ответил на вопрос.
- Вас мучает, насколько я понимаю, вопрос, не объявили ли короля сумасшедшим для того, чтобы дискредитировать не самые популярные идеи, чтобы не дать ему привести в исполнение новые радикальные политические решения?
Люциус заинтересованно наклонился к левеллеру.
- Да, именно так я и думаю. Так что вы скажете?..
- Я скажу, господин Гилиан, что был в Людене, когда короля в первый раз отправили в больницу, и время от времени я имею удовольствие видеть его с тех пор. Он не буйнопомешанный, но часто бредит. И хотя по сути своей его фантазии безобидны и зачастую довольно занятны, я уверен, что вы согласитесь - едва ли желательно оставить бразды правления в руках человека, который не всегда в состоянии вспомнить свое собственное имя или, хуже того, в состоянии возомнить, что он совершенно другой человек.
Люк откинулся на спинку, чувствуя себя до странности опустошенным.
- Да, наверное, вы правы. Ну, не могу сказать, чтобы эта мысль занимала меня полностью. И все-таки унизительно осознавать, как сильно ошибался.
- Но в то же время, - продолжил левеллер в своей спокойной, задумчивой манере, - я не могу сказать, чтобы ваши сомнения совсем не имели под собой почвы.
Увидев, как лицо Люка зажглось интересом, Кнеф продолжил.
- Как и вы, я уверен, что, даже если бы состояние короля было значительно менее серьезным, чем сейчас, он все равно находился бы там же. Я также думаю, что, если бы он начал выздоравливать - что, впрочем, маловероятно, - парламент предпринял бы определенные усилия, чтобы скрыть эту информацию и не позволить королю вернуть себе свободу. Есть ведь заинтересованные люди, и в первую очередь на ум приходит имя лорда Флинкса, чья власть в Риджксленде значительно уменьшится, если это когда-нибудь случится.
Все время, пока Кнеф говорил, Люк слушал, затаив дыхание. И сейчас с шумом выпустил воздух, который держал в себе все время.
- Но это же отвратительно. Неужели у короля нет друзей, доброжелателей, чтобы в трудную минуту защитить его свободу?
- Друзья короля уже давно хранят молчание, - осторожно ответил Кнеф, - Но все они все еще в Людене, и не думаю, чтобы они не были в курсе того, что я вам сейчас сказал.
Живое воображение Люка работало уже на полную мощность, создавая множество разнообразных увлекательных сценариев. Он бросил на Кнефа горящий взгляд.
- Вы думаете, здесь существует группа заговорщиков, готовых к действиям, стоит только королю Изайе проявить признаки выздоровления?
Уголки губ Кнефа неумолимо поползли вверх.
- Я вижу, вы романтик, господин Гилиан. Сначала вам привиделся заговор против короля, теперь вы спрашиваете меня, не существует ли другого заговора, на этот раз в его пользу. И мне, естественно, вспоминаются теории, которые вы с такой любезностью изложили мне во время нашего путешествия. Прошу прощения за этот вопрос, но я не могу не поинтересоваться: вам везде мерещатся заговоры?
- Честно говоря, думаю, так оно и есть. - слегка нахмурившись, отвечал Люк. - То есть не то чтобы я видел сторонников империи, таящихся за каждым углом...
- Этого я не думал, - проговорил Кнеф, - ибо страх имперского заговора слишком банален, чтобы поразить вашу фантазию.
- ...но я уверен, что существует распространенное, хотя и негласное согласие между власть предержащими о том, чтобы не открывать определенные неприятные истины нижним слоям общества... и оно идет дальше, чем простая фальсификация исторических записей, о которой мы с вами уже говорили.
Экипаж сильно тряхнуло, потом он начал трястись и подскакивать так сильно, что Люциус выглянул в окно, чтобы узнать, что случилось. Они проезжали по одному из изогнутых белых мостиков, и, похоже, из-за этого их так и трясло.
Устроившись опять на кожаных подушках, он увидел, что Кнеф его все еще рассматривает. Ему показалось, или в темных глазах левеллера действительно мелькнула забота?
- Господин Гилиан, как я понимаю, вы сделали целью вашего личного крестового похода вытащить на свет неприятные тайны, которые вы только что упомянули...
Люк утвердительно кивнул.
- Ну что ж, я надеюсь, вы добьетесь успеха. И если обнаружится, в чем я глубоко сомневаюсь, некое тайное общество, имеющее целью спасти короля в случае необходимости, я прошу вас не спешить присоединяться к ним с плащом и шпагой наготове. Должен напомнить вам, что у друзей короля Изайи было достаточно времени, чтобы все спланировать, если что-то вообще планировалось. Вынужден предположить, что ваше неожиданное появление в лучшем случае только спутает их планы, а ваш заразительный энтузиазм - тем более.
***

В высоком здании из кирпича и штукатурки, где размещалось посольство Винтерскара, Люка встретил не совсем такой прием, которого он ожидал. Его заставили переминаться с ноги на ногу в холодной мраморной приемной некоторое время, а когда впустили внутрь, то встретили его отнюдь не тепло.
- Я не вполне понимаю намерения Его Величества, - сказал лорд Полифант озадаченно и несколько раздражительно. Это был суетливый маленький джентльмен неопределенного возраста, который, едва представившись, вот уже добрых пятнадцать минут изучал рекомендательные письма Гилиана. - Вы приехали сюда, чтобы проконтролировать меня или чтобы в итоге меня заменить?
Люк стоял у большого окна и глазел на широкую оживленную улицу внизу, а посол вышагивал по комнате в своих нелепых туфлях на высоких каблуках и внимательно перечитывал письма Люка и разглядывал его паспорт. Сцена, развернувшаяся под окном, была по-своему привлекательна: почти не было заметно ни спешки, ни шума, только опрятно одетые прохожие чинно и неторопливо шли по своим делам. Время от времени, в противоположность им, проезжала ярко раскрашенная карета или проносили портшез, внутри мелькали накрашенное лицо в мушках или невероятная конструкция волос и пудры. И, опять-таки в противоположность всем остальным, иногда появлялась худая фигура - мужчина в шляпе с жесткими полями и длинном плаще или женщина в черном чепце со строгим лицом, - похоже, в Людене было довольно много левеллеров.
Но услышав невероятное предположение посла, Люк резко развернулся.
- Проконтролировать или заменить вас? Дорогой мой лорд Полифант, уверяю вас, такая мысль не приходила в голову Его Величества. Он очень даже доволен - то есть не то чтобы он мне рассказывал, но я не вижу причины думать иначе, он вполне доволен вашей работой здесь.
Посол все еще смотрел на него с подозрением.
- Если вы посмотрите на дату, - услужливо добавил Люк,- то заметите, что король написал это письмо год назад. С тех пор как я покинул Винтерскар, я много где останавливался, и мои дела здесь, уверяю вас, касаются лишь меня одного.
Немного успокоенный, посол сел напротив Люка и жестом предложил ему стул с лирообразной спинкой. Он немного более благосклонно оглядел посетителя.
- Но что я тогда могу для вас сделать, господин Гилиан, пока вы здесь? Если есть что-то, что в моих силах, то я весь к вашим услугам.
Чтобы подчеркнуть сказанное, он достал изящную табакерку золотого литья с выпуклой маской льва на крышке и предложил Люку.
Тот взял хорошую понюшку табаку, вдохнул, достал чистый белый платок и чихнул в него.
- Вы можете предоставить мне крышу над головой, хотя бы на два или три дня? Я, конечно, не намерен злоупотреблять вашим гостеприимством дольше. А вот что мне действительно нужно - да, пожалуй, это будет моя единственная просьба к вам, - не могли бы вы или кто-то из ваших служащих помочь мне найти подходящее жилье?
- Да-да, - радостно сказал лорд Полифант, теперь они были на дружеской ноге,- мы что-нибудь придумаем.- Он широко улыбнулся. - И вы, конечно, можете оставаться здесь столько, сколько вам будет угодно.
Это было очень щедрое предложение, но Люк был не склонен его принимать, не имея ни малейшего желания подвергаться нудной круговерти посольских чаепитий, посольских балов и посольских обедов.
- По правде говоря, - сказал он с намерением не отступать от своего решения, - если вы сами не можете порекомендовать мне комнаты, я думаю, я попрошу Кнефа, чтобы он мне что-нибудь посоветовал. У него обязательно найдется что предложить, он, похоже, знает почти все.
Случайное упоминание имени Кнефа произвело совершенно ошеломляющий эффект. Посол застыл на месте, а его и так выпуклые глаза просто вылезли из орбит.
- Кнеф... вы сказали - Кнеф? Извините меня, господин Гилиан, но не имеете ли вы, случайно, в виду того самого Кнефа, Кнефа-антидемониста?
- Если только не существует другого человека с тем же именем и принадлежащего к той же религии, - сказал Люк с невинным видом.- Да, наверное, именно его.- Он не ожидал такой сильной реакции, но это не мешало ему сполна насладиться произведенным впечатлением.- А почему вы спрашиваете?
Лорд Полифант раздраженно запыхтел.
- Но это невероятно. Вы всего несколько часов в Людене, да даже меньше часа. Как вам удалось свести такое чрезвычайно неподходящее знакомство?
Услышав такое, Люк нахмурился. Было, конечно, забавно шокировать посла, но ему совсем не нравилось слушать, как критикуют его друга.
- Я имел удовольствие познакомиться с Кнефом во время путешествия. Что касается того, что знакомство с ним мне не подобает, - то он воспитатель детей Наследной Принцессы, а это уж определенно вполне уважаемое занятие.
- Респектабельное занятие - если бы дело было только в этом! - мрачно сказал лорд Полифант.- Но это не единственная работа, которую он, как говорят, выполняет для Принцессы Марджот, и если вы будете жить здесь, в посольстве...
Но затем, вспомнив, что Люк как раз не собирается надолго задерживаться в посольстве, посол немного успокоился.
- Вы лучше знаете, что вам стоит делать, а что нет. Но честное слово, на вашем месте я не настаивал бы на этой дружбе. Это зловещий тип. Все тайны и интриги в этом скучном городке связаны с одним человеком - а это просто уже слишком. Кроме того,- добавил он, засовывая табакерку в жилетный карман, - левеллеры его не принимают. Его лишили сана, или отлучили, или выбросили во внешнюю тьму - что они там делают, чтобы наказывать себе подобных. А обвинение, насколько я помню, заключалось в том, что он накладывал проклятия,- лорд Полифант глубокомысленно покачал головой.- И несмотря на это, он, по-видимому, каким-то образом сохраняет над ними власть. Может быть, я и не должен этого говорить, но на вашем месте я держался бы от него подальше.
- Ни в коем случае, - ледяным тоном ответил Люк. Похоже, ему сегодня весь день будут давать непрошеные советы. Но, по странному стечению обстоятельств, он почувствовал, что, в отличие от совета Кнефа, советы лорда Полифанта его обижают. В любом случае он никогда не позволял кому бы то ни было выбирать за него друзей, и он не собирался менять свои принципы.

16

Осень испустила последнее трепетное дыхание на Люден, и зима вступила в свои права. Снег лежал высокими сугробами на красных черепичных крышах, он припорашивал экипажи, сани и портшезы, он облеплял статуи и голые черные ветви деревьев в городских садах и парках.
За это время Люк снял уютные меблированные комнаты в трехэтажном доме со ступенчатой крышей и окнами, выходящими на замерзший канал. Он нанял повара, кучера и шустрого парнишку в помощь Перису и, оставив эту немногочисленную компанию распаковывать его вещи и приводить дом в порядок, отправился исследовать город.
Это заняло его на целых две недели, а когда новизна прошла, он был более чем готов устроиться у камина, где пылал битумный уголь, со своими книгами, бумагами и бутылкой портвейна.
Он нашел в какой-то книжной лавке несколько заплесневелых книг по истории. Страницы сильно пожелтели и покрылись бурыми пятнами, и изящный старинный шрифт было трудно разобрать, но, пролистывая один из томов, он с удивлением заметил, что при печати использовалось сразу несколько шрифтов, которые появлялись на странице в совершенно произвольном порядке.
В восхищении глядя на книгу, Люк почувствовал, как его сердце забилось быстрее. Ему когда-то рассказывали, что несколько шрифтов в одном и том же тексте иногда используют, чтобы спрятать зашифрованное послание. Может быть, печатник и историк, работая в согласии, сокрыли тайные послания в этом внешне невинном тексте? Конечно, шрифтов здесь несколько, а не два, но, может быть, в самой криптограмме использованы только два? Может быть, все остальные буквы, напечатанные другими шрифтами, следует воспринимать как пробелы? Люк глубоко вдохнул и медленно выдохнул, он был уверен, что нашел самое вероятное решение.
В одной из книг, которые он приобрел с тех пор, как покинул Винтерскар, был ключ к самому распространенному варианту двухшрифтового кода. Люк открыл чемодан и начал выбрасывать оттуда книги, пока не нашел нужную, в обтрепанной в клочья синей обложке. Раскрыв оба тома на столе у огня, разложив перед собой чистые листы бумаги, ручку, чернила, он с увлечением принялся за работу. Если старинный готический шрифт принять за код «а», а жирный курсив - за код «б»...

***

Он все еще был увлечен расшифровкой несколько дней спустя, когда однажды после обеда его посетил посол.
- Мой дорогой господин Гилиан, как вы поживете? Я надеюсь, вы не скучаете? - сказал лорд Полифант, приподняв необычно длинные фалды и приняв предложение присесть у огня. - Ибо я нигде вас не видел, дорогой сэр, и никто вас нигде не видит. Я надеюсь, вы не собираетесь стать отшельником?
- Ничего подобного, я был почти везде, - Люк закрыл книгу, сложил разбросанные бумаги в стопку и сделал Перису знак подать чай. - Везде, я имею в виду, кроме высшего общества. Я видел университет и госпиталь найденышей, а у Большого Канала есть замечательный нумизматический магазинчик...- Последнее предложение Люк не закончил, потому что стало ясно, что посол не слушает.
- Каждому свое, господин Гилиан, - протянул лорд Полифант слабеющим голосом. Хоть он и выглядел изящно скучающим, его выпуклые голубые глазки внимательно исследовали комнату, даже углы и щели, как будто он составлял список мебели, одновременно подсчитывая ее стоимость.
- Я вот думаю, смогу ли я склонить вас оторваться от ваших... своеобразных развлечений? Должен вам сказать, что ваше присутствие в Людене возбудило любопытство. Люди начинают задумываться, почему вы не принимаете никаких приглашений.
- Прошу прощения, но я не для того приехал в Люден, чтобы участвовать в модных развлечениях. И, честное слово, не понимаю, кому какое дело до того, как я провожу время.
Посол ангельски улыбнулся, намеренный не утратить благодушного настроения несмотря ни на что.
- И все-таки вы должны показаться в обществе. Люден - это не Тарнбург, а Риджксленд не похож на Винтерскар. Совершенно неблагоразумно здесь выглядеть необщительным. Надеюсь, мне нет необходимости объяснять?
- Я не совсем понимаю, что вы имеете в виду, - упрямо сказал Люк.- Хотя у меня, конечно, не было намерения показаться нелюдимым или недоброжелательным.
Ему уже все равно начала надоедать расшифровка. Сначала его усилия даже были вознаграждены поразительными успехами, и ему удалось получить некоторое количество отрывочных предложений, и в них встречались очень известные имена - двух легендарных отцов-основателей и некоторых древних правителей Риджксленда и Херндайка, - но он все еще не мог составить связный текст.
Люк подошел к столику у окна и взял стопочку визитных карточек, которые оставили разнообразные посетители, для которых его «не было дома», и вернулся с ними к огню.
- Может быть, вы посоветуете, кому из этих людей я должен нанести ответный визит? Вы знаете кого-нибудь из них? Вы встречались с ними в посольстве? Я даже ради спасения собственной жизни не вспомню, кто они такие.
Посол быстро просмотрел карточки и вяло их отложил.
- Худдж, Хелцт, Бойджман, Ду - вы можете посетить любую из этих семей, и вам стоит навестить их все. Важно, чтобы вас видели. Я пришел к вам для того, чтобы вручить собственное приглашение.
Он подождал, пока Перис разложит на тарелки смородиновые булочки и маленькие глазированные печенья.
- Сегодня после обеда я направляюсь к доктору Ван Тюльпу, чтобы встретиться с лордом Каттсом, министром торговли. Сейчас стало модным там появляться, так что я подумал, что вы можете захотеть ко мне присоединиться.
Люциус заколебался. Ван Тюльп был доктор, основатель образцового сумасшедшего дома, именем которого дом и был назван. И хотя доктор умер уже больше восьмидесяти лет назад, его имя и несколько специфическая слава остались. Люк, естественно, очень хотел увидеть это место. По правде говоря, он и раньше раздумывал, не пойти ли туда, но врожденная деликатность удерживала его.
С другой стороны, ему хотелось хоть одним глазком поглядеть на человека, чьи опубликованные письма и речи были ему так хорошо знакомы и кто в лучшие дни вызывал у него такое сильное восхищение. Ему пришло в голову, что королю Изайе, которому пришлось уже пережить так много, не будет большого вреда - а кто знает, может, и польза? - от присутствия еще одного доброжелательного и уважительного наблюдателя среди множества людей, привлеченных просто вульгарным любопытством.

***

Казалось, весь мир вознамерился себя показать и других посмотреть у доктора Ван Тюльпа - или, по крайней мере, весь праздный и модный мир. Когда Люк и лорд Полифант прибыли, длинные галереи уже были заполнены сливками люденского общества. Гости пришли прогуляться по мраморным полам великого заведения, посплетничать, пофлиртовать, погрызть орехи и пряники и поглазеть на бедных сумасшедших.
Никогда в жизни Люку не доводилось лицезреть такого сборища причудливо одетых людей - таких платьев, таких фраков, таких необъятных кринолинов, головных уборов, драгоценностей и часов, такого огромного количества накладных волос и пудры. Никогда он не видел такой толпы коробейников и бродячих торговцев, продававших все что угодно, от вышеупомянутых пряников до перчаток и серебряных табакерок, - и никогда ему не доводилось наблюдать такого вопиющего отсутствия такта в тех, кто, как подразумевалось, был выше их по положению. Он не пробыл там и четверти часа, как у него начало появляться странное впечатление, что скоро он совсем не сможет отличить гостей от пациентов. Тощий джентльмен с фиолетовыми волосами и такими невероятно сморщенными одеждами, что его куцый камзол и штаны просто не сходились на талии, оказался лордом Каттсом, министром торговли. А про почтенную пожилую леди в сером шелковом платье и кружевной шляпке ему громким шепотом сказали, что это вдовствующая герцогиня Флей, которой далеко за девяносто и которая в лечебнице уже давно.
Со своей стороны Люк не заметил в ее одежде или поведении ничего, указывавшего на расстройство рассудка, если не считать таковыми настойчивые попытки продать ему набор шпилек. Но в таком возрасте человеку многое можно простить. Значительно более неприличными, на его взгляд, были одежды и нелепые выходки пришедших щеголей и франтов, фланировавших по залам, - на их фоне крашеные фиолетовые волосы и яркие, неподходящего размера одежды лорда Каттса совсем не выглядели экстравагантно.
Презрительная усмешка Люка стала более явной, когда он, лорд Полифант и лорд Каттс перешли с галереи во внутренние коридоры. И если мало что в мире способно сравниться со здравым смыслом и трезвым прилежанием обычного риджкслендца, то Люк начал подозревать, что эти благородные господа и дамы являются представителями совершенно другого биологического вида. Наблюдая, как несколько юных леди в прозрачных платьях шумно играли в догонялки между мраморными колоннами и небольшими пальмами, украшавшими центральный коридор, слушая бессмысленные взрывы визгливого смеха, которыми разразился накрашенный юнец в полосатых чулках и действительно чудовищном парике, глядя, как посол семенил по коридору в своих модных туфлях с нелепыми девятидюймовыми красными каблуками или поглядывал на карманные часы размером с луковицу, - Люк начал задумываться, не распространилось ли безумие короля Изайи на высшие слои люденского общества.
Пока два его спутника были заняты длинным и не совсем понятным разговором насчет каких-то договоров, Люк ускользнул, чтобы погулять в одиночестве. Вскоре странная работа этого заведения полностью захватила его.
В одной комнате бледная молодая девушка была привязана к стулу, а две довольно мрачного вида женщины прикладывали магниты к ее голым ступням. В другой группу пожилых мужчин в желтых льняных ночных рубашках поочередно окунали в ванны с дымящейся горячей водой и водой, которая явно была очень холодная, потому что на поверхности Люк заметил покачивающиеся кусочки льда из замерзших каналов. В третьей комнате он остановился посмотреть, как двоих молодых людей, тощих, как жерди, присоединили к сложной штуковине - спутанной массе медных труб, стеклянных емкостей и быстро надувающихся и опадавших кожаных пузырей, которая, казалось, вталкивала но тонким стеклянным трубочкам густую красную жидкость прямо в их вены.
- Кровь ягнят, - сказал тихий голос у него за спиной. Обернувшись, Люк увидел седовласого джентльмена в зеленом камзоле, который смотрел на него с мягкой улыбкой.- Новый, революционный метод лечения. Кровь животных - в этом случае ягнят, - не испорченная пороками, страстями и неумеренными аппетитами людей и гоблинов, как считают, оказывает успокаивающее и в целом благотворное воздействие.
Люк нахмурил брови.
- И это помогает?
- Вообще-то да, - сказал пожилой джентльмен и улыбнулся шире,- как вы сами можете убедиться по умиротворенным выражениям лиц этих несчастных - которые еще не так давно выказывали все признаки бешенства.
Люк все еще с сомнением смотрел на него.
- А потом, когда их снимут с аппарата?
Человек наклонился и похлопал одного из костлявых пациентов по плечу, прежде чем ответить.
- Те, кто не умирает в процессе лечения, обычно от него выздоравливают. - Увидев, как Люк нахмурился, он продолжил: - Возможно, вы считаете риск неприемлемым. Но вы здоровый молодой человек, хотел бы я послушать, что бы вы сказали, если бы вас мучила болезнь, которая железными тисками сжимала бы ваши конечности и заставляла бы их дрожать в неуправляемых конвульсиях, которая заставила бы вас визжать, выть и изрыгать брань, которая лишила бы вас не только рассудка, но и чести, достоинства, мужества - одним словом, всего, ради чего стоит жить. Разве не сочли бы вы тогда почти любой риск приемлемым, если бы он принес вам надежду на полное и стойкое выздоровление?
- Да, - сказал Люк, и его лицо просветлело. - Да, именно так я и подумал бы. - И он низко поклонился, показывая, как он признателен за это объяснение.
Его новый знакомый с достоинством поклонился в ответ.
- Вы проявляете искренний интерес к нашей работе, сэр. Это добрый знак. Слишком часто... но вы, несомненно, и сами видели, каких посетителей сюда обычно влечет. Может быть, если вам действительно интересно, вы разрешите мне провести вас по больнице и рассказать вам немного больше о том, что мы здесь делаем?
Люк с готовностью согласился. Он уже решил про себя, что этот заинтриговавший его пожилой джентльмен должен быть одним из ведущих врачей лечебницы, и это мнение укрепилось в продолжение следующего памятного часа, пока он прохаживался но лечебнице с этим общительным джентльменом, перед которым все двери были открыты и для которого, похоже, ни одно из искусств исцеления не таило никаких тайн.
- Одно время считалось, что истерия, которая значительно чаще поражает представительниц слабого пола, является следствием выпадения матки. С тех пор было доказано, что это чистейшая чепуха, и это нарушение надлежащим образом приписывают жестокой атаксии и последующему разрушению животворных начал. В результате наконец было найдено разумное лечение.
- И в чем оно заключается?
- Свежий воздух и физические упражнения, лучше всего - верховая езда. И ежедневный прием «стального сиропа» - железной пыли, залитой вином. Я вот думаю, многоуважаемый молодой человек...- Пожилой джентльмен остановился, как будто его посетило вдохновение. - Наверху, в моих комнатах, есть немало интересных томов, мои записи о некоторых сложных случаях. Может быть, вам было бы любопытно с ними ознакомиться?
- Конечно же, мне было бы очень интересно, и я буду вам очень признателен. Но сдается мне, сэр, что я до сих пор не знаю, кому я обязан...
Джентльмен согласно кивнул.
- Прошу прощения. Я думал, вы знаете. Меня зовут Титус Ван Тюльп, к вашим услугам.
Тут Люк почувствовал тень сомнения.
- Вы... сын основателя? - Это объяснило бы по крайней мере, необычное внимание, которое встречало их со всех сторон.- Или, возможно, племянник или внук?
- Ничего подобного. Я и есть основатель. - Джентльмен сделал широкий жест.- Все это было моей единственной заботой в течение более сотни лет.
И только тогда Люк понял, как хорошо его провели.
Он заколебался, разрываясь между смятением и радостью. Смятением - потому что унизительно было сознавать, каким он оказался доверчивым, и радостью - потому что он явно провел час в обществе человека, который некогда обладал лучшим умом столетия: Изайи, короля Риджксленда.

Предыдущая страница 6 Следующая страница


7 Тереза Эджертон

***

Королю Изайе отвели комнаты на верхнем этаже - три долгих пролета вверх по все более крутым и неровным ступеням, под самой крышей. Несмотря на отдаленное расположение, это были роскошные комнаты, хоть там и царил беспорядок, повсюду лежали книги и трубки, пара вышитых бархатных тапочек, множество карт и глобусов и поразительное собрание редкостей и артефактов, которые ему разрешили взять с собой в сумасшедший дом.
- Окаменевшая устрица, - сказал король, поучительно показывая Люку очень удачный экземпляр.- И сосуд с кровью, которая, как говорят, дождем упала с неба на острове Фингхилл.
Было также большое собрание странных червей и насекомых, зуб великана, несколько гнилой, два мозга, человеческий и гоблинский, хранившиеся в зеленоватой жидкости, несколько засушенных рыб, какое-то количество костей - и нечто, считавшееся ребром тритона.
Не было недостатка и в рукотворных диковинках. Был бивень мамонта, покрытый тонкой резьбой, и набор шахмат из слоновой кости, таких маленьких, что они все хранились в пустой вишневой косточке. Были подносы, заваленные монетами и старинными военными знаками различия; у Люка руки зачесались, так ему захотелось их потрогать. Была там чрезвычайно тонкая цепь, а к ней замочки из железа, стали и меди, такие маленькие, что их могла бы носить блоха. И (по словам короля) их действительно носила блоха, когда они принадлежали владельцу бродячего блошиного цирка.
В короле Люк с радостью обнаружил родственную душу. Даже в том состоянии, в котором он сейчас находился, почти на любую тему он мог рассуждать долго, гладко и выказывая впечатляющую степень знакомства с предметом. На протяжении своей долгой жизни этот интеллектуал, как сорока, собирал не только свою коллекцию диковинок, но и блестящие слитки информации, где только мог.
Но временами он забредал в область чистой фантазии. Например, когда он показывал Люку телескоп редкостного качества, он вдруг заговорил о городах, заключенных в опаловые пузыри из стекла и стали, бесконечно вращающихся вокруг солнца, эти города были сначала теоретически предсказаны, а затем отвергнуты древними философами, хотя король утверждал, что сам неоднократно видел их при помощи очень сильной линзы.
А потом, описывая пропажу своих изумрудных часов, он сказал, что никто другой не сможет их найти, потому что он схоронил часы на дне моря в железном сундуке и поставил китов и нарвалов их сторожить.
- Они им очень нужны, Марджот и другим, но я просто решил, что они их не получат. - Он понизил голос до доверительного шепота. - Великолепный хронометр, помещенный внутри огромного цельного драгоценного камня,- слишком ценный,- и, по правде говоря, я никому не доверяю.
Он обвел комнату туманным взглядом, как будто только что понял, что что-то еще пропало, и начал ощупывать все карманы своего жилета и камзола по очереди.
- Вы что-то ищете? - вежливо спросил Люк.
- Мои очки, - сказал Изайя, и голос его дрожал от раздражения,- Они мне нужны, но их уже так давно нет, что я их, наверное, уже никогда не найду.- Он опять понизил голос, добавив со злостью: - Доктора вечно уносят мои вещи, хотя и притворяются, что это не так.
Люк с сомнением покачал головой.
- Если так, то это омерзительно, - услышал он собственный голос и тут же пожалел, что не придержал язык. Бессмысленно было огорчать старика или потакать его и так слишком живому воображению и мании преследования.
В этот момент король радостно воскликнул и указал на что-то за спиной Люка. Обернувшись, Люк увидел вошедшую в комнату красивую юную девушку. Она, по всей видимости, только что вернулась с прогулки или из поездки в карете: на ней была огромная бархатная шляпа, и в руках она несла муфту из шелковистого белого меха.
Люку показалось, что вошедшая вся соткана из света, движения и цвета: девушка-светлячок в платье из синего атласа, усыпанного блестками, пышные темные кудри под большой шляпой с перьями, яркий цвет лица, глаза небесной синевы, такие темные и глубокие, каких он никогда в жизни не видел.
- Позвольте мне представить, - сказал король, весь светясь от удовольствия, - мою старшую внучку, Благородную Возвышенную Наследную Герцогиню, недавно прибывшую на Землю из своего Лунного дворца на спине этой легендарной птицы, Рух.
Кем было на самом деле это очаровательное создание, Люк не знал. Старший отпрыск Марджот был мальчик двенадцати или тринадцати лет, все три девочки - на несколько лет младше, и он, конечно, не поверил во всю эту чепуху про лунных принцесс и межпланетные путешествия.
Но когда «Благородная Возвышенная Наследная Герцогиня» пересекла комнату, покачивая обручами своего кринолина и сверкнув звездным платьем, когда она действительно королевским жестом протянула ему маленькую ручку в перчатке, он не мог не подыграть. В ответ он изящно поклонился, поднося ее ладошку к губам.
- Сэр, - сказала она, - я польщена.
- Мадам, - искренне ответил он, - это я чрезвычайно польщен. С этого момента я - навечно верный и преданный слуга Ее Благородной Возвышенной Наследной Светлости.
Она была одета так же модно, как и все, кого он видел сегодня, но на лорде Каттсе и лорде Полифанте эти одежды смотрелись нелепым чудачеством, на необузданных девицах и их щеголеватых спутниках - вульгарно и эксцентрично, здесь же были лишь очаровательная оригинальность и изящная изобретательность. Определенно, не было ничего утонченнее и изящнее ее надушенных перчаток, или бледно-голубых цветов, нарисованных на высоких каблуках ее красных кожаных башмачков, или маленькой алой мушки сердечком на щеке у глаза.
Сейчас, увидев ее так близко, Люк осознал, что немного ошибся в определении ее возраста, должно быть, обманутый ее хрупкостью. Все-таки это была уже не маленькая девочка, она выглядела лет на пятнадцать или даже на шестнадцать. Слишком юная, чтобы заинтересовать убежденного холостяка двадцати семи лет от роду. Но все-таки, когда она опустила ресницы, оттенившие ее безупречную кожу, по какой-то причине сердце гулко забилось у него в груди.
- Теперь, когда она наконец прибыла, - сказал король, который наблюдал за этим обменом формальностями с благосклонной улыбкой, - думаю, настало время нам всем выпить чаю.
И хотя Люк уже успел выпить чаю с лордом Полифантом, он не собирался отказываться от такого соблазнительного предложения. Он тут же согласился, и они уселись вокруг восьмиугольного столика. Король придвинул одно из глубоких кресел, Люк уселся на пыльный диванчик. Что касается юной леди, она выбрала высокий табурет, чтобы разместить все свои юбки, сняла перчатки, вытащила шпильки, придерживавшие ее экстравагантную шляпку, и тряхнула темными кудрями.
Нельзя сказать, чтобы меню было изысканным. Чаепитие состояло из очень крепкого апельсинового бренди, которое Наследная Герцогиня разлила по фарфоровым чашечкам размером с грецкий орех, и тарелки раскрошившегося печенья, посыпанного цветным сахаром. И все-таки, вспоминая об этом впоследствии, Люк был твердо уверен, что за всю жизнь ему не приходилось так приятно проводить время за трапезой. По настоянию короля леди рассказала немного о своем «долгом и утомительном путешествии с Дальних Планет».
О подобных приключениях Люк раньше не слыхал и представить себе ничего подобного не мог. Девушка рассказывала о пиратах, которые подстерегают в ледяных пещерах лунных гор, о давней и неразделенной любви птицы Рух к Фениксу, из-за этой страсти, когда она появилась у его погребального костра, ее разноцветное оперение почернело от горя, о том, как ей только чудом удавалось избежать смерти, о захватывающих спасениях и душераздирающих смертях - все это заставило бы волосы менее отважных леди поседеть от страха. Люк счел, что это все порождение не больного воображения, но, наоборот, изобретательной фантазии - ибо не было никаких сомнений, что большая часть истории сочинялась по ходу рассказа.
В не меньшей степени вдохновленный, он постарался своими комментариями и вопросами не отстать от нее в находчивости. В результате он ощутил приятную усталость, будто провел весь день в большом умственном и физическом напряжении. Но несмотря на эту усталость, он был так возбужден, что мог продолжать до бесконечности.
Но в конце концов Люк вспомнил о времени и, с некоторым раскаянием, о лорде Полифанте, который, должно быть, не мог понять, что с ним приключилось.
- Боюсь, мне придется уйти, - сказал он, когда леди завершила особенно захватывающий рассказ.
- Да, становится поздно, - ответил король, откинувшись на стул и закрыв глаза. Люциус почувствовал укол совести, может быть, он вел себя эгоистично и заставил старика переутомиться. - Дорогая, вы проводите нашего гостя?
- Как вы пожелаете, Ваше Величество, - произнесла леди. Она поднялась на ноги, надела свою шляпку, приколола ее шпилькой и оперлась о предложенную Люком руку.

***

Когда они спускались по кривой лестнице вниз, на первый этаж, Люку казалось, что они оставили наверху какой-то другой, более тонкий, мир, сотканный из фантазий и радости, и что, покидая его, они спускаются в мир материальных вещей. Мысль, что он может никогда туда не вернуться, огорчала.
Он искоса взглянул на свою спутницу. Та тоже казалась подавленной, в одно мгновение превратившись из лунной принцессы в совершенно обычную, хоть и очень привлекательную молодую женщину: старше, печальнее и мудрее, чем то прихотливое создание, каким она была лишь мгновение назад.
Но кто она такая? Люк почувствовал, что ему крайне необходимо это знать. Может быть, эта действительно внучка короля - результат какой-нибудь прошлой опрометчивой связи, - которая, как и принцесса Марджот и ее дети, живет с королем здесь, в сумасшедшем доме.
Верно, она обращалась к нему именно с той уважительной привязанностью, с которой внучка говорила бы с дедом.
- Я должна поблагодарить вас за то, что вы так развлекли Его Величество. Уже давно он не получал такого искреннего удовольствия.- Она глубоко вздохнула. - Конечно, Наследная Принцесса очень добра. Она часто сидит с ним, и многие из его старых друзей тоже. Но король всегда так остро чувствует, как... как сильно они скорбят, видя, как удручающе он изменился, что я не могу не думать, что их посещения доставляют ему больше огорчений, чем удовольствия.
Эти ясные, разумные слова убедили его по крайней мере в одном: кто бы эта девушка ни была, она не одна из пациенток.
- По правде говоря, мне хотелось бы прийти еще раз. Но будет ли это удобно?
- Из-за того, что вы так близко связаны с королем Винтерскара? - Она задумалась. - Если бы король Изайя полностью владел собой и руководил делами страны, тогда я не думаю, что подобная дружба была бы разрешена. Но, учитывая сложившиеся обстоятельства, я считаю, вы можете навещать его, когда пожелаете.
Они уже спустились на первый этаж, и Люциус тупо огляделся в поисках посла. Зачарованная интерлюдия закончилась, и тоскливая реальность нахлынула, грозя поглотить его. Его окликнули по имени, и он резко повернулся на каблуках. Люк увидел, что к нему направляются лорд Полифант и лорд Каттс, и поднял руку в знак того, что он их узнал.
Но когда он обернулся, чтобы попрощаться с девушкой, то обнаружил, что она уже исчезла. Он все еще смотрел, смущенный и озадаченный, туда, где последний раз ее видел, когда посол и министр присоединились к нему.
- Может быть, кто-нибудь из вас, джентльмены, сможет подсказать мне имя необычной молодой особы, которая только что была со мной рядом?
Лорд Полифант и министр торговли значительно переглянулись, ни один из них, похоже, не был расположен отвечать на этот вопрос. Наконец лорд Каттс поднес к губам надушенный платок и повел покрасневшим глазом в сторону Люка.
- Но разве вы не знаете? Эта красотка, это очаровательное воплощение добродетели - не кто иная, как печально известная Тремер Бруйяр, шлюха, любовница короля.
У Люка перехватило дыхание, и кровь отлила от сердца.
- Этот очаровательный ребенок? - выдавил он наконец. - Любовница короля, протеже лорда Флинкса, та, о кой рассказывают так много непристойностей?
- Ну конечно же,- подтвердил лорд Каттс с отвратительно ухмылкой.- Молодая, но уже насквозь уже порочная, по слухам. Разве вам не говорили? Ей ведь только шестнадцать.
- Да,- сказал Люк,- я, конечно, слышал об этом.- У него все еще кружилась голова, и он чувствовал себя несколько потрясенным, но уже начинал все сильнее злиться. - И все-таки я ожидал встретить совсем... совсем другую женщину.

17

Хоксбридж, Маунтфалькон
1 плювиоза 6538 г.

Лорд-Лейтенант городской охраны Марзден жил в большом доме на окраине города. Тысячу лет назад это был дом сельского помещика, красивый особняк, выстроенный из природного камня, с башенками и балкончиками, внутренними дворами и парками, окруженный со всех сторон лужайками, прудами, где отражалось небо, фруктовыми садами и полями. Но за тысячу лет город много раз расширялся, поглощая милю за милей окружающую его сельскую местность, пережевывая беспощадными зубами деревеньки и поселки и жадно их переваривая. За тысячу лет дождь, ветер, городской гравий и смог оставили свой след. Теперь здание было почти разрушено, окружено трущобами и доходными домами.
Но зимой и летом дом представлял собой приятное зрелище. Как только посетитель, миновав массивные ворота, усеянные квадратными шипами, входил в заросший внутренний двор, он оказывался в месте, похожем на военный лагерь. Молодые стражники в красных мундирах прохаживались туда-сюда, беседуя, ссорясь и хвастаясь. От рассвета до заката во дворе раздавался звон шпаг, и иногда до поздней ночи юные и горячие клинки продолжали свои потешные бои при свете факелов.
Но был и другой вход, менее известный, через который те, кто приносил секретную информацию, могли входить и выходить незамеченными. Потайные ворота, пустой двор, длинная каменная лестница вилась под самую крышу - таким образом шпионы лорда Марздена могли попадать в его святая святых через потайную дверь.
И этим путем однажды утром некий человек в потрепанной одежде тихо проскользнул в дом и застал Джека Марздена за работой в его кабинете.
Подняв глаза от свитка, который он внимательно изучал вот уже полчаса, Марзден заметно вздрогнул. Придя в себя, он отложил работу, встал со стула и твердо пожал молодому человеку руку.
- Клянусь, с каждым разом ты выглядишь все хуже и хуже, - сказал он с дружеской усмешкой. Вошедший был в пыльном бобриковом пальто подозрительного происхождения, брюках в обтяжку, полосатом жилете, шляпе с полями, загнутыми с боков, сильно помятой. - Что это за мода, юный Блэкхарт? Ты похож на... я даже не знаю, на кого... что-то среднее между трубочистом и кладбищенским вором.
- Очень рад это слышать, - жизнерадостно отозвался Вилрован, садясь на предложенный стул.- Вы не представляете, как много времени и сил уходит, чтобы добиться именно этого эффекта.
Он покачался на стуле.
- Я неплохо воспользовался своей нереспектабельной наружностью за последние несколько дней практически во всех тавернах города. Расследуя... некое личное дело, которым я не стану вас обременять... я проходил мимо, и мне пришло в голову нанести вам визит.
- Это мило с твоей стороны, Вилл, учитывая, как ты можешь видеть, что у меня полно свободного времени. - Марзден обвел рукой бумаги, загромождавшие его стол.- Но что за слухи до меня доходят, что тебя вроде бы арестовали и как обычного уголовника бросили в Виткомбскую тюрьму? Как подумаю, сколько ночей я и мои люди гонялись за тобой по городу, но ты все равно ускользал! Признаюсь, я был чрезвычайно позабавлен тем, что тебя в конце концов скрутили, тем более сейчас, когда ты стал такой взрослый и респектабельный.
Лорд-Лейтенант от души расхохотался над Вилрованом, а Вилровану пришлось это стерпеть, как мучительно это ни было. Потом лорд Марзден заставил Вилла рассказать все сначала, что тот с готовностью и сделал. Ему нужна была информация, и он давно уже понял, что лучший способ ее добыть - это самому притвориться искренним. Он подробно рассказал о дуэли, о насильственном визите в Виткомбскую тюрьму, но не сказал ничего о похищении Сокровища Маунтфалькона. Несмотря на возражения Вилрована, было решено, что лорду Марздену нельзя доверить тайну такой важности.
- И никто с тех пор от Маккея никаких вестей не получал, - заключил Вилл. - И должен признаться, это выглядит так, будто с ним что-то случилось. Надеюсь, это мне не помешает отстегать его кнутом, что я, собственно, и собираюсь сделать.
- Боюсь, это твое желание так и останется неудовлетворенным. Руфус Маккей мертв, его уже похоронили. Его убили в драке в «Левиафане». Сначала не могли установить его личность, на это ушло один или два дня, но это несомненно был Маккей.
Вилрован сердито на него посмотрел.
- А могу ли я осмелиться спросить, почему вы не послали весточки его друзьям во дворце?
- Я сам только час назад об этом узнал. Я был очень занят с тех пор, как вернулся в Хоксбридж, и я только сегодня утром нашел время прочитать отчеты.
Марзден достал из кармана длинную трубку, из ящика стола - кожаный кисет и начал набивать ее смесью табака и слегка дурманящих трав. Марзден был старше, чем выглядел, и одной из его причуд было то, что он остался верен одежде и манерам былых времен. Он носил густые каштановые волосы распущенными и никогда не появлялся на публике без красного плаща, сапог с тупыми носками и широкой шляпы с мягкими полями и алыми перьями - олицетворение лихого гвардейца сорокалетней давности. Не на публике он курил старомодную глиняную трубку.
- Но в любом случае, Вилл, я бы подумал, что уж ты-то должен об этом знать.
- Я? Откуда? Если вы, конечно, не подозреваете меня в убийстве Маккея, чего, уверяю вас, я не делал.
Марзден замер, не донеся трубку до рта.
- Наверное, я был несдержан. Не обращай внимания, это не очень важно.
Огонь в очаге едва тлел, но было что-то во взгляде Марздена, отчего Вилла бросило в жар.
- Думаю, что-то, важное тут все-таки было. Пожалуйста, не щадите мои чувства, Джек, - если вы, конечно, просто пытаетесь щадить мои чувства - и скажите, что вы только что имели в виду.
- Хорошо,- сказал Лорд-Лейтенант, пожав плечами.- Да и, если призадуматься, обстоятельства не такие уж и компрометирующие. - Он протянул Виллу один из отчетов, указав на абзац, который мог его заинтересовать.
- Молодая женщина респектабельной наружности, - вслух прочитал Вилл, - которая была опознана одним из офицеров как некая Лиллиана Брейкберн-Блэ...
Отчет выпал из дрожащих рук Вилрована на стол.
- Огонь и проклятья! Что моя жена делала в такой грязной дыре, как «Левиафан»? - Сотни предположений, ни одно из которых мужчина и муж не мог бы снести спокойно, возникали в его голове.
- Что привело ее туда изначально, я тебе сказать не могу, - сказал Марзден, поднимаясь из-за стола и подходя к огню. - Но ее сопровождала госпожа Аллора Брейкберн, и они обе были, по всей видимости, заняты выхаживанием некоего...
Оловянными щипцами он ухватил уголек и прикурил от него трубку.
- ...сэра Бастиана Джосслин-Мазера от приступа черной желчной лихорадки.
Вилл порылся в памяти, припоминая, что там Лили сказала, когда они были в Брейкберне.
- Она действительно говорила что-то о каком-то старикашке, который заболел. Хотя такую мелочь, как труп, она упомянуть забыла. Возможно, она не сочла это достойным моего внимания - одному богу известно, что она думает о жизни, которую я веду тут, в Хоксбридже...
Он горько рассмеялся.
- Я прекрасно знаю, кого за это благодарить. Мне плевать, пусть хоть все старики в городе сразу слягут с лихорадкой, - госпоже Аллоре Брейкберн незачем было тащить Лили в эту выгребную яму, полную шлюх и толстопятов. Не будь она женщиной... назойливой старухой, которая лезет не в свои дела, - я бы прострелил ее старое злое сердце!
- Полагаю, ты прав, - сказал Марзден, которому наконец удалось раскурить трубку, наполнявшую комнату неприятным дымом. Вилл сам коноплю не курил, и ему совсем не нравилось действие, которое эта трава оказывала на тех из его приятелей, которые ее курили, но сейчас его никто не спрашивал.
Марзден опять сел за стол и продолжал попыхивать длинной трубкой.
- Можно только скорбеть о косных предрассудках, которые не дают молодому человеку вроде тебя вызвать на дуэль женщину лет шестидесяти-семидесяти, но ведь ты сам позволяешь Лиллиане находиться в твоем обществе, а это немногим лучше того, что она могла бы встретить в «Левиафане»!
Вилл не собирался это терпеть, так как под влиянием обстоятельств его чувство юмора несколько скисло. С нетерпеливым жестом он снова принялся за отчет, прочитал его весь, потом еще раз. Более чем когда-либо связь между его дуэлью с Маккеем и пропажей гоблинского артефакта показалась ему реальной.
Подняв глаза от бумаги, Вилрован кашлянул.
- Кстати, о моей ссоре с Руфусом Маккеем - мог бы я допросить некоторых из ваших людей? Тех рекрутов, что меня арестовали? Они могут знать что-то о его намерениях.
- Намерения Маккея кажутся мне вполне очевидными. Но я пошлю за этими людьми. Если ты удалишься по своим таинственным делам и вернешься через несколько часов, ты сможешь их допросить.
***

Остаток утра Вилл провел, слоняясь по улицам Хоксбриджа и пытаясь понять, что же Лили делала в «Левиафане». Но пришел к единственному заключению: никакого смысла в этом не было. Если бы Лили поехала туда, чтобы встретиться с мужчиной, вряд ли она бы взяла с собой Аллору, и не менее нелепо было бы предполагать, что такая разборчивая женщина выберет «Левиафан» местом романтического свидания. Если ее визит в Хоксбридж был совершенно невинным, почему не написать ему и не сказать, что она приезжает, зачем потом хранить это в секрете?
Вилл шел по городу - мимо таверн, борделей и ночлежек улицы Черного Пони, вниз по течению Зула, мимо шумных магазинчиков Вей и Бедстроу-Лейн, потом вверх, в фешенебельные районы вокруг площади Трули, по их широким чистым улицам, мимо высоких каменных зданий, которые старались, бесстрашно наслаивая этаж на этаж, удалиться от влажных и удушливых запахов реки.
Вилрован сжал кулаки, вспоминая, что Маккей и Дайони оба намекали на что-то не совсем понятное. Дайони, правда, признала, что только делала предположения, но Маккей утверждал, что ему что-то известно, - и только ли случай свел Лили и сэра Руфуса в «Левиафане» в ночь, когда он был убит? Бывала ли она там раньше? Видел ли ее Маккей?
Лили на тайной встрече с другим мужчиной? Вилл почувствовал, что у него заболел живот. Совсем дураком он будет выглядеть, когда найдет этого человека и придушит его.
Вилл погрозил кулаком темнеющему небу и в ярости зашагал дальше. Но если Лили влюбилась в другого, зачем прибегать к таким уловкам, чтобы это скрыть? Ведь у них же было это чертово соглашение, и он сам пользовался свободой, которую оно предоставляло уже многие годы. Вилл остановился, тяжело дыша. Он не мог не признать, что все это было совсем на нее не похоже: место, мотивы, скрытность. В его мыслях всплыл образ Лили и отмел все подозрения: спокойная, невозмутимая, безмятежная. Если он не мог доверять ей, то кому в этом порочном мире он вообще мог доверять?
Он уверенно вошел кабинет Марздена после обеда, все еще в плохом расположении духа, и его встретила неутешительная новость, что поговорить можно было только с одним из обидевших его стражников.
- Остальные пропали.
- Пропали? - Вилрован приподнял брови. Ему показалось, что за последнее время люди и предметы стали пропадать слишком часто. И появляться там, где им совсем незачем было находиться.- У вас есть основания подозревать преступление?
- Нет, почему это вдруг? Что меня удивляет, это как такой подающий надежды паренек, как Нат Даггет, вообще спутался с этими типами. Но может быть, вам удастся выудить из него больше, чем мне. Он ждет вас в комнате в конце зала.
Вилл объявил, что очень обязан, и, оставив Лорда-Лейтенанта с его отчетами, откланялся.
Вскоре он стоял лицом к лицу с капралом Даггетом, в котором он немедленно узнал стойкого юнца, что так хладнокровно вел себя во время ареста. Увидев, как тот взволнованно щелкнул каблуками и замер в ожидании, Вилрован мог бы проявить некоторое сострадание - но сегодняшний день принес ему слишком много неприятных открытий, и Вилл был готов отыграться на ком угодно.
Без всяких вступлений он начал засыпать юношу вопросами:
- Может быть, вы сможете объяснить, почему ваши товарищи так внезапно покинули Хоксбридж?
- Сэр, - сглотнув, ответил капрал, - капитан Блэкхарт, в этом нет ничего удивительного. Все они попали в солдаты без охоты, и за ними уже шла слава нарушителей спокойствия, а их совсем не впечатляла карьера городских стражников, так что, получив в руки деньги...
- Деньги? Так вас все-таки подкупили?
Капрал с несчастным видом кивнул.
- Сэр, я как раз собирался сказать. Джентльмен... попросил нас понаблюдать за дуэлью и в случае чего вмешаться. И только потом я узнал, что значительная сумма денег перешла из рук в руки. Это заставило меня задуматься, действительно ли эта просьба была такой невинной, как она показалась мне вначале. Но, конечно, к тому времени было уже поздно.
Вилл мгновенно заметил легкую неуверенность в его голосе.
- Вы запнулись перед тем, как сказать «джентльмен». Почему?
- У него были манеры джентльмена, сэр, и респектабельная внешность. Но позже я заметил, что в нем было что-то подозрительное, какое-то... какое-то почти незаметное уродство, и что он не только не был никаким джентльменом, он и человеком-то не был. Но с ним была леди, невысокого роста полная женщина с очень белыми руками и мягким голосом, и она была совершенная леди.
Вилл прошелся по комнате, осмысливая услышанное. Женщина, кто бы она ни была, его не особенно интересовала, а вот возможное участие в этом деле гоблина его интересовало, и даже очень. Он вспомнил горбача, которого Блэз видел на дуэли. Конечно, сама мысль использовать подобное существо в таком замысле была совершенно фантастичной, ему еще до сих пор не доводилось встречать гоблина, который бы не был преисполнен твердого намерения держаться на стороне закона. Но если предположить, что вам удалось поймать одного из них на небольшом проступке и пригрозить ему преследованием по закону, которого они все так боятся,- допустим, вы даже помахали факелом у него перед носом, чтобы еще больше его запугать? Очень вероятно, что в такой ситуации гоблин сделает все, что вы попросите. И даже если он струсит и попробует позже вас предать, кто поверит слову гоблину против слова человека?
- А этот... тип или женщина, которая была с ним, объяснили, почему они устраивают все именно таким странным образом?
Капрал Даггет колебался.
- Да, сэр,- ответил он наконец.- Этот... этот человек сказал, что дуэль будет между сэром Руфусом Маккеем и человеком, который, по его личным сведениям, представляет угрозу короне, человеком, которого сэр Руфус и король не хотели бы открыто призывать к ответу.
- Это я был этим человеком? - Вилл заскрипел зубами от подобной наглости. - И когда вы и ваши друзья прибыли к месту дуэли, разве я показался вам таким отчаянным типом?
- Капитан Блэкхарт, это было именно так. Простите меня, пожалуйста, за эти слова, но, когда я в первый раз вас увидел, у вас был вид человека, способного на все. Ни у меня, ни у моих друзей не возникло мысли, что мы делаем что-то не так. - Он жалобно посмотрел на Вилла. - И хотя обстоятельства были несколько необычными, мы искренне верили, что служим короне.
Но для Вилрована это было уже слишком.
- И неужели вы считаете, что король Маунтфалькона имеет привычку вести дела таким позорным образом? Дуэль с применением магии. Гоблины подкупают стражников. Гражданина Хоксбриджа волокут в Виткомбскую тюрьму по сфабрикованным обвинениям. Я уж не знаю, каковы обычаи в других местах, но я уверяю вас, что ни король Родарик, ни один из его людей никогда не падут так низко. И если вы действительно поверили во что-то подобное, я думаю, вам должно быть стыдно носить эту форму!
Молодой стражник заметно съежился. Все это время он стоял в напряженном внимании, ни на волос не меняя позы, но теперь напряжение спало - не то чтобы он вздохнул с облегчением, скорее, его как будто покинула вся его храбрость.
- Вы, несомненно, правы: я не заслуживаю чести носить эту форму. И скорее всего, очень скоро этой чести лишусь, как только вы расскажете лорду Марздену то, что я сейчас вам рассказал.
Виллу больше всего хотелось бы повторять это Марздену. Будь он на месте Лорда-Лейтенанта, то не удовлетворился бы тем, чтобы просто отнять у юноши чин и ярко-красную форму, вполне возможно, что он выгнал бы его еще и с исполосованной спиной. Но смутное воспоминание о том, каким он сам был в том же возрасте, что и Даггет сейчас, о том, как он тогда попал в еще большую беду, мелькнуло в его голове. Это не успокоило гнев Вилрована, но от этого он почувствовал себя вдруг усталым, все повидавшим и старым.
С бессильным жестом Вилрован еще раз прошелся по комнате.
- Вам, должно быть, известно, что некогда я сам был офицером городской стражи?
- Капитан Блэкхарт, - искренне сказал молодой человек, - я думаю, что все в Хоксбридже знают о вашей блестящей карьере. Если бы я и мои друзья хоть на минуту поверили, что это действительно были вы, мы бы никогда...
- Да, скорее всего, - сказал Вилл, прочищая горло. - Моя блестящая карьера... Но, по крайней мере, она была безудержно героической, что отчасти объясняет тот факт, что меня позже перевели в Гвардию Ее Величества. И все-таки я начал свою карьеру не самым достойным образом. Меня только что исключили из университета, и я не хотел возвращаться домой и встретиться лицом к лицу с отцом, и тогда лорд Марзден, у которого были причины... знать мое имя и знать кое-что обо мне, решил дать мне шанс искупить свою вину и предложил мне должность, которую я, рискуя и подвергаясь опасности, мог потерять десять раз, но лорд Марзден отнесся ко мне терпеливо. И позже я оправдал его несколько необоснованное доверие, если и не полностью исправившись, то, по крайней мере, совершив те выдающиеся поступки, на которые вы только что указали.
Он серьезно воззрился на молодого человека.
- Я не собираюсь оправдывать ваше поведение, которое действительно достойно порицания. И если бы кто-то из моих людей во дворце осмелился бы на что-то подобное, верьте моему слову - ему бы это с рук не сошло. Но городская стража имеет ту специфику, что молодые люди иногда имеют там возможность учиться на собственных ошибках, кроме того, шелковые кошельки не так редко появляются там в поле зрения - и по этой причине я не совсем уверен, что я ознакомлю лорда Марздена с вашими прегрешениями в полной мере.
- Вы очень добры, капитан Блэкхарт, но я собираюсь сделать это сам, как только он захочет меня увидеть.
- Очень хорошо. Но я придержу язык и дам вам возможность сделать ваше признание - которое, может быть, избавит вас от самого страшного гнева Марздена, - только при одном условии.
Капрал опять напряженно замер.
- Я понимаю, сэр, что одного признания мало. Если бы я мог что-то сделать, чтобы загладить...
- Я собираюсь дать вам эту возможность, хотя не думаю, что вы мне потом за это спасибо скажете, - ответил Вилл, воинственно сверкнув глазами. - Потому что каждую минуту вашего свободного времени, каждую минуту, которую вы сможете урвать, вы будете обыскивать город, улицу за улицей, каждый дом, а если понадобится - каждый дюйм в поисках существа, которое заплатило вам и вашим друзьям, и женщины, которая была с ним.

***

Вилл покинул штаб-квартиру Марздена в таком же отвратительном настроении, как и пришел. Между ней и Волари лежали почти две мили, и труды последних трех дней, когда он таскался из таверны в таверну, собирая информацию, начали на нем сказываться. Он почти не знал ни сна, ни отдыха за последние тридцать шесть часов и съел очень мало, зато выпил больше отвратительного спиртного, чем было в его привычках.
Поглядев в небо, Вилл увидел, что погода портилась. На востоке небо светилось желтым, дышалось тяжело, собирался снег. Но несмотря на всю свою усталость, Вилл знал, что ни один кучер, ни один носильщик портшеза в городе не примет платы от такого грязного и недостойно выглядящего типа. А потому он отправился пешком.
Через два дома он свернул на темную убогую улочку, где пахло сточной канавой, но по которой можно было быстрее добраться домой. Из головы у него все еще не шла трагическая история с пропавшим Сокровищем, поэтому он не заметил, как пристально за ним следили. Когда он наконец услышал тихие шаги почти за спиной, то с удивлением убедился в собственной беспечности.
Вилл едва успел вытащить пистолет из кармана и взвести курок, как грубая рука схватила его за плечо. Быстро, как мысль, Вилл полуобернулся, нацелил длинное серебряное дуло своего пистолета и нажал на курок. Последовали вспышка и громкий выстрел, и твердая рука на его плече неожиданно ослабла. Нападавший согнулся пополам, упал на колени на землю, в его животе зияла кровавая дыра размером с кулак.
Боковым зрением заметив какое-то движение, Вилл едва успел, пригнувшись, увернуться от удара, который мог бы размозжить ему череп. Дубовая дубина только скользнула по голове, шарахнув его по плечу. Удар был потрясающей силы. Вилл покатился вперед, из глаз у него посыпались искры. Потом на земле, в грязи он боролся с человеком значительно больше и тяжелее его.
Сильные руки схватили его за горло с огромной силой, два огромных пальца начали давить на дыхательное горло.
- Сейчас сдохнешь, если будешь дергаться, - сказал ему в ухо хриплый голос.
Но Вилл решил все-таки еще подергаться. Все вокруг слилось в дрожащий световой круг вокруг тяжелого лица громилы, и вдруг ни с того ни с сего головорез застонал, обмяк и отпустил Вилла. Лежа на земле, плохо соображая от головокружения и боли, Вилл не сразу понял, что к холодной земле его придавливает уже не живой человек, а очень большой труп. Как только этот факт наконец-то достиг его сознания, он оттолкнул тело и кое-как сумел приподняться на локтях.
Когда в глазах Вилла посветлело, то примерно в десяти футах он разглядел высокую фигуру. Это был чрезвычайно худой и прямой человек в коричневом с золотом бархатном мундире Гвардии Его Величества, он был занят тем, что тщательно стирал кровь со шпаги с серебряной рукояткой тонким батистовым платком.
- Ник Брейкберн, - хрипло сказал Вилл, - что ты здесь делаешь?
- Прошу прощения,- ответил кузен Лили, сверкнув в темноте зубами,- мне очень жаль, что я помешал вашей личной ссоре. - Он убрал шпагу в ножны, сжал окровавленный платок в кулаке и протянул другую руку Вилровану.
Вилл с трудом улыбнулся трясущимися губами. Ухватившись за предложенную руку, он тяжело встал на ноги.
- Что ты, ты совсем не помешал. Но каким чудом, волею каких богов ты очутился рядом в такой удачный момент?
Юный Брейкберн пожал плечами.
- Я видел, как ты свернул в этот переулок, и видел, что за тобой следуют двое. Мне не понравились ни место, ни люди, и я решил посмотреть, чем это закончится. Хотя, прошу прощения, - сказал он, наклонившись, подняв с земли пистолет и вручая его обратно Виллу, - по твоему виду не скажешь, что у тебя есть что красть,- или это все-таки было личное дело?
- Понятия не имею, - засунув пистолет в карман, Вилл поддел ногой одно из тел.- А так как ни один из этих типов не в силах ответить на этот вопрос, боюсь, их мотивы так и останутся тайной.
С усилием он нагнулся и поднял с земли свою шляпу, которую потерял в схватке; та лежала в грязной луже вместе с рыбьими головами, гнилыми капустными листьями, картофельной кожурой и еще двумя предметами, к которым было лучше не приглядываться. Голова раскалывалась. Может быть, информация, которую он добыл за сегодняшний день, оказалась на самом деле более ценной - а значит, и более опасной,- чем ему показалось.
Он перевернул на спину того, что был поменьше ростом, склонился к нему и попытался рассмотреть его лицо, морщась от боли.
- Я никого из них не знаю. А ты?
- И я не знаю, - сказал Ник с видимым отвращением. - Оставь их в покое, Вилрован! Ты такой чертовски бледный, не удивлюсь, если у тебя сотрясение мозга. Давай я найду портшез и отправлю тебя домой, а там, если у тебя еще осталась хоть капля здравого смысла, ты пошлешь за доктором.
- Хорошо, - Вилл выпрямился, что причинило ему сильную боль, и последовал за Ником по улочке. Ему пришлось согласиться, что, стоя над телами, больше ничего не узнаешь, но что им еще могло быть нужно, как не ограбить его? У него были кольцо, пистолет и карманные часы, и все это вполне стоило красть, а такие нападения не были в городе редкостью.
Тогда почему у него возникло странное чувство, что с этим нападением что-то было не так?

18

Ник подозвал портшез и смотрел с заботливостью, очень не свойственной его резкой натуре, как Вилл взбирается внутрь. Подкупом и угрозами он убедил носильщиков доставить Вилрована во дворец. Серебряная монета перешла из рук в руки и проследовала в грязный карман.
- Но только, ради всего святого, отправляйся сразу в кровать, - напутствовал его Ник. - У тебя же шишка размером с яйцо под этой рыжей паклей.
- Спасибо, лейтенант, - сухо сказал Вилл. - Я займусь этим делом при первой удобной возможности.
Ник ухмыльнулся и небрежно отдал честь. Потом он отступил назад, портшез подняли, и носильщики быстро направились в сторону дворца. Вилл откинул голову на обитую шелком стенку и закрыл глаза. Так он и просидел все время путешествия.
К тому времени, когда носильщики выпустили его около Волари, он чувствовал себя уже немного лучше или по крайней мере достаточно прилично для того, чтобы войти в ворота и пройти по лабиринту внутренних дворов и комнат в покои королевы. Но голова у него болела немилосердно. Добравшись до комнаты Дайони, он направился в Музыкальный Зал.
В течение двух последних недель, пока Вилл исследовал дно хоксбриджского общества, Дайони обедала, танцевала, отправлялась на верховые прогулки, посещала оперу, театр и балет с послами Кджеллмарка, Лихтенвальда, Винтерскара, Тольи, Монтсье, Шенебуа и Риджксленда - проще говоря, с каждой из высокопоставленных особ, присутствовавших в Хоксбридже этой зимой, за исключением Таддеуса Волта, посла Нордфджолла. С безыскусной искренностью, от которой менее опытная чаровница пришла бы в восхищение, она вела непринужденные беседы с каждым из этих джентльменов на самые разнообразные темы, в конце концов неизменно подводя разговор к своему недавнему ужасному приключению в руках грабителей,- и все это с целью понаблюдать реакцию послов. Она оставила лорда Волта напоследок, хотя на самом деле он был ее первой и единственной целью, потому что не хотела явно его выделять. Когда Вилл появился в Музыкальном Зале, он застал ее игравшей в карты за круглым столиком с этим достойным джентльменом.
Музыкальный Зал был просторным, великолепно отделанным помещением, хотя общее впечатление получалось несколько угнетающее. Стены были обиты роскошной красной парчой, золотые нити, которыми был выткан рисунок, немного потемнели; хрустальная люстра, слишком большая для этой комнаты, свисала со сводчатого золотого потолка. Так как ни у короля, ни у королевы не было склонности к музыке, в этой комнате уже не проводили музыкальные представления. Вместо этого она превратилась в музей причудливых старинных инструментов: бомбардонов, гармоник, цитр, скрипок, украшенных фантастической резьбой, расписанных пейзажами клавесинов, разнообразных гитар, семиструнных лир, шарманок, там было даже (гордость коллекции) стеклянное фортепьяно. Когда Дайони заметила Вилла, стоявшего в дверях со своей ужасающей шляпой в руках, она встала с места, шелестя шелками, попросила посла извинить ее и легко прошла к нему через комнату.
- Вилрован, - сказала она с наигранной суровостью, - тебе совершенно не следует сюда приходить!
Официально Вилл был в опале, его хоть и не лишили командования Гвардией Ее Величества, но ему не разрешалось появляться в присутствии короля - подразумевалось, что из-за скандального ареста, а также из-за злосчастного отсутствия при королеве и неспособности ее защитить, когда ее ограбили, хотя на самом деле все это было лишь предлогом для его долгих отлучек.
Дайони понизила голос.
- Что ты узнал? Пожалуйста, ну пожалуйста, скажи, что ты что-то выяснил, потому что я здесь ничего не добилась.
Под ее глазами лежали фиолетовые тени. Вилл знал, что она изводит себя раскаянием и беспокойством, и на мгновение подумал, не сказать ли ей какую-нибудь успокоительную полуправду. Но сдержался. Она была сама виновата в том, что натворила, и кто, если не она сама, должен за это отвечать?
- Ни звука, ни намека, - сказал он, покачав головой.- Я думал, что хоть твои бриллианты удастся найти, уж я бы выжал побольше из того мерзавца, что их перепродал, - но они, похоже, исчезли так же бесследно, как и Машина Хаоса. - Он нетерпеливо махнул рукой.- Честное слово, учитывая, сколько денег я предлагал и кому, я должен был услышать хоть что-нибудь. Даже воронам не удалось уловить обрывка хоть какого-нибудь разговора, который пролил бы свет на это дело.
Через ее плечо он оглядел комнату, взглянул на посла, который поднялся было, когда встала королева, но сейчас тихо вернулся на место и задумчиво подбирал со стола раскрашенные пластинки из слоновой кости и веером выстраивал их в руке.
- Похоже, ему не по себе, а это на него не похоже. Я не знаю человека более опытного в придворных интригах. И он наблюдает за нами, хоть и притворяется, что просто подсчитывает свои очки.
И верно, пристальное внимание лорда Волта выходило за границы обычного любопытства. Во взглядах, которые он бросал искоса, сквозила тревога.
Дайони вздохнула.
- Он сегодня очень плохо играл. И когда я сказала, что меня ограбили...- она остановилась и уставилась на Вилла. - Боже, это кровь?
- Да, но не моя. Не обращай внимания. Ты собиралась сказать?..
- Я хотела сказать...- но она опять остановилась. - Вилл, у тебя губы побелели! Что ты с собой сделал?
- Это часть превосходной маскировки, - он опять сделал нетерпеливый жест. - Ты говорила, что когда ты сказала лорду Волту о том, что тебя ограбили...
- Да, они все так подробно расспрашивают. Все послы. Но они ведь заботятся только о своей безопасности, их пугает, что толстопяты так осмелели.
Вилровану стало не по себе. Что-то неладное творится в Хоксбридже: воры ничего не знают, а послы, наоборот, очень уж интересуются ограблением.
- Я вот думаю, а хорошо ли идут дела в Шенебуа, Нордфджолле, Винтерскаре и других местах? Только ли у Родарика пропало нечто бесценное?
Дайони посмотрела на него в ужасе.
- Пожалуйста, не говори так, я спать не буду. У короля везде люди, если что-то действительно не так, уж мы бы получили от них какие-нибудь вести.
- Возможно. Да, наверное. Ведь они-то все знают, что у нас происходит что-то не то, хоть и не понимают, что именно.

***

Когда Вилл открыл дверь своей холодной мансарды, он с удивлением увидел, что кто-то уже заходил и зажег свечи. Он остановился в коридоре, пытаясь уловить в воздухе запах духов. Существовала некая Летиция Стирпайк, самая беззастенчивая и настойчивая из фрейлин Дайони, которая полюбила являться к нему незваной гостьей, несмотря на холодный прием, который он ей всегда оказывал. В воздухе действительно витал слабый аромат, но пахло скорее цветами апельсинового дерева, чем жасмином. Когда Вилл вошел в комнату, человек, облаченный в роскошный бархат цвета сливы и серебряные кружева, медленно поднялся со стула и одарил его долгим тяжелым взглядом сквозь драгоценный монокль.
- Я уже начал считать тебя погибшим. Но, я вижу, ты силен и духом и телом, пострадала только твоя память.
Вилл робко ухмыльнулся.
- Ты, несомненно, собираешься мне сказать, что я забыл о каком-то обещании. Прости меня, пожалуйста, Блэз, но что бы это ни было, оно совсем вылетело у меня из головы.
Трефаллон отмахнулся от этих извинений жестом холеной белой руки.
- Мы договорились нанять экипаж и навестить мою семью в Кроусмеаре. Но не беспокойся, прошу тебя. Какие бы встречи ни задержали тебя в борделе, они, несомненно, были более важными.
Вилл со стоном сбросил шляпу на пол и упал в кресло.
- И ты потратил весь вечер, ожидая меня здесь, чтобы выслушать мои объяснения.
Самое отвратительное в этой секретности было то, что Виллу не разрешалось рассказать Блэзу о пропавшем Сокровище.
«Ничего не имею против вашего Трефаллона, - сказал король, - но не понимаю, как он может нам пригодиться в возвращении Машины Хаоса».
Так что объяснить Вилл ничего не мог, и ему страшно было представить, что его друг думает о его нынешнем поведении.
- Чем ругать тебя, Вилрован, я лучше тебя накормлю. Не знаю уж, чем ты там занимался, но вид у тебя худой и изможденный, что меня несколько удручает. Пойдем-ка со мной в «Беса и бутылку», и я угощу тебя ужином.
Вилл обдумал это предложение. Не меньше, чем голод, его мучила усталость. И хотя ужин в таком трактире, как «Бес» - знаменитом своим элем и огромными многослойными пирогами с сельдью, пикшей, треской, семгой, осетриной и миногами, - это в сто раз лучше, чем все, что можно найти в казармах, вряд ли он мог там появиться в таком виде.
- Ну хорошо, - решил Вилрован наконец, - я позову Своллоу и постараюсь тебя сильно не задерживать.
Он пересек комнату и сильно дернул бархатный шнурок звонка, потом снял пальто и бросил его на стул. Когда он обернулся к Блэзу, то обнаружил, что тот пристально за ним наблюдает с озабоченным лицом.
- Что еще?
- У тебя кровь идет. Вилл, черт тебя побери, ты что, даже не заметил?
Вилл посмотрел на свой правый рукав, который он перевязал лоскутом грязного муслина часов двенадцать назад. Там было свежее красное пятно.
- А... Опять, что ли, началось? Я-то думал, уже перестала, это была пустяковая царапина. Прошлой ночью ножом пырнули.
- Ты... ты дрался... на ножах? - По виду Трефаллона было видно, что он не верит ни единому слову. - Дорогой мой Блэкхарт, с каких это пор ты носишь с собой нож?
- С сегодняшнего дня буду. Мне пришлось одолжить кое у кого, и он оказался чертовски неудобным. Пожалуйста, не волнуйся за меня. Это было на спор, так что никто сильно не пострадал. - Ему не хотелось упоминать о стычке в переулке, из-за которой рана и начала опять кровоточить. Если Блэз узнает, он, скорее всего, согласится с Ником и вызовет какого-нибудь дурацкого коновала.
Усевшись обратно в кресло, Вилл все еще возился со своими высокими сапогами, когда Блэз поднял со стола какое-то письмо и внимательно рассмотрел в монокль.
- Что это? Похоже, что-то довольно важное.
Вилл протянул руку за бумагой, взял ее и перевернул, чтобы рассмотреть печать. На красном сургуче была выдавлена монограмма Родарика.
- Интересно, и давно оно здесь? - Он сломал печать, развернул плотный лист тисненой бумаги и без особого энтузиазма прочел содержимое.
Это был вежливый приказ посетить короля, но не в его покоях во дворце, а дома у одного из рекомендованных деканом профессоров Малахима. Устроить эту встречу оказалось труднее, чем думали Вилрован и король, потому что обоих ученых не было в городе. Но сейчас, судя по всему, или один из них, или оба сразу вернулись.
Вилл сжал письмо в руке, сминая бумагу. Он чертовски вымотался и меньше всего на свете хотел теперь провести остаток дня в тоскливом обществе двух хоксбриджских преподавателей. И при лучших обстоятельствах он бы отдал все что угодно, чтобы уклониться от этой встречи.
Но, вытащив карманные часы и открыв их, он увидел, что уже больше шести. А Родарик ждал его с пяти до восьми.
- Прости меня, Блэз, но, похоже, меня пригласили на какой-то дурацкий обед в университете. - Он поднял с пола сапог, постучал им об пол, стряхивая грязь, и натянул обратно на ногу.
- Но, Вилл... послушай, Вилрован! Ты ведь не собираешься ехать туда в таком виде?
- Нет времени переодеваться, - сказал Вилл, натягивая второй сапог, надевая пальто, нашаривая шляпу и направляясь к двери. В его глазах сверкнуло злорадство.- Боюсь, почтеннейшим профессорам придется принимать меня таким, каков я есть. - И все-таки он приостановился на пороге, чтобы снять бабушкино кольцо и положить в карман.

Предыдущая страница 7 Следующая страница


Ожерелье королевы 8

19

Вилрован ехал по городу в трескучей повозке. Снегопад действительно начался, и холодный ветер горстями швырял мелкие твердые снежинки в круглые окна повозки.
Университет Хоксбриджа, это древнее и почтенное святилище науки, представлял собой бескрайний лабиринт библиотек, студенческих комнат, лекционных залов, театров, лабораторий, келий, часовен и рощ, которые занимали шесть квадратных миль на восточном побережье реки. Он был разделен на тринадцать колледжей - как говорили, по одному на каждый месяц года. Величественный Корнелиус - с его усыпанными звездами куполами и золотыми шпилями, с его факультетами математики, астрономии и навигации. Джулиан - с высокими каменными стенами, тенистыми аллеями и таинственными оградами, куда потоком устремлялись молодые люди, чтобы изучать право и риторику. Манассе - с его Садом Лекарственных Растений и огромным Хирургическим Залом. Галериус, знаменитый своим Музеем Естественной истории. Джасинт, где изучали музыку и мастерство создания музыкальных инструментов. Старый и мрачный Жертвенник, где среди преподавателей были одни левеллеры. Нодье, Августус, Флеммель и Джимини - с их фантастической архитектурой, богатой историей, обширными знаниями и традициями; Хатор и Никодемус, похожие на фантастические города, плывущие но реке. Но самым древним и самым почтенным из колледжей был Малахим, колледж магов.
Когда Вилл вышел из кареты у своего старого колледжа и расплатился с кучером, стрелки на большой часовой башне Малахима показывали четверть седьмого. Если он и испытывал какие-либо эмоции, возвращаясь в эти святые пределы, то сделал все, чтобы их скрыть.
Узкие старые дома, увитые плющом, были молчаливы, их окна закрыты ставнями, они все были одинаковые, почти неотличимые один от другого. И все-таки Вилл без труда нашел нужный - позолоченная карета Родарика стояла у входа, а несколько гвардейцев в коричневой с золотом форме - на крыльце.
Кучер выпряг двух лошадей из упряжки и прохаживался с ними по освещенной газовыми фонарями улице. Вилл приветствовал его сухим кивком, прошел мимо гвардейцев, небрежно отдав честь, и поднял кулак, чтобы постучать в дубовую дверь. Он представился древнему слуге в порыжевшей черной ливрее, который открыл дверь:
- Вилрован Кроган-Блэкхарт.
И вошел, не дожидаясь приглашения. Старик принял это вторжение, невозмутимо отступив в сторону и пропуская Вилла.
- Вас ожидают, капитан Блэкхарт. Позвольте вас проводить.
Несколько присмирев от такого вежливого приема, Вилл последовал за слугой вверх по лестнице в большую комнату, где гуляли сквозняки. Перешагнув через порог, Вилл мысленно застонал: ему стало ясно, что он остался без ужина. Это была не столовая, а магическая лаборатория с мозаичным полом, украшенным мистическими изображениями - солнечными лучами, кронциркулями, змеями и ключами, а на высоком куполообразном потолке были нарисованы планеты, созвездия и бродячие кометы. Родарик и два других джентльмена, в которых с первого взгляда можно было узнать хоксбриджских профессоров по их большим парикам и длинным мантиям очень простого покроя, сидели в высоких кожаных креслах у массивного камина с двумя черными мраморными сфинксами по бокам.
Вилл снял свою мятую шляпу и замысловато поклонился. Реакция на его появление, по крайней мере одного из присутствующих, полностью оправдала его ожидания. Тот профессор, что был повнушительнее, замер и возмущенно на него уставился. Но другой только вежливо кивнул, а Родарик глубоко вздохнул и в шутку выразительно закатил глаза.
- Должен извиниться за капитана Блэкхарта, он надел эту личину по моей просьбе, с целью произвести некоторые изыскания относительно исчезновения предмета, который мы только что обсуждали. Вилрован, разрешите представить вас нашим хозяевам: профессор Октавио Прендерби-Фокс, доктор Магии.
Вилл слегка поклонился.
- Я имел честь посещать лекции доктора Фокса по некоторым предметам, хотя я не предполагаю, чтобы он меня помнил. Я был не самым многообещающим студентом.
- Напротив, - сказал профессор Фокс, и в глазах его неожиданно мелькнул огонек, - я очень хорошо все помню, Вилрован Блэкхарт. В ваших работах попадались очень интересные идеи. Ваши выводы были, конечно, ошибочны, так как под ними не было достаточной научной основы и исходили вы из неверных предпосылок, но вы выказали определенную живость ума. Мне очень жаль, что вам пришлось так рано... покинуть нас, но, насколько я помню, декан придерживался иного мнения. - Он указал рукой в сторону второго джентльмена. - Я полагаю, вы не знакомы с сэром Фредериком Трегароном-Марло, который всесторонне исследует цивилизацию чародеев и их магию.
Сэр Фредерик ответил на поклон Вилла холодным кивком, но ничего не сказал. В комнате повисла неловкая тишина. Наконец, чтобы ее прервать, Родарик кашлянул.
- Садитесь, Вилрован. Нет, не туда. На сегодня ваша работа окончена, и незачем вам теперь прятаться в тени.
Пожав плечами, Вилл уселся в свободное кресло и принял непринужденную позу. Доктор Фокс предложил ему портвейн, но он отказался, предпочтя чашку слабого чая и тонкий кусок сливового пирога. Формальности были соблюдены, слугу отпустили, и Родарик немедленно обратился к теме, о которой думал каждый.
- Вам будет приятно узнать, Вилрован, что сэр Фредерик уверен, что Машина Хаоса не могла быть унесена далеко. Не могли бы вы, сэр Фредерик, оказать мне услугу и объяснить капитану Блэкхарту то, что вы только что рассказывали мне.
Вилл и Марло недружелюбно посмотрели друг на друга. Они никогда ранее не встречались, но Виллу показалось, что тот знал его, пусть и только по слухам. Похоже, что он теперь и шагу не мог ступить, не наткнувшись на воспоминания о своих прошлых проступках.
- Желание вашего величества, - начал сэр Фредерик, - для меня закон, и я, конечно, ознакомлю этого джентльмена с нашим разговором во всех подробностях. Хотя, с вашего разрешения, мне хотелось бы заметить, что в вопросе настолько деликатном, настолько...
- Благодарю вас, - твердо сказал Родарик, - но подобные предосторожности совершенно излишни. Капитан Блэкхарт пользуется моим полным доверием в этом, да и в других делах, и в его присутствии вы можете говорить так же свободно, как и в моем.- И под спокойным и холодным взглядом короля сэр Фредерик сдался и заговорил, а Вилл покорно начал слушать.
- Вы, несомненно, знакомы, - сказал Марло, - с теорией всемирного магнетизма. Я говорю о тонком духе, о едва уловимых парах, которые проникают даже через самые твердые тела. Именно под действием этого духа тела притягиваются друг к другу, именно благодаря этому электрические приборы могут работать даже на самых дальних расстояниях. Влияние этого магнетизма можно обнаружить повсеместно, и иногда оно способствует возникновению потоков магнетических лучей, которые приводят в действие такую могущественную энергию, что маги, одаренные особой чувствительностью, способны ее обнаружить. Более того, существуют различные типы магнетизма: одного типа - в животных, другого - в растениях, третьего - в металлах и так далее и тому подобное. Сам человек является миниатюрной копией Земли, обладая своими собственными магнитными полюсами, способными притягивать и отталкивать. Даже его мысли можно рассматривать как магнетические эманации, которые...
- Как вы уже предположили ранее, - нетерпеливо вставил Вилл,- я знаком с этими принципами.- Хотя он и надеялся, что рано или поздно сэр Фредерик перейдет к более важным вещам, он не был готов выслушать лекцию по основам теории магии. - Может быть, вы мне расскажете, какое отношение это имеет к Сокровищам гоблинов, а точнее, к тому сокровищу, о котором идет речь?
Сэр Фредерик вздрогнул, он явно не привык, чтобы кто-то прерывал поток его красноречия. Он посмотрел на короля, как будто ожидал, что тот выскажет Виллу строгий упрек. Но Родарик только подбадривающее кивнул, и сэр Фредерик был вынужден продолжать.
- Древние чародеи были необыкновенно искусны. Одно из самых удивительных их изобретений - искусственные драгоценные камни, идентичные своим естественным эквивалентам, за исключением одного важного момента: камни чародеев могут абсорбировать и перенаправлять естественный магнетизм. И эти камни, иногда покрытые гравировкой, вставлялись в кольца, ожерелья, броши и стали тем, что мы называем Малыми Сокровищами гоблинов. Они использовались для самых разных и интересных целей - чаще всего для передачи мыслей одного индивидуума другому.
На этих словах Вилрован рассеянно положил руку в карман и нащупал там бабушкино кольцо.
- Но не о малых сокровищах я поведу сейчас речь, - продолжил сэр Фредерик.- Чародеи также преуспели в создании миниатюрных механизмов невероятной сложности, которые известны как Философские Орудия. Изначально они считали эти механизмы игрушками, но их создатели все более и более оттачивали свое мастерство, и эти творения приобретали все большее и большее могущество. Когда у кого-то родилась мысль вставить в них для украшения упомянутые ранее искусственные камни, были созданы Великие Сокровища, и чудеса, о которых ранее и не подозревали, неожиданно стали возможны.
Марло продолжал свою речь, а Вилл безразлично огляделся вокруг. Два длинных стола из древесины грецкого ореха занимали центр комнаты, а стены были заставлены стеллажами и шкафами, забитыми книгами и магическими артефактами, изучению которых эти ученые маги посвятили жизнь. Не думая, что он делает, Вилл поставил чашку на стол, встал с кресла и начал бродить по комнате, разглядывая самые интересные из вещей.
Там были свитки белой змеиной кожи, покрытые заклинаниями, написанными киноварью, и мраморные таблички с золотыми надписями. В стеклянном сосуде Вилл нашел недоразвившуюся мандрагору, которая как раз начала приобретать характерные черты младенца-горбача. На длинных столах были разложены золотые треугольники, поисковые жезлы, волшебные лампы и разные диковинные древние талисманы с изображениями анка, солнечного диска и божеств с бараньими головами. Профессора Малахима исследовали эти диковинки и до мельчайших подробностей отмечали их свойства, писали бесконечные монографии о магических законах, воплощенных в каждом из них, но использовать магию более-менее часто считалось слишком опасным. В стерильном академическом мире, в котором они обитали, Теория была все, а Практика - только способ продемонстрировать то, что уже было «доказано» другими методами.
- Я упрощаю, конечно, чтобы не испытывать вашего терпения не относящимися к делу подробностями, - заключил с явной иронией Марло, - но я надеюсь, что мои слова оказались достаточно понятны.
Но Вилл слушал внимательнее, чем могло показаться. Отвернувшись от стеатитовых идолов, он произнес:
- Вы сказали, что Малые Сокровища использовались для передачи мыслей. Я думаю, вы имели в виду - воли мага. Но к Великим Сокровищам это не относится?
- В случае с Великими Сокровищами воля мага передается самому механизму. Вот каким образом такой невероятно тонкий механизм можно изменять и настраивать. - Сэр Фредерик самодовольно улыбнулся, касаясь любимой темы. - Но необходимо не только понимать действующие законы; для того чтобы настраивать такой механизм, нужна своего рода магическая общность, которая может быть достигнута только под руководством и контролем того, кто уже идеально настроен на предмет, о котором идет речь. Только наши правители и их ближайшие наследники проходят подобное обучение, и каждый из них знает о магии ровно столько, чтобы управлять своим собственным Сокровищем.
- Вы хотите сказать, - заметил Родарик, - что, как я и подозревал, некто - скажем, я, или любой другой правитель, - обладая несколько большими знаниями, сможет попробовать свое мастерство и на каком-то другом Сокровище, кроме своего?
- Это звучит заманчиво, но на самом деле опасно: ведь если в руки посвященного попадет второй объект, при отсутствии необходимой общности велика возможность неудачи. А неудачная попытка неизбежно повлечет за собой разрушительные последствия. Вот почему таким колледжам, как Малахим, запрещено законом принимать молодых людей королевской крови, а нашим правителям настоятельно не рекомендовано иметь среди своих советников и ближайших друзей магов.
Вилл удивленно приподнял брови.
- Так, значит, я все равно не задержался бы в Малахиме надолго. Если бы я продолжил обучение и получил степень в магии, мне бы никогда не доверили пост, который я сейчас занимаю.
Снова последовало неловкое молчание, потом, наконец, сэр Фредерик прокашлялся.
- Вы правы. Вы облечены высоким королевским доверием, и в вашем положении считалось бы потенциально опасным даже заводить близкое знакомство с практикующими магами.
Вилл улыбнулся, вспомнив о секретном жилище, где «Вилоби Кулпеппер» проводит алхимические эксперименты, которые временами опасно близко подходят к магии.
Профессор Марло переключил внимание на короля.
- Но мы отклонились от сути. Итак, я говорил о вселенском магнетизме. И хотя он существует повсюду, все-таки слегка варьируется по мере перемещения по местности, в зависимости от количества и качества залегающих под землей руд и других факторов. Долго находясь в некоем месте, Философские Орудия настраиваются на определенный тип магнетизма. Стремительно переместив любое из них на большое расстояние от места, где оно находилось более тысячи лет, можно вызвать грубую переполяризацию вмонтированных в него камней и, соответственно, грандиозные нарушения в проходящих поблизости магнетических потоках.
- И вы как раз собирались рассказать, - сказал Родарик, - когда вошел капитан Блэкхарт, что получится в результате подобных нарушений.
- Все что угодно, - сказал доктор Фокс, наконец присоединяясь к дискуссии. - Так как влияние магнетизма универсально и так как особенно этому влиянию подвержены живые существа - ибо флюиды, о которых идет речь, пронизывают их нервную систему и воздействуют напрямую, - то нарушение магнетических потоков может проявиться самым разнообразным способом: народные волнения, стихийные бедствия, вспышки эпидемий, бешенство животных и даже просто несчастные случаи, например пожары и взрывы.
- Более масштабные бедствия, такие как наводнения и землетрясения, будут происходить в непосредственной близости от Сокровища, а более мелкие - распространятся и охватят территорию в восемьдесят, девяносто, а может, и сто миль. По этой причине если бы кто-нибудь быстро вывез Сокровище Маунтфалькона из страны, за ними стелился бы отчетливый след из больших и маленьких бедствий и было бы возможно вычислить его направление и настигнуть. Но так как подобной волны бедствий не возникло, мы предполагаем, что Машина Хаоса все еще в стране либо недалеко ушла от ее границ.
Родарик это обдумал.
- Вы подозреваете кого-то из монархов соседних стран в организации этого похищения?
- Это не обязательно следует из моих слов. Даже если Сокровище только переправлено за границу в данный момент, у нас нет уверенности, что в дальнейшем оно не продолжит свой путь. Если бы, например, мне нужно было втайне перевезти подобный предмет, я бы передвигался постепенно, на небольшие расстояния, подолгу отдыхая.
- С какой целью?
- Даже при обычном ходе событий пожары, наводнения и тому подобное случается, и если их все отметить на карте, ничего вразумительного не получится. Так что, перемещая Сокровище постепенно, в течение большого периода времени, я буду надеяться не только свести последствия к минимуму, но и на то, что эти обычные несчастья помогут скрыть передвижение Сокровища из одной страны в другую, через континент.
Родарик нахмурился.
- Не понимаю. Как все это может нам помочь, если похититель будет соблюдать осторожность? Даже если Машина Хаоса находится где-то на границе, все равно остается большая территория для поисков, и как мы можем найти ее и вернуть?
- Нет, - сказан Вилл, - это все-таки дает нам преимущества. Если похитителям приходится часто и надолго останавливаться, то здесь для нас больше возможностей: возможны ошибки, случайности и предательства - любые обстоятельства, которые могут нам помочь выяснить их местоположение.
- Возможна еще одна подсказка...- Сэр Фредерик опять кашлянул. - Это только теоретические выкладки, ведь ничего подобного еще не случалось. Когда Машина Хаоса удалится на достаточное расстояние от своего изначального местоположения и перестанет действовать на свой изначальный объект - то есть на помпы и другое оборудование железных и оловянных шахт, - она может начать действовать на какие-нибудь другие механизмы.
- Главный вопрос на данный момент, - сказал профессор Фокс, - сколько людей вовлечь в поиски. Необходимо иметь глаза и уши повсюду, Ваше Величество, как в Маунтфальконе, так и за границей.
- У меня довольно скромная шпионская сеть. Многие из агентов начали службу еще во времена моего отца и деда, и от половины из них я никогда не получал вестей.
- Прошу прощения, - сказал профессор Фокс, - но вы уверены, что уместно было бы рассказывать этим агентам, многих из которых вы лично не знаете, что пропало одно из Сокровищ Гоблинов?
Родарик призадумался.
- Наверно, мы должны им сказать, что пропало нечто ценное, но, думаю, нам удастся скрыть от них, что именно. Мы скажем... я даже не знаю что. Но надеюсь, что кому-нибудь из нас придет в голову подходящая мысль.
Несколько минут прошло в молчании, все размышляли. Одно полено в камине развалилось, взметнув тучу искр. На улице под окном прогремела повозка. Виллу пришла мысль, от которой глаза его загорелись нечестивым злорадством.
- Давайте скажем, что ученый профессор колледжа Малахим в момент тщеславия решил создать Философское Орудие, и этот механизм, недавно законченный, был украден.
Сэр Фредерик застыл, даже профессор Фокс озабоченно покачал головой.
Вилл продолжал, собственная идея ему очень понравилась.
- Это должно быть нечто очень опасное, нечто, что Ваше Величество хочет вернуть до того, как оно попадет в дурные руки.- Он подумал еще минуту.- В таком случае мы сможем даже подробно описать эффекты, которые могут помочь обнаружить его присутствие.
Родарик не смог сдержать улыбки.
- Гениально, - сказал он, - хотя мне бы не хотелось клеветать на этих почтенных джентльменов.
Но, потратив час на обсуждение возможных вариантов и отвергнув их все, даже сэр Фредерик был вынужден признать, что ни одна другая история так идеально не подойдет к сложившейся ситуации.
- Похоже, дорогой Октавио, нам придется пожертвовать собой во имя общественного блага, - сказал он со вздохом. Он поклонился королю.- Превосходно, Ваше Величество, мы не возражаем против того, чтобы вы использовали фантастическую историю, придуманную капитаном Блэкхартом. Пусть никто не сможет сказать, что представитель рода Марло не выполнил долга перед своей страной.

***

Было уже больше девяти вечера, и вскоре король распрощался. Взяв шляпу и трость черного дерева, он сделал Виллу знак следовать за собой, вышел из комнаты и спустился по лестнице, но остановился внизу, чтобы Вилрован смог его догнать.
- Вы поедете со мной в карете, - тихо сказал он. - Мне нужно сказать вам нечто, предназначенное только для ваших ушей.
Сознавая, что вел себя не очень хорошо, Вилл последовал за королем в метель, вошел в коляску и уселся на противоположное сиденье.
- Боюсь, я вел себя оскорбительно.
- Меня вы не оскорбили, - спокойно сказал Родарик, - и у меня осталось впечатление, что и профессора Фокса вы тоже не обидели. - Он уселся поудобнее на зеленых бархатных подушках. - Но вы определенно сделали все возможное, чтобы вывести из себя сэра Фредерика. Я не могу понять почему.
Вилл пожал плечами. Он всегда был не на высоте, когда его просили объяснить собственное поведение, потому что сам не всегда точно понимал мотивы своих поступков.
- Сэр Фредерик этого ожидал.
- И вы, конечно, просто не могли обмануть его ожиданий, - покачал головой Родарик. - Это было очень мило с вашей стороны, только я сомневаюсь, чтобы сэр Фредерик это оценил.
Они услышали, как снаружи кучер запрягает лошадей. А внутри кареты повисла долгая гнетущая тишина, которую прервал Родарик:
- Вас сильно огорчило когда вас исключили из университета?
- Нет, - Вилл переменил позу, посмотрел в окно на падающие снежные хлопья. - Кстати, ведь меня выгнали не по тем причинам, по которым вы думаете, не за бесчинства, непотребства или публичное пьянство.
- Ну уж вы скажете, - отозвался Родарик, когда карета наконец тронулась.
- Все это мне бы простили - и я это хорошо знал. Меня исключили за то, что Фокс назвал «неверными предпосылками и ошибочными выводами». - Вилл скрипнул зубами. - Мне не хотелось быть несправедливым к этим добрым джентльменам. Они были готовы поступить великодушно, они сказали, что дадут мне еще один шанс, если я только соглашусь признать свои ошибки. А я не хотел, не мог этого сделать - так и закончилось мое пребывание в колледже Малахим.
- Вы пожертвовали своим будущим во имя принципов? Пусть и непредусмотрительно, но это было замечательно. Должен сказать, что на меня ваш рассказ произвел большое впечатление.
Карета свернула за угол. Вилл все смотрел в окно, на расплывчатую цепь газовых фонарей и кружащихся снежных хлопьев.
- Не стоит комплиментов, я действительно ошибался. Мои методы были неточны, мысли неясны, и в результате я пожертвовал «будущим» ради глупой ошибки.
- Но правда остается правдой, вы пострадали за то, что сочли истиной. Я чувствую, что недооценивал вас, Вилрован.
Вилл неловко пошевелился, он больше привык, чтобы его ругали, чем наоборот. Увидев это, Родарик засмеялся. Но потом, вспомнив, что он, собственно, хотел сказать, опять стал серьезен.
- Что касается Машины Хаоса: мне нельзя покидать город, так что именно вам придется пускаться по каждому следу, который обнаружат наши малахимские друзья. Нет, Вилл, не краснейте, пожалуйста. Похоже, вы были избраны для этой задачи, причем не мной. Скажем, вас избрало Провидение,- он на мгновение задумался. - И кроме того, я не говорю, что вы должны все делать сами, в одиночку, и быть повсюду одновременно. Выберите трех человек, достойных доверия, из дворцовой гвардии - если хотите, можете взять любого из моих людей - и расскажите им историю, которую мы сегодня сочинили. Они помогут вам расширить поиски за городские стены, а если вам понадобится уехать - они будут вас сопровождать.
Вилровану пришлось задуматься. Его лейтенанты были мертвы, так что выбор был ограничен. Он назвал двух своих людей и Ника Брейкберна, и король тут же согласился.
- Мне жаль, если это нарушает ваши планы, но вы должны информировать меня о вашем местонахождении постоянно. Более того, вы должны быть готовы в любой момент покинуть город, если появятся какие-нибудь зацепки.
Вилл хмуро кивнул, думая о предстоящем приезде Лили весной. Он сам ее пригласил, поэтому отменить уже ничего не мог, и будет очень некрасиво, если Лили прибудет в Хоксбридж, а ему придется без объяснений отправляться неизвестно куда. Открытия сегодняшнего дня лишь подтолкнули его к немедленному исполнению плана, который он задумал тогда в Брейкберне.
Но она приедет в Хоксбридж только месяца через два, и возможно даже, что к тому времени Машина Хаоса уже давно будет снова в безопасности, в сокровищнице Родарика. По крайней мере, Вилрован позволил себе на это надеяться.
Он через силу устало улыбнулся и постарался сделать вид, что в восторге от радужной перспективы чуть что срываться в погоню за этим проклятым Сокровищем. В конце концов, надо же поддерживать репутацию повесы и авантюриста.
- Я всегда в распоряжении Вашего Величества. В любой момент.

КНИГА ВТОРАЯ

Весна наконец-то пришла на север, и в небе над Тарнбургом с утра до вечера вились угловатые черные силуэты птиц, возвращающихся из теплых краев. В сумерках они опускались на илистые пустоши вокруг города, которые от талой воды превращались в бескрайние болота. Даже в центре города слышны были печальные крики диких гусей.
На вершинах гор к северу и к востоку от города снег не таял никогда - разве только во время извержений, когда по склонам струились потоки жидкого огня. Но сейчас горы мирно спали, их склоны сияли ослепительной белизной, и в свете холодного весеннего солнца на них больно было смотреть. Дни становились все длиннее, но воздух все еще оставался по-зимнему морозным; в Линденхоффе во всех залах пылали камины.
В этих веселых, раззолоченных, жарко натопленных салонах после долгого траура снова начиналась обычная придворная жизнь. Сначала карточные вечера, где дамы в платьях из узорчатого шелка и стеганого атласа допоздна играли в Виск, Козыри и Пополам, а джентльмены в шитых золотом камзолах делали скромные ставки на то, как выпадут серебряные игральные кости. Началась повальная мода на азартные игры, и вот уже все заключали пари на все подряд, от паучьих бегов до того, какого цвета жеребенок народится в королевских конюшнях. Потом началась мода на розыгрыши - впрочем, вполне изящные и благонравные. Шутники наполняли яичную скорлупу духами и конфетти, а потом бросали в переполненные комнаты, осыпая присутствующих пастельными осколками и ароматом роз. Подкрашенную сахарную воду наливали вместо бренди в дворцовые графины; переодевания вкупе с модой на черные бархатные полумаски стали причиной множества веселых недоразумений, когда мужчин принимали за женщин и наоборот.
И были полуночные пикники в дворцовых садах при свете факелов у мраморных прудов с рыбками. В этом северном климате в естественных условиях золотые рыбки не выжили бы, поэтому пруды искусственно подогревались минеральной водой из горячих источников, которая смешивалась с талой водой, кристально чистыми ручьями стекавшей с гор. И было что-то в получавшейся прохладной смеси, отчего рыбы вырастали до неимоверных размеров, принимали странные формы и светились под водой, как кометы, редкими яркими цветами: кроваво-оранжевым, лазурным, фуксиновым и странным мерцающим оттенком желтого. Стоит ли удивляться, что среди таких сказочных декораций под серебристой арктической луной сами собой возникали причудливые капризы и прихоти, и, что ни день, придворных охватывали новые и все более фантастические увлечения?
Следующим поветрием была страсть к гаданиям и пророчествам. Мадам Зафира, провидица из олухов, которую несколько месяцев назад направили на кухню развлекать посудомоек, была повышена в должности и перешла в гостиную, где она читала судьбу по лилейным ручкам герцогинь и исследовала кофейную гущу в фарфоровых чашечках, хрупких, как лепестки цветов.
Предвещало ли все это в какой-то мере надвигавшиеся бедствия? Витало ли в воздухе тревожное ощущение, что нечто древнее, злобное и враждебное человеку проникло в Линденхофф? Если и было что-то подобное, никто в этом не признавался. Продолжались вечеринки, картежные партии, в салонах день и ночь кипела жизнь под пронзительные звуки клавесинов и журчание приглушенного смеха.

20

Тарнбург, Винтерскар. - За девять месяцев до событий
предыдущей главы. 5 пастораля 6537 г.

В самой высокой из башен Линденхоффа, в нескольких маленьких и душных комнатках, Ис провела большую часть той весны, дважды в неделю прилежно встречаясь с церемониймейстером лордом Виттлсбеком, чтобы постичь все тонкости протокола и дворцового этикета.
Не для Ис были картежные вечеринки и легкомысленный флирт. Она должна стать королевой, и ей предстояло освоиться в умопомрачительных лабиринтах переполненной ритуалами и условностями дворцовой жизни.
- Вам придется, - поучал лорд Виттлсбек, - нести на своих плечах груз тысячелетних традиций.
И эти традиции даже такую простую вещь, как вечернее чаепитие, превращали в церемонию не менее замысловатую, чем коронация.
- Всегда в один и тот же час. Не может быть никаких отклонений. Серебряный чайник в форме льва. Миндальное печенье двух типов выложено на тарелке лучами от центра. Вы держите чашечку вот так и вот так подносите ее к губам, ручка между большим и средним пальцем, делаете очень-очень маленький глоточек...
- А если я хочу пить? - нетерпеливо прервала Ис.- А если я вообще не хочу чаю? Что, если мне больше нравится шоколад, или коричная вода, или даже шерри?
- Несомненно, у вас будет возможность удовлетворить и подобные вкусы. Но не за вечерним чаем. Так вот, как я говорил, мадемуазель: у вас ровно двадцать минут, после чего вы выходите из комнаты через южную дверь и следуете медленной и величественной поступью на западный балкон, где...
Как и предсказывал доктор Перселл, Ис была в смятении. Она все отчетливее понимала, что, когда она станет королевой, ее время больше не будет принадлежать ей. Все уже расписано и отмерено заранее, ограничено традицией, подчинено церемониям. Наконец она не выдержала и запротестовала.
- Но разве король Джарред живет вот так? Не верю! Не может быть, чтобы король был пленником в собственном дворце!
- Но так оно и есть, - чопорно ответил лорд Виттлсбек. - За исключением тех нескольких часов, что он проводит по вечерам со своим старым учителем, и нечастых визитов к друзьям, он живет именно такой жизнью. Хотя для него, рожденного для такой жизни, это так же естественно, как дышать.
Ис с отнеслась к этому недоверчиво, но осталась тверда в своих намерениях. Если Джарред может, она тем более справится. Она ведь в сто раз более благородного происхождения, чем он. В конце концов, ее предки правили миром пять тысяч лет назад, а его предки - где они тогда были? Да они были презреннее лакеев, что прислуживают королю сейчас.
Но часы тянулись бесконечно, и Ис просто истомилась в этих душных комнатках, забитых книгами, пергаментными свитками, картами, календарями и такими древними документами, что они казались просто первобытными; сундуки и шкафы здесь были битком набиты королевскими регалиями, по большей части сделанными из томпака и мастики, потому что настоящих драгоценностей в Линденхоффе было так много, что только театральный реквизит мог считаться достаточно величественным, чтобы подходить для государственных церемоний, - а поверх всего лежал толстый-толстый слой пыли.
Ибо это были Архивы Линденхоффа, где вели счет рождениям, смертям, бракосочетаниям, коронациям и крестинам уже более тысячи лет. На стенах, между неизбежными золотыми ангелочками и арабесками, теснилось огромное количество масляных картин в позолоченных рамах - портреты предков Джарреда и многих предков Ис (эти остались здесь с тех времен, когда Линденхофф был летней резиденцией Принцессы-Чародейки).
Лорд Виттлсбек был человечек невысокого роста, шустрый, легкий на подъем и деятельный, он одевался очень нарядно по любому поводу. Его суматошные движения, тонкие рисованные брови, два очень высоких рожка его парика - все это придавало ему вечно испуганный вид, а может быть, всему виной была Ис, может быть, это ее острый язычок и непокорный нрав постоянно держали его на взводе.
Когда лорд Виттлсбек своим высоким дребезжащим голоском рассказывал наизусть детали бесконечных дворцовых церемоний, когда Ис пролистывала бесконечные толстые фолианты, которые он перед ней выкладывал, заучивая наизусть Порядок Наследования и Порядок Шествования, когда с растущим недовольством и раздражением она слушала древние истории о честолюбивых придворных и их женах-выскочках, ей начинало казаться, что она никогда уже не вырвется из этих стен.
Иногда Ис закрывала глаза и пыталась не слушать, но старик надоедливым комаром зудел над самым ухом, и часть его слов неизбежно достигала ее сознания.
Даже утреннее одевание займет не один час, потому что одна женщина должна будет подать ей сорочку, другая - нижнюю юбку, третья - подвязки, четвертая - чулки, и каждая из них горло перегрызет за эту наследственную привилегию.
- Случалось, что кровавые междоусобицы, - вещал церемониймейстер, - длившиеся не одно поколение, начинались из-за малейшего нарушения - перчатка, поданная не той фрейлиной, графиня, опрометчиво взявшая на себя обязанности королевской герцогини, и именно вам предстоит следить, чтобы ничего подобного не произошло.
- Мне? - Ис недоверчиво на него воззрилась. - Мне придется следить за этим драчливым выводком, будто я им нянька или сиделка? Это же они должны обо мне заботиться!
- Их присутствие необходимо для того, чтобы подчеркнуть ваш статус, - ответил церемониймейстер, задрав свой малюсенький носик,- и их собственный статус. Вполне возможно, что ваше благо и ваши удобства для них вообще не будут иметь значения, как, впрочем, не должны они иметь значения и для вас. Вы поймете позже, мадемуазель, что возвышенные умы не опускаются до подобных незначительных соображений. Жара, холод, голод, скука, жажда - все это преходящее. Красота, утонченность, древние традиции - вот это живет в веках.
Ис смотрела на него огромными от недоумения глазами. Эти мелкие человечьи королишки все устроили совсем неправильно. Но когда Ис поднимала взгляд на лица Императриц-Чародеек, которые взирали на нее со стен, - бледные, с холодными темными глазами, заключенные в свои жесткие, расшитые золотом и драгоценными камнями старомодные платья и огромные желтые кружевные воротники, - ей казалось, что им тоже приходилось несладко. Но почему?
Мадам сказала бы, что все это они делали во имя чести, достоинства и более всего - во имя власти. «Но зачем нужна власть, - думала Ис, - как не для того, чтобы другим людям было неудобно ради твоего собственного блага?»
***

В Архивах обнаружили крысиное гнездо, и Ис и лорду Виттлсбеку пришлось переместиться в другую комнату, этажом ниже, более просторную и проветриваемую, и тогда они занялись танцами и хорошими манерами.
И все же Ис это нравилось не больше, чем сухие лекции в пыльном архиве. У нее внутри все кипело от возмущения, когда она слушала, как этот суетливый человечек наставляет ее в искусстве изящного поклона.
- Нет-нет-нет, мадемуазель! Руку в запястье нужно изогнуть вот так. А поднимаясь, нужно слегка склонить голову... Мадемуазель Дэбрюль, вы меня слушаете?
- Нет,- выпрямляясь, сказала Ис, - я вас не слушаю.
В данный момент они изучали то, что, как ей казалось, она уже давно освоила. Даже мадам Соланж, самый строгий критик, признала, что у Ис это получалось очень мило. Но теперь, столько месяцев спустя, оказалось, что все ее навыки никуда не годятся. И если бы ей предстояло выучить только один новый способ приветствия! Но существовало целых три вида приветствия - кивок, поклон и глубокий реверанс, - а также десятки вариаций, и в каждом отдельном случае следовало принять во внимание соотношение возраста и положения обеих сторон.
Ис разгладила юбки своего нового шелкового платья, слегка поправила старинную драгоценную кружевную накидку на плечах.
- Когда я стану королевой короля Джарреда, всем придется кланяться и делать реверансы мне. И тогда мне нужно будет только царственно кивать им в ответ.
Лорд Виттлсбек кашлянул, качнулся назад на высоких каблуках своих маленьких туфель и строго на нее посмотрел.
- Мадемуазель, между днем официального объявления вашей помолвки и днем свадьбы пройдет некоторое время, и в этот период вам необходимо подать другим пример, которому они позже смогут следовать. Я ничего не знаю об обычаях Шато-Руж или других мест, которые мадемуазель осчастливила своим присутствием, но если вы прислушаетесь к моему совету, вы постараетесь следовать примеру короля Джарреда, чье поведение неизменно безупречно.
Ис прикусила губу. Ее уже начинали выводить из себя сыпавшиеся со всех сторон похвалы совершенствам короля Джарреда, и она недоумевала, в чем же она так провинилась, что в мужья ей достанется такой благородный зануда.

***

Урок закончился, Ис подхватила веер, перчатки, плащ и шпилькой приколола большую шляпу черного бархата. Она вылетела из комнаты и почти столкнулась в коридоре с королевским дядюшкой.
- Здравствуйте, лорд Хьюго Саквиль, - сказала она, холодно и небрежно кивнув ему, мгновенно позабыв все, чему ее только что учили.
Толстяк плотоядно на нее уставился.
- Добрый день, мадемуазель Дэбрюль. А вы последнее время зачастили в Линденхофф. Позволю себе заметить, вы сегодня особенно прелестны, не думаю, что мне раньше приходилось видеть это платье.
У Ис живот свело от отвращения. Она знала, о чем он думает: что она любовница Джарреда, что все эти обновки - его подарки, плата за услуги.
- Мне хотелось бы напомнить вам, лорд Хьюго, что я только недавно сняла траур.- И она скользнула мимо него. И какую бы неприязнь она ни испытывала к ним ко всем, как бы ни презирала каждого человека в этом дворце - от посудомоек на кухне до самого Джарреда, - к этому престарелому распутнику она питала особую ненависть.
Ис сбежала по лестнице, миновав все три пролета, и вскочила в коляску, которая ждала ее во дворе. Она велела кучеру-олуху ехать помедленнее, потому что у нее болит голова. Это было не совсем так: голова у нее кружилась и ее несколько подташнивало после стольких часов в пыльном душном зале, но больше всего у Ис болели спина и ноги, эта ноющая боль не отпускала ее уже несколько дней. Но она не собиралась делиться такими интимными подробностями с каким-то кучером, поэтому ограничилась заявлением, что у нее болит голова. Коляска выехала за дворцовые ворота и величественно и неспешно покатила по дороге.
Ис закрыла глаза и откинулась на подушки. Как они ей заплатят за все это - за все муки, все унижения! Ее возвышенный ум совсем не склонен был пренебрегать подобными «мелочами», и она твердо намеревалась отомстить, когда придет время.
Качнувшись, экипаж свернул за угол. Несколько оживившись от холодного воздуха, Ис открыла глаза и оглянулась. Она переезжала маленькую, мощенную кирпичом площадь в центре города. Ее внимание привлекло какое-то движение, и она обернулась. Невероятно красивый молодой господин в полосатом камзоле и белоснежном шейном платке кланялся ей. Ис сразу узнала его и мгновенно повеселела, велев кучеру сейчас же придержать лошадей.
Коляска с грохотом остановилась, и юнец двинулся ей навстречу. Взявшись за дверцу, он улыбнулся Ис.
- Если госпожа позволит?
- Конечно, - сказала Ис, у которой вдруг перехватило дыхание. - Поехали со мной, Змадж. У меня был отвратительный день! Самое время побаловать себя приятной компанией.
Змадж открыл дверцу, изящно вскочил в коляску и сел рядом с девушкой. Какое-то время он жил вместе с Ис и мадам, но теперь снимал комнаты где-то в городе. Со времени его последнего визита прошло уже около месяца, и с тех пор Ис успела снять траур и отказаться от черного, белого и серого. Он оглядел ее, приподняв темную бровь: модная шляпка, изысканные перчатки, расшитые мелким жемчугом, и новая сложная прическа - она совсем по-другому укладывала теперь свои золотистые локоны.
И хотя со стороны лорда Хьюго подобное пристальное внимание вызывало у нее только отвращение, сейчас она вздрогнула от удовольствия, увидев в глазах молодого чародея искреннее восхищение.
Может быть, дело было в том, что Змадж и сам был красив. Его кожа была так бела, что казалась почти прозрачной, черты лица точеные - форма рта особенно завораживала, - волосы вились на затылке, а чуть ниже были перехвачены огромным черным бантом. Но миловидностью дело не ограничивалось, он был высок и хорошо сложен. Когда юноша куда-нибудь просто шел или танцевал, а особенно - когда он занимался любовью, он всегда двигался со свойственной только ему грацией, напоминавшей молодое сильное животное.
Но может быть, предостерегла себя Ис, когда коляска тронулась, она была так очарована просто потому, что Змадж, его брат Джмель и их кузен Айзек были единственными молодыми чародеями, которых ей приходилось встречать в жизни.
- Смазливые, но ограниченные, - так мадам Соланж определила троих юношей, - как и большинству им подобных, им не хватает определенных качеств, тех самых, которые я с таким трудом и усердием прививала тебе.
Ис поднесла руку ко лбу. Как же ей надоело вечно слышать голос мадам, постоянно хранить в памяти ее идеи, ее суждения.
Она попыталась завязать легкую, ни к чему не обязывающую беседу, когда коляска выехала из города и покатилась по тенистой сельской дороге по направлению к поместью. И хотя говорила в основном Ис, а Змадж, откинувшись, с довольной улыбкой поигрывал футляром для часов из коралла и черепахового панциря, время пролетело незаметно. У самых ворот экипаж остановился, и Змадж спрыгнул на землю. Он помог спуститься Ис, небрежным жестом отпустил кучера, подал ей руку и проводил ее в дом.
Они задержались в гулком холле, Ис колебалась. По той или иной причине мадам последнее время не приветствовала визиты, хотя роман между Ис и Змаджем с самого начала явно входил в ее планы.
Вспомнив, какой Змадж восхитительный любовник, Ис решилась пренебречь настроениями своей воспитательницы. Покраснев, с бьющимся сердцем она протянула ему руку, и этот жест мог означать как прощание, так и приглашение. Но Змадж не был бы самим собой, если бы не осознавал в полной мере своей привлекательности, как, впрочем, и она сама, и этого ему было достаточно.
С небрежной галантностью он поднес ее ручку к тубам, поцеловал сначала ладонь, а потом запястье - там, где так сильно трепетала голубая жилка. Он как раз наклонился, чтобы поцеловать нежную белую шею там, где билась такая же жилка, но где-то наверху распахнулась дверь, послышались торопливые шаги, и мадам Соланж величественно спустилась по дубовой лестнице, а в двух шагах за ней следовала тетушка Софи.
И хотя Змадж отскочил, еще когда хлопнула дверь, и теперь они с Ис благопристойно стояли в разных концах холла, и между ними простирался достаточно большой кусок черно-белого пола к тому времени, как мадам спустилась, ей хватило одного цепкого взгляда, чтобы верно оценить положение вещей.
- Хватит, Змадж, - она перевела взгляд с одного раскрасневшегося лица на другое, - очень хорошо, что ты проводил Ее Высочество, но теперь твое присутствие больше не требуется.
И юный чародей без малейшего смущения поклонился каждой из присутствующих дам, повернулся и тихо вышел.
Он же императорской крови, как и сама Ис!
«Так почему, - возмущенно подумала девушка, - он позволяет мадам так с собой разговаривать? Ведь, в отличие от меня, он не провел всю жизнь у нее под каблуком».
Но мадам слушались все: лорд Виф, тетя Софи, Змадж и Джмель и все остальные чародеи, присоединившиеся к ним в Тарнбурге, - как будто это мадам Соланж, а не Ис, была наследной императрицей.
«Им нравится выполнять приказы,- прозвучал назойливый голос в ее голове, - потому что тогда им не приходится. Думать о будущем самостоятельно».
- А ты, - теперь уже говорила настоящая мадам Соланж, так же резко и раздражительно, как обычно, - поднимайся наверх и жди меня там. Мне надо тебе сказать нечто, не предназначенное для ушей слуг.
Ис задержалась у подножья дубовой лестницы. На мгновение она попыталась представить, что ей грозит, если она откажется. Но потом девушка пожала плечами. Что бы там мадам ни хотела ей сказать, не имело смысла это откладывать. Молча она повернулась на каблуках, поставила ножку на ступеньку и быстро пошла вверх по лестнице.

21

Ис уселась у одного из забранных диагональной решеткой окон в своей комнатке. Она взяла в руки какую-то книгу и перелистывала, когда дверь распахнулась и вошла мадам Соланж, как всегда стремительно, и спустя мгновение за ней последовала пухленькая Софи.
- Нет, сиди, - резко сказала мадам, когда Ис попыталась встать, - не забывай, кто ты и кем тебе суждено стать.
Очень хорошо осознавая, кто она такая, Ис дерзко поднялась на ноги. Но затем, не выдержав возмущенного взгляда мадам, она просто положила книгу и пересела в кресло в другом конце комнаты.
Под бордовым платьем грудь мадам нервно вздымалась и опускалась, глаза горели. Как и Ис, она была одета в соответствии со своей новой ролью, нитки жемчуга переплетались в ее темных волосах, длинный лиф платья украшали несколько ярдов золотого галуна.
- Ты крайне испорченная и строптивая, - начала она, но Софи ее прервала.
- Вал, дорогая, нельзя же сначала требовать, чтобы она не забывала собственного достоинства, а потом, едва переведя дыхание, отчитывать ее, как непослушную девчонку. И ты же видишь, у нее очень неплохо получается. Ты была с ней с самого начала, наблюдала за тем, как она постепенно меняется, и мне кажется, поэтому ты почти не замечаешь, как она изменилась. Но я была просто неописуемо поражена, когда приехала два дня назад.- Софи улыбнулась своей мягкой, умиротворяющей улыбкой. - И больше всего меня поразило, как многого ты добилась. Она держится как настоящая королева Винтерскара, и у нее такие очаровательные манеры...
- К сожалению, - сквозь зубы выдавила мадам, - король Винтерскара, кажется, так не думает. Два месяца назад он почти поклялся жениться на ней, здесь, в этой самой комнате, но эта договоренность все еще остается тайной. Я начинаю опасаться, что он вообще не собирается на ней жениться.
Мадам прошлась по комнате своей характерной стремительной походкой, и, как обычно, комната с куполообразными потолками и высокими решетчатыми окнами, да и весь дом - десятки залов и коридоров, казались не способными вместить ее неуемную энергию.
- То, что она не сумела упрочить свое положение, тем более достойно презрения, что никаких соперниц у нее нет.
- Нет, у меня есть соперница, - возразила Ис. Она приняла позу, которая ей самой показалась скромной, - руки сложены на груди, глаза устремлены в пол, но в голосе ее кипела злоба. - Несравненная Зелена, совершенная, без единого недостатка. Вы себе представить не можете, как трудно пытаться соперничать с умершей.
Мадам посмотрела на нее с нескрываемым презрением.
- Я бы, возможно, и поверила, что у тебя могут возникнуть некоторые трудности, если бы в твоем распоряжении не было ожерелья твоей матери. Вот уж с чем никогда не сможет справиться ни одна женщина, живая или мертвая. Хотя должна заметить, - добавила мадам с суровой улыбкой, - ты до сих пор использовала его очень неумело!
Машинально Ис поднесла руку к двойной нитке холодных камней на шее. Даже когда их она снимала их, принимая ванну или ложась спать, она все равно чувствовала их зловещую тяжесть на своей коже. Ис уже начинала ненавидеть ожерелье, оно все больше и больше казалось ей ядовитой змеей, смертоносной вещью, которую было опасно использовать.
- До сих пор ты была в состоянии только возбудить и заинтриговать его, заворожить и смутить его рассудок. Но этого недостаточно. Ты одновременно привлекаешь и отталкиваешь его, а это значит, что твое заклятье все еще несовершенно. Если бы ты получила над ним полную власть, незачем было бы ослеплять его головными болями или обманывать его память.
- Ну, Валентина, - тетушка Софи взяла ее нервно подрагивающую руку в свои и заговорила как можно мягче,- она ведь еще так юна и неопытна. Куда ей сравниться с Хименой...
Мадам выдержала это прикосновение с не характерным для нее терпением, хотя ее ноздри и подрагивали, а свободная рука сжималась в кулак и разжималась.
- Опыт не играет особой роли. Химена умела это все инстинктивно. Казалось даже, что ожерелье создано для нее, а она - для ожерелья. Ис - дочь Химены, и, если даже у нее нет к этому таких способностей, как у Химены, в ее жилах должно быть достаточно материнской крови, чтобы она понимала, как управлять этими камнями.
Резким движением мадам высвободилась из рук Софи и, обернувшись, уставилась на Ис с особенной злобой.
- Девчонка прекрасно знает, что есть только один способ сделать Джарреда, короля Винтерскара, своим вечным рабом. Она должна лечь с ним в постель и показать ему, какие тайные и темные наслаждения дарит ожерелье. Нет, Ис, не надо мне тут краснеть. Ты не та невинная девушка, какой была три месяца назад. По крайней мере - если ты выполняла свой долг с тем юнцом, что только что ушел, и с остальными.
Ис сидела, мрачно глядя на свои туфельки, чтобы не было видно, как отчаянно она краснеет.
- Я делала... что положено... со Змаджем.
- Но не с Джмелем? И не с Айзеком?
- Я делала все, что от меня требовалось. - Она вызывающе вскинула голову, но вся ее храбрость еще угасла до того, как она закончила предложение.- Какая разница, кого я выберу в отцы моему ребенку?
- Большая, - отрезала мадам. С годами ее красивое лицо стало еще жестче, глаза ярче, красные губы - тоньше. Казалось, она в любой момент может потерять контроль над своими буйными эмоциями, но этого никогда не случалось.
- Ты не должна никого выделять. Не должна позволить мысли о собственной значительности зародиться в их головах. Когда ты забеременеешь, я хочу, чтобы невозможно было установить, чей это ребенок.
Мадам опять начала мерить комнату шагами. Высокие каблуки ее атласных башмачков громко цокали о деревянный пол.
- Нам не нужны сцены ревности перед лицом короля. А они неизбежно возникнут, если Змадж возомнит, что имеет на тебя какие-то особые права. Ты не знаешь этих юных чародеев так, как я. Они по любому поводу становятся в позу, чуть что - затевают дуэли; удивительно, что наша раса вообще выжила. У нас не будет времени усмирять Змаджа. Ты должна полностью посвятить себя тому, чтобы покрепче привязать к себе Джарреда.
Ее острый взгляд остановился на ожерелье Химены, она снизила свой хриплый голос почти до шепота.
- Ты должна околдовать его, соблазнить его.
- Я не хочу соблазнять Джарреда, - запротестовала Ис. - И зачем? Он же не может стать отцом моего ребенка.
- Нет. Но он должен быть уверен, что может. Когда придет время, он не должен сомневаться, что это именно его ребенок.
- Когда еще время придет. Даже если я завтра забеременею, я могу запросто еще полгода не выходить за Джарреда. - Ис встала, прошлась по комнате и остановилась перед большим зеркалом в серебряной раме, зачарованная собственным отражением.
Как и все остальные зеркала в доме, поверхность этого зеркала колдунья-толстопятка расписала заклинаниями, от которых у человека, вошедшего в комнату, начинала кружиться голова и ему трудно было сориентироваться, на чародеев же это заклинание не действовало. И, как и остальные зеркала в доме, это зеркало было заключено в старинную раму, где черепа, демоны, сердца и ящерицы из потемневшего серебра переплетались самым причудливым образом. Это мрачное обрамление странно контрастировало с хорошеньким личиком Ис и с ее золотистыми локонами.
Приколов на место выбившийся локон, Ис с удовольствием отметила, что лицо ее все еще выглядело безупречно: нежная гладкая упругая кожа, скулы только чуть-чуть острее, чем десять лет назад. По человеческим меркам ей можно было дать лет семнадцать, хотя на самом деле ей было в два раза больше. Она знала, что, как и все ее сородичи, с этого момента будет стареть всё медленнее и медленнее, пока примерно в двухсотлетнем возрасте у нее не появятся первые морщины. После этого, если она предпочтет жить, возраст все быстрее и быстрее будет брать свое, за несколько десятилетий она так увянет и осунется, что даже близкие друзья ее не узнают. Но многие чародеи, не желая переживать эту стремительную старость, предпочитали покончить с собой тихо и незаметно, пока юность и красота еще не оставили их. И даже те, кого пара морщин и несколько седых волос не пугали, все равно редко дожидались естественной смерти. Почти все предпочитали отравиться солью либо глотали толченое стекло, пока процесс разложения не зашел слишком далеко.
«Но ведь я могу и не делать этого,- мелькнула непрошенная мысль, и Ис задохнулась от собственной дерзости. - Могу предпочесть судьбу Софрониспы Великой, дожить до трехсот лет и умереть в собственной постели».
Это была очень смелая мысль, и не только потому, что она шла вразрез с обычаем, но и потому что необходимо было думать об отдаленном будущем. А значит, Ис была действительно больше похожа на мадам Соланж, чем на остальных. «И может быть, однажды я ее превзойду».
- И чего ты, по-твоему, добьешься, если будешь ждать шесть месяцев? Будет или нет Джарред считать себя отцом ребенка - это ведь еще не самое важное, - с этими словами мадам пересекла комнату и встала за спиной Ис; их взгляды встретились в зеркале, среди демонов, сердец и черепов. Ис похолодела на мгновение, гадая, не прочитала ли мадам по глазам, о чем она думает.
- А когда ты выйдешь за него, тебе придется жить с ним не один месяц, а может быть, и не один год, так что стоит отучить себя от подобной брезгливости. Да я вообще не понимаю, почему ты брезгуешь королем. Он ведь совсем не урод?
- Внешне - нет,- Ис, вздрогнув, очнулась.- Но ты никогда не занималась любовью, тебя никогда не оскверняли своими прикосновениями эти мерзкие люди. У него такие горячие руки, а на губах и на языке вкус соли, у меня голова кружится и меня тошнит, когда он меня целует.
Софи опять вмешалась:
- Вал, ты только напугала бедняжку Ис. Давай оставим ее одну, пусть все обдумает. Я уверена, если ей дать возможность, она непременно поймет, насколько... необходимо, чтобы она в точности выполняла, что ты скажешь.
Отворачиваясь от Ис, мадам широко взмахнула рукой.
- Я устала ее уговаривать. Или она будет делать, что ей говорят, потому что поймет, что так надо, или... мне придется прибегнуть к более жестким мерам.

Предыдущая страница 8 Следующая страница


9 Тереза Эджертон

***

Старше этого гранта в округе никого не было. Он торговал своими диковинными старомодными снадобьями в темной подвальной лавке на окраине Тарнбурга так давно, что никто уже и не помнил времени, когда его там не было. Над дверью был прибит кошачий череп, и, хотя надпись под ним гласила: «Аптека. Пилюли. Микстуры. Порошки и мази», грант был также и единственным доктором, к кому могли обратиться толстопяты и олухи. И его познания были так обширны, а советы по любому поводу так действенны, что другого им и не было нужно.
Однажды холодным весенним утром он впустил к себе в полутемную комнатушку за аптекой, отведенную для частных консультаций, посетительницу и предложил ей присесть на высокий табурет. Это была очень молодая особа, хорошо и дорого одетая, но гоблина это не обмануло. Как и все гранты и горбачи, он был очень проницателен. Кроме того, не многие люди могли бы похвастаться такой же осведомленностью: он не только прекрасно определял симптомы болезней, но и знал все их причины.
Гоблин уселся на резной сандаловый стул, зажег огарок свечи в зеленой бутылке, поставил ее на пол у ног и внимательно выслушал симптомы, которые описала посетительница: боль в спине, тошнота и головокружение.
Когда Ис закончила, он глубокомысленно кивнул.
- Должен сказать, мадам, что вы, несомненно, в положении. Прошу, примите мои искренние поздравления. Но, думаю, вам не стоит объявлять об этом... отцу или другой заинтересованной стороне прямо сейчас.
- Но почему? - Ис неуверенно взглянула на него через комнату. С потолка свисали пыльные пучки лекарственных трав, воздух был сильно спертый, и в нем витали сложные запахи; от всего этого у нее начала зудеть кожа.
И в то же время она была так взволнована, что едва могла усидеть на месте. Мадам столько раз говорила ей о пресловутом бесплодии чародеев, утверждала, что ей придется пробовать много раз с разными любовниками, чтобы забеременеть, а она добилась этого за какие-то три месяца.
- Мне не хотелось бы вас огорчать, но в девяти случаях из десяти это заканчивается ничем. Простите меня за подобную прямоту, но я подозреваю, что, как большинству юных особ, вам рассказали... далеко не все об особенностях зачатия. Вы, несомненно, считаете, что у гоблинов это происходит так же, как у людей или у других низших животных, но это чрезвычайно далеко от истины! - Гоблин принялся потирать свои огрубевшие от времени ладони. - То, что сейчас развивается внутри вас, - это всего лишь растительная масса, чрезвычайно отличная от человеческого зародыша. Это существо живое, оно растет, но оно еще... не одушевлено. Это происходит на более поздней стадии, и для этого необходимо повторное осеменение. И вот тогда-то (если это, конечно, произойдет) и начнется пятнадцатимесячный срок созревания плода.
Ис была поражена и сбита с толку. Она изо всех сил старалась хоть что-нибудь понять.
- Вы сказали... повторное осеменение. Но тогда... возможно ли, чтобы у ребенка было два отца?
Грант поднялся, прихрамывая, подошел к высокому книжному стеллажу и снял с полки массивный пестрый фолиант, переплетенный в лягушачью кожу.
- Такое вполне возможно, ребенок, которого вы носите действительно может иметь двух отцов. Принцип телегонии широко распространен среди гоблинов, по крайней мере среди тех, что вынашивают своих детей обычным образом. Более того, - сказал он, махнув рукой в сторону стоявшей в углу большой деревянной кадки, где росли мандрагоры, - многие считают, что ребенок только выигрывает от наличия у него не одного отца; примеры доказывают, что чем больше родителей, тем лучше. Так было и с вашим покорным слугой.
Ис совсем упала духом. Тогда получается, что мадам была права, когда настаивала, что Ис обязана иметь более одного любовника. Она содрогнулась. Ис была влюблена в Змаджа, и мысль о том, чтобы спать с кем-нибудь еще, казалась ей отвратительной.
- Но ведь у грантов и горбачей даже матерей нет, - Ис несколько воспряла духом при мысли об этом.- Наверное, именно поэтому они так несовершенны.
Грант вернулся к стулу книгой в руках, и когда он шел, было особенно заметно, как странно движутся его руки и ноги...
- Вполне возможно,- сказал он, садясь.- Но олухи и толстопяты, несмотря на то что они имеют по два или три родителя, все равно остаются низшими существами. Кажется очевидным, что физическая красота наследуется от матери, а все остальные дары - интеллект, выносливость, мужество и так далее - просто чистая случайность.
Ис вздохнула с облегчением.
- Так, значит, если я решу, что должен быть один отец, только один...
- Не думаю, что это негативно отразится на вашем ребенке. - Гоблин открыл книгу и начал листать ее в поисках нужной страницы; в комнате сильно запахло плесенью. - Я твердо уверен, что два родителя ничем не хуже, чем три. А может быть, даже и лучше. Лучшее, знаете ли, враг хорошего.
Ис долго смотрела на свои руки. Ей необходимо было спросить еще одну вещь, но она никак не могла заставить себя сказать это вслух.
- А существует ли... хотя бы малейшая возможность, что самец человека, если он окажется замешан в этот процесс, может принять участие в зачатии ребенка?
На морщинистом лице гоблина появилась слабая улыбка.
- И снова простите меня за прямоту. Вы меня еще спросите, можете ли вы забеременеть от дуба, от розового куста или кочана капусты? Хотя даже в этом случае шансов будет немного больше. Организм особи человека ничем не похож на организм гоблина, в то время как капуста...
Повернув книгу, он показал Ис занятную старинную гравюру: «Анатомия гоблина в разрезе». Внутренние органы действительно походили на заскорузлые старые корни, а ребенок, свернувшийся в утробе, был, казалось, завернут в большие волокнистые листья.
- Но я должен вас предупредить, что, если в этот период вы планируете близость с самцом человека, существует некоторый риск для вас и вашего ребенка.
Ис тихо ахнула. Знала ли об этом мадам? Скорее всего, знала, но сочла, что риск к делу не относится, так как ему подвергалась Ис, а не она сама.
- И но этой причине, - сказал гоблин, закрывая книгу, - я бы посоветовал вам следующие предосторожности...
Щеки Ис горели, а сердце отчаянно стучало в груди, но она внимательно выслушала его. Это было ужасно, унизительно... но она понимала, что это необходимо.
- Да, - чуть слышно сказала она, когда он покончил со всеми оскорбительными деталями. - Я понимаю, что мне следует сделать. Но вы уверены, что он не заметит разницы?
Гоблин задумался.
- Это частично зависит от того, насколько у него богатый опыт по части женского пола.
Ис вздохнула спокойнее.
- Думаю, не очень большой. Он широко известен как человек строгих принципов и... умеренных привычек.- И она страстно захотела, чтобы так оно и было, чтобы зануда Джарред действительно оказался настолько благороден и честен, как о нем думали.
- Тогда я не предвижу никаких проблем. А если он что-то и заметит, то просто не поймет, в чем дело.

***

Полчаса спустя Ис покинула аптеку, спрятав под платье небольшой сверток, обернутый в коричневую бумагу и запечатанный красным воском. Поднимаясь по ступенькам на улицу и садясь в наемную повозку, которая ждала ее снаружи, она была очень довольна собой.
Что бы там ни было, решила она, незачем спешить с тем, чтобы лечь в постель к Джарреду, с его горячими руками и нудными принципами.
- Подождем, пока ребенок не будет по-настоящему зачат. А пока мадам пусть говорит и делает, что хочет.

22

Брейкберн-Холл. 13 плювиоза 6538 г.

Среди ночи Лили разбудил золотистый свет свечи и голос тети, призывавшей ее пробудиться.
- Пришла весть. Вставай и одевайся быстрее.
С большим трудом, потому что руки и ноги все еще не слушались ее, а мысли туманились со сна, Лили села на кровати. Хотя было уже поздно, Аллора стояла у ее постели полностью одетая, с горящей восковой свечой в руках.
- Кто-то заболел?
- Нет, никто не заболел. Но были сделаны определенные приготовления, и отменить их будет неудобно, - нетерпеливо прошептала Аллора. - Если мы дождемся, что проснется твой отец, и потревожим весь дом, то сильно задержимся. Скорее, Лиллиана.
Нехотя Лили встала из теплой постели и спустила босые ноги на ледяной пол.
- Не будить папу? Но мы же не можем взять...
- Друзья прислали за нами тот же экипаж и того же кучера, которые возили нас в прошлый раз. Одевайся же, позже поговорим. Не можем же мы заставлять лошадей ждать в такой поздний час.
- Да, конечно, - Лили подошла к умывальнику и налила в чашу холодной воды. Пока она мыла руки и лицо, пока распутывала гребнем каштановые кудри, тетя вместо горничной разложила на кровати всю необходимую одежду.
С помощью Аллоры Лили быстро оделась, потом спустилась по лестнице к экипажу. Как только они уселись и закрыли дверцу, повозка тронулась.
Лили нервно сглотнула. Она слишком рано встала, а теперь еще придется неизвестно сколько ехать на голодный желудок - ее сразу же начало подташнивать.
- Ты обещала все объяснить.
- Да, конечно. - Аллора как раз зажигала бронзовый светильник и ставила его на пол у своих ног. Затем она задернула черные муаровые шторки, чтобы отгородиться от света фонарей экипажа. - Случилось нечто. И хотя мы еще не уверены, возможно, тебе будет суждено сыграть в этом важную роль. А поэтому сегодня тебе предстоит пройти полное посвящение в маги Спекулярии.
- Сегодня? - Лили нахмурилась.- Но... разве, по-твоему, я готова?
- Дитя мое, ты намного, намного лучше подготовлена, чем была я, когда меня посвящали. Мы ждали так долго только потому, что я, как твой наставник, надеялась, что ты придешь к этому с чистым сердцем и отбросив мирские привязанности.
«И опять имеется в виду Вилрован»,- тоскливо подумала Лили, откидываясь на спинку сиденья. Все сомнения Аллоры, все ее страхи за будущее Лили всегда вращались вокруг Вилла. Вот почему Лили до сих пор так и не сказала тете, что согласилась навестить его весной. Скрывать от Аллоры что-то было Лили в новинку, и это совершенно ей не нравилось, хотя она достаточно поднаторела во вранье Виллу.
«Я сознательно веду двойную жизнь», - виновато подумала Лили, засовывая окоченевшие руки поглубже в беличью муфту.
Даже в браке по взаимной договоренности между мужем и женой должно существовать некоторое доверие. Но тайны, как кирпичики, складывались в высокую стену между ними. Более месяца прошло со спешного отъезда Вилла, а от него не пришло ни слова объяснения, хоть он и прислал ей флакон духов и веер из слоновой кости. Это было извинением за что-то, как ей удалось понять из неразборчивой записки, но за что он просил прощения? У Вилла не было привычки извиняться за свои измены.
Она вспомнила одну из самых шумных выходок Вилла, еще в бытность его в Городской Страже: как он переоделся разбойником и похитил одну из своих любовниц из кареты, прямо из-под носа пожилого и богатого супруга. План сработал, и Вилл смог провести несколько дней наедине с дамой, вот только позже их все-таки нашли, его узнал один из лакеев. Скандал был невероятный. А Вилл потом заявился в Брейкберн-Холл, задолго до того как умолкли сплетни, и на его лице не было и тени смущения, он даже не пытался тогда оправдаться.
Да и с чего бы? Вилрован никогда не скрывал от нее, какой жизнью жил, он никогда не притворялся, что позволит их браку ограничить его в развлечениях. И все же Лили согласилась некогда стать его женой. Она со вздохом закрыла глаза, восстанавливая в памяти это событие шестилетней давности.
***

- Я уже начинаю думать, что, может быть, мне следует выйти за вас замуж, господин Блэкхарт, - сказала Лили. - Мой отец настаивает, что если я этого не сделаю, то покрою себя и свое имя несмываемым позором. Но вы... вас не пугает перспектива жениться так рано?
- Рано? - Вилрован усмехнулся.- Да я почти на год старше вас. Если вы в состоянии справиться с потрясением от такого раннего брака, я вполне уверен, что в состоянии выдержать то же самое.
- Но я - женщина, - слабо улыбнулась она. - Девушки нередко выходят замуж в моем возрасте или чуть старше. Хотя, честно говоря, я не раз задумывалась, а выйду ли я вообще когда-нибудь замуж. То есть мне было интересно, будет ли у меня такая возможность. Вы понимаете, я ничего не имею против самой идеи брачных уз и часто думала, что мне бы понравилось быть матерью большого семейства. Но вы... вы ведь еще студент. Не понимаю, как жена может вам помочь, более того, я, напротив, полагаю, что в вашем положении жена будет вам ужасной обузой.
- Уверяю вас, госпожа Брейкберн, несмотря на всю мою галантность, о которой сейчас, возможно, не может быть и речи, учитывая то невыносимое положение, в котором вы из-за меня оказались, никому и никогда не удалось бы склонить меня просить вашей руки, если бы я думал, что это так или иначе меня стеснит. Не в моих привычках позволять людям доставлять мне неудобства, и я не намерен после нашей свадьбы никоим образом менять свое поведение.
Лили вздохнула.
- Ну, по крайней мере, сказано честно.
- Почему бы нам и не быть честными, - Вилл не подозревал о том, как это иронично звучит в их ситуации, потому что ни он, ни Лили еще не догадывались о том, как их обманул лорд Брейкберн. - Вряд ли вы или я будем счастливы, если наш брак будет основан на лжи. Я не хочу сказать, - искренне добавил он, - что я не буду относиться к вам с подобающим уважением или позволю кому бы то ни было относиться к вам как к отвергнутой жене. И если сейчас нам невозможно жить вместе, я буду навещать вас, вы - меня... как только я поселюсь на квартире, где вы сможете меня навещать. Наши встречи буду вполне дружескими, так что в конце концов у нас обязательно получится семья.
Он взял ее руку в свои и тепло пожал ее.
- Я уверен, что вы во всех отношениях именно та женщина, которую я хотел бы видеть матерью своих детей. Честно говоря, я вас недостоин. И хотя прямо сейчас мысль о браке не кажется мне такой уж привлекательной, уверяю вас, я теперь уже вполне смирился с нашим положением, то есть, если вы, конечно, согласитесь быть моей женой.
Лили вздохнула:
- Жаль, что здесь нет тети Аллоры, она дала бы мне добрый совет. - На ней уже начинали сказываться все беды и невзгоды последних дней. Она устала выслушивать тирады лорда Брейкберна, а прошлой ночью, к тому же, совсем не спала. Если она сейчас согласится, все уладится и ее снова оставят в покое.
- Ну ладно, господин Блэкхарт, - наконец согласилась Лили. - Я выйду за вас замуж.

***

Колесо угодило. в яму, и коляска сильно подпрыгнула, вернув Лили к действительности. Она спала? Или просто погрузилась в воспоминания? Как давно они уехали из дома? Ей казалось, уже несколько часов назад.
Она потянулась к муаровой занавеске, надеясь узнать, где они сейчас, но Аллора остановила ее.
- Нет, дитя, оставь.
Итак... ей не следовало знать, куда она едет. И снова Лили с дрожью подумала, что внутри карета, обитая черной кожей и черным шелком, больше всего, к сожалению, походила на гроб. Она вдруг почувствовала себя подавленной, как будто стенки экипажа надвигались на нее, и внутри было слишком темно.
- Ты все время молчишь, Лиллиана. И выглядишь как-то меланхолично. Только не говори мне, что ты потратила все время нашего путешествия на мысли о своем бесстыдном муже!
- А если и так? Разве сейчас не самый подходящий момент вспомнить всю мою прошлую жизнь?
Аллора открыла было рот, но что она собиралась ответить, так и осталось тайной. В этот момент карета резко остановилась, и обе женщины выпрямились и взволнованно переглянулись.
Снаружи послышались голоса: два низких и незнакомых Лили и голос кучера.
- Мы прибыли, - Аллора начала собирать вещи: муфту, трость, перчатки, светильник. Она внимательно посмотрела на Лили.- Ты не возражаешь, если я на время оставлю тебя?
Лили отрицательно покачала головой.
- Тогда посиди здесь, пока тебя не позовут. - С этими словами она открыла дверцу и ступила на землю. Захлопнув за собой дверцу, Аллора оставила Лили одну в темноте.

***

Когда Аллора исчезла, Лили услышала, что за стенками повозки завязался оживленный спор. Ей показалось, она не раз уловила протест в голосе тети, но слов было не разобрать. Наконец спор прекратился и голоса зазвучали мирно.
Она уже совсем клевала носом, когда дверца распахнулась и ее ослепил свет факела.
- Выходи, Лиллиана, приближается твой час.
Очнувшись, Лили послушно вышла в свет факелов. Дрожа от предрассветной прохлады, она поплотнее закуталась в плащ.
Лиллиана увидела, что коляска остановилась на краю большого поля, поросшего высокой травой, окруженного с трех сторон ивами и кустами. Из-за деревьев виднелся смутный силуэт большого деревенского дома, и где-то вдали Лили почудилось журчанье ручья. Примерно в тридцати футах справа в бледном лунном свете зловеще белели мраморные развалины.
Она не сразу увидела тетю. Аллора отошла немного, и когда Лили ее наконец углядела, та стояла в окружении пяти загадочных фигур. Их лица скрывали звериные маски из чеканного золота, а волосы - длинные белые парики; черные атласные одежды, черные перчатки делали одинаковыми их силуэты; каждый из не известных ей магов держал в руке факел.
У Лили вдруг подогнулись колени. До сих пор она либо дремала, либо думала о Вилле, но при виде этих зловещих костюмов, золотых масок шакалов, львов, баранов, этой намеренной театральности, осознала наконец всю серьезность своего путешествия и тех удивительных и, возможно, ужасных событий, что ждут ее впереди.
- Подойди, Лиллиана.
Она подошла, круг раскрылся, и Аллора, протянув руку, подвела ее к себе. Вся компания направилась к развалинам; Лиллиана посмотрела на тетю, удивленная не характерным для нее оживлением, тем, как она нервно сжимала в руках свою трость.
- Тетя, ты как себя чувствуешь?
- Я - хорошо. Только...- Аллора замялась.- Дело в том, дитя мое, что тебя собираются посвятить на более высокий уровень, чем я думала. А это значит, что испытания, которые тебе предстоит пройти, будут немного более трудными и опасными, но я не сомневаюсь, что ты с ними справишься.
Они уже достигли пределов развалин и вошли внутрь, продвигаясь сквозь ряды разбитых колонн. В центре была установлена большая белая плита, она немного накренилась, и около нее в земле зияла большая яма. Подойдя ближе, Лили разглядела, что вниз уходит винтовая лестница, отсюда она казалась бесконечной.
Но Аллоры рядом уже не было. В то же мгновение пропали и окружавшие ее темные фигуры. Немного ошеломленная этим неожиданным исчезновением, Лили стояла одна среди мраморных колонн, пока одиночество ее не нарушил тихий голос, который велел ей обернуться, и она оказалась лицом к лицу с еще одним человеком в маске.
Он был одет так же, как и остальные, но под мрачной золотой маской его серые глаза не показались ей чужими, и что-то знакомое почудилось в его худой фигуре под атласным одеянием. Когда он опять заговорил, она узнала его по голосу.
Это был сэр Бастиан Мазер, только-только оправившийся от тяжелой болезни, да и то не окончательно, судя по тому, как нарочито прямо он держался. Она почувствовала прилив благодарности, понимая, чего стоило пожилому джентльмену прибыть сюда в этот важный для нее день.
- Лиллиана, - тихо произнес он, - наступил священный момент. Ты подвергнешься серьезному испытанию, которое непременно изменит тебя. Я бы обманул тебя, если бы не сказан, что оно представляет для тебя определенную опасность и что никто из нас, даже твоя тетя, не сможет прийти тебе на помощь в момент величайших трудностей. Я также должен сказать, что не все из тех, кто попадает в Храм Таинств, выходят из него живыми. И хотя ты зашла уже очень далеко, у тебя все еще есть выбор. Решишься ли ты подвергнуть себя опасностям подземного храма или предпочтешь немедленно покинуть это место?
- Сэр, вы не сказали мне ничего нового, все это я знаю уже давно, - непреклонно ответила Лили. Но теперь, оттого что она слышала знакомое и даже привычное предостережение в этом странном месте, гибель показалась ей вдруг значительно более возможной, чем когда-либо.
У нее пересохло во рту. Вот так... значит, именно здесь, возможно, она найдет свою погибель. Но ведь она может умереть в любой момент, в любой другой день, погибнуть в каком-нибудь совершенно обычном происшествии или от какой-нибудь совершенно заурядной болезни. По крайней мере, если ей суждено умереть сегодня, то уж не от какого-нибудь пустяка.
- Я не стану лгать вам, - продолжала она, - не стану уверять, что я не боюсь; я смертельно напугана. Но несмотря на это, я все так же готова и все так же горю желанием встретить опасность лицом к лицу.
- Тогда, если ты приняла решение... Ты уже не раз торжественно обещала хранить в тайне то, что тебе известно, а если ты выйдешь живой из сегодняшнего испытания, тебе предстоит принести самую страшную клятву хранить молчание. Но если каким-либо образом ты покинешь это место не магом Спекулярии, поклянись, что ты все же будешь хранить в строжайшей тайне все события сегодняшней ночи.
Он поднял вверх правую руку в черной перчатке, Лили приложила свою ладонь к его ладони. Она знала этот ритуал, ей снова и снова приходилось проходить его на разных стадиях обучения.
- Я клянусь кровью последней Императрицы Чародеев, славной смертью тех, кто мученически погиб во имя свободы людей, делами тех, кто боролся за знание в темные годы невежества.
Бастиан отступил в сторону и указал на белеющую во тьме лестницу, уходящую в глубь земли.
- Твой путь лежит перед тобой, Лиллиана. Пусть судьба благоволит тебе в твоем путешествии.

***

После того как лестница повернула во второй раз, стало совсем темно. Лили пришлось продвигаться на ощупь, шаг за шагом, скользя рукой по неровной земляной стене.
Она спускалась все дальше и дальше вниз, пока ступеньки наконец не кончились. Теперь невозможно было идти вдоль стены, с трех сторок вокруг нее простиралась только черная пустота, и Лили ума не могла приложить, в какую сторону идти дальше.
И тогда невидимая рука взяла ее руку и крепко сжала.
- Не тревожьтесь, госпожа Блэкхарт, я прислан сюда, чтобы какое-то время направлять вас. - Голос был низкий, глубокий, звучный и совершенно незнакомый.
- Я... я вас не знаю, сэр?
- Мы никогда не встречались. И вам не разрешено видеть мое лицо и знать мое имя до конца церемонии. И все-таки, я надеюсь, вы доверитесь мне и будете выполнять то, что я вам скажу.
Лили кивнула, даже не подумав, что в темноте это совершенно бессмысленно.
- Меня привели сюда те, кому я доверяю. Я спокойно отдаю себя в ваши руки.
Невидимая рука чуть крепче сжала ее руку, и Лили почувствовала, что ее куда-то ведут.
- Тогда позвольте мне указать вам путь. Не бойтесь, вы не споткнетесь, я буду предупреждать вас о возможных препятствиях.
Через десять-двенадцать шагов они вошли в узкий коридор. Юбки Лили задевали за что-то слева, а справа невидимый спутник придвинулся к ней ближе.
- Прошу прощения, сейчас я расскажу вам то, что вы уже знаете, и задам вопросы, на которые вы уже отвечали. Уверяю вас, все это делается не напрасно, но с некоей целью.
- Да, сэр, - спокойно ответила Лили. Такие повторения были обычным делом в обучении магии с самого начала, она понимала, что ее учителя должны были снова и снова проверять твердость ее намерений.
- Для начала я ознакомлю вас с историей магов Спекулярии... Но, госпожа Блэкхарт, прошу вас, теперь ступайте осторожнее. Сейчас мы будем спускаться по длинной лестнице, и у нее очень неверные ступеньки.
В этот момент Лили почувствовала, как сырость и холод проникли сквозь подошвы ее башмаков, а в нос ударил сильный запах мокрой земли. Ступени были широкие и пологие, только немного скользкие. Двигаясь медленно и осторожно, она легко спустилась по лестнице, внимательно слушая своего спутника, но ни разу не оступившись.
- В последние суровые годы Империи Чародеев появилось множество тайных обществ. Они ставили своей целью обучение и развитие рода человеческого, который до того момента не просто томился в рабстве, хозяева-гоблины обращались с людьми, как с неодушевленными предметами, и держали их в полном невежестве. Как основатели этих обществ - а многие считают общество Спекулярии самым древним из них - сами смогли обрести знания, которые они позже передали другим, на какие хитрости им пришлось для этого пойти, с какими опасностями они столкнулись, чтобы приобрести элементарные навыки, доступные сейчас каждому школьнику, - это все я расскажу как-нибудь в другой раз. Достаточно сказать, что, если бы их поймали, если бы возникло хотя бы малейшее подозрение, чем они занимаются, им грозила бы скорая, но ужасная смерть.
Лили и ее спутник уже закончили спускаться по лестнице. Лили подумала, что сейчас они находятся значительно глубже любого обычного подвала. Теперь они шли быстрее, ей казалось, что опять по узкому коридору.
Время от времени волна холодного или теплого воздуха подсказывала Лили, что от коридора ответвляются другие, ведущие вверх или вниз. Иногда они сворачивали в один из таких коридоров, и она чувствовала, как пол под ее ногами полого шел вверх или вниз. Она в восхищении думала, какой необъятный и сложный этот огромный подземный лабиринт.
И все время глубокий голос продолжал говорить с ней:
- Полное низвержение Империи Чародеев стало основной целью таких тайных обществ, но они продолжали выжидать. Императрица Софрониспа правила почти три столетия, и говорили, что она значительно пережила отпущенный ей жизненный срок, ибо она не покончила с собой в положенном возрасте и дожила до состояния полной дряхлости. И поэтому ее ближайшие родичи, ее законные наследники все к тому времени уже достигли Возраста Самоубийства и должным образом упокоились. К тому времени, когда Софрониспа в конце концов умерла естественной смертью, уже начались трения по поводу того, кто наследует ее престол. Человечество увидело возможность, которой не предоставлялось уже пять тысяч лет. В результате разразились мятеж и восстание. В годы революций и реформ, которые последовали за этим, Спекулярии открыто принимали активное участие в происходящем. Многие принципы, по которым мы живем сейчас, родились во время дебатов в ложах Спекулярии. Но когда миновало почти столетие открытого служения Человечеству, было решено, что пришло время играть менее заметную роль и снова уйти под покров тайны.
Лили почувствовала, как ее мягко заставляют повернуть налево. Ей все более и более странным казалось идти вот так близко с незнакомым мужчиной. Было что-то неожиданно интимное в прикосновении его руки, в звуке голоса в темноте. И несмотря на то, а может быть, как раз потому, что она его не видела, Лили очень ясно осознавала его физическое присутствие. В отсутствие зрения остальные чувства удивительно обострились. По тому, откуда раздавался его голос, она понимала, что он очень высокого роста; из-за того, что его рука была такая большая и сильная, ей представлялось, что он мощного телосложения. Он не использовал духов, в отличие от многих мужчин, но она ощущала вполне различимый аромат - чернил, мела, щелочного мыла и сальных свечей.
- Существуют две основные причины, почему Спекулярии решили уйти в тень. Нас начала пугать степень нашего влияния. Мы были полезны в низвержении Империи и создании на ее месте новой цивилизации, но мы предвидели время, когда новая цивилизация повторит путь старой, где мы выступим в роли чародеев. Только формируя извне структуры власти, только смиряя себя и принимая необходимость действовать в тайне, мы могли надеяться сохранить чистоту наших побуждений. И хотя повсеместно считалось, что все чародеи до единого уничтожены, среди нас были и те, кто так не думал. Чародеи были слишком хитроумны, слишком хорошо владели черной магией, и, кроме того, они внешне слишком похожи на людей. Некоторые из них могли ускользнуть от массовой резни. Некоторые из них, должно быть, живут до сих пор, либо надежно спрятавшись, либо выдавая себя за людей. А если они существуют, то рано или поздно придет время, когда они попробуют снова прийти к власти. И первым шагом в таком случае будет, несомненно, попытка сообща покончить с теми, кто некогда почти полностью их уничтожил. Находясь на виду, мы представляли бы для них слишком легкую цель. А потому, раз чародеи прячутся, мы тоже должны прятаться. Чего они добиваются тайной, хитростью, маскировкой - мы сможем добиться теми же средствами. Госпожа Блэкхарт, вы, наверное, уже устали меня слушать?
- Нет, совсем нет,- возразила Лили,- то, что вы рассказываете, помогает мне многое яснее себе представить.
- И тем не менее я постараюсь быть лаконичнее.
Они опять свернули за угол, и теперь до Лили доносился шум подводной реки, которая, судя по звукам, была совсем недалеко.
- За эти годы у нас появилась и еще одна цель. Наша цивилизация становилась все более косной. Мы не более других жаждали быстрых перемен, нарушения хрупкого равновесия, которое мы сами помогали создавать. Но разумные изменения, постепенные изменения - мы чувствовали, что они необходимы. А раз общество так противилось новым идеям, было так жестоко к свободомыслящим, мы должны были о них заботиться. Мы стали тайными хранителями тех, в чьих головах рождались великие идеи и кто руководствовался благородными намерениями. Где бы ни появлялся такой человек, недалеко от него всегда есть Спекулярии, они направляют и защищают его, хотя он почти никогда не догадывается об их присутствии. Увы, мы не всегда можем защитить их от жестокостей этого мира. В случае с королем Риджксленда, например, мы не смогли предотвратить его сумасшествие. Я мог бы долго перечислять наши успехи и поражения, но я верю, что сказал уже достаточно, чтобы вы поняли цели нашего сообщества.
- Да, сэр, это так, - отозвалась Лили. - Ваши слова были ясны.
Он крепче сжал ее руку.
- Вы все так же тверды в своем намерении посвятить жизнь служению этим целям?
- Более чем когда бы то ни было.
- Это хорошо, - сказал незнакомец, неожиданно останавливаясь, - потому что мы достигли первой ступени испытания. - Он отпустил ее руку. - Справа от вас вы обнаружите нишу в стене. В нише находится сосуд. Вы сможете проследовать далее не ранее чем возьмете этот сосуд и выпьете его содержимое.
Лили повернулась и стала шарить в темноте, ее руки ощупывали голый камень, затем - пустоту. Мгновение спустя ее пальцы сомкнулись на ножке холодного металлического кубка. Поднося его к губам, она не сдержала любопытства и принюхалась.
«Вино, - решила она, - но не только».
Напиток оказался горьким и солоноватым. Как только она проглотила его, странное дремотное тепло разлилось по ее жилам. Лиллиана поставила кубок на место, обернулась и нашла в темноте руку своего спутника. Но как только их пальцы соприкоснулись, она ахнула и отшатнулась.
От мгновенного контакта она вздрогнула, как от удара молнии, она ощутила каждый дюйм своей кожи, каждое нервное окончание. В то же время она с небывалой остротой чувствовала его присутствие, его сильное тело, его мужественность... и еще она чувствовала, что он разделяет все ее ощущения. Лили знала, что, если еще раз дотронется до него, это будет более интимный акт, чем все, что было когда-либо между ней и Вилрованом.
- Вам нечего опасаться, госпожа Блэкхарт. Я представляю себе ваше состояние и не воспользуюсь им. Мне необходимо еще некоторое время держать вас за руку, но уверяю вас, что ничего более серьезного между нами не произойдет.
Лили тяжело сглотнула. Это было очень похоже на тот момент, когда она вынуждена была довериться сэру Бастиану и подняться к нему в комнату в таверне.
- Прошу прощения. Это я просто... от неожиданности.- Она заставила себя снова взять его за руку. На это раз шок был не такой сильный, но сердце резко забилось, и ее прошиб пот, ей никак не удавалось вдохнуть достаточно воздуха.
- Дышите вместе со мной, - сказал ее спутник. - И не бойтесь. Приноровите дыхание к моему, пульс - тоже. - Он поправил руку так, что теперь она держала его за запястье. Таким образом она чувствовала, как кровь стучит в его жилах,- Вам столько раз доводилось делать такое раньше.
Да, ей доводилось так делать, когда пациент был слишком слаб, когда он падал духом, - чтобы удержать его в живых. Но никогда ранее Лили не случалось делать так с сильным и здоровым мужчиной в полной темноте. Но если она этого не сделает, ей станет совсем плохо, она просто упадет в обморок. Лили нехотя послушалась. Сосредоточившись, она сделала медленный глубокий вдох. Она втянула в себя воздух, вобрала в себя дыхание Космоса, которое наполнило все ее тело и очистило ее кровь.
- Если вам уже лучше, мы продолжим. - Незнакомец не стал ждать, пока Лили ответит. Сейчас они были единым целым, и он знал не хуже ее, что действие того яда или наркотика, что был в чаше, уже подавлено.
Лили и ее проводник спускались по коридору, запах и звук воды все усиливались. Мгновение спустя их шаги, уже гулко отдавались по деревянному настилу, и Лиллиана поняла, что они идут по мосту через подземную реку.
Когда они сошли с моста на той стороне, он проговорил ей на ухо:
- Мы сейчас входим в самое сердце Храма Таинств. С этой минуты дороги назад уже нет. Я прошу, Лиллиана, сделайте в точности то, что я скажу.
Он говорил хрипло и грубо. И Лили не преминула заметить, что он оставил вежливость и не называл ее больше «госпожа Блэкхарт».
Она подумала, что он старается ее напугать, что это еще одна проверка. И заставила себя уверенно ответить:
- Я до сих пор следовала вашим указаниям, сэр, и с радостью буду делать это и дальше.
- Это хорошо, - продолжал он, уводя ее вперед, - потому что, поверьте мне, ваша жизнь зависит от этого.

23

Лили казалось, что она уже прошла много миль. Благодаря напитку, который она выпила, по ее жилам бежало бодрящее тепло и она совсем не устала, но время, проведенное под землей, казалось, тянется уже дни, недели, месяцы, даже годы, а все, что было раньше, осталось в каком-то неизмеримо далеком прошлом.
- Здесь я вас покину, - сказал незнакомец, останавливаясь. - Но сначала расскажу, что вам делать дальше, слушайте меня очень внимательно. Один неверный шаг, один неправильный поворот - и вы на краю гибели. Через двенадцать шагов этот коридор выходит в следующий. Вы повернете направо и пройдете еще тридцать шагов - вы окажетесь у развилки. Поверните налево и внимательно отсчитайте сто тринадцать шагов, в обратном порядке. Сможете это повторить?
- Думаю, смогу, - ответила Лили и повторила все, как запомнила.
- Очень хорошо,- одобрил невидимый провожатый.- Когда вы все это проделаете - окажетесь у двери. Постучите три раза и дождитесь ответа.
И вдруг его рука исчезла, Лили услышала быстро удаляющиеся шаги. Она почувствовала себя одинокой и брошенной, хотя и знала своего спутника так недолго. Интересно, кто он и доведется ли им еще встретиться?
Лили вернулась мыслями к предстоящей задаче. Надо не забыть числа: 12, 30, 113. Был ли в них сокрыт какой-то тайный смысл? Нет, не надо об этом думать, нужно сосредоточиться на том, что ей предстоит сделать, и ступать очень осторожно, ведь ее предупредили, что один неверный шаг может стоить ей жизни.
Она сделала двенадцать медленных и аккуратных шагов, повернула направо и опять начала считать. Еще через тридцать шагов холодный сквозняк подсказал ей, что она достигла развилки. Повернувшись к сквозняку спиной, она снова стала считать, начиная со ста тринадцати.
Лиллиана медленно продвигалась вперед, как вдруг из глубин темного коридора налетел сильный ветер и чуть не сбил ее с ног. Ветер перерос в ураган, он оглушительно свистел в ушах и рвал с нее одежду, обвивал ее со всех сторон, ей уже казалось, что она стоит в самом сердце урагана. Лили было все сложнее сосредоточиться, тяжелее и тяжелее не сбиться со счета. Но она была упорна. Центробежные ветра продолжали реветь в ушах, хлестать ее со всех сторон.
- Три, два, один! - крикнула она, стараясь перекрыть порыв ветра. Неожиданно наступила тишина, буря стихла. Лили заметила, что вся покрылась холодным потом и руки у нее дрожат.
Протянув в сторону левую руку, она нащупала шершавую деревянную панель. Сжав руку в кулак, постучала три раза. Сначала ответа не было. Только в чернильной тьме позади нее забрезжил тусклый свет, как будто кто-то снял колпак с неяркого светильника.
- Оглянись на пройденный тобой путь, - слова как будто рождались из света, постепенно заполнявшего все. Откуда они исходили, было непонятно, хотя Лили все-таки показалось, что голос был женский, высокий и нежный.
Лили послушно повернулась и удивленно ахнула. Она была не в подземном туннеле. В двух шагах от того места, где она стояла, зияла широкая пропасть, глубокая расщелина в полу пещеры пересекала путь, по которому Лили только что шла.
Глубина была головокружительная. Если бы Лили упала, то и сейчас, возможно, все еще падала бы.
«Я должна была упасть»,- подумала Лили. Не могла же она шагнуть на такое огромное расстояние? Но как она достигла этого места, если шла по... воздуху? Этот вопрос все еще звенел в ее голове, как вдруг свет неожиданно погас и она опять очутилась в непроглядном мраке.
Голос из ниоткуда заговорил снова:
- Лиллиана.- Она отвернулась от пропасти.
- Ты все сделала верно, Лиллиана. Дверь перед тобой. Не медли, входи в Сокровенное Святилище.
Лили протянула руки и ощупала панель в поисках ручки. Не найдя ее, она надавила, сначала легко, потом сильнее. Дверь не шевельнулась.
- Почему ты медлишь?
- Дверь не открывается.
- Это не причина. Если дверь не открывается и не пропускает тебя, ты должна пройти сквозь дверь.
- Я... но как это сделать? - Лили была полна энтузиазма, но не очень понимала, что делать дальше.
- Ты только что без посторонней помощи прошла над бездной по воздуху, избегнув неминуемой смерти. Тебе не следует спрашивать, как пройти сквозь препятствие, просто исполни сказанное.
- Да, понимаю. - И это была правда. И хотя позже Лили тщетно пыталась вспомнить, как это делается, в тот момент путь казался ей простым и понятным. Расправив плечи и уверенно шагнув вперед, она прошла сквозь дубовую панель в зал по ту сторону стены.

***

Лили стояла посреди огромного восьмиугольного склепа. В нишах по сторонам находились железные факелы, которые пылали синим пламенем, наполняя воздух густым сладковатым ароматом. Неужели керосин? Стены были испещрены надписями, а перед собой она увидела длинную череду пустых мраморных гробниц. Они были пусты все, кроме одной, - там на белой мраморной плите лежало тело, укрытое желтым шелковым покровом. Объятая леденящим ужасом и оттого тяжело ступая, Лили пошла туда.
Дрожащими руками она приподняла покров, почти ожидая увидеть свое собственное лицо. Но это было не ее лицо, это был Вилрован: холодный, бледный и неподвижный. В страхе она вскрикнула и отшатнулась, закрыв глаза руками.
«Но это только восковая кукла... скорее всего». И Лили заставила себя посмотреть опять. Лицо менялось. Оно перетекало и становилось лицами других людей - отца Лили, потом, очень быстро, - Аллора, сэр Бастиан, Дайони, кузен Лили Ник.
Что это, видение или предостережение? Неужели все эти люди скоро умрут?
«Нет, не может быть,- упрямо решила Лили.- Но возможно, это символ, который я должна постичь. Но что это значит? Я должна позволить прошлому остаться в прошлом. Я должна быть готова войти в новую жизнь».
- Верно, - прозвучал тот же голос, что говорил с ней за дверью. - А раз ты достигла такого высокого уровня мудрости, Лиллиана, ответь же мне, и ответь правдиво: через какие четыре проводника Создатель являет нам Вселенную?
На мгновение это застало ее врасплох, и Лили замялась. Потом вспомнила уроки Аллоры.
- Через Дух, Материю, Движение и Покой.
- А что есть Троица Времен?
- Прошлое, Настоящее и Будущее, - отвечала Лили, - но есть и четвертая тайна, и она будет явлена только в Последние Дни.
- Из каких четырех элементов состоит тело? Из скольких элементов состоит душа?
Лили почувствовала себя увереннее.
- Тело состоит из Духа, Плоти, Кости и Соков. А душа состоит из трех компонентов: Страсти, Желания и Разума.
Были и еще вопросы, все труднее и труднее, затем последовала долгая пауза.
- Проходи на следующую ступень, - сказал наконец голос, и часть стены растворилась в воздухе, а на пол склепа упало желтое пятно теплого света от живого огня.

***

«Что-то здесь не так», - подумала Лили, когда, спотыкаясь, прошла сквозь проем в стене и попала в ярко освещенное помещение за ним. Это была совершенно обычная комната, освещенная бесчисленным множеством. свечей, по крайней мере она могла показаться обычной, если забыть, что комната находится не в наземном доме, а на сотни футов под землей. Здесь находились несколько столов и кресел, диван, обитый алым бархатом, расписная ширма. И по всей комнате, но больше всего у дивана и у камина стояли совершенно нормальные на первый взгляд люди.
Лили растерянно моргнула. Как будто она явилась на торжественный прием без приглашения. «Все было очень, очень похоже на званый обед или что-нибудь не менее светское.
По какому бы поводу они здесь ни собрались, казалось, Лили была здесь почетным гостем. Тетя Аллора направилась к ней, и все повернулись к Лили, улыбаясь и приветствуя ее.
- Ты молодец, ты уже добилась очень многого, - сказала Аллора, становясь на цыпочки и легонько целуя Лили в щеку. - Ты избежала более серьезных опасностей, чем тебе кажется, а самое лучшее ждет тебя впереди. А пока, - добавила она, - разреши мне представить...- и Аллора назвала множество имен. Чувствуя себя как в каком-то нелепом сне, Лили разобрала только несколько.- ...сэра Бастиана ты уже знаешь. Но уверена, что тебе приятно будет познакомиться с госпожой Хлоей Хант, господином Горацием Поверс-Пейном и особенно с сэром Фредериком Трегароном-Марло.
Сэр Фредерик оказался строгим, плотным пожилым джентльменом профессорской наружности, который холодно ей поклонился.
- У вас, госпожа Блэкхарт, конечно, немало вопросов, но еще не пришло время вам получить на них ответы. Вас также, несомненно, мучает голод, и в этом вам скоро помогут. А сейчас позвольте мне от имени всех нас выразить похвалы вашему мужеству.
Среди молодых женщин послышались возбужденные возгласы. Пройдя по комнате, сэр Фредерик приподнял бархатный занавес на одной из стен, и за ним оказалась открытая дверь.
- Теперь я предоставлю вас заботам этих юных леди. Под руководством госпожи Хант они подготовят вас к церемонии. Мы с вами вскоре встретимся снова. - Он прошел в дверь, Аллора и остальные мужчины вышли вместе с ним.
Девушки окружили Лили, восклицая, что она выглядит уставшей, и предлагая помочь ей принять ванну и переодеться перед церемонией.
«Как странно, они обращаются со мной совсем как с невестой», - подумала она, вспомнив свадьбу своей младшей кузины два года назад.
У нее все еще кружилась голова, и она уступила, принимая их услуги. Весело переговариваясь, женщины сняли с нее плащ, муфту и башмаки. Хлоя Хант расстегнула ей платье, кто-то отодвинул расписную ширму, и за ней оказалась большая мраморная ванна. Лили покраснела при мысли о том, что придется купаться в присутствии стольких людей, но юные леди были настойчивы. Она и не заметила, как они раздели ее, безжалостно повытаскивали шпильки из ее волос, одели в грубую льняную купальную рубашку и усадили в воду.
Вода оказалась прохладной, но на поверхности плавали розовые лепестки, и кто-то подал ей огромный кусок пахнущего розами мыла. Лили с удовольствием посидела бы в воде подольше, но ее уже торопили, уговаривали побыстрее выйти из воды и одеваться, скорее, скорее...
Она выбралась из ванны, вытерлась под рубашкой толстым белым полотенцем. У нее не было времени рассмотреть принесенную ей одежду, потому что ее уже одевали.
Но когда они закончили ее одевать, Хлоя подвела Лили за руку к высокому зеркалу. Лили замерла, восхищенная своим отражением.
«Как я хорошо выгляжу. Жаль, что Вилрован меня сейчас не видит...»
Платье было из шелка цвета слоновой кости, старого и хрупкого, и расшито серебряными нитями, оно так хорошо на ней сидело, будто было сшито на нее. Широкая юбка впереди расходилась, и из-под нее выглядывали нижние юбки из парчи цвета сливок, а рукава с буфами заканчивались чуть выше локтя оборками старинного кружева. Корсета не полагалось, но лиф с низким вырезом, был укреплен китовым усом и спереди зашнуровывался серебряными лентами.
- Теперь вы должны утолить голод и жажду, это придаст вам силы, - сказала светловолосая девушка. Она поднесла Лили на шестиугольной бронзовой тарелке маленькие кексы и золотой кубок, украшенный грубо ограненными изумрудами.
Лили надкусила один кекс и поняла, что совсем не голодна. И все-таки заставила себя съесть остальное; у нее уже руки начинали дрожать от усталости, и ей оставалось только надеяться, что кексы и то, что там было налито в кубке, придаст ей силы, которые ей так нужны. Она поднесла кубок к губам и попробовала налиток.
Это было не то зелье, что в прошлый раз, но подействовало оно не хуже. Кровь быстрее потекла по жилам. Лили чувствовала головокружение, но при этом мысли ее неожиданно прояснились.
Кубок унесли. Хлоя Хант подошла к Лили и покрыла ей голову и плечи прозрачной вуалью.
- Я должна напомнить, что вам следует полностью отдаться таинствам, как отдаются любви. Но что я вам объясняю, - добавила она с широкой улыбкой, - вы замужняя женщина и знаете, что я имею в виду.
«Если бы я знала...» - подумала Лили. Как во сне, она прошла под пурпурным занавесом через открытую дверь, поднялась вверх по длинной белой винтовой лестнице, ей казалось, как будто она поднималась по стенкам витой морской раковины. За все те ночи, что они провели с Вилрованом, Лили никогда не отдавалась ему полностью, никогда не позволяла себе раствориться в происходящем. Она всегда слишком хорошо контролировала себя, была настороже, и, если возникала опасность, что чувства окажутся слишком сильными, она в панике замыкалась в себе.
Поднявшись по лестнице она попала в длинную галерею, где на темном мраморе пола мерцали загадочные узоры. «Отдаться» - это слово эхом звучало в голове Лили, пока она шла по галерее. Может быть, именно этого ей и не хватало все эти годы? Может быть, именно потому, что она не смогла отдать себя полностью, не способна была жить только настоящим моментом и своими ощущениями, может быть, поэтому она никогда не чувствовала удовлетворения... а Вилл искал удовольствия у других? А если бы она когда-нибудь пришла к нему с колотящимся сердцем и легкой от вина головой, как сейчас, - все было бы совсем по-другому.
И вот она подошла к огромным бронзовым дверям, испещренным серебряным узором - цифры, знаки и древние пиктограммы. Как только она приблизилась, двери сами собой распахнулись.
Когда она вошла в комнату с высоким потолком, невесть откуда послышались слабые звуки труб и цимбал. Внутри толпилось множество красиво одетых людей, они встали по сторонам, образуя коридор, по которому ей предстояло пройти к центру зала. Когда Лили подошла поближе, сэр Бастиан выступил вперед и поклонился.
- Дитя мое, я имею честь играть роль твоего отца, - он был одет с особой тщательностью: длинные седые волосы зачесаны назад, ярко-красное одеяние с широким подолом свисает до самого пола, на плечах пучки черных лент. Взяв Лили под руку, он галантно провел ее к центру.- Сегодня великий день, и все твои друзья пришли разделить с тобой эту радость.
Ей все больше и больше казалось, что это и есть свадьба. Ведь никто, и менее всего сама Лили, не был особенно счастлив в день ее настоящей свадьбы. Она покраснела, как не краснела тогда, но, понимая, что на этот раз все очень серьезно, старалась не улыбаться.
На ступенчатом возвышении из черного мрамора стоял перед стеклянным алтарем высокий широкоплечий человек в пурпурной мантии и золотой маске в форме головы сокола, ожидая «невесту» и «отца».
- Кто представляет эту женщину в Храме Таинств? - произнес он глубоким и звучным голосом.
- Я,- ответствовал сэр Бастиан, выступая вперед.- И вот почему: она показала себя женщиной большой отваги и выдающихся способностей. Она добросовестно изучила искусства врачевания и магии. Она смогла исчезнуть и возродиться в темном чреве Земли, приняла смертельный яд, и он не принес ей вреда, прошла испытания воздухом и твердой материей и очищение водой.
- Подойди же, Лиллиана, и преклони колени пред алтарем.
Сэр Бастиан помог Лили подняться на две ступеньки и встать на колени. Затем пожилой джентльмен отпустил ее руку и отошел.
- Лиллиана Брейкберн-Блэкхарт, я спрашиваю тебя в последний раз, - сказал человек в маске сокола, - и я призываю тебя тщательно взвесить свое решение. Пришла ли ты сюда по своей собственной воле, не по принуждению? Приносишь ли ты клятву и присоединяешься ли ты к древнему братству искренно, с радостным и благодарным сердцем?
Лили ответила после короткой паузы:
- Да, сэр.
Яркий огненный столп вспыхнул над алтарем.
- Осмелишься ли ты пройти испытание огнем? Положишь ли в огонь обнаженную руку?
- Да, - Лили собрала всю свою волю и протянула руку туда, где огонь казался самым горячим. Больно не было. Она вообще ничего не почувствовала. А когда мгновение спустя она убрала руку, ладонь даже не покраснела, огонь не оставил на ней и следа.
Казалось, высокий человек улыбается под маской.
- У тебя сильная воля. Теперь, Лиллиана, повторяй за мной в точности мои слова.
И когда он заговорил снова, его голос, казалось, стал больше, громче, он заполнил весь зал ощутимым присутствием:
«Я невеста Вселенной, служанка Природы, сестра Четырех Стихий».
- Я невеста Вселенной, - тихо отозвалась Лили, - служанка Природы, сестра Четырех Стихий.
«Я земля, я звезда, я дух. Я разделяю природу всех вещей, потому что я едина с душой мира».
- Я земля, я звезда, я дух. Я разделяю природу всех вещей, потому что я едина с душой мира.
«Камнем, что рожден в огне, водой, что горит, солью, что меняет суть всех вещей; я отдаю себя, плоть, кровь, душу, дух, безраздельно, в полной уверенности, что, поступая так, я получу в десять раз больше».
- Камнем, что рожден в огне, водой, что горит, солью, что меняет суть всех вещей; я отдаю себя, плоть, кровь, душу, дух, безраздельно, в полной уверенности, что, поступая так, я получу в десять раз больше.
- «Я отдаю себя, я становлюсь сосудом таинств».
- Я отдаю себя, я становлюсь сосудом таинств.
Последовала долгая тишина, ее прервал сэр Бастиан, появившись перед ней с медной чашей.
- Пей смело, Лиллиана. Этот напиток слаще двух прошлых.
Он был сладок, и когда Лиллиана осушила все до капли, она почувствовала, что страстно жаждет еще.
- «Я согласна принять семя вещей, что еще не явлены ни взору, ни мысли, - продолжал человек в маске. - Я умираю тысячей смертей и тысячи раз возрождаюсь к новой жизни».
- Я согласна принять семя вещей, что еще не явлены ни взору, ни мысли, - что-то росло внутри Лили, нечто настолько огромное, невероятное, что, казалось, ее сейчас разорвет пополам. Она вдруг почувствовала слабость, и у нее закружилась голова, но она продолжала говорить. - Я умираю тысячей смертей и тысячи раз возрождаюсь к новой жизни.
- Твой жених пришел за тобой, Лиллиана, - сказал негромкий голос, и перед ее пораженным взором разверзлась темная дыра в Космосе, и нечто втянуло ее внутрь.
Она стояла в центре бешено вращающегося мира, смотрела, как звезды и планеты танцуют в пустоте. Солнца взрывались, выпуская искры, как фейерверк в ночи. Хаос колесом вращался в небесах. У Лили не было ни силы, ни воли противиться. Она отдалась таинствам целиком.

Предыдущая страница 9 Следующая страница


Ожерелье королевы 10

***

Одэмантэ - маленький городок высоко в южных горах, окруженный крепостными стенами, располагался на берегу прекрасного небесно-голубого озера, вдали от столбовых дорог Истории. А если бы кроме озера, мягкого климата и очаровательной маленькой рыночной площади с островерхими арками он не обладал еще и древними горячими источниками, чьи целебные свойства были неоспоримы, весь модный свет мог бы так никогда и не узнать о его существовании.
Но благодаря им городок пользовался определенной репутацией. Больные и переутомленные, старики и просто пресытившиеся жизнью привыкли посещать его летом и зимой, чтобы пить горькую магнетическую воду, греться в горячих ваннах и предаваться остальным (чрезвычайно умеренным) местным развлечениям.
Мирный, достойный, добропорядочный - да, именно таким он и был, но это был, кроме всего прочего, модный городок, где много внимания уделялось нарядам, сплетням и степенным послеобеденным прогулкам. А потому здесь полно было портных, меховщиков, ювелиров, модисток, парфюмеров и мастеров по изготовлению всяческих предметов роскоши. С того самого мгновения, когда новоприбывший входил в узкие южные ворота, проходя между двумя башнями-близнецами, под пестрым разноцветным гербом города, он сразу замечал, что эти кривые улочки битком набиты лавочками, торгующими выпечкой, нюхательным табаком, золотым шитьем, комнатными собачками, кружевом и шелковыми чулками.
Но у городка была и своя темная сторона. С больными и недужными приезжали врачи и всевозможные лекари, многие из них - крайне подозрительные личности. Тут по соседству обитало более двух десятков цирюльников, знахарей, повитух, мозольных дел мастеров, костоправов, а также тех, кто лечил травами и уриной. У купален шарлатаны во весь голос зазывали купить панацею и патент нострум - лекарства от всех болезней, подходящие во всех случаях, - от лихорадки, подагры, лунатизма и песка в мочевом пузыре до ночных кошмаров и косоглазия. В лекционных залах более ученые профессионалы с заумным видом говорили о «полнокровии», «малоощутимом потоотделении» и «не идеально сгустившихся соках». А в лавчонках по всему городу аптекари предписывали такие общепризнанные снадобья, как ракушки улиток, мыло, кирказон змеевидный, бренди, мятную воду и слюну.
И если те, кто страдал от болезней или апатии, привлекали медиков (как специалистов, так и всякий сброд), то пожилые богатые вдовцы и их доверчивые сыновья и дочери привлекали внимание людей другого сорта, которые наводняли город в разгар сезона. Обладая отличными манерами, свободой поведения, бархатным сюртуком и хорошими зубами, можно было очень многого добиться в Одэмантэ.
И самое интересное, что самые темные личности неизменно попадали в северную часть города, где в одном высоком доме жила некая пожилая леди с громким именем, которая всегда была не прочь купить кой-какую информацию...

24

Одэмантэ, Монтань-дю-Солей (недалеко от границы
Маунтфалькона). 17 плювиоза 6038 г.

Это был узкий шестиэтажный дом, стиснутый среди других домов в небольшом тупичке у кладбища. Как и все остальные дома на этой улице, он смотрел на мир очень неприветливо: закрытые ставни, темная деревянная входная дверь обита железом, а к ней ведут тринадцать крутых ступенек.
По слухам, по ту сторону дома был застекленный сад с теплицами, где хозяйка дома выращивала удивительные растения, экзотические и ядовитые. Но посетители, которым довелось гостить в этом доме, упорно твердили, что вдовствующая леди Кроган не выращивала ничего более странного, чем наперстянка, и ничего более опасного, чем мухоморы, так что вполне возможно, что слухи лгали. К этому дому, о котором шла дурная слава, и подъехал в один прекрасный день Блэз Трефаллон в наемном экипаже. Он был явно уверен, что его пустят, потому что отпустил кучера, не успев даже постучать.
И, как оказалось, уверен он был не зря. Стоило ему постучать - дверь отворилась, слуга рассмотрел элегантного посетителя,- и его тут же пригласили войти. В приемной ему тоже не пришлось ждать долго. Уже через несколько минут после того, как он передал слуге свою карточку, Блэза проводили наверх, в гостиную вдовы.
Леди Кроган не встала, приветствуя его. Сидя очень прямо на стуле с высокой спинкой без подушек, она являла собой впечатляющую картину в своих атласных траурных одеждах. И хотя ее белоснежные волосы были уже не так густы, как когда-то, а тело, служившее земным приютом ее непокорному духу, исхудало и ослабло, бабушка Вилрована оставалась чрезвычайно красивой пожилой леди. Когда посетитель вошел в комнату, она приветственным жестом протянула белоснежную и все еще очень гладкую аристократическую руку, на которой все-таки проступали голубые жилки.
- Господин Трефаллон, вы очень быстро выполнили мою просьбу. Могу я надеяться, что ваш визит будет продолжительным?
- Я намеревался провести с вами только сегодняшний вечер, - ответил Блэз, взяв под мышку отделанную кружевом треуголку и отвешивая почтительный поклон. - Я смею надеяться, что мое воспитание не позволит мне навязываться вам в постояльцы, ведь вы ничего такого не упоминали в вашем письме.
Леди Кроган громко фыркнула.
- Я не стеснена в средствах, молодой человек, а мой дом содержится неплохо. Я вполне могу без особых затруднений приютить нежданного гостя.
Она указала ему на стул слева от себя и подождала, пока он сядет.
- Мне кажется, я говорила вам как-то, что вы можете останавливаться у меня, когда вам вздумается.
- И вы были так любезны, что повторили это приглашение... два или три года назад,- за мягкими и безупречными манерами Блэз скрыл легкое раздражение. Он и забыл, насколько даже самый простой разговор с этой свирепой старухой походил на фехтование.
- Но раз уж вы приехали, может быть, вы расскажете мне что-нибудь о моем внуке? Он не особенно прилежно пишет письма, как вам, должно быть, известно, и его письма очень поверхностны.
Трефаллон вытащил тонкий батистовый платок и старательно протер свой драгоценный монокль. Осмотрев результат и явно им не удовлетворившись, он сдул почти невидимую пылинку. Молодому человеку очень хотелось сказать кое-что вслух, но его удерживала элементарная вежливость. Наконец он кашлянул.
- Мне кажется, нам следует сразу договориться вот о чем. Три года назад вы спросили, не мог бы я писать вам сюда время от времени, чтобы сообщать, что у Вилла все хорошо. Это небольшая услуга, и я согласился не задумываясь, я сделал бы то же самое для любой родственницы любого из моих друзей. Но все-таки, - он отбросил притворную скромность и посмотрел ей прямо в глаза, - но все-таки простите мне мою прямоту, леди Кроган: я не был и никогда не буду вашим шпионом.
Вдова пристально посмотрела на него.
- Шпионом, господин Трефаллон? Вы, кажется, с кем-то меня путаете. Давно прошли дни, когда я обладала властью. А если так, зачем бы мне нанимать шпионов?
- Я прошу прощения, мне не хотелось вас обидеть этим словом. - Блэз хладнокровно перенес ее неудовольствие. - Однако согласитесь, учитывая историю вашей семьи, учитывая покровительство, которое вы оказываете половине темных личностей континента, учитывая ваши... назовем это хобби, за неимением более подходящего слова, трудно поверить, чтобы вы жили бы здесь в покое и безопасности, не обладай вы информацией, опасной для половины существующих королевских домов.
Леди Кроган улыбнулась. Возможно, ей понравилось его бесстрашие, а может быть, она хотела его таким образом обезоружить. Но это на него не подействовало. В свое время она славилась тем, что использует свой ум и свою красоту как мощное оружие, и даже в нынешнем, преклонном возрасте, как он подозревал, это оружие еще не слишком затупилось.
- Господин Трефаллон, я доверюсь вам. Надеюсь, вы понимаете, какая это честь для вас, потому что обычно это мне не свойственно.
Вдова протянула руку, пододвинула поближе напольные пяльцы, достала иглу и начала вдевать в нее нитку.
- Я прожила долгую и интересную жизнь. Не стоит поздравлять меня с этим. Не всегда имеет смысл завидовать интересной жизни. В юности я имела несчастье видеть, как многих моих родственников сажали в тюрьму и отправляли на плаху. Более того, в тот день, когда мне исполнилось шестнадцать, меня саму арестовали по такому неясному и загадочному обвинению, что я до сих пор его не понимаю. Следующие два года я провела в самой отвратительной тюрьме, которую вы только можете себе представить, в ожидании суда. Но так случилось - по совершенно случайному стечению обстоятельств, - что мне было известно нечто, что одна влиятельная особа предпочла хранить в тайне. Если бы суд надо мной состоялся, я рассказала бы все, что знала. Я не смогла бы поступить иначе под присягой. А поэтому суд так и не состоялся. И мой арест стал обременителен для тех, кто меня арестовал. А когда общественное мнение наконец изменилось, когда закончились преследования моей семьи, я самой первой вышла из тюрьмы. И это событие, как вы понимаете, преподнесло мне ценный урок: значительно лучше знать, даже если знание чревато опасностью, чем жить в неведении.
Серебряная игла блеснула в ее руке.
- Вы только что упомянули мои хобби. Уверяю вас, в их круг не входит неуместное вмешательство в чужую жизнь. Но я также намерена сделать все, чтобы и в мою жизнь никто не вмешивался, мою - и жизнь моих детей и внуков. Поэтому я должна быть готова отразить подобное вмешательство. - Она яростно улыбнулась ему поверх вышивки. - Давайте скажем так: у меня есть способы добывать информацию, и я умудряюсь быть неплохо осведомлена для пожилой вдовы, большую часть года проводящей на водах, где обитают по большей части хлыщи и инвалиды. Но неужели вы не понимаете, что в случае с вами все совершенно по-другому, господин Трефаллон?
Блэз задумчиво крутил монокль, за атласную ленту.
- Леди Кроган, даже для того чтобы угодить вам, даже чтобы вас успокоить, я никогда не сказал бы вам ничего, что Вилл доверил бы мне по секрету. И тем более мне не хочется говорить с вами о том, чего Вилл не смог доверить даже мне, своему ближайшему другу.
Серебряная игла замерла в воздухе, леди Кроган подалась к нему.
- Возможно, я смогу помочь вам оставить вашу, несомненно, достойную всяческого восхищения щепетильность. Что вы можете рассказать мне о Вилоби Кулпеппере?
Трефаллон уронил монокль.
- Вы знаете о Кулпеппере? Но это же...- Придя в себя, он рассмеялся и покачал головой. - Леди Кроган, это совершенный пустяк. Это был любимый розыгрыш Вилла. Когда мы были еще студентами, он завел себе личину, чтобы проверить, многих ли он сможет обмануть. И он очень многих надул, но когда понял, что шутка удалась, то по своей привычке утратил к ней всякий интерес.
- А если я скажу вам, что господин Кулпеппер вернулся из небытия и ведет активную жизнь в Хоксбридже и его окрестностях? Что вы на это скажете, господин Трефаллон?
Блэз подобрал монокль и опять стал вертеть его в руках.
- Я скажу, что вы осведомлены значительно лучше меня. И что я вряд ли смог бы рассказать вам о Вилле - или о Вилоби Кулпеппере - что-нибудь новенькое.
Леди Кроган сделала несколько стежков.
- Вполне возможно. И все же я думаю, что моя информация может совсем не соответствовать действительности, ведь она поступает от тех, кто близко с моим внуком не знаком. Я думала, вы сможете мне лучше растолковать то, что я знаю.
Блэз окончательно отбросил всякое притворство, поняв, что оно не имеет уже никакого смысла.
- Мне уже давно казалось, что с Виллом что-то не так, причем это довольно серьезно, его гложет какая-то тайная тоска, какая-то болезнь или проблема - и она толкает его на безрассудные поступки, он спешит навстречу собственной гибели. Но последние несколько месяцев он ведет себя так, что это не идет ни в какое сравнение со всеми его прошлыми безумствами.
Трефаллон встал и начал нервно ходить по комнате.
- Он почти забросил свои обязанности в Волари - как Дайони продолжает это безропотно сносить, я просто не понимаю, - и как минимум двадцать часов в сутки он проводит в обществе сброда самого скверного пошиба. И я, естественно, беспокоюсь за его здоровье, потому что он почти не спит, но дело не только в этом.
Леди Кроган закрепила нитку и отрезала ее маленькими серебряными ножницами.
- А в чем еще?
- Самыми большими слабостями Вилла всегда были любовь к опасности и какая-то ненасытная страсть к женщинам. Что до остальных пороков, он всегда предавался им очень умеренно, да и то далеко не всем. Но за последние две недели, что я провел в Хоксбридже, он проиграл бы целое состояние, если бы его выигрыши так удивительно не уравновешивали проигрыши, и хотя я знаю его с детства, я не помню, чтобы он когда-либо потреблял спиртное в таком количестве. Более того, он часто наведывается в опиумные притоны... и даже в худшие места. Но что совершенно необъяснимо, он таскает с собой Ника Брейкберна по всем публичным домам. - Блэз упал на стул у камина. - Что бы там о Вилле ни болтали, он никогда еще не развращал молодежь и не совращал девушек, поэтому я и считаю, что он в последнее время на себя не похож.
Леди замерла, отмеривая новую нитку.
- Согласна, все, что вы мне рассказали, - очень тревожно. Ну, господин Трефаллон, что-нибудь еще?
- Я уверен, что этого более чем достаточно. Но особенно удивительно, что все это происходит в такое неподходящее время. Почему Вилл решил устраивать все эти безобразия именно сейчас?
Леди Кроган опять подалась к нему.
- Вы говорите так, будто сейчас наступает какой-то важный момент.
- Ну, во-первых, Вилл пригласил Лили погостить у него, она должна приехать через месяц. Он с таким болезненным нетерпением ждет ее приезда - и в то же время отчаянно боится его; мне кажется, он надеется, что это будет не обычный визит. Но я вас спрашиваю: что подумает Лили, что она скажет и как поступит, когда по приезде в Хоксбридж обнаружит, что ее юный кузен просто погряз в распутстве, и узнает, что это Вилл сбил его с пути?
- Да, это неприятно,- согласилась леди Кроган.
- Но и это еще не все. Если вы еще не слышали - что маловероятно, - то позвольте мне первым вас поздравить! - Блэз встал, поклонился и сел опять.- Недавно было официально объявлено, что королева в положении. И я просто не понимаю, зачем Виллу так стараться огорчить Дайони именно в такой момент!
Вдова нахмурилась, не поднимая лица от пялец.
- А моя приемная внучка огорчена?
- Она чем-то сильно огорчена. Но я не мог бы с уверенностью сказать, что причиной тому служит именно Вилрован. И хотя я понимаю, что она слаба и плохо себя чувствует, но естественно ли в ее положении становиться такой нервной и угрюмой?
Вдова покачала головой.
- Не стоит делать выводы так быстро. Нет, не так скоро. - Ее белая рука потянулась к янтарному ожерелью на шее. Она медленно перебирала темные, ограненные в форме роз бусины и несколько минут внимательно обдумывала услышанное. - Но если забыть на минуту о Дайони, чему бы вы приписали странное поведение Вилрована?
- Мне кажется, это как-то связано с Лили. Если судить по его собственным словам, оговоркам, по-моему, он недавно узнал нечто о ней, нечто, что... разбило ему сердце, надломило его дух...- Трефаллон пожал плечами.- Не знаю уж, что именно, но это определенно его изменило.
- Вы думаете, Лили завела любовника?
- Нет,- Блэз уверенно замотал головой.- И простите меня, леди Кроган, но мне кажется, вы морочите мне голову. Я не думаю, что Лили завела любовника, и вы тоже так не думаете. Если бы так оно и было, Вилл просто вызвал бы беднягу на дуэль, пристрелил или проткнул бы его насквозь, и все дела.
- Но предположим, - сказала великолепная бабушка Вилрована, - что мой внук не знает точно, кто этот человек?
Трефаллон опять покачал головой.
- Если бы он не знал или не был уверен, он все равно перебил бы половину ее знакомых мужского пола и подходящего возраста. А так как пока никакого побоища не случилось, думаю, мы с уверенностью можем снять с Лили обвинение в супружеской измене.
- И тем не менее вы считаете, что у моего внука разбито сердце? - настаивала вдова.
- Да. Возможно, это старая рана, а сейчас это неведомое нам происшествие только заставило ее снова кровоточить.
Некоторое время его собеседница молчала, аккуратно делая стежок за стежком, явно погрузившись в свои мысли.
- Ну, господин Трефаллон, - сказала она наконец, - думаю, вы правы. Мне всегда казалось, что Лиллиана имеет для Вилла большее значение, чем он признает, и что кто-то или что-то встало между ними. Из уважения к его чувствам я предпочитала не вмешиваться, но, возможно, пришло время действовать по-иному.
Леди Кроган с пугающей проницательностью улыбнулась Трефаллону.
- Возможно, моему внуку не повредит, если я узнаю, чем занимается Лили в Брейкберн-Холле, особенно в те недели и месяцы, которые проходят между его посещениями.

25

Хоксбридж, Маунтфалькон. 10 бореаля 6538 г.

Некий господин Сайлас Гант содержал тайный игорный дом, находившийся вниз по реке Зул. В трех роскошных комнатах в любое время дня и ночи можно было застать азартные игры в самом разгаре, и даже бывало, особенно когда страсти накалялись, что джентльмены в атласных камзолах и напудренных париках или в вульгарных «придворных» одеждах с головой уходили в таинства игры в кости, фараон или дип-бассет на двадцать или даже на тридцать часов подряд.
Но чтобы попасть в комнаты, расположенные на самом последнем этаже, приходилось долго взбираться по плохо освещенным ступенькам, мимо школы фехтования и музыкальной академии. Затем посетителю предстояло подвергнуться внимательному осмотру остроглазого молодчика, ошивающегося этажом ниже, и сунуть монетку унылому типу, который откроет дверь.
Посетитель, стоявший теперь на пороге, оказался очень юным джентльменом в красной форме солдата городской стражи. Тем не менее молодчик дал ему пройти беспрепятственно, а массивный швейцар с готовностью принял у него серебряную монету. Наконец, юношу провели в ярко освещенную хрустальными люстрами комнату, обитую красным атласом.
Комната была большая, и все-таки народу в ней было битком, так что посетитель не сразу увидел того, кого искал, - нужный ему человек, надвинув на глаза чертовски мятую шляпу, развалился в кресле, либо сильно захмелев, либо отдыхая после долгих и утомительных трудов за игральными столами.
Уверенным шагом молодой человек пересек комнату, наклонился и сказал спящему в самое ухо:
- Капитан Блэкхарт! Сэр, простите пожалуйста.
Вилл зевнул, потягиваясь, сдвинул на затылок старую черную шляпу и мутными глазами уставился на смутно знакомое лицо.
- Капитан Блэкхарт, вы меня, наверное, не помните, но...
- Ты, кажется, Даггет? - Вилл снова зевнул. - Ты все еще капрал, Даггет?
- Да, сэр. Благодаря вашей снисходительности. Сэр, мне необходимо сообщить вам нечто, но, простите за вопрос, - вы пьяны или просто смертельно устали?
- Всего понемногу, думаю, - ответил Вилл, протирая глаза. Он пришел в дом Ганта сразу после непродолжительного визита в один из поселков рудокопов, куда его привел след Машины Хаоса, позже оказавшийся ложным. - Сообщить нечто... Тени Тьмы! Ты нашел своего горбача? Погоди минутку.
Вилл залез в карман и достал фляжку из оленьего рога с серебряной крышкой. Он вытащил пробку, сделал хороший глоток. - и рассмеялся над гримасой отвращения, появившейся на лице молодого капрала.
- Тонизирующее. Бабушка подарила. Вполне безобидная вещь, уверяю тебя. - Так как Даггет или не знал, или забыл, кто такая бабушка Вилрована, он несколько успокоился.
- У меня будет ясная голова минут через пятнадцать, - добавил Вилл, засовывая фляжку обратно в карман.- Говори скорее, что там ты выяснил, и по возможности без предисловий.
- Сэр, я нашел не только самого гоблина, но и леди, которая была с ним. Только они не в Хоксбридже. Я встретил их в Четтерли, у границы с Шенебуа.
Вилл взялся за лоб. Зелье леди Кроган, конечно, несколько развеяло муть в голове, но от разбушевавшейся головной боли оно совершенно не помогало.
- И все-таки ты чертовски дотошный. Но как тебя занесло в Четтерли?
Даггет покраснел.
- Сэр, я отправился в горы по личному делу. Моя семья... но вам это будет неинтересно. Я совершенно не ожидал встретить там гоблина, но я по привычке повсюду его высматривал. К счастью, он меня не заметил, и мне удалось следовать за ним некоторое время. Я, приметил дом, в который он зашел, а человек, который живет там по соседству, сказал, что он часто туда приходит, а иногда с ним бывает леди.
Вилл рассердился.
- Ты выследил горбача, но не арестовал его?
- Как я мог, капитан Блэкхарт? Я не имею права совершать аресты вне города, а в Четтерли он ничем противозаконным не занимался. Без ордера...
- Верно.- Опираясь о ручки кресла, Вилл медленно поднялся на ноги.- Если разобраться, ты поступил совершенно правильно. Особенно в том, что пришел прямо ко мне. Ты ведь сразу пришел ко мне?
Даггет кивнул.
- Так уж случилось, что я могу производить аресты в любой части государства, с ордером или без, если у меня есть причины подозревать заговор против королевы.
Капрал выглядел слегка обиженным.
- На каких основаниях, сэр? Ведь это был заговор против вашей собственной персоны, а потому...
- Тебе незачем об этом волноваться.
Проталкиваясь сквозь толпу игроков и спускаясь вниз по лестнице, Вилрован искоса разглядывал своего спутника. Он ведь, кажется, в прошлый раз отчитывал капрала, читая ему нравоучения насчет чистоты методов и честности, необходимых тем, кто служит короне... неудивительно, что юношу это так шокировало, ведь ему, несомненно, казалось, что Вилрован сейчас пользуется служебным положением для осуществления личной мести. Это было достойно сожаления, но делать было нечего. История о хоксбриджских профессорах и их адском изобретении к нынешним обстоятельствам не подходила, а сочинять новую историю исключительно для Даггета Вилл не собирался.
- Ты поедешь со мной в Четтерли и покажешь дом, - твердо сказал он.- Потом, если появится горбач, ты поможешь мне его арестовать.
Ник Брейкберн остался в шахтерском поселке, чтобы убедиться, что там точно ничего не известно о пропаже, а Джилпина и Оджерса, еще двоих, кого король назначил в помощь Виллу, тоже не было в городе.
- Сэр, я...
- А кроме того, ты поверишь мне на слово, что с моей стороны это совершенно правомерное действие. Понятно, капрал Даггет?
- Да, сэр, - отсалютовал капрал.
- Очень хорошо,- сказал Вилл.- Я вернусь во дворец, соберу вещи и пошлю весточку Марздену, чтобы он продлил твою увольнительную. А ты пока отправишься на почтовую станцию, наймешь повозку и через два часа встретишь меня у Северных Ворот.
***

Четтерли был сонный маленький городишко в горной долине, годы и века приходили для него незаметно, пока он дремотно смотрелся в медленные воды Зула.
Через два дня, когда почтовая карета, которой правил Даггет, въехала во двор единственной в городке гостиницы, Вилрован уже чувствовал себя вполне отдохнувшим после почти двадцати часов сна, к тому же он воспользовался утренней остановкой, чтобы помыться и переодеться. Так что из повозки Вилл вышел совсем другим человеком, в грубом коричневом плаще военного покроя, кремовых коротких штанах в обтяжку и начищенных сапогах. Его темно-рыжие волосы были слегка напудрены, чтобы скрыть цвет.
Поставив лошадей в конюшню и сняв комнату на ночь, Вилл и Даггет отправились прогуляться по городу, начав с городской площади и придя в конце концов к дому, который посещал горбач.
- Мы допросим тех, кто там живет? - спросил капрал.
- Так мы только насторожим гоблина. Нет, я хочу его арестовать, но тихо. Потом мы сможем отвести его в уединенное место и спокойно вытянуть из него все, что он знает.
Даггет смотрел исподлобья. Не стоит говорить, что, по его мнению, Вилл подразумевал под «вытягиванием» сведений из гоблина. Вилл также заметил, что тот все реже называл его «сэр» и «капитан Блэкхарт».
И опять Вилл проклял про себя чертову секретность. По правде говоря, у него в кармане камзола находилась подписанная королем бумага, которая давала ему почти неограниченные возможности. Если бы капрал знал об этом, это бы немного успокоило его совесть, но Вилла просили не показывать бумагу никому, за исключением крайней необходимости.
- А ты стал очень щепетильным, - резко сказал он, - для человека, который только три месяца назад брал взятки.
Даггет покраснел до корней волос.
- Я же говорил вам... сэр... что в тот раз я считал, что служу короне.
- Ты можешь и сейчас так считать, - холодно ответил Вилл, - причем оснований у тебя значительно больше.
Предоставив Даггета его собственным мыслям, он принялся внимательно изучать окрестности. Улица была узкая и не очень длинная, она упиралась в замшелую каменную стену вышиной футов в двенадцать, если не больше. В домах напротив нужного на первых этажах располагались разные лавочки, а верхние сдавались внаем.
- Нам нужно наблюдать за этим домом, но не привлекая при этом внимания. Пожалуй, для начала снимем комнату через дорогу. Мы скажем... скажем, что задержимся, по крайней мере недели на две, а потому не хотим оставаться в гостинице.
Но Даггет покачал головой.
- Да, капрал?
Тот замялся.
- Это хороший план, сэр. Я не спорю. Но я... меня здесь немного знают, и им известно, что мой отец живет в семи милях отсюда.
- Понимаю,- сказал Вилл.- Я спрошу про комнату, а ты оставайся здесь и постарайся, чтобы тебя никто не увидел.
Итак, Вилрован отправился на поиски жилья. Как раз напротив нужного дома жил портной, и его дом подходил идеально, так как широкие окна верхних этажей выходили на улицу, но портной и его семья занимали все верхние комнаты и чердак, и их не удалось уговорить что-нибудь сдать. Бакалейщик, бочар и еще несколько лавочников тоже отказались наотрез. В конце концов Вилл был вынужден ограничиться двумя комнатами через несколько домов вниз по улице, да еще и не на той стороне.

***

Полтора дня они наблюдали по очереди, и все эти полтора дня Вилрован все больше и больше изнывал от нетерпения, потому что из гоблинов появились только два олуха и толстопят, да и у тех оказались дела по соседству, - и вот наконец он был вознагражден: в сумерках в конце улицы показалась сутулая фигура.
Вилл кликнул капрала из другой комнаты, где тот лег вздремнуть, и Даггет прибежал как раз вовремя, чтобы свеситься из окна и успеть мельком увидеть гоблина, который как раз входил в дом.
- Да, сэр, это определенно он.
Вилл посмотрел на небо, потом достал часы.
- Через час уже стемнеет. Да, лучше не придумаешь. Если горбач не выйдет раньше, мы сможем проследить за ним до самого дома, а потом схватить в темноте.
Он весь напрягся, в голову ему пьяняще ударила кровь, наконец-то настало время действовать. Обращаясь к Даггету через плечо, он вооружился и направился к двери.
- И ради бога, Даггет, не забудь веревку.
Но на улице Виллу и Даггету пришлось ждать в тени еще два часа, пока дверь дома не отворилась и на пороге не показался угловатый силуэт: он на мгновение резко проявился на фоне ярко освещенного дверного проема и шагнул на узкую улицу.
Вилл громко втянул в себя воздух.
- Тут не так темно, как мне бы хотелось.- Хотя в этой провинции газовых фонарей не было, некоторые лавочники вывешивали лампы у входа. - Может, следующая улица будет потемнее. Если да - возьмем его, как только он завернет за угол.
Даггет шепотом согласился, и они незаметно двинулись следом за неуклюже ковыляющим гоблином. Следующая улица оказалась темной и пустынной, а их подопечный, казалось, и не подозревал, что за ним следят. Несколькими быстрыми шагами Вилл догнал его, грубо схватил за руку и приставил к боку дуло серебряного пистолета.
- А вы, сэр, молчите и не пытайтесь бежать, если ваша жалкая жизнь вам дорога.
Гоблин и не пытался вырываться.
- Капрал, свяжи ему руки за спиной, и потуже.
Не успел Вилл произнести эти слова, как прогремели два выстрела. После первого Даггет вскрикнул и упал на землю, вторая пуля просвистела у головы Вилла, так близко, что он почувствовал дуновение ветра на шее.
Инстинктивно Вилрован повернул арестованного, чтобы им закрыться. Он вгляделся во тьму, пытаясь разглядеть стрелявшего, но улица казалась пустой.
- Капрал Даггет?
Слабый стон был ему ответом. Вилл сильнее вдавил дуло пистолета в бок гоблина.
- Сколько здесь человек... гоблинов?
Пленник не успел ответить - раздался еще один выстрел, гоблин застонал и согнулся пополам. Несмотря на все попытки Вилла удержать его, он начал тяжело оседать на землю.
- Проклятье! - Вилл выпустил его и сам упал плашмя на булыжную мостовую. Он нашел запястье гоблина и попытался нащупать его пульс. Не прощупывалось даже слабого биения, рука была холодна как лед. Бедняга был мертв, и Вилл переключил внимание на Даггета.
Капрал, как он с облегчением отметил, все еще дышал, хотя у него на плече зияла большая дыра, откуда фонтаном била кровь. В соседних домах стали одна за другой распахиваться двери, и улица быстро наполнялась людьми. Вилл растерялся, не желая оставлять товарища одного.
Но что значили их жизни, когда речь шла о такой великой ценности, как Сокровище Маунтфалькона. Осознав это, Вилл оставил капрала заботам сбежавшихся лавочников. Вскочив на ноги и выхватив еще один пистолет из кармана, он бросился за двумя темными фигурами, которые только что скрылись за углом.
Быстрые ноги помогли ему догнать убегавших. Когда один из них пересекал желтое пятно света от лампы, Вилл остановился, прицелился и выстрелил, а затем нырнул в ближайший дверной проем, чтобы укрыться от ответного выстрела. Он думал, что задел незнакомца, но когда с любопытством выглянул из ниши, то увидел, что оба силуэта продолжают удаляться.
Послышался цокот копыт и скрип колес, и откуда ни возьмись выехала повозка, остановилась ровно настолько, чтобы эти двое успели запрыгнуть внутрь, а потом резко тронулась с места, на полном ходу свернула за угол и исчезла из виду.
Вилл успел выстрелить еще раз и ранить кучера, но повозка не остановилась, судя по крикам и воплям с соседней улицы, где повозка проехала сквозь собирающуюся толпу. Когда Вилл добежал до угла, повозки уже и след простыл.
Трое мужчин стояли над Даггетом, который все еще лежал на земле, истекая кровью. Четвертый опустился возле него на колени с бронзовым светильником в руке. Вилл спрятал пистолеты и поспешил на помощь.
- Он еще жив?
- Да, но еле дышит. - Человек поставил светильник на землю и вытащил носовой платок, туго свернул его и положил на рану. - Но этого совсем недостаточно.
- Нужно послать за хирургом. - Вилл сбросил плащ, снял шейный платок и как раз собирался встать на колени и предложить помощь, когда другой мужчина сделал шаг в его сторону и снял с цепочки на поясе внушительную дубину. Вилл тут же понял, что они с Даггетом в могучих руках городского караула.
- Уже послали, - сказал дозорный. - Но, если позволите, сэр, делишки ваши ни к черту и вам придется ответить на многие вопросы...
- Как скажете, - Вилл отдал шейный платок человеку со светильником. Сунув руку в карман камзола, он вытащил королевский ордер и передал его другому дородному стражнику. Определенно настало время представиться.
- Дело действительно плохо. Но я - капитан Вилрован Блэкхарт, а так как вы, несомненно, узнаете печать и подпись короля на этом документе, вы окажете мне любезность и будете следовать моим указаниям прямо сейчас, а вопросы зададите позже. Здесь есть поблизости дом, куда можно отнести капрала Даггета и тело горбача?
Один из прохожих предложил свой дом. Вилл с радостью принял предложение, и четверо мужчин очень аккуратно подняли Даггета, внесли внутрь и аккуратно положили на столе в ожидании доктора. А гоблина пока завернули в старую простыню и бесцеремонно положили на пол. Так как Даггет, похоже, попал в надежные руки, Вилрован повернулся к караульным.
- Вы оба поможете мне обыскать дом на соседней улице. Сомневаюсь, чтобы там кто-нибудь оставался, но, возможно, из-за того, что им пришлось отбывать в спешке, они забыли что-нибудь интересное.

***

Они потратили полчаса, но не нашли ничего особенно подозрительного - только кое-какая одежда, битая посуда и домашняя утварь. Ничего - пока один из караульных не встал на четвереньки, чтобы заглянуть под стол в одной из спален и не обнаружил, к своему удивлению, странную карту, прибитую к столешнице снизу. Осторожно сняв пергамент, который осыпался по краям, он принес его Виллу.
Вилрован с растущим интересом рассматривал карту. Уже одно то, что ее так старательно прятали, наводило на размышления. Вопрос был в другом: как долго она там находилась? Она была старая и очень хрупкая, а потому вполне возможно, что ее прибили несколько месяцев, а то и лет назад и что ни сам гоблин, ни его сообщники ничего о ней не знали. Но Вилл думал по-другому.
Карта была неразборчиво испещрена коричневыми чернилами какими-то непонятными знаками, и названия нескольких стран были либо подчеркнуты, либо обведены красным. Подчеркнуты были Риджксленд, Лихтенвальд, Кэтвитсен, Фингхилл и Шато-Руж. Обведены - Херндайк, Нордфджолл, Маунтфалькон, Кджеллмарк, Винтерскар, Толмарх и Толья.
Рассматривая карту, Вилл обратил внимание, что и Нордфджолл, и Маунтфалькон были обведены красным. Значило ли это, что между ними есть какая-то связь? Ведь в конце концов это именно Таддеус Волт, посол эрцгерцога, намекнул Дайони...
Но нет, неожиданно вспомнил Вилл, лорд Волт не просил показать ему Сокровище, он только расспрашивал о нем. Это Руфус Маккей подстроил все остальное.
Вся история начала проясняться в голове Вилрована. В какой-то момент он начал задумываться: а все ли хорошо в остальных государствах? Допустим... допустим Сокровище пропало и в Нордфджолле. Что, если эрцгерцог, подозревая обширный заговор, желая знать, как широко распространилась беда, отправил Таддеуса Волта это выяснить? Допустим, что Волт только пытался убедиться, что машина Хаоса все еще на месте, в сокровищнице Родарика. В таком случае легко себе представить ужас посла, когда на празднике он узнал, что Дайони взяла Сокровище из безопасного места и...
Вилл покачал головой, прерывая поток умозаключений. Он построил сложную систему предположений на несколько ненадежном фундаменте. Пусть король сам отвечает на эти вопросы, ведь именно ему (и профессорам Малахима) предстоит изучить карту и выяснить, что она значит.
Плотно свернув пергамент в трубочку, Вилл засунул его в карман камзола и вернулся к лавку, где оставил капрала Даггета.
Даггетом уже занимался врач. Не желая отвлекать его от работы, Вилл решил, что теперь самое время осмотреть тело гоблина. Взяв в руку свечу, он встал на колени около трупа, поднял ткань с лица и замер, как громом пораженный.
Это был совсем не тот горбач, на которого указал капрал, не тот, кого они оба видели входящим в дом. На плохо освещенной улице разница была почти незаметна, но здесь, в ярко освещенном помещении, это было совершенно очевидно: у того гоблина не было шрама от глаза до подбородка - длинной тонкой белой линии, слегка рваной у рта.
Да и гоблин ли это вообще? Вилл вспомнил, что кто-то ему говорил, что гоблина простым выстрелом или ударом ножа убить не просто. Придется бить снова и снова, надо попасть в позвоночник либо сломать его хрупкие кости, которые потом нанесут дополнительные повреждения.
Вилл почувствовал, как у него упало сердце. Совершив такую серьезную ошибку, он, может быть, вообще убил невиновного? Хотя, конечно, фигура у этого все-таки была кривая и шел он как-то странно. Еще Вилл вспомнил, какой холодной была кожа убитого всего через мгновение после смерти. Ощупав шею, затылок и спину в поисках горба, Вилл, к своему ужасу не обнаружил ничего. Но, приподняв руку убитого и согнув ее несколько раз в локте и в запястье, он увидел, что она двигается странно. Может быть, это был грант?
Попросив пару ножниц, Вилл отрезал у мертвеца клок сухих волос цвета соломы и поднес их к пламени свечи. Они мгновенно вспыхнули, буквально исчезнув в облаке огня и дыма. Тогда, наверное, пуля все-таки попала в позвоночник. Получив ответ на свой вопрос, Вилрован отодвинул свечу на всякий случай подальше от трупа.
Он развернул мертвеца и быстро, но тщательно обыскал его одежду. Ничего особенного не обнаружилось, если не считать часов, ключей, оловянной табакерки, пригоршни медных монет и красного хлопчатобумажного платка. Вилл сложил все это во внутренний карман плаща. Хоть это все и не представляло ценности на первый взгляд, он все-таки решил отнести эти вещи Родарику и профессорам.
К этому времени доктор покончил с Даггетом. Когда Вилл подошел к нему, он уже вымыл и вытер руки и надевал плащ.
- Рана очень глубокая, и больной потерял опасно много крови. Но горячки нет, а если начнется...- Доктор пожал плечами, показывая, что ни за что не ручается. - А пока уложите его в постель и держите в тепле. Если он переживет эту ночь, я навещу его утром.
Вилл шепотом выругался. Где-то он допустил ошибку, дал гоблинам заметить себя и Даггета, и за его ошибку пришлось дорого заплатить капралу.
- Его зовут Нантаниель Даггет. Его семья живет где-то поблизости.
- Его уже узнали. - Доктор взял бамбуковую трость и мягкую шляпу с загнутыми впереди полями. - Я немного знаком с его отцом и сейчас направляюсь к нему, чтобы сообщить ему о несчастье, которое случилось его сыном.
Он повернулся, чтобы уйти, но Вилрован остановил его.
- Он в сознании? Я могу с ним поговорить?
Доктор посмотрел на него долгим изучающим взглядом и только потом ответил. Вилл вдруг остро почувствовал, что плащ у него весь в грязи, одежда в беспорядке, а на руках человеческая и гоблинская кровь. Но несмотря на это, доктор согласно кивнул.
- Он временами приходит в сознание. Можете поговорить с ним недолго, но не говорите ему ничего, что может его взволновать.
- Спасибо, - смиренно поблагодарил Вилл. - Я думаю, он будет рад услышать то, что я хочу ему сообщить.
Даггет лежал с открытыми глазами, лицо его было напряжено и бледно.
- Капитан... Блэкхарт...- он говорил еле слышно.- Мы... упустили... горбача?
Вилл наклонился и очень тихо и спокойно сказал ему на ухо:
- Не думай об этом больше. Я знаю, что делать дальше.
Он вытащил ордер и поднял так, чтобы юноша смог увидеть подпись и печать. Что бы там Родарик ни говорил про строжайшую секретность, но будь Вилл проклят, если даст этому юноше страдать, а может быть и умереть, в уверенности, что все это из-за какого-то пустяка.
Он добавил еще тише, так, чтобы только Даггет мог его услышать:
- Ты помог мне в очень сложном и секретном деле и оказал важную услугу своей стране. Когда я вернусь в Хоксбридж, я собираюсь отправиться к Лорду-Лейтенанту и попросить его удалить из твоего послужного списка все упоминания о нашем недоразумении прошлой зимой.
Даггет попытался улыбнуться.
- Вы очень добры. Боюсь, я... был не слишком... сговорчивым. Я должен был... отнестись к вам с большим... доверием, сэр.
Вилл покачал головой.
- Твои сомнения и вопросы очень легко понять. Я хвалю тебя за осторожность. - Глядя на это бледное лицо, он не мог не сказать капралу еще несколько добрых слов.- Из тебя получится очень хороший офицер. И через несколько лет, если ты захочешь служить в одном из наших элитных подразделений, мы посмотрим, что можно сделать, чтобы получить для тебя направление.

26

И хотя всю ночь Вилл очень волновался за Даггета, к тому времени когда доктор появился на следующее утро, судя по виду пациента, умирать он уже не собирался. С чувством облегчения Вилрован передал капрала заботам матери и сестры, которые прибыли на рассвете, и занялся организацией розыска по городу, в долине и в окрестных горах. Он все еще надеялся напасть на след оставшегося в живых гоблина и его сообщников.
Но два дня спустя Вилл был вынужден признать, что те, за кем он охотился, пропали бесследно. Более того, все еще оставалась неразгаданной тайна карты и ее надо было отвезти в Хоксбридж как можно скорее. Предоставив дальнейшие поиски местной полиции, он договорился, чтобы нанятый экипаж вернули без него, купил себе коня и ночью покинул Четтерли.
Он прибыл в Хоксбридж после стремительного и тяжелого путешествия и отправился прямиком во дворец, где отдал свои находки королю. И после этого, впервые за столько недель, он оказался свободен и мог разобраться с собственными делами.
Этим он с удовольствием и занимался следующие несколько дней, пока Родарик наконец не позвал его к себе.
Король был один в своем кабинете. Вилл вошел к нему сразу после полудня, щелкнул каблуками и вскинул одну руку ко лбу, красиво отдавая честь. Он был одет по всей форме, рыжие волосы по-военному заплетены в косу, треуголка - под мышкой. Родарик ответил на его приветствие рассеянным кивком и вернулся к карте, которую внимательно изучал; она была разложена перед ним на столе.
Вилл, настороженно выпрямившись, стоял до тех пор, пока король не поднял опять на него глаза и не указал ему на стул.
- У меня тревожные новости.
Аккуратно положив свою шляпу с кокардой на край стола, Вилл уселся, где было указано.
- Нордфджолл? - спросил он. Король сурово кивнул.
- Да. Принимая во внимание ваши догадки относительно карты, я сразу же написал Таддеусу Волту. Можете представить себе мое неудовольствие, когда он замешкался с ответом. Я уже собирался написать еще раз, намереваясь предъявить безапелляционные требования, когда от него пришло интереснейшее письмо.
Он сунул руку в карман своего шелкового камзола из рубчатой ткани, вынул сложенный вчетверо лист бумаги и протянул его Виллу.
- Лорд Волт написал, что он давно собирался сообщить мне нечто важное, но ему пришлось несколько месяцев ждать разрешения эрцгерцога, чтобы поделиться со мной сведениями. Из-за метелей письмо эрцгерцога задержалось в пути и прибыло только вчера.
Откинувшись на стуле, Родарик развел руками, как будто то, что он собирался сказать, было очевидно.
- Мы заперлись от всех часа на три. Я не буду мучить вас рассказами обо всяких формальных любезностях, которыми мы обменялись, и скажу сразу: Сокровище Нордфджолла похищено. Оно пропало в результате заговора, довольно искусного и изобретательного, но я не стану утомлять вас подробностями, упомяну лишь, что это случилось за четыре месяца до пропажи Машины Хаоса. Установив, что обычные воры не имеют к этому отношения и опасаясь примерно того же, чего опасались и мы, эрцгерцог направил всех своих послов втайне собирать информацию.
- Так мои догадки были верны? - Вилрован слушал с интересом, а потому вернул письмо, даже не прочитав.
- Ваши догадки оказались просто великолепны. Все случилось именно так, как вы предположили: лорд Волт только хотел осторожно расспросить Дайони с самыми благими намерениями, а Маккей удачно воспользовался ситуацией.
Родарик вздохнул и покачал головой.
- Все это похоже на случайное совпадение. Сколько бы сэру Руфусу пришлось ждать подходящей возможности, на что он и его сообщники пошли бы, чтобы такую возможность создать, если бы только Дайони оказалась разумнее, - этого мы никогда не узнаем. К сожалению, она сразу попалась на удочку Маккея.
Положив письмо обратно в карман, Родарик откинулся на стуле.
- На следующий день после того, как королеву ограбили, лорд Волт написал в Нордфджолл. Но ответ эрцгерцога, который так сильно задержался, заключал в себе больше, чем рассчитывал лорд Волт. Ответное письмо содержало известия, которые в свете того, что вы привезли сейчас из вашей поездки, становятся в полном смысле этого слова зловещими.
Повисло долгое молчание, король разглядывал карту, явно погрузившись в собственные мысли.
- Вы говорили о том, что было в письме...- напомнил ему Вилл.
Родарик поднял глаза.
- Эрцгерцогу точно известно, что Сокровище Тольи тоже пропало. Он связался с королем Алехандро. Кроме того, князь Лихтенвальда закрыл границы, а в северной части Толмарха за последнее время произошел ряд стихийных бедствий - из чего эрцгерцог заключает, что либо Сокровища были похищены у обоих монархов, либо некоторые из похищенных механизмов переправляют сейчас через территории этих стран, что приводит к стихийным бедствиям. И наконец, он передает странные и настораживающие известия из Винтерскара и Риджксленда.
Не в силах сдерживать себя, Вилл вскочил со стула.
- Но названия всех стран, которые вы упомянули, были подчеркнуты или обведены на карте!
Вилл вгляделся в карту, в странные надписи на ней. Неужели всем отмеченным на ней государствам угрожает опасность? Он подумал, что карта, наверное, содержит невероятно ценную информацию, - если бы только они смогли ее расшифровать!
- Но такой обширный заговор...- Ему даже подумать об этом было страшно. Несмотря ни на что, до этого момента он успокаивал себя, что беда может коснуться только двух или трех соседних государств. А оказывается, что может быть замешан целый десяток...- Это же просто чудовищно. Но кто составил этот заговор? Кто может питать такое непомерное честолюбие? Люди или гоблины?
- Пока что создается впечатление, что и те и другие. По крайней мере в Нордфджолле и в Толье это были люди.- Учитывая сложившиеся обстоятельства, Родарик казался невероятно спокойным. Но лицо его было белее мела, а на шее пульсировала жилка. - Кто в ответе за все происходящее в целом, мы можем так и не узнать, пока он не решит, что мы уже достаточно слабы и не сможем сопротивляться. И действительно, зачем ему так скоро обнаруживать себя? Если он подождет, пока наши шахты обвалятся, пока вулканы в Винтерскаре разрушат город, пока землетрясения потрясут до основания Фингхилл, а море его затопит - когда на нас обрушатся все те несчастья, от которых нас оберегали Сокровища, вот почему мы так от них зависим, - то потом ему уже нечего будет нас бояться.
Но Вилл отрицательно покачал головой.
- Возможно, ему и нечего бояться нас, но ведь на континенте сотня королевств, герцогств и княжеств. Если десятку государств угрожает такая опасность, то остальные непременно...
Родарик остановил его резким движением руки.
- Что сделают остальные? Забудут все, чему их учили всю жизнь, и объединятся против этой угрозы - в чем бы она ни заключалась и кто бы за ней ни стоял, или же собственные сомнения парализуют их настолько, что они так и останутся сидеть, сложа руки? Мы не знаем, как они поступят. Нам, нашему обществу, всегда было запрещено даже думать о том, как действовать перед лицом подобной опасности. Как будто мы подобными мыслями можем ее накликать! А те, кто рискнул задуматься об этом, у кого хватало дерзости на подобные размышления, они все были жестоко наказаны!
Вилл угрюмо кивнул, вспоминая своих друзей студентов, которых с позором изгнали из университета. Если уж на то пошло, то ведь и его самого отослали именно за неверный образ мыслей.
- Вы как-то сказали, что наши предки придумали очень наивный план для защиты Сокровищ. Теперь мне кажется, что они и на самом деле проявили редкостную глупость и тщеславие, считая, что могут предусмотреть и прогнозировать любое возможное развитие событий. Мы сейчас расплачиваемся за это тщеславие. Потому что вне зависимости от того, удастся ли заговорщикам их дело или нет, я точно знаю одно, - мрачно продолжал король, - если Сокровища, которые уже пропали, не будут возвращены, если Сокровища Риджксленда, Фингхилла, Шато-Руж и остальных государств тоже исчезнут, если вся власть попадет в руки одного человека, мир изменится навсегда - и я также уверен, что в этом случае королевство Маунтфалькон, каким мы его знаем, перестанет существовать.
У Вилрована вдруг разболелась голова, он сжал виски руками.
- Кто... Нет, я не это хотел спросить. Вы предупредите Риджксленд, Фингхилл и остальные государства, отмеченные на карте? Вы доверитесь им? Теперь уже совсем не время хранить тайны!
- Я предупрежу их, обязательно. На это мне хватит здравого смысла - однако не уверен, что предприму еще какие-либо меры. Потому что необходимость держать все в тайне только возросла. Я опасаюсь вызвать панику. Если люди об этом узнают, они начнут видеть заговоры повсюду. И тогда преследования Рованов покажутся нам мелочью! Время повернет вспять, и мы опять окажемся в той эпохе, когда Империя только что исчезла с лица земли, только на этот раз мы будем выслеживать и убивать таких же людей, как и мы.
Родарик безрадостно смотрел в пространство прямо перед собой, как будто созерцал ужасающие перспективы, которые предлагало будущее.
- Мало того, еще неизбежно массовое убийство сотен, может быть, тысяч совершенно невинных толстопятов и олухов, если кто-то заподозрит, что за этим стоят гоблины.
- Демоны преисподней! - выдохнул Вилрован. Толстопяты и олухи - они такие маленькие, их так легко узнать, им так трудно замаскироваться, у них есть только несколько простеньких защитных заклинаний, и они совершенно беззащитны перед огнем и солью. Люди заставят их ответить за все свои беды.
- Я должен признать, - сказал король, - я никогда особо не любил своих подданных-гоблинов. Но какими бы они ни были, они - мой народ, и, будучи королем, я должен их защитить. - Его серые глаза вдруг загорелись ненавистью, он сжал руку в кулак и со всей силы ударил ею по столу. - Я не дам их перерезать, как кроликов, не дам охотиться на них, запугивать, пытать - даже если, чтобы их защитить, мне понадобится проливать собственную кровь!
Он отодвинул стул, поднялся и принялся быстрыми нетерпеливыми шагами мерить комнату.
- Но есть и другие причины держать все в тайне. В свете всего вышесказанного, кому мы можем доверять? Отметки на карте не гарантируют ничью невиновность. Может быть, они специально оставили карту, чтобы вы ее нашли. И даже если бы мы могли доверять всем правителям без исключения, разве можно сказать то же самое об их окружении? Я скажу больше: как бы все эти Сокровища могли исчезнуть, если бы в деле не были замешаны предатели из высших слоев общества?
- Мне кажется,- сказал Вилрован, наблюдая за его беспокойным передвижением по комнате,- что люди, ответственные за эту чудовищную ситуацию, как раз и стремятся вызвать в нас подобное недоверие друг к другу. Отказываясь делиться информацией, мы ведем себя именно так, как они рассчитывают.
- Я не спорю. И все-таки, зная, что один раз меня уже предали, пусть даже это был такой никчемный человек, как Маккей, зная, что и другие мои приближенные могут быть в этом замешаны, я теперь внимательнее смотрю на собственных друзей, на собственных советников, и мне не нравится то, что я вижу. Возьмем, к примеру, вашего друга Джека Марздена.
Вилл покачал головой и скрестил руки на груди.
- Марздена даже в Хоксбридже не было, его вообще не было в стране, когда похитили Машину Хаоса.
- Именно. Посмотрите только, сколько значительных событий произошло как раз в тот момент, когда Лорд-Лейтенант под благовидным предлогом исчез из виду. Ваша дуэль и арест. Похищение Сокровища. Убийство Маккея. Все это наводит меня на мысль, что я с ума сошел, доверив свой город человеку с таким множеством пороков!
Вилл опустил руки и слегка выпрямился.
- Мы сейчас говорим о Джеке, или все эти упреки предназначены мне?
«Вот уж никогда бы не подумал, что Родарику известно, что Джек курит гашиш и проигрывает крупные суммы у Сайласа Ганга».
Король устало опустился на стул.
- Мы говорили о Марздене. И все-таки я ни в чем его не обвиняю. В городской страже никогда не было и намека на коррупцию. И пока это так и остается, лорд Марзден может не опасаться за свой пост - но это совершенно не означает, что я доверю ему тайну такой важности!
Широко расставив ноги, руки в боки, Вилл мрачно смотрел на короля.
- Странно, - пробормотал он, - что вы доверяете мне, ведь у меня тоже есть... пороки.
- Но не такие же, - на губах Родарика появилась чуть заметная ухмылка. - А тем, которые у вас есть, вы предаетесь так открыто, можно даже сказать - бесстыдно, что вас невозможно шантажировать. И вообще,- добавил он, пожимая плечами и приподняв одну бровь, - вы узнали об этой тайне раньше, чем я заметил ваше присутствие!
Усмешка пропала с его лица, Родарик вдруг заговорил очень искренно.
- Не понимаю, Вилрован, почему вы так упорно считаете, что я вас недолюбливаю? Я бы не доверял вам безоговорочно, если бы не был высокого мнения о вашем мужестве, о вашей верности, преданности королеве! Неужели я доверил бы вам командовать людьми, которые ее защищают, сколько бы Дайони меня ни просила?
Вилл посмотрел на свои сапоги. Вот так новость: похоже, во всех разногласиях между ним и королем больше виновата его собственная строптивость, чем строгость Родарика.
- Вилрован, - тихо сказал король,- я знаю, что Дайони иногда бывает выгодно настраивать нас друг против друга, но я думаю, может быть, нам не стоит идти у нее на поводу?
Вилл сцепил руки за спиной, над серебряной пуговицей своего зеленого мундира. Он продолжал разглядывать носки своих начищенных сапог.
- Сэр, мне стыдно.
- Не надо стыдиться. Если в прошлом между нами и было некоторое взаимное непонимание, то я в этом виноват не меньше вас. Давайте постараемся в будущем быть мудрее и оставим это.
Родарик кашлянул.
- А сейчас, когда вы немного присмирели, я воспользуюсь этой переменой настроения и дам вам новый приказ. Машина Хаоса покинула пределы страны, я это чувствую.
Вилл поднял на него взгляд.
- Нет, - возразил Родарик на исполненный надежды взгляд Вилла. - Я не знаю, где она сейчас. Просто связь, которая была между мной и ею, исчезла. Возможно, Сокровище сейчас в Шенебуа, раз заговорщиков видели так близко от той границы. Но они могли уже давно передать механизм другим своим сообщникам, и он мог уйти на север... юг... запад... я просто не знаю. Я знаю только, что Машина Хаоса вне досягаемости. А раз так, нам остается только ждать дальнейших событий. А пока я хочу, чтобы вы были поближе к королеве.
Вилрован замер, в его глазах отразилось беспокойство.
- Королева в опасности?
- Королева в опасности, она может нанести себе серьезное увечье. Вы знаете о том, что она в положении. Сейчас не время для... скажем так: для сумасбродства и безрассудного поведения, ведь она уже на четвертом месяце. Сейчас ей пристала умеренность во всем.
Вилл покачал головой и горько усмехнулся.
- Неужели вы когда-либо всерьез полагали, что, когда придет время, она... станет вести себя спокойнее? Если так, то боюсь, что вы были с самого начала обречены на разочарование.
- Я не думал, что Дайони изменится только потому, что носит под сердцем мое дитя. Но скажите мне, Вилрован, разве в ее привычках предпринимать долгие изнурительные поездки верхом за город? Устраивать шумную детскую возню на большой лестнице? Выпивать столько, что она теряет над собой контроль?
- Нет, - уверенно возразил Вилрован, - нет, это совсем на нее не похоже. Но вы же не хотите мне сказать, что она действительно проделывала что-то подобное?
- Именно это я и хочу вам сказать, - сказал король, - с бесконечной скорбью и сожалением.
Вилл задумчиво вздохнул. Похоже, за то время, пока он пропадал в поселках рудокопов, пока ездил в Четтерли, и за те несколько дней, что он потратил, подыскивая подходящий дом к приезду Лили, тут много чего произошло.
- А вы делали что-нибудь, чтобы уговорить королеву не вести себя так опрометчиво?
- Я пытался предостеречь ее, и другие тоже. Но она не слушает. Я мог бы, конечно, заставить ее подчиниться, но вот как раз этого мне не хочется делать, она и так чувствует себя совершенно несчастной.
Вилл вскинул голову.
- Вы думаете, все дело в том, что она очень несчастна? Должен сказать, я тоже так и подумал. Вы считаете, она все еще упрекает себя в пропаже Сокровища?
- Да. И еще я думаю, что она очень боится будущего. И сейчас, когда она должна бы с радостью предвкушать рождение ребенка, она видит только, что мир таит неисчислимые бедствия. И чтобы избавиться от подобных мыслей, она старается как-то отвлечься.
- Я должен не давать ей скучать? - спросил Вилл, опираясь руками о стол и нагибаясь к королю. - Или мне следует отчитывать ее и требовать от нее более пристойного поведения?
- И то и другое. Или ни то ни другое. На ваше усмотрение.
Король грустно покачал головой.
- Я никогда не мог понять почему, но она никогда не обижалась на ваши слова, что бы вы ей ни говорили и как бы жестко вы с ней ни разговаривали. А малейшую критику с моей стороны она встречает в штыки либо ударяется в слезы.
- Дело просто в том, что, когда вы критикуете ее, она боится, что вы будете меньше ее любить. А моя любовь, чисто родственного характера, для нее не так необходима.
- Вы слишком добры, Вилрован, - задумчиво улыбнулся король. - И я благодарю вас за это. Но значительно больше, чем собственная сердечная боль, меня заботит здоровье Дайони и ребенка. И конечно же, она ничего не должна знать из того, о чем мы с вами сегодня беседовали. Пусть неведение и угнетает ее, но если она узнает хотя бы часть того, что известно теперь вам и мне...
- Подумать страшно. - При одной мысли о том, в какое отчаяние впадет Дайони, в какие крайности бросится, если только заподозрит правду, у Вилла голова пошла кругом.- Хотя в конце концов она все равно узнает обо всем, несмотря на все наши усилия, особенно если дела пойдут еще хуже.
- Я уже думал и об этом. Но я прошу вас защитить ее от правды, пока это возможно. Я понимаю, что выбрал не самый удачный момент, ведь через две недели приезжает Лиллиана. Но я надеюсь, что Лили поймет и не будет чувствовать себя заброшенной. И вы, конечно, можете в любое время пригласить ее навестить меня.
- Спасибо, - сказал Вилл, слегка помрачнев. Приглашение, конечно, было сделано от чистого сердца, но он подумал, что Лили будет смертельно скучать, ведь у нее нет вкуса к придворной жизни. Он-то надеялся на совсем иное: посвятить себя полностью Лили, исполнять все ее желания, устраивать пешие или конные прогулки, загородные пикники, романтические ужины, ходить с ней в театры. И все это теперь было невозможно, потому что ему придется ни на шаг не отходить от Дайони.
Родарик, казалось, без слов догадался, о чем думает Вилл.
- Я очень высокого мнения о Лиллиане. Если она устанет от обычных здешних развлечений - сплетен, флирта и политики, может быть, она захочет воспользоваться моей библиотекой или принять участие в любом другом разумном времяпрепровождении. Я буду рад ее обществу. - Он заметил, что Вилл все еще хмурится.- И я понимаю, что у вас были совсем другие планы. Я не просил бы от них отказаться, если бы это не было совершенно необходимо. Я знаю, как много вы потрудились за последние месяцы. И мне очень жаль, что приходится требовать от вас таких жертв.
- Понимаю,- сказал Вилрован. Он начинал чувствовать, что злая судьба намеренно и неизбежно обрекает на провал все его попытки сблизиться с Лили. Но ребенок, которого носит Дайони, будет наследником престола и поэтому вдвойне дорог для всех. Вилл выпрямился и ловко отсалютовал.- Для меня большая честь служить королеве.
- Спасибо вам, Вилрован. Я обещаю, что вы не сочтете меня скупым или неблагодарным. Если нам удастся добиться того, чтобы все наши беды закончились благополучно, вам сложно будет придумать просьбу, которую я не захочу удовлетворить. Конечно, если, - со вздохом добавил Родарик,- через пять месяцев, когда ребенок родится, я вообще буду иметь возможность кого бы то ни было награждать.

Предыдущая страница 10 Следующая страница


11 Тереза Эджертон

27

Тарнбург, Винтерскар.
Девятью месяцами ранее - 3 мессидора 6537 г.

В Винтерскаре лето было в самом разгаре, в это время город круглые сутки купался в лучах света. Кафе и кофейни не закрывались совсем, оперы и спектакли начинались в театрах сразу после полуночи, а улицы Тарнбурга двадцать два часа в сутки были заполнены гремящими экипажами и бесшумными паланкинами, беспечными, легкомысленными и легконогими толпами гуляк в легких летних атласных и муслиновых одеждах, направляющихся со званого обеда в театр или на бал пешком - как можно спать, когда на улице так тепло и светло?
Даже когда солнце ненадолго скрывалось за горизонтом, трудно было отдыхать, зная, как скоро день вернется во всем его великолепии. Лучше подремать душным полднем, когда жара и физическая усталость от такого количества веселья берут свое и заставляют сладко клевать носом. Люди расходились по домам на время недолгих сумерек, но факелы и лампы никто не тушил.
Закатное затишье как раз опускалось на город, шум и толчея экипажей стихли, когда король Джарред в глубокой задумчивости шел по освещенному свечами дворцу.
В тамбуре своей спальни он застал двух пажей; разлегшись на полу, они играли в бирюльки из слоновой кости. При приближении короля мальчики оставили игру и вскочили на ноги. Их белые парики сбились набекрень, синие атласные штаны помялись и перепачкались на коленях, они повесили головы, то ли потому, что их застали за такой детской игрой, то ли потому, что им давно пора было спать. Ему пришло в голову, что надо что-то сказать, ведь он за них отвечает.
- Мы сыграем в карты, - решил он наконец, вспомнив, что Зелена иногда играла в карты со своими пажами. - Это занятие... более подобает джентльменам.
Мальчишки были рады, хотя, наверное, и удивились. Они принесли карты и придвинули стулья к столику у зарешеченного окна, где как раз взошла луна. И почти час Джарред играл с ними в «Соседа-попрошайку» и в «Пой, птичка, пой», до самого рассвета, когда пришел доктор Перселл.
- Вы посылали за мной, я знаю, - старик выглядел несколько виновато.
- Ничего срочного. Я велел вас не беспокоить, если вы отдыхаете. Но раз уж вы пришли, поздравьте меня. Я справился с той маленькой трудностью, которую мы с вами ранее обсуждали.
- Справились? - спросил философ. - Вы говорите о юной леди?
Джарред отослал пажей, им все равно уже давно пора было спать.
- Я дословно последовал вашему совету, - поведал он Перселлу, когда они остались наедине. - Ну, вы и сами знаете, что я сделал. Мадемуазель переехала сюда. А ее родственники просто наводнили Линденхофф.
- Да, это я помню, - подтвердил Перселл. - И каков результат?
- Она явно убеждена, что быть королевой просто невыносимо. - Джарред взял со стола карты и задумчиво их перетасовал. Колода была причудливая, масти называюсь червями, розами, рубинами и кинжалами. - Потому что хоть я и не говорил с ней о нашем будущем с того самого случая, я все-таки... немного флиртовал с ней. Ничего серьезного, пара поцелуев, которые ей чрезвычайно не понравились.
Он страдальчески улыбнулся, вспомнив, какой холодный прием встретили его поцелуи. Сейчас он мог улыбаться, хотя в тот момент ему было совсем не смешно. Но Джарреду часто казалось, что с ней и без нее он - это два разных человека.
- И когда я понял, как она к этому относится, мне пришло в голову, что, если я притворюсь совсем тупым, если стану настаивать, возможно, это поможет воспитать в ней неприязнь ко мне.
- И это помогло?
Джарред открыл карту - даму червей. Позабавленный таким совпадением, он просмотрел всю колоду и нашел валета кинжалов.
- Хоть это и задевает мое самолюбие, я должен признать, что добился небывалых успехов. Более того, она влюбилась в своего красавчика-кузена, как вы и предсказывали.
Перселл подошел к мраморному камину и внимательно рассмотрел свое отражение в позолоченном зеркале над ним.
- Джмель, Ваше Величество, или Змадж? Признаюсь, я их с трудом различаю. - Доктор слегка поправил шейный платок. Получив приказ короля явиться, он одевался наспех.
- Змадж. Я должен вам сказать, Френсис, что близко не подходил к особняку Дэбрюлей уже больше месяца, а мадемуазель пропускала уроки с лордом Виттлсбеком в Архиве. Естественно, я заподозрил правду. А когда сегодня я встретил юную леди со Змаджем в городе и они оба выглядели виновато, будто я застал их врасплох, я понял, что план удался.
И даже если к облегчению примешивалась ревность - это все-таки было облегчение. Облегчение, что его сказочный дворец будет принадлежать ему одному, что добрые старые ритуалы, такие вечные и однообразные, останутся нетронутыми. И более всего: облегчение, что черноглазая иностранная красотка и ее причудливая родня не будут больше ни во что вмешиваться.
- Все это в высшей степени приятно, - сказал философ, - и вы можете поздравить себя с тем, что о помолвке не было объявлено, что вы не написали никому из своих родственников, что такая помолвка возможна, - и он выжидающе посмотрел на короля.- Когда вы собираетесь обсудить это с юной леди?
Джарред отложил карты.
- Я отправляюсь к ней послезавтра. После того как мы столкнулись в городе, она прислала мне письмо, приглашая приехать либо шестого, либо десятого, когда ее тетя будет в отъезде. Мне кажется, Френсис, она попросит меня вернуть ей свободу. И естественно, я собираюсь ей уступить. - Он понимал, что все еще существовала опасность заново раздуть пламя уже угасшей было страсти, но этот последний разговор казался ему просто необходимым.
- Шестого, Ваше Величество? Но вы же запланировали навестить вашу кузину, леди Серену, в Рейвенхерсте.
- О боже, и правда, - спохватился король, хлопнув себя по лбу. - И как я только мог забыть!
Он сложил руки на столе и положил на них подбородок.
- Хотя должен признать, что пусть я и считаю кузину Серену величайшей занудой на свете, по сравнению с вечером в доме Дэбрюлей, с тетей, которая притворяется доброжелательной, и Змаджем, который пытается испепелить меня взглядом...
Несмотря на то что за окном уже светало, в комнате все еще царили сумерки. Несколько свечей погасли. Перселл собирался снова зажечь те две, что стояли под зеркалом, когда король вдруг властно приказал:
- Нет, не смейте!
Доктор вздрогнул и обернулся. Джарред неловко рассмеялся.
- Простите меня, Френсис. Не понимаю, что заставило меня сказать это так резко. Но оставьте их в покое. Света и так достаточно, и, по правде говоря, любой... блеск... вызывает у меня головную боль.
Перселл подошел поближе, достал из кармана очки и пристроил их на кончик носа.
- Что-то не так с вашими глазами, сэр? - Он напряженно всмотрелся в лицо короля.
- Думаю, это время года виновато. Через недельку-другую я снова стану самим собой, - ответил Джарред. И призадумался, зачем он скрыл правду: ему дела не было до дневного света, но вот ярких огней, отражающихся в зеркалах и других блестящих поверхностях он не выносил.
Но король уже довольно много скрыл от Перселла: свою рассеянность, провалы в памяти и то, как мадемуазель то притягивала его, то отталкивала.
- По крайней мере, - вслух сказал он, - больше не будет этих пресных обедов у Дэбрюлей.- Он наконец понял, почему еда там казалась такой безвкусной. В ней всегда не хватало специй и совершенно не было соли.
- Обеды без соли? - Перселл уже было снял очки, но теперь надел их снова и, озадаченно нахмурившись, смотрел на короля. - Я не знал, что у них в семье есть больные.
Это была правда, многие врачи предостерегали своих пациентов от соления пищи. Доводы были следующие: раз соль так опасна для гоблинов, то и для людей она не может быть полностью безвредной. А поэтому детям, пожилым людям и больным зачастую не советовали ее злоупотреблять - а то и вовсе исключать соль из пищи.
- У мадемуазель очень хрупкое здоровье. Она не то чтобы болезненная, но очень чувствительная. Поэтому мадам Дэбрюль наняла повара, который готовит без соли, и все остальные на кухне, верите ли, все до одного - олухи! - Вспомнив об этом, Джарред поежился. Конечно, все пользовались изделиями гоблинов, но доверить им приготовление пищи? Это казалось несколько небезопасным.
- Так значит, вы отправитесь в Рейвенхерст?
Король кивнул.
- Я скажу Фезону.
Господин Фезон был личный секретарь короля, деятельный и энергичный молодой человек, имевший виды на пост в кабинете министров через несколько лет.
- Он извинится за меня перед юной леди и напишет письмо кузине Серене - напомнит, чтобы она меня ждала. У нее память уже не та.
***

Но два дня спустя, чуть позже полудня, король и философ столкнулись во дворе, между часовой башней и конюшнями. Джарред как раз садился в летнюю коляску.
- Дорогой мой Френсис, - легкомысленно сказал король, останавливаясь у коляски, чтобы достать пару светло-коричневых перчаток, - почему вы хмуритесь? Вам не нравится, что на мне такой яркий камзол? Или алые ленты на трости? Они, я должен признать, действительно несколько фривольны.
- Нет, дело совсем не в этом, - ответил Перселл. Хотя он и заметил, что темные волосы короля не напудрены, а во всем костюме сквозят некоторая легкость и отсутствие должной формальности, что вряд ли украсит его в глазах такой строгой пожилой дамы, как леди Серена. - Я рад, что вы наконец сняли траур. Мне просто пришло в голову, что уже довольно поздно и вы не успеете в Рейвенхерст к ужину.
- А...- сказал Джарред. Лакей открыл дверцу повозки, и король забрался внутрь.- Такое глупое недоразумение - простая оговорка с моей стороны. Господин Фезон уверяет меня, что я сказал: сегодня - к Дэбрюлям, а десятого - к Серене. Я узнал об этой ошибке только сегодня утром.
Он неловко рассмеялся.
- Не понимаю, как я мог сделать такую глупость. Но в конце концов, это даже к лучшему. Чем скорее я порву с мадемуазель, тем лучше для всех.
- Да, Ваше Величество, я с вами совершенно согласен. И я поздравляю вас, сэр, с отменой надвигающегося бракосочетания.

***

Ис ждала короля в гостиной, в комнате со множеством зеркал. Мадам Дэбрюль не уехала, хотя и удалилась в свою комнату под каким-то вымышленным предлогом и не могла его принять.
Мадемуазель и сама выглядела больной: губы побелели, а на щеках играл нездоровый румянец. Либо она больна, решил король, войдя в комнату и увидев ее сидящей у окна, либо находится в сильном душевном волнении. Тут он заметил, что она снова в черном - в тяжелом бомбазиновом платье, несмотря на жару, и в черных перчатках. Может быть, именно поэтому она выглядела нездоровой.
- Прошу прощения, - сказал он, когда она вскочила с места и изящно присела в реверансе.- Боюсь, что я не вовремя. Мадемуазель, неужели вас постигла новая потеря?
- Да, - сказала она тихим, сдавленным голосом, принимая его руку и позволяя ему помочь ей встать.- Мой кузен Айзек. Вы помните его, Ваше Величество? Мне кажется, вы встречали его раз или два.
Джарред попытался отыскать в памяти лицо этого юноши.
- Айзек. Юноша с романтическим, оставшимся после дуэли шрамом. Вы были к нему очень привязаны?
Ис покачала головой.
- Нет, но это случилось так неожиданно. Говорят, он съел что-то не то. - Она вздрогнула с головы до ног, как будто в этой душной комнате стало вдруг очень холодно. - Тетя Валентина говорит, это должно послужить нам всем уроком.
Джарред был в замешательстве, но на этот раз не из-за зеркал. Он постепенно научился в них не смотреть, а лишь незаметно скользить взглядом по их рамам.
- Я не совсем... Вы же говорите, это было пищевое отравление? Тогда я не понимаю, что ваша тетушка...
Ис горько усмехнулась.
- Она говорит - жизнь коротка и полна опасных неожиданностей. Мы не должны стремиться к счастью в отдаленном будущем, нужно брать то, что хотим, сегодня!
- Да, я понимаю. Это несколько жестоко звучит в подобных обстоятельствах. Но...- Ему неожиданно захотелось довериться девушке.- Но я не могу с ней не согласиться. Мы с Зеленой тоже строили много планов на будущее. А пока мы строили эти планы, в ней зрел недуг. Мы не знали, никто даже не догадывался, а потом однажды она просто перестала дышать.
Пока он говорил, Ис неотрывно смотрела на него широко открытыми глазами, ее губы побелели еще больше. Он не мог понять, было ли это сочувствие или шок.
- Это могло случиться с любым из нас; именно так - просто перестать дышать. Особенно в этом доме. - Короля удивила неожиданная решительность, которая блеснула в ее глазах.- Но это не случится с мной и этого не случится с теми, кого я люблю.
Ее пальцы потянулись к ожерелью, рассеянно потрогали кристалл-подвеску. Глядя на это, Джарред почувствовал, как кровь леденеет в его жилах, а сердце в груди бьется неровно. Ис смотрела него, как будто что-то соображая.
- Как удобно, что вы сегодня здесь. Удобно... но вот можно ли это назвать удачей - для вас или для меня?

***

В кромешной тьме ничего нельзя было понять. Когда Джарред наконец пришел в себя, он обнаружил, что лежит в полумраке на огромной кровати с пологом в незнакомой комнате.
Он вяло приподнял голову и прислонился к жесткому валику, чтобы оглядеться. Окна закрывали тяжелые занавеси, и единственная свеча почти совсем догорела на столике у двери. Когда он приподнялся на локтях, чтобы получше осмотреться, он тут же наткнулся на собственное призрачное отражение в очередном высоком зеркале.
Накатившая слабость буквально придавила его к кровати. Когда головокружение прошло, он все еще чувствовал себя слабым и опустошенным. Как он сюда попал? Ему смутно припоминались холодные поцелуи в темноте, слабое, дразнящее воспоминание о том, как жемчужное ожерелье скользило по обнаженной коже, обвилось вокруг запястий, стянув их вместе, а потом...
Его бросило в жар, потом в холод, когда былые ощущения неожиданно вернулись к нему: страсть, от которой плавились кости и огнем горел каждый нерв. Темное желание, жажда, которая только возрастала, сколько он ни пытался ее утолить. Конечно, ему это только приснилось, но какой потрясающий сон!
Постепенно он осознал, что не один в комнате, что в ногах кровати сидит на стуле худенькая девушка в черном.
- Что со мной случилось?
- Вам стало плохо, Ваше Величество, но теперь вам уже лучше, - произнес тихий дрожащий голос.
Джарред лежал еще некоторое время, уставясь в пустоту, пока вдруг не понял по ее быстрому дыханию, что Ис плачет.
- Вы несчастны, - сказал он. Почему-то королю показалось, что это из-за него.- Я что-то сказал или сделал не так?
- Так вы... не помните? О сэр, что же будет со мной, если вы не сдержите своих обещаний, если все, что вы сказали мне, - только пустые слова? Неужели я сама непоправимо разрушила свою жизнь?
Так это был не сон. Поцелуи, извращенное удовольствие от боли - все это действительно было. Он с трудом сел, но все вокруг еще плыло. Он мог только лежать и бессильно слушать, как она плачет. Так горько, что у него сердце разрывалось.
Ис душераздирающе всхлипнула.
- Наверное, я сама виновата. Я, должно быть, дала вам повод думать... но ведь, в конце концов, мы уже четыре месяца, как тайно помолвлены. Неужели я не права, что позволила этому случиться.
Этого он вынести уже не мог.
- Нет. Нет, ваша жизнь не разбита, мадемуазель. Уверяю вас, я чувствую к вам только глубокое уважение и искреннюю привязанность. И, как вы и говорите,- мы поженимся.
Джарред закрыл глаза. Слова были произнесены, он не смог бы взять их назад теперь. Больше всего его беспокоило то, что он не чувствовал сожаления.

28

Во всем городе, во всех модных салонах и кофейнях поразительную помолвку короля - еще не объявленную официально, но уже ни для кого не являющуюся тайной - обсуждали без конца. Одетые в шелка леди перешептывались о ней за кружевными веерами, денди говорили о ней над бокалами ледяной лакричной воды в кафе. Сплетни и слухи передавались с газетами и портвейном в каждый клуб, подавались на серебряных подносах и расписных фарфоровых тарелочках вместе с вечерним чаем. За ужином скандал добавлял остроты каждому блюду.
- Вы только подумайте, - говорили женщины, - какая-то выскочка!
- Вы только подумайте,- говорили мужчины,- она, конечно, красавица, конечно!
Однако в Линденхоффе эту тему обсуждали напряженно и за закрытыми дверьми. В течение нескольких дней возникали самые фантастические догадки, но потом Джарред созвал своих советников, министров и несколько высокопоставленных придворных. Запершись с ними в зале совещаний, где стенные росписи обманывали глаз и заставляли помещение казаться больше, он официально объявил о своих намерениях.
Как он и ожидал, новость вызвала потрясение и смятение, а затем последовали многословные и энергичные протесты. Король внимательно выслушал все, что ему сказали, но остался непоколебим, он считал, что поступает согласно законам морали и был настроен сделать то, что следует.
- Но, Ваше Величество, о юной леди так мало известно, - сказал премьер-министр. В этой комнате без окон он казался раскрасневшимся и разгоряченным в своих легких одеждах. - Правильно сказать, что о ней вообще ничего не известно.
- Все, что вам следует знать, и единственное, что имеет значение, - это то, что я уже поклялся своей честью. А кроме того, она достаточно благородного происхождения, безупречно воспитана и у нее незапятнанная репутация.
- Несомненно, юная особа вполне добродетельна. Но ее считают чрезвычайно эксцентричной.- Это уже президент сената Винтерскара. - Она окружает себя прислугой из гоблинов, а вы подумали, сэр, о том, как отреагируют ваши собственные слуги, если она привезет своих гоблинов в Линденхофф?
Джарред чувствовал, что ему все труднее сдерживаться. Споры продолжались уже несколько часов, все возможные аргументы уже были предъявлены и отвергнуты, а теперь все просто повторялось по второму кругу.
Он вцепился в ручки белого с золотом кресла.
- Я не для того созвал вас сюда, чтобы обсуждать моих слуг. И вашего разрешения мне, чтобы жениться, тоже не требуется - хотя, признаюсь, я надеялся получить ваше благословение.
- А ваш наследник? - напомнил президент. - Вы уведомили лорда Руперта? Это определенно будет для него большой неожиданностью и даже, прошу прощения, большим разочарованием.
- Вряд ли, - холодно ответил Джарред. - Будучи кузеном моего отца и, можно сказать, представителем старшего поколения, лорд Руперт вряд ли надеялся, что я скончаюсь раньше него.
Президент отступил на шаг, вынул шелковый платок и вытер лоб, но на его место выступил еще один чиновник.
- Сэр, я никогда бы не подумал, что мне придется напоминать королю о его долге. Ваши указы всегда были так разумны, ваши суждения - справедливы, никто не смог бы обвинить вас во взбалмошности или равнодушии, когда дело касается блага вашего народа. Но у вас есть и другая обязанность, к которой не следует относиться легкомысленно, - дать стране достойную преемницу милостивой и прекрасной...
Приступ негодования заставил Джарреда вскочить на ноги.
- Мы не будем говорить о нашей покойной королеве. Только я один знаю, что это была за женщина и как много страна потеряла...- Мысль о том, что другая женщина окажется на месте Зелены, как ножом резанула его по сердцу.
Джарред с трудом взял себя в руки, снова сел в кресло и продолжил несколько тише:
- Я не забываю о долге перед моим народом.. По правде говоря, я думаю о нем каждую минуту. Вы только что упомянули мои указы. Если мое слово не имеет веса, если моя подпись ничего не стоит, то разве люди смогут рассматривать мои слова и действия как проявление закона?
В комнате повисло напряженное молчание, пока его не нарушил Хьюго Саквиль.
- Ваша... подпись, Ваше Величество? - сказал он.- Вы хотите сказать, сэр, что подписали брачный контракт?
- Да. Вчера вечером, в присутствии нотариуса.
На лицах присутствующих появилось скорбное выражение. Многие, казалось, хотели бы спорить и дальше, но не знали, что сказать. И действительно, что уж тут было говорить. Заверенный нотариусом контракт был юридическим документом, и чтобы отмахнуться от него, пришлось бы пересмотреть в корне кодекс законов, основы которого не менялись уже более тысячелетия.
С чувством глубокого облегчения Джарред наблюдал, как они один за другим выходили из комнаты, а затем послал за церемониймейстером.
Лорд Виттлсбек явился с ужасно важным видом. За те несколько месяцев, пока он наставлял Ис, он проникся к своей ученице если не симпатией, то по крайней мере рассматривал себя как ее покровителя, а ее - как свое собственное творение. И как и следовало ожидать, планируя церемонию, он чувствовал себя в своей стихии.
- Вы можете положиться на меня, Ваше Величество. Я за всем прослежу. Золотая карета, тысячу белых голубей отпустят на волю с дворцового двора - ни одна мелочь не будет упущена.
- Это повторный брак, - напомнил ему Джарред. После стольких часов горячих споров он чувствовал себя измученным и немного больным. - И в моем возрасте мне не хотелось бы выглядеть нелепо. Церемония должна быть пышная, мы должны соблюсти все традиции, но следует также проявить сдержанность.
- Вам еще нет и тридцати, - сказал церемониймейстер со снисходительной улыбкой. Затем, увидев, что король сжал губы так, что они побелели, поспешно добавил: - Конечно, Ваше Величество, как вы пожелаете. Несомненно имеются подходящие прецеденты, где-нибудь в архивах, для... скромного повторного брака, и я их найду. А теперь об обеде, на котором вы официально объявите о предстоящей свадьбе, когда он состоится?
- Как можно скорее, - Джарреда охватило совершенно необъяснимое ощущение, что все это необходимо сделать быстрее. После того как эта свадьба так долго приводила его в ужас, сама мысль о дальнейшем промедлении неожиданно стала невыносимой. - Сколько времени вам понадобится, чтобы сделать все необходимые приготовления?
Лорд Виттлсбек задумался на мгновение.
- Мы не сможем организовать это менее чем за десять дней. А лучше даже через две недели.
Король резко покачал головой.
- Как можно скорее,- твердо повторил он.- Вы должны понимать, с каким нетерпением я жду возможности обнять мою невесту после такой долгой тайной помолвки.
- Конечно,- лорд Виттлсбек поклонился так низко, что верхушки его напудренного парика почти коснулись пола.- Через десять дней, Ваше Величество. Я поговорю с вашим мажордомом, и мы начнем приготовления к обеду в честь помолвки немедленно.

***

В вечер перед банкетом Ис одели и причесали с особым тщанием. Ее платье было готово уже несколько месяцев назад и хранилось в огромном дубовом сундуке, вместе с мешочком душистых трав. Когда служанка-олух открыла крышку и достала платье, комнату наполнил запах лаванды. Платье было сшито из белого атласа и многих ярдов газа, оно было все в рюшах, гофрировке и ободках, украшено лентами и рядами кружев - это было само великолепие, воплощенная элегантность. Ис ничего красивее в жизни не видала.
Пока служанка зашнуровывала ее, пока она надевала ей на ноги хорошенькие красные туфельки с алмазными пряжками, Ис старалась справиться с неожиданно расшалившимися нервами. Ведь, в конце концов, это был момент ее триумфа. Больше не придется проскальзывать куда-то в рваных котиковых плащах, не надо будет тайно проникать в задние ворота. Она войдет во дворец открыто, под руку ее будет вести лорд Виф, а сам король спустится ей навстречу.
В холле на первом этаже она нашла мадам и остальных чародеев не помнящими себя от радости, они были уверены, что то время, когда все, что они потеряли, вернется к ним, уже совсем близко. Ис тоже была возбуждена, но по другой причине. У нее на груди, между корсажем из китового уса и атласными рюшами платья, притаилась маленькая-склянка со смертельным ядом. Выходя из дома и садясь в карету, она чувствовала, что ее сердце трепещет, как пойманная бабочка.
Она попыталась успокоиться. Сидя в экипаже, она так крепко сжала руки на коленях, что у нее побелели костяшки, она надеялась, что никто не заметит, что ее просто трясет от волнения.
Она взглянула на мадам, которая сидела напротив. Ее бывшая воспитательница выглядела необычайно замкнутой.
«Как она удивится! - подумала Ис. - Будем надеяться, что это пойдет ей на пользу. Может быть, в прошлом ей и удавалось меня запугать и заставить делать все так, как она захочет, но больше у нее это не выйдет. До того как закончится этот банкет, она поймет, что со мной необходимо считаться!»
К тому времени как экипаж остановился у подножья дворцовой лестницы, ее сердце билось так сильно, что Ис удивлялась, как мадам и остальные этого не слышат.

***

Вечер шел своим чередом, и банкет почти закончился, но комната звенела от нетерпения. Все знали, что, когда часы пробьют полночь, король объявит о своей такой не популярной в народе помолвке.
Хотя все окна были распахнуты, в комнате было очень тепло. Было почти одиннадцать, и за окном почти не стемнело. Джарред отвлекся от разговора с лордом Рупертом и подал знак своему дяде, сидевшему в другом конце комнаты. Извинившись перед дамой, которая сидела рядом с ним, лорд Хьюго поднялся и поспешил к королю.
На лбу Джарреда проступила испарина, и он часто смеялся. Лорд Хьюго никогда не видел племянника таким возбужденным, даже во время его первой свадьбы. Еще более странным было то, что взгляд короля беспокойно блуждал по комнате, и особенно беспокойным он был, когда встречался глазами со своей будущей невестой.
«Бывает, что старики выставляют себя на посмешище из-за хорошенькой девчонки, - подумал Хьюго. - Случается такое и с безусыми сопляками. Но чтобы человек в возрасте Джарреда и с его характером тоже на это купился...»
- Еще вина, - с широким жестом провозгласил Джарред.
Лорд Хьюго подал знак пробегавшему лакею, и тот принес графин кованого серебра с ручкой в виде русалки, украшенный эмалью и драгоценными камнями, который всегда использовался во время государственных церемоний. Хьюго понюхал вино, отлил немного в маленький серебряный стаканчик, который прилагался к графину, и торжественно попробовал. Сочтя вино хорошим, он налил своему племяннику, не забыв ни одной традиционной мелочи.
- Выпей со мной, - потребовал Джарред, поднимая хрустальный кубок. Хьюго сначала очень удивился, но потом быстро оправился и с поклоном согласился. Этот приказ нарушал ход церемонии, а подобная резкость была вообще не похожа на Джарреда, который всегда был сама вежливость. Дородный джентльмен прошел неровной походкой через зал, взял со стола свой бокал, отвесил неглубокий поклон мадемуазель, которая сидела рядом, и вернулся к королю.
- Я предлагаю тост за юность и красоту. Пусть они не меркнут вовеки.- Джарред поднес кубок к губам, а Хьюго поднял свой бокал и отпил. Две минуты спустя он упал лицом вниз на стол, опрокидывая серебряную посуду и разбивая, хрустальные бокалы, его лицо налилось кровью, глаза выкатились, одной рукой он схватился за горло.
Сидевший рядом с доктором Перселлом королевский врач вскочил и бросился через зал. К тому времени, как он ослабил шейный платок больного и приложил два пальца к его горлу, нащупывая пульс, лорд Хьюго Саквиль был уже мертв.

***

Позже, у себя в спальне, убитый горем Джарред отпустил врача и всех слуг и с глазу на глаз разговаривал с церемониймейстером.
- Должен ли я заключить, - говорил лорд Виттлсбек, - что раз эта трагедия помешала вам сделать официальное объявление, такого объявления в ближайшем будущем ожидать не приходится?
Бледный и изможденный, в халате из золотой парчи, Джарред упал на кровать.
- Если мне постоянно придется нести тяжелые утраты и откладывать все на потом...- Он нервным жестом откинул волосы со лба.- Что я говорю? Конечно же, вы правы. Из уважения к памяти дяди мы отложим объявление о помолвке до конца лета.
Лорд Виттлсбек не смог скрыть удивления.
- Так скоро? Но мне излишне вам напоминать, что традиционный период траура в случае смерти такого близкого родственника...
- ...это значительно дольше, чем я собираюсь ждать.
Джарред горько усмехнулся, смущенный собственным поведением. Трудно было поверить, что какой-то час любви может настолько полно поработить мужчину, лишить его всех естественных чувств, заставить его смотреть на самого себя с удивлением и отвращением, изменить так, что старые знакомые с трудом его узнавали. Но именно так все и обстояло.
- О помолвке будет объявлено в конце лета, а свадьба состоится настолько скоро, насколько это можно будет устроить в рамках приличий, - сказал король. - Я намерен жениться до наступления зимы.

29

Маунтфалькон. - 6 жерменаля 6538 г.

Дождь лил как из ведра, а небо над головой было тоскливое, серое; громоздкая старая карета, расписанная дворянскими гербами, расплескивая грязь, ехала по дороге в Хоксбридж.
Внутри кареты сэр Бастиан Мазер взглянул на свою юную спутницу, которая, несмотря на все попытки казаться веселее, все равно выглядев замерзшей и несчастной. Эта неуклюжая карета была не самой лучшей в конюшнях лорда Брейкберна, она протекала, скрипела и вообще вот-вот обещала развалиться - сэр Бастиан и Лили заметили это, как только пошел дождь. Но эгоистичный лорд Брейкберн счел, что она вполне подходит для поездки дочери в Хоксбридж.
Сэр Бастиан ободряюще улыбнулся.
- Капитан Блэкхарт ожидает тебя сегодня?
- Он снял очень милый дом недалеко от Волари и написал, что будет ждать меня там. Но он ведь такой нетерпеливый, я не удивлюсь, если он поедет нас встречать.
Сэр Бастиан нахмурился под мягкой черной шляпой.
- Тогда мне придется сойти в Веллберне и ехать дальше в почтовой карете. Будет значительно лучше, если капитан Блэкхарт и я никогда не встретимся в твоем присутствии. Ты же не хочешь, чтобы он заподозрил, что ты едешь в город не только для того, чтобы его навестить.
Лили пошевелила окоченевшими пальцами в лисьей муфте.
- Но ведь... в такую непогоду очень неприятно путешествовать на почтовых. А почему Вилл должен что-то заподозрить, если увидит нас вместе?
- Сначала он ничего такого не подумает. Но он может встретить меня позже, когда я остановлюсь у Марло. Откуда нам знать, что он тогда подумает.
Лили глубоко вздохнула.
- Конечно. И как я сразу об этом не подумала. - Она тихо засмеялась над своим промахом. - Именно поэтому Вилл тогда так поспешно и уехал из Брейкберна. Он тоже ищет Машину Хаоса!
- Да, он ее искал пока можно было предположить, что Сокровище еще не покинуло Маунтфалькон.- Карета сильно затряслась, и пожилой джентльмен заговорил громче, чтобы перекричать грохот оконных створок и скрип старых панелей. Кроме всего прочего, у кареты не было пружин, корпус ее был подвешен на кожаных ремнях. - Но, вернувшись к своим постоянным обязанностям при королеве, вряд ли он помешает нам или догадается, что ты делаешь в Хоксбридже.
Лили остро почувствовала свою вину.
- Сэр Бастиан, не знаю, что тетушка Аллора вам сказала, но Вилрован совсем не плохой человек. И если король и королева вполне ему доверяют, не понимаю, почему мы не можем последовать их примеру.
- Я ни в коем случае не сомневаюсь в добрых намерениях капитана Блэкхарта. Я уверен, Лиллиана, что ты никогда не наградила бы своей дружбой совершенно испорченного человека. Но дело в том, что ему не хватает сдержанности и осмотрительности, а это может оказаться фатальным в таком деликатном деле.
- Возможно, - сказала Лили, но это ее не успокоило. Ее зубы застучали, когда карета сильно подпрыгнула на выбоине.- Но так странно плести интриги против собственного мужа. - Она стала смотреть в окно на проплывающий там серый сельский пейзаж. Была здесь какая-то злая ирония: все твердили ей, что она не должна доверять Вилровану, который, что бы он ни натворил, никогда ей не врал, и уверяли ее при этом, что совершенно нормально продолжать обманывать его.
- Лиллиана, - сэр Бастиан отвлек ее внимание от окна, - я понимаю, что тебе будет очень нелегко и что тебе не раз придется выбирать между верностью нам и верностью мужу. Но ничего не поделаешь. Прими это как еще одно испытание.
- Да,- тихо сказала Лиллиана, - еще одно испытание.- Но это напомнило ей о мысли, которая неотступно преследовала ее. - Сэр, может быть, мне и не следует этого спрашивать, но во время посвящения, когда я была в подземном храме, я и вправду совершала все эти потрясающие вещи? Или мне все это почудилось из-за того зелья, что я выпила?
Сэр Бастиан улыбнулся ей.
- Правда ли ты шла по воздуху, проникла сквозь стену, положила руку в сердце огня, а он не тронул тебя, выпила смертельный яд и выжила?
- Да. Хотя подозреваю, как раз яд был вполне настоящий. Но тут мне помогли навыки целительства.
- Все было именно так, как ты это видела. Ты была в состоянии большого умственного возбуждения, и твои силы увеличились. На твоем месте я не стал бы пробовать проделать то же самое в обычной жизни. Стоит чуть-чуть отвлечься, на мгновение усомниться в своих силах, и у тебя уже ничего не получится, и в результате ты можешь даже погибнуть.
Лили немного выпрямилась на кожаном сиденье и с интересом посмотрела на своего спутника, осознав, что и он прошел некогда те же самые испытания.
Он догадался, о чем она думает.
- Да, дитя мое, и я шел по воздуху, и проделал все остальные вещи и еще очень многое. Но только один раз. Попробовать сделать это только для того, чтобы доказать себе, что я это могу, было бы крайне неверно.
Лили замялась.
- Тогда... я ошибаюсь, предполагая, что посвящение изменило меня? У меня такое ощущение, будто все мои чувства обострились, как будто я тоньше все воспринимаю. - Она погладила одеяло из беличьих шкурок, которым сэр Бастиан укутал ее колени. - Мех под моими пальцами, запах дыма в воздухе, когда мы проезжали крестьянский домик.- Она тяжело вздохнула. - Даже холод и сырость этого бесконечного путешествия.
- Ты не ошибаешься. Все эти испытания были направлены на то, чтобы отточить твои способности, а не только на то, чтобы их проверить. И поверь мне, Лиллиана, тебе еще понадобятся вся сила и все мужество, которые ты проявила той ночью. - Вытащив руки из карманов, он наклонился к ней, взял ее за руку и заговорил очень искренне. - Ты помнишь, как в экстазе отдалась магии и таинствам? С этого дня тебе придется отдаваться им снова и снова, хотя часто и при менее торжественных обстоятельствах, и никогда больше награда не будет так сладка.
- Чаще всего, - добавил он, отпуская ее руку, - единственной наградой будет необходимость совершать дальнейшие жертвы. Как ты думаешь, ты сможешь это выдержать? Я должен предупредить тебя, что испытания, которые ты прошла во время посвящения, были несложные.
Лили надолго задумалась, склонив голову и засунув руки обратно в муфту.
- Я вынесу, - ответила она наконец, - потому что я должна.
***

Наконец карета со скрипом остановилась во дворе дома, который Вилл снял в Хоксбридже. Сэр Бастиан вышел в Веллберне, как и собирался, и последние десять миль путешествия Лили проехала одна и совсем впала в уныние. Она была рада приехать домой, даже если этим домом оказалось незнакомое высокое здание на узкой крутой улочке в незнакомой части города.
Но когда Вилл вышел на порог встречать ее и проводил в дом, когда лицо его при виде нее осветилось радостью, она с болью поняла, что стоящая перед ней задача будет сложнее, чем она предполагала.
Вилл неплохо смотрелся в зеленой форме Гвардии Ее Величества, подтянутый и энергичный, такой удивительно мужественный. Когда он поцеловал ее руку, а затем каждый пальчик в отдельности, Лили почувствовала, что у нее подгибаются колени.
- Я скучал без тебя,- едва слышно сказал он,- ты - как дыханье весны в эту дерзкую погоду!
Они задержались в людном холле на первом этаже, у подножия до блеска натертой воском лестницы из розового дерева. И хотя их окружали слуги, Вилрован крепко обнял Лили за талию и поцеловал в губы.
- О боже! - Она очень и очень остро почувствовала, какой он стройный и сильный, так восхитительно и пугающе остро ощутила вкус его поцелуя на губах. Произошедшие с ней перемены, то, как по-новому она теперь видела мир, оказывало на нее совершенно неожиданное действие.
Чтобы скрыть замешательство, она оглянулась и сказала:
- Какой... очаровательный дом!
Вилл рассмеялся и отпустил ее, но продолжал крепко держать за руку.
- Мне кажется,- сказал он, ведя ее в следующую комнату, четыре ступеньки вверх, - я знаю твои вкусы. Но если ты сочтешь, что он тебе не нравится, что в нем слишком много лестниц, мы подыщем другой дом. Мне хочется, чтобы тебе здесь понравилось и чтобы ты погостила подольше.- Затем его лицо вдруг почему-то омрачилось.- К сожалению, я не смогу бывать здесь так часто, как мне бы хотелось.
- Не сможешь? - Нелепо, совершенно нелепо, Лили это понимала, чувствовать такое сильное разочарование.- Я думала...
- Я просил отпуск и был уверен, что получу его. В то время, когда мы договорились о твоем визите, я не видел никаких причин, почему бы мне его и не получить. Но все изменилось. Я нужен, и меня не могут отпустить.
Лили почувствовала невероятную тяжесть в желудке. Неужели Вилл знал о пропавшем Сокровище что-то, что не было известно ни ей, ни магам Спекулярии? Если так, то кроме того, что ей придется его обманывать, ей придется еще и шпионить за ним.
- Что-то... что-то случилось?
- Нет, но королева в таком деликатном положении. Ее необходимо оберегать от любых потрясений, любых неприятностей и проблем. И конечно, значительная часть забот об этом падает на меня.
- Конечно, - с сомнением сказала Лили. Ей было непонятно, почему именно Виллу придется нянчиться с Дайони. - По крайней мере, раз ты так говоришь - значит, это действительно необходимо.
Они сели рядом на обитый узорчатой тканью диван.
- Лили, - сказал он, пожимая ее руку, - если ты хочешь уехать домой и отложить все до осени, я смогу это понять. Но я должен тебе сказать, что невероятно рад тебя видеть.
Лили страстно захотела этому поверить. Но она все равно уже слишком далеко зашла, чтобы повернуть назад.
- Нет, домой я не поеду. Мне кажется, я сумею... не слишком скучать, пока тебя не будет рядом. В конце концов, я к этому привыкла.
Она увидела, как Вилл вздрогнул от нечаянной горечи в ее голосе.
- Я совсем не так хотел...- Он осекся и покачал головой. - Нет смысла извиняться, да и времени тоже нет. Я должен вернуться в Волари в течение часа. Если хочешь, можешь пойти со мной, тебе будут рады, хотя мне кажется, что после такого трудного дня...
«А будут ли мне там рады?» - задумалась Лили. Несмотря на теплый прием, несмотря на мгновение в холле, Лили вдруг поняла, что сомневается, что так ли уж Вилл хочет ее видеть. И то, о чем он говорил, тоже было верно: она устала, замерзла; два дня езды по слякотной погоде, ночь на полном сквозняков постоялом дворе - ей давно не удавалось помыться и переодеться. Правда, у нее были и свои дела в Волари, но эти дела могли и подождать.
- Нет, спасибо, - сказала она, устало покачав головой. - Знаешь, я лучше посижу здесь, у огня, и пораньше лягу спать.

***

Это был причудливый старый дом, как Лили обнаружила на следующее утро, когда сразу после завтрака отправилась его исследовать. Он был построен на склоне холма, и потому в нем было не менее тринадцати разных уровней - чуть ли не по уровню на каждую большую комнату. В результате куда бы она ни направилась, ей обязательно приходилось подняться или спуститься хотя бы на несколько ступенек - хотя, конечно, была и главная лестница, та самая - из розового дерева, которая начиналась в главном холле и вела на самый верх.
Наверху, под самой крышей, она в конце концов отыскала небольшую гостиную, явно предназначенную именно ей. Это была странная маленькая комнатка, которая вся состояла из углов и закоулков, как будто о ней вспомнили в самый последний момент и пристроили как придется, но она была очень мило и занятно обставлена: здесь были лаковые шкафчики, стулья из тикового дерева, страусиное яйцо на золотой подставке на каминной полке, но главной гордостью этой комнаты было высокое окно под самым коньком крыши, откуда открывался захватывающий вид на город.
Как только Лили вошла в комнату, оно сразу привлекло ее внимание, и она так и просидела часа два у этого окна, подобрав колени, глядя на уходящие вдаль черепичные и шиферные крыши, фронтоны, бесконечное множество каминных труб, кошек и ржавые железные печные трубы. А потом вошел дворецкий и объявил о приезде Трефаллона.
Покинув свое удобное место, она быстро и неловко поднялась на ноги, пытаясь придумать, как же ей вести себя в качестве хозяйки. Ей никогда не приходилось играть эту роль раньше - в Брейкберне ее всегда брала на себя Аллора.
- Я надеюсь, вы простите меня за такой поздний визит,- сказал Блэз, склонившись к руке, которую она ему запоздало протянула. Он тяжело дышал из-за того, что ему пришлось подниматься по лестнице, но выглядел спокойно и элегантно, просто идеал молодого светского джентльмена.
Великолепие его плаща из оленьей кожи и расшитого камзола, замысловатого шейного платка с булавкой в виде стрекозы, алмазного и топазового колец на белоснежных руках поразило Лили, и она немного оробела. Все их прошлые встречи происходили в деревне, она и представить себе не могла, что лучший друг Вилла становился в городе таким ослепительно элегантным джентльменом.
- Нет, что вы, - наконец выдавила она. - Садитесь, пожалуйста... господин Трефаллон.
Он слегка склонил голову набок и приподнял темную бровь.
- С большим удовольствием, дорогая госпожа Блэкхарт. Но когда мы с вами встречались в прошлый раз, мы были «Блэз» и «Лили». Могу я иметь смелость спросить, что же изменилось с тех пор?
Несмотря на смущение, она рассмеялась над озадаченным выражением его лица.
- Конечно же,- она с раскаянием покачала головой.- А я-то, глупая, забыла.
Они сели на тиковые стулья и почувствовали себя свободнее, завели дружескую беседу на самые на разные темы, хотя ей и не очень легко было сохранить серьезное выражение лица, когда Блэз достал из кармана веер и стал им мягко обмахиваться.
- Несомненно, - он бросил на нее лукавый взгляд поверх черепаховых пластинок, - вас удивила пышность моего наряда. Все это пустое жеманство, уверяю вас - я могу быть вполне рассудительным компаньоном, если как следует постараюсь.
- Да, мне рассказывали, - Лили сверкнула глазами в ответ. - Вилл всегда говорит...
- Умоляю вас, не верьте ни единому слову. Если вы поверите Вилровану, вы решите, что я скучнейший зануда во всем городе. - Неожиданно посерьезнев, он щелчком захлопнул веер. - По правде говоря, я пришел предложить вам свои услуги в качестве спутника. Я буду совершенно счастлив отвести вас... да практически куда угодно.
У Лили упало сердце. Несмотря на все усилия, ее улыбка померкла.
- Вилл прислал вас присматривать за мной, Блэз? - И она подумала, что будет просто невыносимо, если Вилл рассматривает ее как обузу, которую нужно кому-нибудь поручить.
- Ни в коем случае! - сказал Блэз, очень убедительно изобразив удивление. - Я вызвался добровольно. Нет, честное слово, Лили, я ваш очень покорный и преданный слуга. Вы ведь не возражаете?
Она заставила себя ответить радостно.
- Как я могу возражать? - Она посмотрела на свои руки и заметила с удивлением, что крепко сжимает их на коленях. - Я полагаю, раз вы ближайший друг Вилрована, никто ничего дурного не подумает?
- Никто ничего не подумает, если нас время от времени будут видеть вместе, - уверил ее Блэз. - Сейчас среди молодых замужних леди принято выбирать себе кого-нибудь в спутники. - Укладывая веер в карман, он приступил к уговорам: - Ну и куда же мне вас завтра отвезти? В театр? В оперу? На Королевскую Биржу?
Лили заметила, что он не предложил поехать в Волари и засвидетельствовать почтение Дайони. Случайно или намеренно?
- Куда пожелаете, сэр. Вам лучше знать, что мне стоит посмотреть.
Лили замялась, при всей его любезности ей не хотелось навязываться.
- Но у меня есть одно пожелание. Вы, должно быть, знакомы с моим кузеном Ником - лейтенантом Кестрелем Брейкберном?
- Конечно,- Блэз мягко поднялся на ноги, как бы показывая, что визит окончен.- Я постараюсь привести Ника с собой завтра, если он не на службе и не занят. Не сомневаюсь, мы очень приятно проведем время все вместе.
Лили была вынуждена согласиться. Хотя и не могла не удивляться, почему и он и Вилрован так стараются занять ее чем-нибудь интересным, но не подпускать близко ко дворцу.

***

Вилл появился только через два дня, под вечер. Погода прояснилась, и Лили провела весь день с Блэзом и Ником, катаясь в открытой коляске: они были в парке, в музее, на Королевской Бирже. Но обедала Лили одна и теперь чувствовала себя уставшей, ей было скучно одной после такого насыщенного дня, и она решила пораньше лечь спать.
Лили сидела за туалетным столиком, уже раздевшись до зеленого льняного корсета и накрахмаленных муслиновых юбок, расчесывая каштановые кудри, когда дверь распахнулась. Думая, что это горничная, которую нанял Вилл, Лили повернулась, чтобы отпустить девушку, - но в дверь вошел Вилл собственной персоной.
Лили уронила щетку, и та громко стукнулась об стол. В Брейкберн-Холле Вилл никогда не входил, пока она еще раздевается, в Брейкберн-Холле у него хватало деликатности не врываться к ней так беспардонно.
«Но это его дом,- неожиданно осознала Лили.- Это дом Вилла, и слуги тоже наняты им, и большая дубовая кровать с тяжелым бархатным пологом - его кровать, по крайней мере на ближайшие несколько месяцев». Лили почему-то почувствовала себя очень неуютно.
Вилл мягко закрыл за собой дверь.
- Я надеюсь, - сказал он, и в его голосе чувствовался легкий оттенок сарказма, - что Трефаллон неплохо тебя развлекал?
- Да, конечно, - отвечала Лили, удивляясь, почему это он вдруг так раздражен, если он сам попросил Блэза сопровождать ее. - Блэз Трефаллон - и мой кузен Ник.
Вилл пересек комнату, взял ее руку большим и указательным пальцем и поцеловал, почти не коснувшись губами. Ощущение было такое сильное, а чувства Лили так потрясли ее саму, что ей большого труда стоило не подать виду.
- Я заглянул ненадолго после обеда, но мне сказали, что ты уехала.
Она с трудом взяла себя в руки.
- Да? Если бы я знала, что ты придешь, я бы...- Она услышала, будто со стороны, как притворно звучит ее смех.- Но ведь у меня не было причин тебя ждать, не правда ли?
- Ни малейших, - ответил он, выпустив ее руку и отступив на шаг. - Если не считать того, что мужья иногда проводят вечера со своими женами. Но по правде говоря, я прибыл сейчас только для того, чтобы доставить послание от Родарика. Он хочет видеть тебя завтра вечером. - И опять в его словах мелькнула ирония.- Я надеюсь, у тебя еще не назначено более важных свиданий?
- Если бы и были, - ответила Лили, которую эта манера разговаривать уже начала раздражать, - я должна их отменить, не так ли? - Она подобрала щетку и провела по волосам.- Королевскими приглашениями не стоит пренебрегать.
- Да, верно, это было бы невежливо. - Он внимательно смотрел на ее губы, пока она говорила, теперь его взгляд медленно прошелся по всему ее телу, с таким наглым выражением, что ей захотелось залепить ему пощечину. - Могу я молить о привилегии сопровождать вас завтра?
Она так яростно дернула себя щеткой за волосы, что на глаза навернулись слезы.
- Конечно. Я буду готова к одиннадцати, если вы...- Но так и не договорила, щетка замерла в ее руке. - Вилрован, ты... ты уже уходишь?
Он остановился, держась за дверную ручку.
- За кого ты меня принимаешь? - спросил он едва слышно. - Неужели я способен на такую грубость? Бросить тебя на два дня, а потом еще надеяться провести с тобой ночь?
«Но, может быть, ты все-таки останешься...» - подумала Лили, сморгнув слезы, но она была слишком горда, чтобы сказать такое вслух.
- Поступай... как тебе заблагорассудится,- услышала она собственный голос. - И, видит бог, именно так ты всегда и делал!
Что-то мелькнула в его глазах, какая-то нерешительность, и Лили на мгновение показалось, она начала надеяться, что он останется, даже несмотря на ее слова. Что он останется именно из-за этих ее слов, наперекор ей, если это вообще имело смысл. И хотя вряд ли последствия такого поступка ей понравятся, это было бы... интересно.
Но свет в его глазах померк, и на лице внезапно появилось ледяное выражение.
- На этом, мадам, я прощусь с вами, - и он вышел из комнаты, очень тихо прикрыв за собой дверь прежде, чем она успела что-либо сказать.

Предыдущая страница 11 Следующая страница


Ожерелье королевы 12

30

После бессонной ночи Лили встала в восемь и медленно спустилась к завтраку. Похлебывая утренний чай, намазывая маслом крошащиеся лепешки с тмином, она неожиданно вспомнила, что именно сегодня ей предстоит отправиться в Волари. Сердце громко стукнуло в ее груди. Сложная и деликатная задача стояла перед ней, сможет ли она добиться своего за один мимолетный визит?
Один из лакеев вошел в комнату и объявил, что пришел джентльмен.
- Джентльмен? В этот час?
- Некий сэр Бастиан Джосслин-Мазер, мадам. Я сказал ему...
- Нет-нет, проводите его сюда немедленно. - И еще несколько минут Лили провела, гадая, что может значить это неожиданный визит, пока сам вышеозначенный джентльмен не появился на пороге столовой со шляпой в руках.
- Не вставайте,- остановил ее он.- И не надо так волноваться. Ничего серьезного не случилось. Но мне очень хотелось обсудить с вами кое-что, и я понадеялся, что капитана Блэкхарта не будет дома.
- Если мне нельзя встать вам навстречу, то тогда вам придется сесть и позволить мне предложить вам чашку чая, - сказала Лили, беря в руки чайник в цветочек. - Но, сэр, вы знали, куда я отправляюсь сегодня?
Сэр Бастиан пододвинул себе ореховый стул и сел напротив нее.
- Во дворец, Лиллиана? Это прекрасная новость. Но, к сожалению, не эта новость привела меня сюда. Если это вообще можно назвать новостью. Дело может оказаться очень важным, а может, и нет.- Он кашлянул, казалось, он смущен. - Вчера я видел капитана Блэкхарта в театре. Я не заговорил с ним, естественно. Он был там с... королевой и с очень большой компанией придворных, и кто-то был так любезен, что указал мне на него.
Лили удивилась его минутному замешательству. С кем таким был в театре Вилрован, что сэр Бастиан избегал упоминать этого человека? Она вспомнила, что один из самых шумных романов у Вилла был с некой госпожой Сайдмаут, актрисой. Маловероятно, конечно, чтобы эта связь продлилась больше двух лет, но также маловероятно, чтобы Вилл утратил вкус к актрисам.
- ...а потом с королевой на террасе, - продолжал сэр Бастиан, не замечая, что она ушла в свои мысли.- Ваш муж носит на правой руке кольцо с дымчатым камнем с гравировкой, перстень еще оправлен в серебро. Вы его, конечно же, помните?
- Да, помню, - ответила Лили, озадаченно нахмурившись.
- Это гоблинская работа?
- Кольцо очень старое, так что скорее всего, - Лили поднесла чашку к губам и глотнула чаю.- Оно досталось Виллу от его бабушки, два-три года назад.
- Ага, - сказал сэр Бастиан с удовлетворенным видом.- Тогда я был прав, когда подумал, что видел его раньше.
Лили поставила чашку на стол.
- Вы знаете леди Кроган?
Гость улыбнулся.
- Дорогая моя, было бы невозможно прожить такую долгую жизнь, как моя, объехать чуть ли не весь мир и не встретить рано или поздно Одилию Кроган. Помню, я обратил внимание на кольцо на ее руке - она тогда была еще девицей Одилией Рован - потому, что мне приходилось до этого иметь дело с подобными камнями. - Он наклонился к Лили.- Вы абсолютно уверены, что капитан Блэкхарт ничего не знает о той деятельности, которую вы вели последние несколько лет?
Лили вздрогнула и пролила чай.
- Знает ли он, что я училась у магов Спекулярии? - Она поставила чашку на блюдце и стала вышитой салфеткой вытирать лужицу на столе. - Насколько я знаю, он вообще не подозревает о существовании Спекулярии. Но почему вы спрашиваете?
- Тогда, возможно, я ошибаюсь. Эти камни не всегда используют, чтобы читать мысли.
Лили замерла и уставилась на него, сжимая в руках заляпанную чаем салфетку.
- Сэр Бастиан, вы хотите сказать, что Вилрован, возможно, все эти годы читал мои мысли? Но это невероятно! - Качая головой, она продолжила вытирать чай.- Вилл действительно изучал в университете магию, но с тех пор совершенно утратил к ней интерес.
- Вам лучше знать. И все-таки мне кажется, вы должны быть осторожнее. Вам следует следить за вашими мыслями в присутствии мужа. Лишняя предосторожность не повредит.
Но Лили его уже не слушала. У нее горели щеки при одной мысли о кольце: она скорее умерла бы, чем все открыла Вилровану. Вчера... а что, если он знал, что она хочет, чтобы он остался? Что, если он знал и все-таки ушел на свидание с какой-нибудь актриской?
«И если все так и было,- тупо подумала Лили,- как я смогу снова посмотреть ему в глаза?»

***

Вилл появился после обеда в более мирном расположении духа. Это была одна из тех резких перемен настроения, которыми он славился. И все-таки он был само очарование. Улыбаясь и непринужденно болтая, Вилл проводил Лили в Волари. Несмотря на неприятные предположения сэра Бастиана, она обнаружила, что все еще может наслаждаться обществом Вилла.
Король встретил ее в своем кабинете. Если Лили сначала и робела, Родарик быстро расположил ее к себе своей открытостью и рассудительностью. Они очень приятно провели время, он разрешил ей осмотреть его собрание старинных рукописей, и они обсудили некоторые книги, которые они оба читали. Визит определенно удался, она получила приглашение назавтра сыграть с королем в шахматы.
К большому удивлению Лили, Вилл появился как раз вовремя, чтобы проводить ее домой. Кликнув портшез, он помог ей подняться, изо всех сил старался устроить ее поудобнее и шел рядом с ней всю дорогу, пока ее несли. Он остался на ужин и все время поддерживал с ней приятную беседу, и только много позже, когда она осознала, что он остается на ночь, слова сэра Бастиана неожиданно всплыли в ее памяти. Это ее чрезвычайно взволновало, она извинилась и убежала к себе, чтобы в уединении подождать, пока щеки перестанут пылать так жарко.
Она была уже в ночной рубашке и ложилась в кровать, когда вдруг услышала, как Вилрован ходит в соседней комнате. Она резко села в кровати, опершись о подушки, натягивая алое покрывало почти по самое горло и стараясь унять бешено бьющееся сердце. В кои-то веки все, чему учили ее Спекулярии, совершенно не помогало.
Несколько минут спустя дверь отворилась и Вилрован вошел в комнату, босиком, в одних льняных кальсонах, с горящей свечой в руке. Он аккуратно поставил свечу на столик и сел на краешек кровати.
Лили всегда чувствовала себя в безопасности в своей большой белой кровати в Брейкберн-Холле, в своей белой ночной рубашке с длинными рукавами, которая скрывала ее целиком. «Но если Вилл понимал все мои мысли,- в панике подумала она, - если он всегда знал, что я чувствую, - я все время была хуже, чем голая!»
- Итак, - сказал он тихо, когда она резко вздохнула и отвела глаза,- похоже, что я все-таки не прощен. Должен признать, это очень огорчительно. Мне казалось, мы неплохо ладим.
Лили неловко усмехнулась.
- Думаю, все зависит от того, что ты натворил и за что тебя надо прощать. Мне сложно... сложно было бы простить тебе что-то, о чем я даже не знаю.
Он медленно покачал головой.
- Ничего, клянусь тебе. Уже очень-очень давно я ничего такого... Если бы только ты не слушала, что обо мне говорят! Если хочешь узнать что-нибудь - просто спроси меня. Я, может быть, негодяй... мерзавец... все что угодно, но я бы никогда не стал тебе врать.
Лили внутренне сжалась. Кто-то из них двоих действительно лгал, и она знала, кто именно, даже если он не догадывался. Она нервно сглотнула, попыталась расслабиться, но поняла, что не может.
А когда Вилл наклонился, чтобы нежно поцеловать ее в губы, она почувствовала, что вся одеревенела и сжалась под одеялом. Лили поняла, что впереди еще одна ночь, которая не принесет им обоим ничего, кроме разочарования.

***

Прошло несколько недель. Лили часто посещала Волари. По приглашению Дайони она была на двух карточных вечерах и на третьем - танцевальном, который проводился в Музыкальной Комнате под угнетающими золотыми потолками и огромной люстрой. На каждом из этих мероприятий Лили казалось, что королева меньше занимает внимание Вилрована, чем некоторые из ее придворных дам.
Почти с первого взгляда Лили почувствовала отвращение к некой леди Стирпайк и некой Марии Ашам, потому что обе эти дамы вели себя слишком фамильярно, слишком интимно с Виллом. Летиция Стирпайк была статная, но несколько грубоватая на вид дама, у нее были очень красные губы, очень яркие глаза, и ее глубокое декольте слишком откровенно обнажало ее грудь. Что касается Марии Ашам, именно ее Вилрован некогда похитил из-под носа у мужа.
Благодаря Блэзу, который дважды танцевал с Лили, этот неофициальный бал не стал совершенной катастрофой, но, танцуя с Виллом, она держалась холодно и враждебно, просто потому что несколько минут назад заметила, как он перешептывался с Летицией Стирпайк.
«Зачем он пригласил меня в Хоксбридж - только чтобы унизить?» - спрашивала себя Лили, пока они танцевали. Ей было жарко, и она чувствовала себя несчастной в этом чудесном платье. Когда она только надела это платье - атласное, переливчатого синего цвета, с тремя рядами кружевных рюшей, - то почувствовала себя очаровательной, но как ей только в голову пришло, что она сможет соперничать с более опытной и определенно более прямолинейной Летицией Стирпайк?
А то, что интерес госпожи Стирпайк к Виллу заметно превышал его интерес к этой светской львице, Лили не утешало. Даже Вилровану не хватило бы бесстыдства щеголять своими любовницами в присутствии жены.
«Он законченный бабник!» - думала Лили, пока они выполняли сложные фигуры танца. Легкое пожатие, когда их руки встретились, прикосновение его пальцев, когда он проходил слева от нее, - о, он мастер на такие трюки, это уж наверняка. Если бы она не знала так хорошо своего непредсказуемого мужа, она могла бы наивно предположить, что действительно что-то для него значит.
Но если Лили и начинала ненавидеть вечера у Дайони, встреч с королем она ждала с нетерпением. Там книги и чай, шахматы и разговоры смешивались в изысканной пропорции и идеально соответствовали ее вкусам.
Однажды, когда они вместе осматривали библиотеку, он предложил показать Лили некоторые диковинки, спрятанные в сокровищнице. Лили была очень взволнована - наконец-то представилась возможность, которой она так долго ждала. Ей с большим трудом удалось скрыть свою радость.
Выйдя из здания через арчатый дверной проем, Лили и король прошли по извилистой мощенной камнем дорожке через зеленую лужайку. Где-то вдалеке закричала какая-то птица или обезьяна, донесся рев льва или леопарда. Родарик провел ее по аллее, где на фруктовых деревьях улсе проклюнулись бутоны, потом вверх по невысоким замшелым ступеням, еще через одну дверь и ввел в пустынную и сумрачную прохладу музейного крыла дворца.
Проходя один за другим залы, где привольно гуляли сквозняки, он задержался в длинной, освещенной факелами галерее, чтобы показать Лили собрание написанных маслом портретов, изображавших людей в старинных костюмах.
- Мои древнейшие предки, - сказал Родарик, показывая на них рукой. - Или, скорее, первые короли и королевы Маунтфалькона. Мало кто может рассказать, кем были его предки до Падения Империи, но, думаю, мои работали где-то на южных оловянных рудниках.
Но ни один из этих портретов не выдавал столь скромного происхождения модели. Здесь были исполненные чувства собственного достоинства мужчины в старинных камзолах, которые просто лопались от самодовольства; встречались и другие - еще более энергичные, с кокетливыми локонами, их костюмы пестрели разрезами и лентами; влюбленные молодые женщины были изображены в бархатных платьях с открытыми плечами и осиными талиями; а один маленький сероглазый мальчик очень походил на самого Родарика, хотя по покрою его одежды и длине распущенных волос можно было догадаться, что портрет пылился здесь уже не одно столетие.
Затем они покинули галерею и вышли в длинный коридор, где король предложил ей обратить внимание на самые изысканные диковинки, которыми славился Волари: заспиртованных тритонов, лягушек, ящериц и змей, мельницу в бутылке, которая двигалась без ветра, воды или пружин, высушенного василиска, ожерелье из слез и огромные прапрадедушкины часы, которые возвышались (Лили пришлось сильно запрокинуть голову) на целых два этажа в лестничном колодце.
Поднявшись по этой самой лестнице, Лили и король наконец достигли коридора перед Сокровищницей. Два гвардейца в коричневой с золотом форме застыли в напряженном внимании перед массивной дверью. При приближении Родарика они четко отдали честь и отступили в стороны.
Король засунул руку в карман своего камзола. Когда он вытащил ее обратно, в сумраке коридора что-то блеснуло. Это был большой и богато украшенный серебряный ключ. Король вставил его в замок. Когда тяжелая дубовая дверь с пятью стальными засовами медленно отворилась, Родарик отправил одного из стражников зажечь свечи, а потом пригласил Лили следовать за ним.
Войдя, Лили оглянулась с восхищением и восторгом. Там было столько красок, столько удивительных картин - как будто она попала в маленькую Вселенную, миниатюрный, причудливо раскрашенный Космос.
Стены украшали аллегорические фрески, изображавшие времена года, стихии, науки и искусства. Древние боги и богини резвились над головой в безоблачном и невероятно голубом небе, пока золотые колесницы Солнца, Луны и тринадцати планет гонялись друг за другом бесконечными кругами по расписному небосводу. Под ногами Лили выложенный прекрасной мозаикой пол изображал глубины океана, наполненного светящимися рыбами, разноцветными водорослями и глубоководными чудовищами, которые широко разевали свои ужасные пасти.
В двух шагах от нее Родарик дотронулся до невидимой пружины в раскрашенной стене. Панель отъехала в сторону, и за ней оказался потайной шкаф.
- Как вы сейчас увидите, - сказал король, проходя еще несколько шагов и открывая еще одну секцию стены, - каждый из представленных здесь объектов представляет собой шедевр, созданный мастерами самых разных искусств: металлургии, гранения и гравировки, механики, переплетного дела...- Он открыл еще одну дверцу, и еще, и еще.
Хранившиеся на бархатных подушечках внутри этих шкафов Сокровища Короны ослепили Лили блеском серебра и золота, разноцветными огнями драгоценных камней.
Родарик наблюдал за ее реакцией с легкой улыбкой.
- Да, это чудовищная коллекция, плод тщеславия и алчности. Но вы не должны забывать, что моя семья собирала эти вещицы полтора тысячелетия.
- Но, по-моему, они восхитительны, - пробормотала Лили, несмотря на все усилия, не сумев сдержать восхищения и тонкой работой, и дорогими материалами. - Хотя мне, наверное, было бы неловко, если бы все это принадлежало мне.
- К счастью, очень немногое из этого действительно принадлежит мне, а это частично избавляет меня от неловкости. Я всего лишь хранитель, большая часть этой коллекции по праву принадлежит моим наследникам и народу Маунтфалькона.
Прогуливаясь по комнате, Лили кожей почувствовала вибрацию. Это силовые течения, привлеченные за те долгие столетия, что гоблинский артефакт находился здесь. А теперь, когда Машины Хаоса уже не было, эффект постепенно рассеется, потому что магнетические лучи будут притянуты в новое место, но пока что они все еще оставались очень сильны, по крайней мере для такого чувствительного к ним человека, как Лили.
- Сфера Маунтфалькона, - сказал король, открывая один из шкафов и доставая маленький золотой глобус размером с яблоко. Небольшие драгоценные камушки поблескивали на полюсах и вдоль экватора.
И хотя Лили знала, что Сфера Маунтфалькона - это только приманка, ей сейчас трудно было в это поверить. Считая, что ее интерес искренен, Родарик вынул глобус из шкафа и открыл его, показывая сложный часовой механизм внутри. Наблюдая, как крутятся маленькие колесики и как движутся все остальные причудливые детали, Лили задумалась о том, как умело это все сделано, - такая жалость, что это совершенно бесполезная вещь.
На той же полке, где стояла Сфера, была пустая подушечка. Когда Лили нагнулась, чтобы внимательно ее рассмотреть, она особенно сильно ощутила вибрацию.
- А что было здесь?
- Ничего особенного, - пожимая плечами, ответил Родарик. Только потому, что Лили знала правду и внимательно наблюдала за королем, она заметила, как напряглись мускулы, опровергая это легкомысленный ответ. - Небольшая, украшенная камнями модель Солнечной системы.
Так вот оно - то самое место, где еще недавно находилась Машина Хаоса. Магнетические силы, казалось, сплелись вокруг Лили в небольшую грозу.
Сосредоточив всю свою волю, она одним дыханием вытолкнула весь воздух из легких. Краски начали тускнеть, стены все быстрее надвигались на нее. Колени подогнулись, она услышала, как король зовет ее по имени, почувствовала, как он подхватывает ее за талию.
Потом мир погрузился во тьму, и Лили безвольно повисла на руках Родарика.

***

Когда Лили пришла в себя, она сидела на низкой мраморной скамеечке в коридоре у входа в сокровищницу. Король стоял на коленях около нее и энергично растирал ей запястья, а стражники сгрудились над ними.
Когда ее глаза распахнулись, Родарик громко вздохнул с облегчением. Он обернулся к стражникам и жестом отпустил их.
- Ради бога, пусть один из вас сейчас же приведет капитана Блэкхарта.
Тот, что был повыше ростом, отдал честь и поспешил к выходу, второй вернулся на пост у двери в Сокровищницу, оставив Лили наедине с королем в другом конце коридора.
- Прошу прощения. Не могу понять, как со мной могла случиться подобная глупость...
- Вам не за что извиняться, - сказал Родарик, беря ее за запястье и поглаживая его более мягко. - Это я должен извиниться. Комнату необходимо проветрить. Ни в коем случае не стоило приводить вас туда.
Лили виновато покраснела. Ее обморок был самым настоящим, но причиной его послужил не спертый воздух. Она презирала подобные штучки и ненавидела женские слабости, которые ей пришлось изобразить, но это было необходимо, чтобы добиться пусть короткого, но близкого контакта с королем. В последнее мгновение перед тем как совсем потерять сознание, когда она оказалась в его объятьях в сердце магнетической бури, некая искра проскочила между ними, и, в отличие от него, она это заметила.
Образы заполонили ее сознание: Машина Хаоса и ее тонкий внутренний механизм, головокружительно сложные лабиринты шахт Маунтфалькона. В тот момент это все было перепутано, в одно-единственное мгновение она получила очень много информации, и ей еще предстояло все это припомнить, мысленно рассортировать, когда у нее будет время заняться этим в уединении. Но Лили знала, что, когда она это проделает, она будет знать гоблинский механизм так же хорошо, как знает его сам Родарик. Более того, она теперь была настроена на ту самую вибрацию, которая укажет ей присутствие Машины Хаоса - если ей когда-либо случится подойти к ней достаточно близко.
- Мне уже значительно лучше.
Она попыталась встать на ноги, но не смогла - Родарик мягко удерживал ее на месте.
- Вы останетесь здесь, пока я вам не скажу, - настаивал он. - Я вижу, к вам вернулся ваш обычный очаровательный цвет лица, и это неплохой знак, но пока...
Он замолчал, сзади него по коридору раздались знакомые стремительные шаги. Когда Родарик повернулся, Лили подняла глаза одновременно с ним и увидела приближающегося Вилрована - нельзя сказать, чтобы он обрадовался, застав свою жену чуть ли не лежащей в объятиях короля.
- Вилрован, - спокойно сказал король, - вы пришли вовремя. Лили было несколько нехорошо. Мне кажется, вам лучше отвести ее домой.
Вилрован яростно на них обоих воззрился. Его ноздри раздувались, а губы сжались в тоненькую линию. Он проговорил сквозь зубы, почти не раскрывая рта:
- Вы правы, Ваше Величество. Мне давно пора отвести жену домой.

31

Люден, Риджксленд.
Тремя месяцами ранее - 21 нивиоза 6538 г.

Лорд Полифант развлекал гостей, когда Люциус Гилиан ворвался в гостиную посла так неожиданно, как будто его туда внесло пушечным выстрелом.
На улице стоял снежный зимний вечер. А здесь лорд Полифант и его гости собрались в комнате с двумя большими каминами и баловали себя (зимой ведь так хочется остренького) икрой, яйцами ржанки и шампанским. Но разговоры уже начали стихать, люди, извинившись, расходились, как вдруг стремительное появление Люциуса вновь зажгло искру интереса.
Лорд Полифант медленно поднялся с кресла у одного из каминов, улыбаясь своей сладкой фальшивой улыбкой.
- Господин Гилиан, какое счастье видеть вас. Я надеюсь, вы знакомы с...- Он повернулся и начал указывать рукой на джентльменов, столпившихся вокруг негою - Лорд Каттс, лорд Хоодж, господин Вариан Ду и, конечно же, лорд Флинкс.
Люк, ворвавшийся с такой энергией, неожиданно замер. Это было похоже, как рассказывал потом один из присутствовавших, на то, как замерзает лед. Его спина одеревенела, челюсти сжались так плотно, что щелкнули зубы, обычно выразительные темные глаза стали вдруг холодными и твердыми как камень. Казалось, сейчас что-то разобьется, сейчас по этой холодной глыбе так же медленно и напряженно поползет трещинка. Люк едва поклонился в сторону лорда Флинкса.
- Не думаю, что я имел... удовольствие.
Племянник короля был совсем не похож на того человека, каким его рисовали слухи. В этом безвкусно и кричаще одетом сборище, среди невероятных париков, бесконечных фалд, необъятных кринолинов и каблуков-шпилек, он был одет скромно и сдержанно, как священник-пантеист. Человек средних лет со светлыми, ненапудренными и аккуратно собранными в пучок на затылке волосами, он излучал дух аристократической утонченности, совсем не соответствующей его чудовищной репутации.
- Но у меня такое чувство, как будто я вас знаю, господин Гилиан. Моя малышка-племянница все время вами восторгается. Она не перестает повторять умные вещи, которые сказал или сделал ее новый друг Люциус.
Люк сохранил ледяную улыбку, но ему стало нехорошо. Можно подумать, будто лорд Флинкс был обычным любящим дядюшкой, а его племянница была обычной школьницей.
- Может быть, вы еще не слышали, - вставил лорд Полифант, - лорд Флинкс только что назначен премьер-министром.
И снова почти незаметный сухой поклон.
- Мои поздравления, сэр,- выдавил Люк.- Несомненно, это награда за истинно выдающиеся жертвы, которые вы принесли своей стране.
Лорд Флинкс вежливо улыбнулся.
- Но, как я понимаю, вас тоже можно поздравить. Весь Винтерскар, несомненно, ликует.
На это Люк резко обернулся к послу.
- Именно по этому самому поводу, лорд Полифант, мне хотелось бы с вами поговорить. Если вы будете так любезны, что уделите мне несколько мгновений вашего времени наедине.
- С величайшим удовольствием,- сказал посол, продолжая сладко улыбаться. - Мы можем побеседовать в тишине в соседней комнате.
***

Когда лорд Полифант и Люк остались одни в библиотеке, улыбка посла погасла.
- Думаю, вы и сами понимаете, господин Гилиан, что это было не очень умно?
- Вполне возможно, - резко ответил Люк. - Но если вы цените мою дружбу, то постараетесь больше не представлять меня людям, которые никогда не были бы приняты и признаны в Винтерскаре.
Лорд Полифант склонил голову набок.
- Разрешите напомнить вам, что здесь не Винтерскар и что этот самый лорд Флинкс - очень влиятельный человек. А также, должен отметить, истинный аристократ. Мне кажется, вы слишком внимательно прислушиваетесь к сплетням.
- К сплетням? - Хотя никто не предлагал ему сесть, Люк уселся на один из стульев с лирообразными спинками. - Я вообще не слушаю сплетни. Но когда о человеке пишут все до единой газеты континента, когда его имя распевают в непристойных песенках на каждом углу, даже в Вордхайме и Кджеллмарке... - Люк громко скрипнул зубами.- Вы правы, лорд Полифант, это не Тарнбург и это не Винтерскар. Это страна, которой правят сумасшедшие и лицемеры. И ей, к сожалению, повезло бы больше, если бы у власти остались одни сумасшедшие, а от лицемеров она бы избавилась совсем!
Посол рассматривал его с некоторым удивлением. К этому времени он уже привык к горячности Люка, знал его как человека, который может произнести пылкую речь по совершенно любому поводу, от незначительного пустяка до глобальной проблемы, но ему еще не доводилось видеть винтерскарца в таком яростном негодовании.
- Какая горячность, господин Гилиан, можно подумать, у вас с ним личные счеты.
Люк метнул на него испепеляющий взгляд. Он уже открыл было рот и собирался заговорить, но посол поспешил сменить тему.
- Кстати, мне кажется, вы хотели побеседовать со мной о событиях в Винтерскаре.
Но лорд Полифант рано радовался, потому что новая тема тоже не сулила ему ничего хорошего. Люциус достал из кармана клочок бумаги, сильно потрепанный и с пятнами от воды.
- Пришло сегодня утром. Это письмо от моего старого учителя, лорда Перселла, в котором он описывает церемонии и празднества по поводу королевского бракосочетания в Тарнбурге - три месяца назад. Письмо задержалось из-за бурь на севере.
- Что я хотел бы знать, - продолжал он с жестоким блеском в глазах,- так это то, почему если об этом знали вы, знал лорд Флинкс, если, похоже, все и каждый, кроме меня, знали об этом, почему вы так и не побеспокоились сообщить мне тот факт, что мой кузен король недавно женился?
Лорд Полифант пожал плечами.
- Так эта новость только вчера дошла до нас. И даже лорду Флинксу я сам сказал об этом не более четверти часа назад. Вся почта задержалась из-за непогоды, а не только письмо вашего доктора Перселла.
- Допустим, это правда. Но, согласно письму, помолвка была официально объявлена в ораджии, в этом месяце почта идет быстро. Так почему же вы не упомянули об этом сразу же, когда я прибыл сюда почти два месяца назад?
Посол вертел в пальцах нелепо разукрашенные резные очки, которые он носил на алой ленте на шее.
- Но не хотите же вы мне сказать, господин Гилиан, что вы ничего не знали даже о помолвке короля?
- Я провел большую часть лета и начало осени в горах Фелегра. До меня действительно доходили какие-то слухи, когда я проезжал через Лихтенвальд. Я счел их сплетнями, к которым, как я уже сказал, я никогда не прислушиваюсь.
- Тогда, возможно, хоть раз в жизни вам стоило к ним прислушаться. Я думал - да и все так подумали, - когда вы ни слова не сказали по этому поводу, что было бы бестактно затрагивать тему союза, который вы так явно не одобряете.
Темные брови Люка резко сошлись на переносице.
- Не одобряю? Почему бы мне вдруг его не одобрять? Я сам ничего не знаю о юной леди, то есть о Ее Величестве, новой королеве Винтерскара. Я ее только один раз видел. Как я мог не одобрять что-то, чего я даже не знаю?
Лорд Полифант помолчал в нерешительности, что-то мелькнуло в его глазах.
- Мы молчали только из-за вашего видимого нежелания обсуждать эту новость. Что до меня - то я, естественно, предположил, что король Джарред написал вам об этом сам.
Люк задумчиво нахмурился. Действительно, очень странно, даже тревожно, что король этого не сделал. Но он не собирался делиться своими опасениями с лордом Полифантом, на чью сдержанность не мог положиться.

***

Воздух на улице казался прозрачнее и свежее, зимний пейзаж - покрытые снегом крыши и замерзшие каналы - яснее и чище, после надушенного притворства, царившего в салоне посла. Люк прислонился к железному фонарному столбу и несколько раз вдохнул живительный кристально чистый морозный воздух.
На улице царили обычные сутолока и суматоха, суетились уличные торговцы, продавая свой товар, туда-сюда проезжали десятки повозок, карет и конных саней. Точильщики, пирожники и спешащие по своим делам домохозяйки, деревенские парни, несшие корзины с яйцами, турнепсом, орехами и каштанами, - все они проходили пешком; а вот упитанные торговцы со своими еще более упитанными женами тряслись на собачьих упряжках. На одном из каналов Люк приметил группу детей, которые скользили по льду на коньках из кости и стали.
Он в последний раз глубоко вздохнул и стремительно зашагал по улице. Поддавшись внезапному порыву, он направился к доктору Ван Тюльпу.
День выдался чудесный, солнечный и морозный, на улицах было немного скользко, но всегда можно было сойти с мостовой на каменный или деревянный тротуар. Через полчаса Люк уже стоял у кованых ворот лечебницы. Он кивнул привратнику, который к тому времени уже хорошо знал его в лицо, заплатил пенни за билет, и его немедленно впустили.

***

В их собственной Вселенной на верхнем этаже Изайя и Тремер работали над своей картой. Это был грандиозный проект, он занял большую часть пола и уже неделю их времени. Карта состояла из шести мягких телячьих шкур, красиво выдубленных и сшитых воедино, и на их гладкой поверхности король и «герцогиня» могли наметить причудливые контуры выдуманного континента углем и мелом.
Люк бы впечатлен тем, как далеко они продвинулись с его прошлого визита, - южная часть континента была закончена и обведена черными и красными чернилами. Теперь леди увлеченно рисовала в северной части, где еще оставалось много свободного места, а старик сидел на табурете и подавал идеи.
Карта была в своем роде уникальна, на ней были отмечены не только физические объекты, горы и равнины, но еще и города, дворцы, дикая флора и фауна лунного ландшафта. И хотя карта выглядела фантастически - с огненными болотами, невероятно высокими горами и плавающими городами, - хотя побережье было неровным и неестественно угловатым, в целом в ней было что-то, что роднило ее с земными картами.
Рассматривая то, что создали король и девушка, Люк понимал, что видит нечто неизмеримо более глубокое, чем буйные фантазии-старого сумасшедшего джентльмена и его чудаковатой компаньонки. Король, которому довелось увидеть, как его реформам снова и снова препятствуют более приземленные, не слишком дальновидные люди, сейчас составлял карту своего собственного мира - мира, где единовластно правила мысль, где он и его очаровательная маленькая спутница, путешествуя по стране фантазии, могли устроить все именно так, как им хотелось.
Леди стояла на коленях на карте в очаровательном беспорядке цветастого атласа, кружевных юбок и обручей из китового уса, но при приближении Люка вскочила на ноги и сделала милый реверанс.
- Ну, генерал Забулон, - игриво и надменно приподнимая брови, приветствовала его девушка, - мы уже начинали опасаться, что вы к нам не вернетесь, что кальмары и каракатицы вас прикончили.
Люк щелкнул каблуками и отдал честь. «Генерал Забулон» - это имя дала ему она, оно было частью бесконечного приключения, которое занимало все ее время. Генерала, вспомнил Люк, в последний раз видели, когда он отплывал на серебристом галеоне на поиски затонувшего золота.
- Да, Ваша Милость, каракатицы и пурпурные осьминоги приходят в ярость в такую погоду, но мне удалось победить их.
Король одобрительно кивнул. Ему особенно нравились рассказы о море и о затонувших сокровищах, поэтому герцогиня баловала его таким количеством подобных историй, на какое только было способно ее живое воображение.
- А прилив? - несколько недовольно спросил король. Люк знал, какого ответа он ждет.
- Приливы стоят низкие, сэр, а дамбы еще держатся.
Король всегда впадал в беспокойство, когда вода в море поднималась. Может, гадал Люк, он думает о Сокровище Чародеев, о Серебряном Нефе, что хранит принцесса Марджот?
Герцогиня покинула центр карты, очень аккуратно ставя маленькие ножки, чтобы не смазать собственную работу. Под кружевными юбками мелькнули розовые чулки. Легко ступив на пол, она подала ему нежную белую ручку. Разыгрывая обычную галантность, хотя на самом деле он чувствовал нечто большее, Люк прикоснулся губами к кончикам ее пальцев и неохотно выпустил их.
- Нам ужасно нужна была ваша помощь, - сказала она, указывая на карту.- Мы не можем справиться с арктическим климатом и не представляем, как нам продолжать. Мы подумали, что, если вы расскажете нам о ваших северных странах...
- Я никогда не был в Нордфджолле, - отвечал Люк, все еще приходя в себя после этого прикосновения к ее руке, - и только очень недолго пробыл в Кджеллмарке и Лихтенвальде, но я с превеликим удовольствием расскажу вам о своем родном Винтерскаре.
- Так рассказывайте, - и она царственно махнула ручкой; пройдя вдоль побережья, она присела около полярных регионов, чтобы продолжать рисовать, теперь уже следуя указаниям Люка.
Он попытался описать дикую, суровую красоту своей родной земли: ледники, скалистые морены, ужасные расщелины в теле Земли, в глубинах которых можно увидеть пламя вулканов. Он говорил о темно-синих озерах, таких холодных и чистых, и о кипящих горячих источниках, о реке Скар, которая с ревом бежала по склонам гор и продолжала течь еще сотни и сотни миль, о ее опасных порогах, о медведях, волках и косматых белых кабанах, таящихся в сосновых лесах.
- Может быть, именно по контрасту с этим неприветливым пейзажем, этой дикой и опасной природой гоблины, когда строили великий город Тарнбург, предпочли сделать его таким утонченным и изысканным.
Герцогиня оставила на мгновение рисование вулканов и ледяных пещер. Она долгим взглядом посмотрела на Люка, ее темно-синие глаза сияли.
- Неужели города Винтерскара именно такие, как их описывают? Неужели они действительно будто вышли из волшебной сказки?
Он встал на колени рядом с ней.
- Тарнбург - это десятки сказок, свитые вместе. Он похож на дорогую игрушку, на прекрасный маленький город с часовым механизмом. И жизнь там бывает настолько элегантна, манерна, так мягка и человечна, что трудно поверить временами, что боль, страдание и жестокость могут существовать где-то в этом мире.
Она сосредоточенно смотрела на него, пока он говорил.
- Так вы поэтому отправились путешествовать? Чтобы собственными глазами убедиться, что они действительно существуют?
Люк горестно улыбнулся и покачал головой.
- Одного-единственного посещения квартала гоблинов в Тарнбурге хватило, чтобы убедиться в этом. Хотя должен признать, что даже самые ужасные районы Тарнбурга - ничто по сравнению с грязью, злобой и страданиями, которые мне довелось увидеть в других местах.
Она глубоко вздохнула. Они стояли на коленях на полу, близко-близко, Люк чувствовал ее дыхание на своем лице. От нее пахло мылом, пряниками и розовым маслом. Вдыхая этот аромат, глядя в ее хорошенькое, невинное, капризное личико, он ни на мгновение не мог поверить ни одной из отвратительных историй, где упоминалось ее имя.
Даже когда ее не было рядом, даже когда он не испытывал на себе чарующего действия ее красоты, ума и оригинальности, Люк был убежден, что она не может быть любовницей короля. Что-то было в том, как Изайя смотрел на нее, в том, как она к нему обращалась, что делало это немыслимым. Она определенно была лишь жертвой злобных сплетен, жертвой своего дяди, который желал заставить людей поверить этой ужасной, противоестественной истории о ней, только потому, что это входило в его планы.
Что касается всего остального, что рассказывали о ее позорном прошлом, о тех мужчинах, с которыми она спала, и о шокирующих подробностях того, как, и где и при каких обстоятельствах она это делала, - когда ее не было рядом, Люк не мог сказать определенно, верит он этому или нет.
Но одно он знал точно, одна мысль была непоколебима в его голове: каковы бы ни были прегрешения некой Тремер Бруйяр, что бы она ни сделала и что бы ни сделали с ней, все эти грехи не имели ничего общего с восхитительным маленьким существом по имени Благородная Возвышенная Наследная Герцогиня, которая жила с королем в этих зачарованных комнатах.
Между ними повисло короткое неловкое молчание. Потом она покраснела, отвернулась и занялась опять своей картой.
- Вы, наверное, очень хотите вернуться домой.
- Иногда мне действительно хочется вернуться. Но я пообещал себе, что вернусь не скоро. Мне еще так многое нужно узнать.
Пока они разговаривали, король уже утратил интерес к карте. Он ушел в другую часть комнаты, где рассматривал ракушку через увеличительное стекло.
Оказавшись неожиданно наедине с предметом своих противоречивых чувств, своих мучительных дум, Люк внезапно выпалил:
- Лорд Флинкс - ваш отец?
Она порозовела и задержала дыхание. На мгновение показалось, что прекрасная иллюзия сейчас разлетится в куски, что обольстительница из уличных песенок и похабных историй вдруг проникнет и в эту комнату.
Но девушка, сидящая на полу рядом с Люком, вернулась к карте и начала рисовать волков и косматых снежных кабанов у подножия гряды извергающихся вулканов.
- Знаете, генерал Забулон, я понятия не имею. Он, конечно, говорил мне это много раз, но он такой бессовестный лжец, что я не стала бы верить ни единому его слову.
Ужасная уличная женщина уходила все дальше, и Люк был этому чертовски рад.
- В общем, - сказала Благородная Возвышенная Наследная Герцогиня, тряхнув темными локонами, - я предпочитаю быть Лунной Принцессой, чем чьей бы то ни было дочерью!

***

На редкость странной и изменчивой была та весна в Хоксбридже. Покидая дом, невозможно было предугадать, какой будет погода, поэтому плащи, сапоги с отворотами и зонты из вощеной ткани все еще мелькали на улицах города.
Но были и признаки надвигающегося лета. Вороны вили гнезда под стрехами домов и в разрушенных каминных трубах, легкие прогулочные лодки с красными, синими и зелеными тентами уже скользили по медленным водам Зула. Как и в другие годы, шарлатаны, бродяги и гадатели на кофейной гуще толпами потянулись из окрестных сел. Акробаты натягивали канаты на площади Тули, танцевали, ходили на руках и распевали на каждом углу. Некоторые даже бесстыдно устраивали свои фривольные представления в стенах университета.
И если бродяги выглядели и более грязными, более оборванными и изможденными, чем раньше, но зато они приносили с собой невероятные истории. Они говорили, что в мире царит неразбериха: пираты бесчинствуют на побережье, на севере целые города охвачены огнем, а на острове Фингхилл - кровавые восстания.
Некоторые из тех, кто прислушивался к этим рассказам, начинали всерьез беспокоиться, но большинство отмахивалось от них, считая их досужими выдумками.
- Путешественники, - говорили они, - всегда преувеличивают.
Так что, по большей части, жизнь текла своим чередом. Содержимое чердаков и дровяных сараев вытряхивали для весенней уборки, уличные торговки продавали букетики цветов, соловьев в клетках и сласти из кленового сиропа у стен Волари, детей закармливали минеральными солями, серой и патокой.
Только гоблины, по всей видимости, действительно переполошились. Они ходили по городу, по своим делам, еще более тихие и незаметные, чем обычно. С каждым днем их было видно все меньше и меньше. А когда они появлялись, то спешили мимо, опустив глаза, и больше не отвечали, если кто-то с ними заговаривал.

32

Хоксбридж, Маунтфалькон. 5 флореаля 6538 г.

Эта весна принесла много перемен и для Лили с Виллом. С того дня, когда он застал ее с Родариком в Волари при обстоятельствах, которые он явно счел подозрительными, Вилл только один-единственный раз посетил ее днем и за десять дней лишь две ночи. Так как ее задача во дворце была выполнена, Лили уже начала подумывать о возвращении в Брейкберн-Холл.
Однажды вечером она одевалась, собираясь в оперу, как вдруг появился Вилл. У него был странный, взбудораженный вид, и она отнеслась к нему недоверчиво.
- Еще один вечер с Блэзом Трефаллоном? - Подсев к ее туалетному столику, он смотрел, как она натягивает длинные шелковые перчатки.- Вы, похоже, стали неразлучны.
Лили молча застегнула жемчужные пуговички на запястьях. Она почти неделю не видела Блэза, но она не думала, что Вилл заслуживает объяснений, поэтому хранила молчание.
Вилрован вздохнул.
- Лили, - сказал он жалобно, - неужели я так обидел тебя, что мне уже нельзя надеяться на прощение?
На мгновение ее охватила нерешительность. Утомительно было играть роль оскорбленной жены.
- Я не понимаю, о чем ты. Если хочешь к нам присоединиться, то нас немного, а Блэз, естественно, снял целую ложу.
- Я был бы безумно рад присоединиться к вам, но меня только на один час отпустили из дворца. Дайони сегодня такая нервная и раздражительная. Но мне кажется, она собирается рано лечь спать, так что, может быть, я чуть позже к вам присоединюсь.
Лили ходила по комнате, а Вилл рассеянно разглядывал бутылки и флакончики на ее туалетном столике.
- А это что? - неожиданно спросил он.
Лили как раз нагнулась за своим бархатным плащом. Она обернулась и, рассмотрев, что он имеет в виду, смущенно рассмеялась.
- Это белила, Вилл. Ты не одобряешь?
- Одобряю? Как я могу одобрять, что ты мажешь лицо чистым ядом. Пустое жеманство - это совсем не похоже на тебя, Лили.
Она отложила плащ.
- Да ими почти все сейчас пользуются, - пылко ответила она. - Я знаю, что свинцовые белила делают с кожей, но я подумала, что если я возьму совсем немножко...- Лили замолчала и покачала головой.- Ты прав. Даже не знаю, зачем я это купила, - проговорила она удрученно. - Но, как видишь, сегодня я их не трогала.
- Да, вижу. Поверь мне, тебе без них лучше. Румянься, если тебе так нравится, хотя я не понимаю, зачем тебе это, если у тебя и так «очаровательный цвет лица», как сказал некто, но, пожалуйста, умоляю, оставь белила в покое. Природа так постаралась для тебя, а ты только все испортишь.
Лили почувствовала, что ее сердце забилось чаще. Таким она уже много недель не видела Вилла. Когда она проходила мимо него, он поймал ее руку и стремительно поднес к губам. Даже сквозь перчатку она ощутила жар его поцелуя.
Он встал, усадил ее на свое место и повернул ее за плечи к зеркалу.
- То, как ты теперь укладываешь волосы, тебе очень идет, но не накладывай много пудры, только чуть-чуть, как сейчас. А если ты используешь мушки, помни, что они нужны только для того, чтобы привлекать внимание к твоим самым выигрышным чертам.
- Это к которым? - спросила Лили, едва дыша от волнения.
Вилрован рассмеялся.
- Напрашиваешься на комплименты? - поддразнил он ее, улыбаясь.
- Мне кажется, выигрышные черты может иметь даже дурнушка.
- Очень верно. Но тебе грех жаловаться.- Он притворился, что разглядывает ее отражение в зеркале.- А у тебя самое выразительное - это, несомненно, глаза, у тебя чудесный цвет и разрез глаз. - Он открыл коробочку с мушками, взял кусочек черного шелка, показал ей, как намазать его клеем, и наклеил ей на щеку около глаза.
Лили улыбнулась, она вся трепетала. Это было очаровательно, и, как бы странно он ни смотрел на нее раньше, ей был хорошо знаком был влюбленный блеск в его глазах. Вилл наклонился поближе, чтобы рассмотреть свою работу, их губы почти соприкоснулись. Лили закрыла глаза в ожидании поцелуя...
В этот момент в дверь постучал слуга. Вилл отпрянул. Сложив руки на груди, он снова загадочно на нее посмотрел.
- Полагаю, господин Трефаллон прибыл за вами.
Лили прикусила губу, думая, что чуть не выставила себя полной дурой только потому, что Виллу вздумалось поиграть в ухаживание. Она взяла веер и встала, шурша юбками.
- С моей стороны было бы невежливо заставлять Блэза ждать.
- Вы правы, мадам, - сказал Вилл, открывая ей дверь, - всегда невежливо заставлять джентльмена ждать.
***

В великолепном, искрящемся позолотой двенадцатиярусном оперном театре у реки в тот вечер пели особенно прекрасно. Но по ходу пьесы Лили все чаще отвлекалась.
Может быть, всему виной был жестокий, романтический и совершенно неправдоподобный сюжет. Но некоторые его повороты были ей знакомы - их узнал бы любой, кто имел несчастье сделать такую же карьеру, как Вилрован. Надо признать, в его похождениях всегда было что-то театральное, по крайней мере в тех, о которых Лили было известно. «Это все только игра, представление. Мужчины всегда говорят, что мелкие интрижки ничего не значат. Для Вилрована, насколько я понимаю, так и есть».
В антракте Лили впала в задумчивость.
- Вам скучно, - сказал Трефаллон, пододвигаясь поближе и наклоняясь к самому ее уху. - Может быть, вы хотите поехать домой?
- Нет, конечно, нет, - сказала она в надежде, что Вилл к ним скоро присоединится. Она попыталась придумать подходящую тему для разговора, и ее взгляд упал на легкомысленную вещицу, которую Трефаллон держал в руках. - Какой смешной веер! Ничего подобного раньше не видела.
- Это веер-головоломка, - Блэз развернул веер, чтобы она смогла лучше его рассмотреть. - Вы видите, картинки складываются в ребусы и загадки и выражают расположение духа владельца. - Он наклонился к ней еще ближе и проговорил, прикрываясь расписной безделушкой: - Иногда разгадки немного дерзки.
- Что вы! - сказала Лили, притворяясь заинтересованной. - Мне придется самой ломать голову, или вы мне подскажете, что означают эти картинки?
- С превеликим удовольствием, - и Блэз принялся подробно объяснять, но Лили не слушала. Она думала о другом веере, о том, который Вилл прислал ей тогда, после своего внезапного отъезда. А может быть, тот веер - у Лили перехватило дыхание от этого предположения, - может быть, в нем было заключено тайное послание, нечто сентиментальное, а она, по своему невежеству, ничего не поняла?
Но приятный образ, родившийся в ее голове, мгновенно испарился. Напротив, в седьмом ярусе она заметила в позолоченной Королевской ложе Вилрована, а эта штучка, Летиция Стирпайк, просто висела у него на плече. Игра или нет, но у нее от этого кровь вскипела в жилах.
В то же мгновение, когда Лили увидела Вилла, он заметил ее. На мгновение на его лице даже отразилось удовольствие, а потом он застыл и побледнел как смерть, заметив, что его жена и Блэз Трефаллон переговариваются, близко склонившись друг к другу.

Предыдущая страница 12 Следующая страница


13 Тереза Эджертон

***

Вилрован появился в их ложе несколько минут спустя: напряженный, корректный, по-солдатски суровый в своей зеленой форме. Он поклонился присутствующим, перекинулся несколькими вежливыми словами с друзьями Трефаллона, которые сидели в той же ложе.
Даже не взглянув на Лили, он вперил разъяренный взгляд в ее сопровождающего.
- Если ты не возражаешь, Трефаллон, я освобожу тебя от общества моей жены. Мне нужно обсудить с ней некоторые вещи.
Совершенно не обидевшись на дерзкий тон Вилла, Блэз только рассмеялся. Он поднялся на ноги и изысканно поклонился.
- Вы можете не уходить, если не хотите, - сказал он Лили через плечо.- Даже у Вилрована хватит воспитания не уводить вас силой из театра. С другой стороны, если вы действительно хотите поехать домой, прошу вас, не обращайте на меня внимания.
У Лили в глазах помутилось от гнева и унижения, она поднялась. К голове прилила кровь, и ей было трудно рассуждать разумно.
- Спасибо, Блэз, - услышала она собственный голос, - но, по случайному стечению обстоятельств, мне тоже есть что обсудить с капитаном Блэкхартом и думаю, здесь все равно не место говорить об этом.
Вилл отступил в сторону. Он распахнул бархатный занавес, закрывавший выход из ложи, и Лили вышла с высоко поднятой головой. Она прошла через бельэтаж и уже спускалась по лестнице, когда Вилрован догнал ее. Протянув руку, он взял ее за локоть. Может быть, и ненамеренно, но получилось очень грубо.
- Я думал, - сказал он, - вы собирались на трагедию в Театр Сэдлера.
- Да? - Лили изобразила недоумение. - Я хорошо помню, что ничего подобного не говорила. Может быть, так ты решил, потому что захотел оказаться в опере сам по себе?
- Хорошо, это действительно были исключительно мои собственные догадки, потому что балет вы с ним уже посетили, а оперы Трефаллон никогда не любил.
- Опера нравится мне. Или, по крайней мере, мне показалось, что мне понравится, а Блэз милостиво предложил меня сопровождать. Признаюсь, у меня у самой тоже сложилось неверное впечатление. Ты же, кажется, говорил, что собираешься провести вечер с королевой в Волари?
Вилрован пожал плечами.
- Дайони - человек прихоти. Она в последнюю минуту решила поехать в оперу.
Они продолжали спускаться по лестнице, и он еще крепче сжал ее руку - ей было уже больно.
- Если бы я знал, что ты здесь, я бы... я бы отыскал тебя раньше.
Но Лили заметила нотку неуверенности в его голосе.
- Я думаю, - отпарировала она, - на самом деле ты хотел сказать, что если бы ты знал, что я здесь, то воздержался бы от того, чтобы вести себя так непристойно с Летицией Стирпайк!
Вилл говорил сквозь зубы:
- А ты - если бы ты знала, что я здесь, то не стала бы вести таких задушевных разговоров с Блэзом.
На Лили накатила волна негодования. Они уже спустились на первый этаж, стремительно пронеслись мимо позолоченных колонн и огромных зеркал и вылетели, все еще продолжая ругаться, из театра.
- Нет, это просто немыслимо! - прошипела она. - И ты еще будешь читать мне мораль!
- А ты? - зло усмехнулся Вилл.- Что это ты вдруг притворяешься оскорбленной сейчас, после стольких лет полнейшего равнодушия?

***

Это была не самая приятная поездка. Лили сидела очень прямо и напряженно, Вилл всю дорогу не отрываясь гневно на нее смотрел. С тех пор как она приехала, он постоянно становился жертвой самых противоречивых страстей - гнева, ревности, раскаяния, отчаяния,- а сейчас они набросились на него все вместе.
Его сердце переполнили самые разные чувства, стоило ему только посмотреть на нее - вот она сидит там сейчас, пытаясь выглядеть чопорной и обиженной, хотя он прекрасно понимал, что выбил ее наконец из ее вечного самодовольного спокойствия, которое приводило его в бешенство. В висках у него стучала кровь, он смотрел на нее в упор, прищурившись. Говорите что хотите о придворных красотках, но во всем Хоксбридже не найдется женщины с такой прекрасной кожей, такими неповторимыми глазами, а ее рот просто создан для поцелуев. А когда он вспоминал, сколько раз ему казалось, что она вот-вот уже воспылает страстью, что она разделяет его чувства... Где-то внутри Лили сладко спала страсть, и будь он проклят, если разрешит другому мужчине пробудить ее.
Наемный экипаж дернулся и остановился. Из дома вышел слуга и распахнул дверцу. Вилл выпрыгнул первым, отряхнул зеленый мундир, поправил шейный платок. Затем предельно вежливо подал руку Лили, чтобы помочь ей выйти. Ее рука в перчатке на мгновение коснулась его руки, но смотрела она в другую сторону. Она поднялась по лестнице и вошла в дом прежде, чем он успел сказать хоть слово.
Вилл заскрипел зубами. Это было последнее оскорбление, последняя капля, больше он терпеть не намерен.
«Клянусь всеми богами, я получу тебя сегодня,- в ярости подумал он. - И я не успокоюсь, пока ты не будешь принадлежать мне, ты нужна мне вся, душой и телом!»

***

Лили была в своей спальне - она уже отдала веер горничной и как раз снимала бархатный плащ, когда дверь распахнулась и вошел Вилрован, уже без плаща и сапог.
Она, конечно, понимала, что рано или поздно он придет, но не ожидала его так скоро. Лили провела рукой по глазам. Гнев, питавший ее энергией ранее, весь ушел, оставив ее усталой и угнетенной.
- Если ты не против, мне нужно еще несколько минут. - Она указала на горничную, которая складывала плащ.
Вилл не двинулся с места. Он стоял у двери в чулках и рубашке и держал дверь открытой.
- Отошли девушку. Ты не ребенок, можешь раздеться сама. Если понадобится, я сам помогу.
Лили моргнула, это было неожиданно. Горничная быстро шмыгнула вон из комнаты, не дожидаясь, пока Лили заговорит, и Вилл плотно закрыл дверь.
Он прислонился к косяку.
- Мне не хотелось бы задерживать вас, мадам. Продолжайте, как будто меня здесь нет.
Лили тяжело сглотнула. И что такое на него нашло? Они уже семь лет как женаты, но он всегда относился к ней с мягкостью и уважением. Она почувствовала, как гнев просыпается снова. Чего он ждет - что она станет выставлять себя напоказ, как какая-нибудь из его дворцовых потаскушек?
Она глубоко и яростно вздохнула, вспомнив, как на нее посмотрела эта Стирпайк: эти издевающиеся глаза, эти накрашенные губы и улыбка превосходства - как будто она знала что-то, чего не знала Лили.
«Но я знаю, - подумала Лили, - и я тоже так могу. Я могу заставить его пылать и сходить с ума от страсти, если это могут все остальные, я могу заставить его до головокружения хотеть меня».
Не веря сама себе, Лили потянула одну перчатку, затем другую, подержала вышитую и надушенную шелковую вещицу довольно долго перед тем, как дать ей выскользнуть из пальцев на пол. Еще медленнее она одну за другой стала вынимать из прически шпильки, роняя их к своим ногам. Когда не осталось ни одной, она тряхнула головой, и напудренные душистые локоны заструились по плечам.
«Ну почему бы и нет? - вызывающе подумала она.- Может быть, мне и не удастся удержать его навсегда, но я могу заинтересовать его на одну ночь. Вряд ли в Хоксбридже осталась хоть одна женщина, которой он не принадлежал бы хотя бы однажды. И никто из них не может того, что я могу: заставить его кожу дрожать, заставить его сердце биться в такт с моим, дотронуться до него так, как ему и во сне не снилось».
Лили почувствовала, что кровь быстрее побежала у нее в жилах, когда она расстегнула крючки на спине платья и высвободилась из него, а затем стянула через голову и отбросила в сторону - там оно и осталось лежать, мерцая атласной парчой на полу.
Она видела, как дрожат его ноздри. Вилл сжал губы и побледнел как полотно, но хранил молчание.
Дрожащими пальцами она расстегнула на талии атласные юбки, развязала кринолин. Юбки и обручи упали на пол, а Лили перешагнула их в одной льняной рубашке и шитом жемчугом корсете.
Вилрован все так же стоял, прислонившись к двери, стройный и элегантный, дрожа от напряжения. Рыжие волосы казались пламенем на фоне необычно белой кожи. Он уже почувствовал, что с ней? Она и сама дышала с трудом - или они уже дышали в такт?
Не для этого ее учили целительству и магии. Лили понимала, что делает нечто совершенно недопустимое, - но ей было все равно. Она слишком много вынесла за все эти годы, и сейчас чувства переполняли ее. Скромность, достоинство, гордость - все это не имело значения. Лили знала, что сделает то, чего ей так хочется, и к черту последствия.
Очень медленно она подняла одну ногу, сияла правую туфельку - очаровательную маленькую туфельку с атласной розочкой - и отбросила в сторону. Подняв другую ногу, она сбросила вторую туфельку.
Лучше не думать ни о чем, кроме теперешнего момента, не думать, что она будет чувствовать утром. Она села на край алой кровати, приподняла подол рубашки выше колен, спустила сначала сборчатую подвязку, затем - белый шелковый чулок, потом - еще одну подвязку и еще один чулок.
Лили знала, что уже заполучила Вилла. Его губы дрожали, его дыхание совпадало с ее дыханием. Она почувствовала триумф, ощутила свою власть над ним, расстегивая вышитый атласный корсет. Когда плотный холст спереди разошелся надвое, Вилл тихо застонал.
Она и глазом моргнуть не успела, а он перелетел комнату и оказался на кровати около нее, придавив ее своим телом. Он потянул завязку сорочки и одной рукой раздвинул ткань. Эта рука, горячая как огонь, опустилась на ее грудь.
«Нет!» - Лили внезапно охватила паника. Он узнает, что она чувствует, он узнает слишком много. Она почувствовала слабость, у нее закружилась голова - и еще больше закружилась, когда он наклонил голову и она почувствовала, его губы, его язык на своей обнаженной коже. Она невразумительно запротестовала, Вилл слегка поддался назад, тяжело дыша.
Он заговорил, и его горячее дыхание обжигало ее грудь.
- Я собираюсь попробовать на вкус каждый дюйм твоего тела.
«А я сгорю, я истаю как свечка», - подумала Лили, заблудившись между страхом и удовольствием. Затем она отбросила гордость, забыла чувство стыда и просто отдалась происходящему.

33

Утром Лили и Вилл завтракали поздно. Прошлая ночь стала откровением, это было больше, чем просто физическая страсть,- и теперь чай, тосты, печеные яблоки и шоколад поглощались в атмосфере взглядов искоса и застенчивых улыбок. Лили - в полосатом атласном халате - притворялась, что читает письмо от Аллоры, а Вилл, который еще даже не брился, отдавал должное тостам и печеным яблокам, хотя вряд ли он ощущал их вкус.
В середине трапезы вдруг раздался громкий стук в окно. Лили подняла глаза от письма. Что-то крупное и черное мелькало с той стороны окна, стуча клювом по стеклу.
- Как странно. Как будто он пытается попасть внутрь.
Вилл тоже неотрывно смотрел на окно. Ворон не просто пытался попасть внутрь, он держал в клюве что-то маленькое и яркое. Вилл медленно встал, не спуская глаз с окна.
- В комнате прохладно, любовь моя. Я принесу тебе сверху шаль.
Лили была явно тронута такой нежной заботой.
- Что ты, Вилл, не стоит. Или, если настаиваешь, можно позвонить. Позвать...
Но он пересек комнату и вышел прежде, чем она успела договорить.
Босиком, в одних чулках он взбежал на четвертый этаж, перескакивая через ступеньку. Затем распахнул дверь спальни и вошел внутрь, быстро оглянулся, чтобы убедиться, что никого из слуг нет поблизости, в три шага пересек комнату и открыл окно.
Ворон услышал скрип открывающегося оконного переплета и, оставив в покое столовую несколькими этажами ниже, взлетел к окну спальни и уселся на деревянный подоконник.
- У меня новости, новости, новости.
Слова ударяли в мозг Вилрована, как только что вороний клюв бил по стеклу. А в клюве развевался кусочек красной ленты - заранее оговоренный знак.
- Ну так влетай, черт бы тебя побрал, и рассказывай, что знаешь. Но это должно быть нечто важное, чтобы я смог простить тебе подобное неблагоразумие! И что только Лили сейчас думает!
Ворон спрыгнул с окна на пол. Вилл встал на одно колено и коснулся рукой гладкой вороньей головы. Было проще разговаривать, если между ними существовал и физический контакт.
- Два путешественника в «Бесе и Бутылке». Я слышал, они говорили про город в Шенебуа. Странные вещи происходят там на мельнице и бумажной фабрике, хотя никто не может найти неполадки в оборудовании. В полночь на двадцать третье стрелки на всех компасах в городе четверть часа вертелись, как сумасшедшие. Ты говорил - искать такие знаки. Я умница?
Вилл медленно вдохнул и еще медленнее выдохнул. Это была очень хорошая новость, и все-таки у него из головы не шла Лили и прошлая ночь, и он не мог не думать, что новость эта пришла очень, очень не вовремя.
- Ты действительно умница. Конечно, если сможешь назвать город, о котором идет речь.
- Фермулин. - Ворон наклонил голову и уронил клочок ленты на деревянный пол. - На реке Узель. На границе Шенебуа и Брайдмора.

***

Лили уже отложила письмо и пила шоколад, когда вернулся Вилрован, без шали. Он уже молниеносно оделся и застегивал мундир, входя в комнату. Стуча каблуками по полу, Вилл пересек комнату и быстро поцеловал ее в голову, как будто прося прощения.
- Вот ведь ерунда какая получается. Из Волари пришло известие, пока мы завтракали, а какой-то дурак отнес его наверх, в мою гардеробную. Похоже, это срочно, и я должен идти. Именно сегодня - когда я все на свете отдал бы, чтобы остаться с тобой.
- Да, я понимаю, - сказала Лили, задумчиво нахмурившись.- Хотя я не слышала стука в...- Она вздохнула, когда Вилл поднял ее на ноги и страстно поцеловал ее в губы.
Поцелуй получился колючий, так как он все еще не побрился, но Лили все равно была рада. К сожалению, он слишком быстро закончился.
Вилл заговорил ей на ухо, все еще крепко держа за талию:
- Возможно, сегодня мне придется уехать из города на... на определенное время. Я клянусь тебе, я бы ни за что не уехал, если бы это не было жизненно важно - особенно после сегодняшней ночи. Мне еще так много надо тебе сказать.
Он вдруг отпустил ее, и она перевела дыхание. Вилл направился к выходу, не успела Лили прийти в себя.
Но он остановился, держась за ручку двери, и сказал, глядя на нее с мольбой:
- Пообещай, что никуда не уйдешь, пока я не забегу попрощаться. Даже если мне придется перевернуть землю и небо, я вернусь в течение двух часов.

***

Вилла не было всего несколько минут, а мысли Лили уже лихорадочно заработали. Срочный вызов от короля - это секретное сообщение, иначе Вилл бы ей все объяснил. У нее сердце замерло, когда она поняла, что это может быть за послание. Преисполнившись решимости, она вышла из комнаты, поднялась по розовой лестнице. Если король послал за сэром Фредериком и доктором Фоксом одновременно с Виллом, то ей скоро должны прийти известия от сэра Бастиана.
Но Лили успела уже одеться к тому времени, когда известия наконец пришли. Их принес наверх на подносе лакей. Она разорвала конверт и просмотрела текст. «Будь готова немедленно покинуть Хоксбридж. Я все устрою».
Она села на кровать, все еще глядя на эти слова. Немедленно покинуть Хоксбридж? Ну конечно же, Спекулярии хотят, чтобы она прибыла куда следует и сделала то, что от нее потребуется, до того, как появится Вилрован по тому же самому делу и все испортит «недостаточной сдержанностью и осмотрительностью ».
Лили закрыла глаза, пытаясь прогнать из головы яркий образ - лицо Вилла на подушке рядом с ней, такое открытое, такое ранимое, полное чувств. «Но мы с Вилрованом можем сделать это вместе», - подумалось ей. Но нет, решение уже принято, и хотя не она его принимала, по крайней мере она обязана с ним считаться.
«Никуда не уходи... Даже если мне придется перевернуть землю и небо, я вернусь в течение двух часов». Прощальные слова Вилла эхом отдавались в комнате. У нее оставалось слишком мало времени на сборы, а ведь он может вернуться и раньше. Отложив записку в сторону, Лили вскочила на ноги.
Она быстро нацарапала ответ сэру Бастиану с просьбой забрать ее в течение часа. А затем принялась собирать всю одежду, какая могла поместиться в один чемодан.
«Но он просил меня ждать его. Как я могу так с ним поступить - после такой ночи?» Сердце Лили просто разрывалось от боли, когда она стояла перед зеркалом внизу, в холле, завязывая под подбородком ленты своей соломенной шляпки. Но она уже знала ответ на этот вопрос. Происходило нечто важное, от нее зависело будущее Маунтфалькона, будущее всего мира - и Спекулярии нужна была она и ее таланты.
Это была восхитительная, необычайная ночь, но всего лишь одна за шесть, даже семь лет. Откуда ей знать, что для Вилрована она значит так же много, как и он для нее?
Лили отправила лакея отнести чемодан на первый этаж, и теперь у нее оставалось только одно дело - пойти в гостиную и написать письмо Вилровану. Она замялась с пером в руке, не зная, что написать. Проще всего было придумать какую-нибудь историю, какой-нибудь благовидный предлог. Сказать, что отец или тетушка заболели, что она нужна в Брейкберне. Но она поняла, что не может соврать ему, именно сегодня. А кроме того, вполне вероятно, что их пути пересекутся. А если такое случится, он поймет, что она солгала ему, и никогда больше не сможет ей доверять.
Лили все еще мучилась над письмом, когда снаружи послышался шум подъехавшего экипажа. Она отложила перо и быстро выглянула в окно. Да, это была та самая черная карета.
С тяжелым сердцем она вернулась к столу, к перу и бумаге. Обмакнув перо в чернильницу, она быстро нацарапала несколько слов. Затем сложила бумагу, написала снаружи очень четко имя Вилрована и отдала записку слуге, с тем чтобы ее передали Виллу, как только он появится.

***

В карете сидел сэр Бастиан, Лили поправила шляпку, разгладила юбки и попробовала сосредоточиться перед предстоящим путешествием.
- Насколько я понимаю, мы едем искать Сокровище Маунтфалькона?
- Да, Лиллиана. Твой час наконец настал. Никто, кроме тебя, с твоим даром находить магические предметы, не может надеяться на успех в этом важном деле.
- Но... я надеюсь, мы не будем искать наобум?
- Мы отправляемся в Фермулин, в Шенебуа. А останемся ли мы там или отправимся дальше - пока не известно.
Карета с грохотом катилась к городским воротам, а старик рассказывал о том, как король только что получил известия о странном поведении мельниц и компасов.
- Эта часть света уже привлекала ранее наше внимание, и не только потому, что двоих из заговорщиков, замешанных в этом деле, выследили до Четтерли, а это на границе с Шенебуа, но и потому, что до нас уже доходили слухи о пожаре, беспорядках и серьезной вспышке эпидемии - и все в радиусе двадцати миль от Фермулина. Если Машина Хаоса не в городе, то я думаю, что ее недавно через него провезли.
Он взглянул на Лили.
- Но ты ведь установила связь с Сокровищем. Когда мы прибудем на место назначения, это тебе придется сказать мне, находится ли Машина Хаоса все еще где-нибудь поблизости.
Лили неподвижно смотрела на грязные носки своих туфель, по дороге к карете она в спешке наступила в лужу.
- Я так внезапно уехала из Хоксбриджа, обязательно пойдут слухи. Я не хочу, чтобы папа и тетушка Аллора волновались.
- Не беспокойся. Твоей тетушке уже отправили зашифрованное письмо, где объясняется все.- Его взгляд стал острее. - Прости за нескромность, но как ты объяснила свой отъезд капитану Блэкхарту?
Лили попыталась вспомнить, что именно она второпях написала в той записке.
- Я ему сказала... да почти ничего не сказала. Все равно я не смогла бы сказать ему, куда еду, даже если бы захотела. И конечно же, я ни словом не упомянула истинных причин отъезда.
- Именно этого я и ожидал. Если нам в будущем доведется столкнуться с твоим мужем, ты и дальше должна говорить ему как можно меньше. По правде говоря, - добавил сэр Бастиан,- будет лучше всего, если нам вообще не придется ему ничего объяснять.

***

Блэз Трефаллон был еще в постели, когда Вилрован ворвался в его квартиру. Блэз провел большую часть ночи после оперы у Сайласа Ганта и вернулся домой сразу после восхода солнца. Он проспал несколько часов, а сейчас он как раз сидел на кровати и подумывал о завтраке, как вдруг дверь распахнулась и Вилл вошел в комнату - в дорожных сапогах, замшевых штанах и длинном темно-коричневом плаще, нервно сжимая в руке с побелевшими костяшками дорожный кнут с серебряной рукоятью.
- Трефаллон, - без предисловий заявил он, - что ты сделал с моей женой?
Блэз протер заспанные глаза и душераздирающе зевнул. По утрам он вообще не особенно хорошо соображал, цирюльнику и слуге по крайней мере час приходилось приводить его в порядок.
- Прости, пожалуйста! А что я, по-твоему, мог сделать с твоей женой?
Вилл взмахнул кулаком.
- Лили исчезла. Она уехала в черной карете, забрав с собой полный чемодан вещей. Слуги сказали, с ней определенно был какой-то джентльмен, но его лица никто не видел. Я не могу придумать, с кем еще Лили может сбежать, поэтому я пришел к тебе и спрашиваю еще раз: ЧТО ТЫ СДЕЛАЛ С МОЕЙ ЖЕНОЙ?
Блэз откинул одеяла и встал с кровати. Это был сейчас еще один Трефаллон, он совсем не походил ни на то элегантнейшее существо, каким он появлялся при дворе и в гостиных, ни на беспутного завсегдатая таверн и игорных притонов. Тем не менее, стоя на полу в ночной рубашке, с растрепанными волосами, он сумел собрать достаточно собственного достоинства и высокомерно спросил, приподнимая одну бровь:
- А тебе не приходит в голову, Вилрован, что если бы я сбежал с кем-нибудь, то не разговаривал, бы сейчас здесь с тобой?
- Мне приходит в голову, - сказал Вилл, и губы у него совсем побелели, - что ты мог увезти ее и оставить где-нибудь, а сам вернуться, чтобы отвести мои подозрения.
- Понятно, - Трефаллон выпрямился и в глазах его появилось воинственное выражение. - Ты возмутительным образом врываешься в мою комнату в такой неурочный час и сообщаешь мне, что, во-первых, я - низкий соблазнитель и похитил твою жену, а во-вторых - еще, несомненно, трус и подлец.
Очень трудно защищать собственную честь, стоя босиком на холодном полу, заспанному и небритому, но Блэз в этом преуспевал, что воистину достойно восхищения.
- С вашего позволения, капитан Блэкхарт, должен вам сообщить, что, если бы я имел какие-либо виды на вашу жену, я бы никогда не вздумал унизить ее побегом. Напротив, я избрал бы более благородный путь и проткнул бы тебя шпагой или продырявил пулей, негодяй ты бессовестный, а потом женился бы на твоей вдове. Надеюсь, я ясно выразился?
Вилл сделал над собой огромное усилие и унял свою ярость.
- Кажется, я должен перед тобой извиниться, - сказал он сдавленным голосом.
- Мне тоже так кажется. Но, прошу тебя, не старайся, если это стоит тебе слишком больших усилий. Я ведь могу и не простить тебя, учитывая твое несносное...- Блэз остановился и уставился на своего друга, неожиданно заметив скорбное выражение его лица. - Ты что, серьезно? Никогда не поверю, что Лили сделала что-то подобное.
- Да, - выдохнул Вилрован, падая на стул. - Только, пожалуйста, не надо мне рассказывать, насколько я этого заслуживаю. Я знаю это не хуже тебя, и от этого мне только больнее.
- Да, - сказал Блэз, потянувшись за нанковыми бриджами, которые несколько часов назад сам же бросил на стул, и медленно их натягивая. - Уверен, что так оно и есть. Но, Вилл, это невероятно! Ты хочешь сказать, что она уехала, даже ничего не объяснив?
Вилл уныло покачал головой, сдерживая внезапный приступ смеха.
- Извинилась, но объяснять ничего не стала. Я должен вернуть ее, Блэз. Потому что... по-моему, я не смогу без нее жить.
Трефаллон задумчиво его рассматривал.
- Должен признаться, я подозревал что-то в этом роде. И как давно ты это понял? - Он снял ночную рубашку и бросил ее на кровать.
- Что я люблю Лили? - Вилл горько рассмеялся.- Я даже не знаю. Почти с самого начала, мне кажется.
Блэз покачал головой в пароксизме.
- Иногда ты приводишь меня в отчаяние. - Он подошел к комоду, выдвинул ящик и достал чистую рубашку. - Если это правда, то почему ты Лили-то об этом так и не сказал?
Вилл согнул кнут так, что, казалось, он сейчас сломается.
- Потому что я трус. Даже за самое короткое время я уже... согрешил десяток раз, и я боялся, что она никогда не полюбит меня в ответ.
К большому удивлению Вилла, Блэз расхохотался.
- Дорогой мой Блэкхарт, ты что, совсем слепой? Если я хоть что-то понимаю, если за последний месяц я был хоть в чем-то уверен - так это в том, что Лили любит тебя. Мне трудно поверить, что она действительно сбежала с другим мужчиной. Да и с кем ей бежать? Она ведь никого и не знает, кроме тебя, меня, Ника и Родарика, а ты ведь не станешь подозревать кого-то из них. Ах да, - добавил он, продолжая одеваться, - и того почтенного пожилого джентльмена, с которым она однажды прогуливалась у реки.
- Почтенного пожилого джентльмена? - Вилл резко нахмурился.
Блэз махнул рукой.
- Не помню, как его зовут, если она вообще говорила. Ему далеко за семьдесят, добродушный такой старикан. Кроме того, у них была очень надежная дуэнья, не кто иной, как сэр Фредерик Трегарен-Марло.
Это новость неожиданно насторожила Вилла. Только что он сидел угнетенный и раздавленный, а теперь выпрямился.
- Сэр Фредерик Марло?
- Ну да,- спокойно отвечал Блэз, завязывая бахромчатый шейный платок. - Ты ходил когда-нибудь на его лекции? Я как-то посетил; так вот, это был самый занудный старый... Почему ты на меня так смотришь? Марло и этот второй - несомненно, друзья Аллоры Брейкберн, и они просто из вежливости навестили ее племянницу.
Вилл откинулся на стуле.
- Несомненно.
- Я почти уверен, - продолжал Трефаллон, - что если Лили действительно уехала, то она отправилась домой в Брейкберн-Холл, лелеять свое разбитое сердце.
- Но почему? - Вилл все еще сидел, как побитый.- Этой ночью - я думал... Блэз, клянусь тебе, все было совсем иначе. А если она просто поехала домой, то почему так и не написала в письме?
Блэз пожал плечами.
- Не стану притворяться, что знаю, что между вами произошло этой ночью. Но я знаю, что перенесла Лили за последний месяц.- Он собрал волосы на затылке в хвост и перевязал коричневой шелковой лентой. - Если она не написала, что едет в Брейкберн-Холл, то, может быть, только потому, что это прозвучало бы как приглашение следовать за ней. У нее тоже есть гордость, знаешь ли. А ты с ней просто отвратительно обращался.
- Я не спорю, - устало сказал Вилрован, - Но говорю тебе - сегодня ночью все было по- другому. Я рассказал ей обо всем, что я чувствовал к ней все эти годы, и мы... все уладили между собой.
Блэз жалостливо посмотрел на него.
- Тогда почему она сегодня уехала?
Вилл развел руками.
- Не знаю. Я не знаю. И именно это разрывает мне сердце! Может быть... мне трудно сказать... может быть, она не поверила тому, что я сказал.
- Ну, тогда тебе остается только найти ее и убедить, что ты говорил совершенно искренне. Для начала, было бы неплохо отправиться за ней в Брейкберн-Холл.
Вилл отшвырнул кнут, вскочил на ноги и стал ходить кругами по комнате.
- Но вот что хуже всего. Я не могу ехать к Лили - в Брейкберн или куда угодно. Я уезжаю из города по срочному делу. Не могу сказать тебе, куда и зачем. Но если вдруг Лили вернется в Хоксбридж зачем-нибудь...- Он умоляюще посмотрел на Трефаллона. - Если она напишет тебе и откроет, где она... скажи ей... расскажи ей...
- Я расскажу ей, как ты выглядел и что ты сказал, - успокаивающе ответил Блэз. - Я сделаю все, что в моих силах, чтобы убедить ее остаться здесь и подождать твоего возвращения.

***

Вилл ненадолго забежал в тайную комнату в доме мастера по парикам, собрал несколько странных пузырьков и каких-то загадочных снадобий и положил в карман плаща. Затем вернулся во дворец, где узнал, что юный Своллоу уже упаковал его вещи в небольшой деревянный сундук и две дорожные сумки.
- Отправь их почтовым дилижансом, пусть они дожидаются меня в «Золотой Пятерке» в Фермулине.- Вилл договорился встретиться в этом трактире с Ником и остальными двумя своими людьми. Они путешествовали порознь, чтобы не привлекать внимание.
Вооружившись двумя пистолетами, рассовав по карманам пороховой рожок и мешочек с пулями, он взял шпагу с серебряной рукоятью на красной шелковой перевязи, шляпу с загнутыми полями, пару рукавиц из свиной кожи и направился к двери.
Затем он зашел к королю, и Родарик выдал ему документ, который они оговорили заранее, - он давал такие широкие полномочия, что попросту являлся карт-бланш. Документ утратит часть силы, когда они пересекут границу, но все еще будет иметь определенный вес в Шенебуа, Брайдморе и Монтань-дю-Солей, в соответствии с последними договорами, подписанными с этими странами.
- За исключением убийства, поджога и грабежа на большой дороге, - сказал Родарик, передавая бумагу, - этот документ дает тебе право на любые действия в этих странах. Но будь осторожен, следи, как ты его используешь и кому показываешь.
Вилл кивнул, засунул бумагу во внутренний карман и пошел наверх, попрощаться с королевой.
Он нашел ее в одиночестве в ее хорошенькой спальне, где певчие птицы в своих серебряных клетках хранили зловещее молчание. Когда Вилл вошел в комнату в развевающемся дорожном плаще, Дайони повернула к нему изможденное лицо. С тех самых пор как Родарик сказал ей сегодня утром, что Машина Хаоса, возможно, обнаружена, Дайони попеременно начинала то отчаянно надеяться на лучшее, то мучаться мрачными предчувствиями.
- Ты привезешь ее? Пообещай, что ты ее привезешь, - прошептала она, когда Вилрован упал на колени к ее ногам. Выражение ее лица перепугало его.
- Обещаю, - он взял ее руки в свои и начал попеременно целовать дрожащие ладошки, - что бы ни случилось, я не вернусь без Сокровища Маунтфалькона. Мы слишком долго ждали хоть каких-нибудь вестей. Если я не найду Машину Хаоса в Фермулине, я буду искать ее повсюду, пока не найду.
Он выехал из ворот Волари на той самой серой кобыле, что несколько месяцев назад привезла его в Брейкберн-Холл, и как он отчаянно пожалел, что сейчас едет не к Лили Брейкберн.
Но много часов спустя, когда время уже близилось к полуночи, продвигаясь по горной дороге, он начал сомневаться в своем решении. Держа путь от Хоксбриджа к равнинам Шенебуа и Брайдмора, не переставая мучить себя мыслями о Лили, он осознал наконец, что, какой бы жизненно важной ни была цель его путешествия, он не сможет посвятить ей все свое внимание, пока не предпримет последней попытки найти жену и поговорить с ней.
Брейкберн-Холл и деревня Фернбрейк находились в нескольких часах быстрой езды к северу, а Фермулин - значительно дальше к северо-востоку. И хотя Брейкберн был не совсем по дороге, но он был и не настолько далеко, чтобы мимолетный визит туда занял больше, чем восемь-десять часов. Он сможет частично нагнать это время, сменив лошадей, скача ночь напролет, он ведь и сегодня отказался от ночлега.
Вилл принял решение. Спустившись с гор, он повернул свою усталую кобылу на север. Ночь была светлая, и на небе сияла почти полная луна, дорога была так хорошо знакома, что он без труда находил путь.
Вилрован прибыл в Брейкберн-Холл, грязный и измученный, за час до рассвета. Он предоставил кобылу заботам конюха и застал Аллору Брейкберн как раз тогда, когда она собиралась приступить к завтраку.
- Я хочу видеть Лили, - потребовал он с порога.
- Ее здесь нет, - сказала Аллора, неприязненно глядя на него поверх расписного фарфорового чайника. - И вам незачем продлевать ваш визит, который, я надеюсь, будет очень коротким. Она может вернуться очень нескоро.
Вилл отчетливо заскрипел зубами.
- Из чего я заключаю, - сказал он угрожающе, - что вы знаете, где она, но не намерены мне сказать.
- Вы совершенно правы, у меня нет такого намерения, - чопорно ответила Аллора. - Пусть Лили сама извещает вас о своем местонахождении, если действительно хочет, чтобы вы знали, где она. - Аллора взяла салфетку и расстелила на коленях. - Вы можете закрыть дверь с той стороны, когда будете уходить.
У Вилла руки зачесались, когда он на мгновение представил, с каким удовольствием он вытряс бы из нее все, что она знает, - если бы она была мужчиной и лет на тридцать моложе.
Но думать об этом было бесполезно, ее возраст и пол служили ей надежными защитниками. У него не было возможности силой заставить ее что-нибудь ему рассказать. А что, если...
При этой мысли его глаза опасно блеснули.
- Госпожа Брейкберн. Ни разу, за все годы, что я вас знаю, вы не упустили ни единого случая сделать мне какую-нибудь гадость. И должен вам сообщить, что мое терпение лопнуло, я больше не потерплю, чтобы вы вмешивались в мою семейную жизнь.
Аллору это не тронуло.
- И что, - ядовито отозвалась она, - что вы собираетесь делать? Вызовете меня на дуэль, храбрый капитан Блэкхарт? Вы обидите старую и слабую женщину?
- Ни в коем случае, - сказал Вилл, направляясь к выходу. - Клин клином вышибают.
Из столовой он немедленно направился в кабинет своего тестя; увидев, что комната пуста, он сел за стол, очинил себе перо и написал короткое, но подробное письмо на одной стороне бумажного листа. Расписавшись, поставив кляксу и сложив лист, он запечатал письмо воском лорда Брейкберна и прижал к нему свое резное кольцо, затем крупно написал адрес.
На мгновение он задумался, не отдать ли письмо одному из лакеев в Брейкберне, чтобы они отправили, но почти сразу же отказался от этой идеи. Он все равно собирался остановиться в Фернбрейке, чтобы сменить лошадь и наскоро поесть. Будет несложно за соответствующее вознаграждение найти кого-то, кто согласится отвезти письмо в Одэмантэ.

34

Тарнбург, Винтерскар.
Семью месяцами ранее - 14 виндемиа 6537 г.

Снова наступила зима, как всегда, быстрее, чем хотелось бы, и улицы Тарнбурга занесло снегом, острые крыши обледенели. В Линденхоффе королевское бракосочетание отметили с должной сдержанностью. Смерть лорда Хьюго Саквиля всего четырьмя месяцами ранее - у него хватило дурного вкуса умереть прямо на обеде в честь помолвки короля - бросила тень на все торжества. Все визиты, балы и другие предсвадебные мероприятия были короткими и скучными.
Сам день свадьбы выдался ясным, но холодным, и свадебная процессия ехала в церковь в соболях и горностаях. Во время тихой службы, на которой присутствовали не более двух сотен гостей, невеста в сером платье и жених в черном костюме приглушенными голосами произнесли клятвы, и дело было сделано.
Потом последовал официальный ужин, на котором присутствовали пять сотен гостей. Вино и еда были превосходны, да и музыка тоже - цитра, скрипки и спинет, - но гости сидели скованно, и неловкость витала в воздухе.
Возможно, всему виной было то, что им пришлось пробираться сквозь недовольную толпу, собравшуюся у дворца. Народ заполнил все улицы вокруг Линденхоффа: плотники, каменщики, чугунолитейщики, бондари, ткачи, оружейники, стекольщики, рабочие всех возможных профессий толкались, стараясь пробиться поближе к дворцовым воротам. Они воспользовались объявленным выходным днем, чтобы выразить свое презрение иностранной невесте короля. Это было новое и неприятное ощущение для Джарреда, ведь раньше народ всегда его любил, но он все-таки верил, что со временем они смирятся с его браком.
Если бы он прислушался к тому, что говорят на улицах, если бы кто-нибудь дал ему почитать свежеотпечатанные листовки, которые ходили по рукам, очень может быть, что он изменил бы свое мнение. В народе шептали, что Ис тесно связана с каким-то зарубежным королевским домом, отчего ее брак с Джарредом становился незаконным. С другой стороны, в этих листовках худосочную королевскую невесту и ее подозрительных предков объявляли выскочками: она, мол, дочь пирата, потаскуха, покинувшая бордель только с помощью анонимного богатого покровителя, горничная, убившая хозяйку и выдающая себя за нее. И все-таки никому и в голову не приходило подозревать правду, ее сочли бы диким бредом даже самые завзятые сплетники.
А между тем на свадебном ужине высокие гости ели, пили, танцевали и без особого энтузиазма пытались флиртовать под заунывный аккомпанемент скрипок. Провозглашались тосты, объявлялись назначения на новые посты при королеве; затем Джарред и Ис сели в позолоченные сани, запряженные шестеркой белых лошадей, и уехали в загородный дом на короткий медовый месяц. Большая группа слуг последовала за ними в карете.
Когда молодожены вернулись в Тарнбург две недели спустя, мадам Соланж одна из первых появилась в Линденхоффе, чтобы засвидетельствовать свое почтение королевской супруге. Ис приняла свою бывшую воспитательницу в роскошно отделанных комнатах, которые оштукатурили, покрасили и позолотили за время медового месяца.
- Ты выглядишь очень довольной собой, - сказала мадам, оглядывая Ис с ног до головы и совершенно не выказывая интереса к этим новым ослепительным декорациям.
Ис покраснела и забеспокоилась, она наслаждалась переполохом и всеобщим вниманием в этот первый день после их возвращения во дворец. И хотя свадебное путешествие было для нее одним долгим кошмаром, она уже спрятала все неприятные воспоминания подальше, старясь о них забыть. И, как истинная чародейка, она была слишком поглощена настоящим, чтобы серьезно задумываться о будущем.
- Конечно, я довольна. А почему нет - ты только посмотри вокруг, - Ис поигрывала изящными золотыми браслетами, которые Джарред только утром ей подарил.
- Все это очень хорошо, - отпарировала мадам, - только не забывай, как ты сюда попала. Помни, насколько тебе необходимы моя помощь и советы, чтобы удержаться здесь.- И хотя мадам выглядела вполне царственно в рысьих мехах и черном бархате, в голосе ее сквозила горечь, а лицо выражало недовольство. - Должна сказать, когда ты попыталась взять дела в свои руки, ты сильно напортачила. Смерть лорда Хьюго в такой неудачный момент...
- Но это ты хотела, чтобы он умер, - ответила Ис визгливым голосом.- Это ты сказала, что от них от всех надо избавиться, что все родственники Джарреда, его друзья и доверенные слуги должны исчезнуть один за другим. Подумай, как бы это выглядело, если бы они стали умирать только после свадьбы. И по-моему, я замечательно все устроила,- самодовольно добавила она, - только потому, что это случилось в очень невыгодный, как они думают, для меня момент, никто не заподозрит, что я приложила руку к смерти лорда Хьюго.
- Никто не заподозрил - пока, но, может быть, ты и не так хорошо замела следы, как тебе кажется.
Но Ис думала иначе. На самом деле она очень тщательно выбрала момент смерти сэра Хьюго. Во-первых, конечно, она хотела произвести впечатление на мадам, которая отравила Айзека, намекая, что, если Ис не перестанет колебаться по поводу короля, Змадж будет следующим. И поэтому Ис хотела довести до ее сведения: «Я тоже могу быть жестокой». А во-вторых, эта заминка позволила ей еще несколько недель избегать общества мужа, от общения с которым ей становилось физически плохо.
Когда она об этом подумала, ее настроение померкло. Ей так и не удалось до сих пор по-настоящему забеременеть - а может быть, она и совсем ошиблась, и далее первичного зачатия еще не произошло. В любом случае, она оказалась не более плодовита, чем все ее сородичи.
Мадам вторила ее мыслям:
- Пройдут месяцы, а может быть, и годы, пока ты забеременеешь. Пока ты не в состоянии будешь объявить о предстоящем рождении наследника, мы ничего не можем сделать с Джарредом. А что до остальных - кто-то скоропостижно скончается, или вдруг про высокопоставленного чиновника пойдет дурная слава, или доверенный слуга неожиданно будет уволен с плохими рекомендациями, но не все сразу. Есть множество способов добиться того, что нам нужно, и теперь, когда ты проникла в Линденхофф, тебе представится значительно больше возможностей.
Ис вздохнула и подошла к высокому окну, она еще долго стояла, глядя на сады внизу. Недолгая оттепель, вслед за которой температура неожиданно упала, укутала каждую ветку, каждый побег, каждый шип, каждый ствол в прозрачную ледяную корочку. Теперь казалось, что дворцовые сады создал гениальный стеклодув. Это было довольно красиво, но нагоняло на Ис тоску. Проведя в Тарнбурге почти год, она начинала ненавидеть местный климат - короткое, яркое, неистовое лето и раннюю долгую зиму. Перспектива прожить всю жизнь в таком ужасном месте была просто отвратительна.
Месяцы, а тем более годы, которые ей предстояло оставаться женой Джарреда, ее тоже не особенно прельщали.
Ис провела пальцами по белым камням ожерелья на шее. Изучая возможности ожерелья, она научилась вызывать сильное и нездоровое возбуждение, граничащее с бредом. Было нечто непристойно завораживающее в том, чтобы наблюдать за Джарредом, когда он находился под действием ее заклинания, а после этого он всегда был готов рабски исполнять любые ее прихоти. Это состояние сопровождалось таким чудовищным физическим напряжением, что, если поддерживать его достаточно долго, у Джарреда может случиться удар или отказать сердце. И соблазн позволить королю умереть был все сильнее и сильнее. Она уже не раз подводила его опасно близко к краю бездны за время их медового месяца.
Ис отвернулась от окна и постаралась взять себя в руки. Так как она все еще бесплодна, то ей необходимо продолжать встречаться со Змаджем, а это защищало ее любовника от мадам Соланж. Так безрассудно расправившись с Айзеком, она не станет обращаться так же расточительно со Змаджем и Джмелем. По крайней мере, до тех пор, пока ей не удастся разыскать где-нибудь еще одного юношу-чародея благородного происхождения - а насколько Ис знала, сейчас их просто не осталось в живых.
Тем не менее было понятно, что мадам хочет, чтобы последнее слово осталось за ней.
- Не позволяй роскоши твоего нынешнего положения ударить тебе в голову,- сказала мадам резко, поправляя меха и собираясь уходить.- Нам еще предстоит многое сделать, и один неверный шаг обойдется дороже, чем ты думаешь.
***

Джарред, вернувшись домой, первым делом послал за доктором Перселлом. Король принял старика в своей комнате для совещаний, где десятки нарисованных дверей, окон и арок вели в никуда. Здесь они могли поговорить наедине, не боясь вторжения.
Перселл не мог не заметить, как король побледнел и осунулся всего за две недели, как дрожала его рука, когда он жестом предложил философу сесть рядом, в старое кресло Зелены.
- Вы недавно болели, сэр? - прямо спросил он.
- Болел? Почему вы спрашиваете? - Джарред улыбнулся, но его глаза оставались серьезными. - Честно говоря, я никогда в жизни не чувствовал себя лучше. Я на себя не похож, это верно, но это всего лишь от чрезмерного удовольствия. Теперь, когда я вернулся домой, я буду более воздержан.- Улыбка превратилась в неискреннюю гримасу.- Да и как иначе? У меня здесь слишком много дел, чтобы оставалось достаточно времени на... развлечения.
Доктор Перселл поправил очки и продолжал обеспокоенно разглядывать Джарреда.
- Развлечения, Ваше Величество?
Король неловко пошевелился в позолоченном кресле.
- У моей жены странные вкусы для такого юного существа. И я понял, Френсис, что и я не таков, каким всегда себе казался. Есть во мне темная сторона, которая жаждет самых экзотических наслаждений. - Произнося эти слова, он потирал запястье.- Всю жизнь я изо всех сил стремился не причинять боли другим и избегать ее сам. Да, дрожь охватывает каждый нерв, каждый...
Джарред неестественно усмехнулся и покраснел до корней волос.
- Хотя зачем я вам говорю все это? Прошу прощения.- Он на мгновение закрыл глаза рукой. - Мы очень интересно провели время, но, уверяю вас, все уже в прошлом.
- Я очень надеюсь, - сказал старик, - раз от подобных экзотических удовольствий вы становитесь таким слабым и изможденным.

35

Люден, Риджксленд - четыре месяца спустя.
15 плювиоза 6538 г.

Зима почти отпустила Люден. И хотя ветер с моря оставался ледяным, солнце светило целыми днями, а болота за городом посерели и на них упал туман. Сам город стремительно менялся. Снег вымели с улиц, вдоль которых тянулись дома из красного кирпича; катание на коньках на Большом Канале объявили слишком опасным, в каждом саду - кап-кап-кап - плакали сосульки, и капли сбегали с вязов и каштанов.
От перемены погоды Люк потерял покой. Однажды утром он вышел из своего жилища, совершенно не имея представления, куда направляется. Но он не успел отойти и двадцати ярдов от дома, как услышал, что кто-то зовет его по имени.
- Господин Гилиан, одну минуту, пожалуйста. - При первых звуках этого приятного, хорошо поставленного голоса Люк остановился и обернулся. Увидев отдаленно знакомого человека, направляющегося к нему, он вежливо подождал, пока тот его не догонит.
Господин Вариан Ду совсем недавно стал членом риджкслендского парламента, он был на три-четыре года младше Люка и отличался спокойным и рассудительным поведением. Люк был с ним почти не знаком, но был хорошего мнения о молодом господине Ду - если вообще о нем вспоминал.
Они с Люком обменялись вежливыми поклонами и пошли рядом.
- В прошлую нашу встречу я не мог не заметить, что вам не особенно нравится лорд Флинкс.
- Простите меня, но лорд Флинкс был так добр, что напомнил мне, что я здесь даже не живу. Не мне любить или не любить вашего премьер-министра.
Риджкслендец рассмеялся.
- Или, по крайней мере, не вам открыто выражать вашу приязнь или неприязнь. Хотя должен признаться, что мне и самому он не особенно приятен. Когда он улыбается своей сладкой улыбочкой, у меня мурашки бегут по спине.
Люк посмотрел на него пристально, вдруг вспомнив, что про Вариана Ду говорили, что он - протеже наследной принцессы, а потому тесно связан с оппозицией.
- И все-таки,- медленно проговорил Люк, когда они свернули за угол и прошли по горбатому мостику, - у меня создалось впечатление, что вы с ним на дружеской ноге.
У господина Ду перекосило лицо.
- Когда делаешь карьеру государственного деятеля, приходится учиться терпеть определенных людей... как бы ни презирал их в душе.
- Да, не позавидуешь вам. Как частное лицо, я привык тщательнее выбирать себе друзей.
Господин Ду громко кашлянул.
- И все же, господин Гилиан, хотя в Людене вы и ведете жизнь частного лица, все знают, что в Винтерскаре вы - человек влиятельный. - Он посмотрел на свои ботинки. - Как вы сами сказали, вы здесь даже не живете, так что то, что думает о вас лорд Флинкс, не более важно, чем то, что о нем думаете вы. Но в то же время совсем не обязательно оскорблять его и так настойчиво шокировать всех остальных.
Люк резко остановился, его спутник тоже.
- Я не знал, что кого-то шокировал. У меня, конечно, не самые лучшие манеры, а мои взгляды излишне прямолинейны, но...
Ду энергично покачал головой.
- Нет-нет, ваши манеры безупречны, а ваши взгляды повсеместно считаются в высшей степени занятными. Наверное, мне не следовало употреблять слово «шокировать». Я только хотел сказать, что не стоит так волновать людей подчеркнутым вниманием к... некой молодой особе.
Люк почувствовал, как у него задергался мускул на щеке.
- Господин Ду, в ваши намерения, похоже, входит оскорбить меня. А поэтому я должен вам сказать, что хотя у меня и немного знакомых, но я могу найти двух сек...
- Нет-нет, господин Гилиан, я уверяю вас, уверяю вас...- Ду сильно покраснел.- Я только хотел совсем по-дружески вас предостеречь. Но конечно же, вы правы. Мы почти не знакомы. В своем стремлении оказать вам добрую услугу я перешел границы. Я искренно прошу вашего прощения.
Гнев Люка остыл почти так же внезапно, как вспыхнул. Ему не особенно хотелось вызывать на дуэль ни господина Ду, ни кого бы то ни было. Он жалко смотрелся с короткой шпагой, еще хуже с пистолетами и только разве что удовлетворительно умел управляться с рапирой. Острый ум и ядовитый язык всегда были его любимым оружием.
- Я вас, несомненно, неправильно понял. Вам не за что извиняться.
Они пошли дальше.
- Но если вы склонны говорить со мной начистоту, сэр, я бы очень просил вас объяснить мне одну вещь, которая совершенно ставит меня в тупик.
- С величайшим удовольствием,- сказал господин Ду, который, казалось, считал, что легко отделался.
- Тогда объясните мне, почему такого человека, как лорд Флинкс, не только выносят, но перед ним лебезят, ищут его расположения, а юную особу, которую вы упомянули, открыто презирают. Я видел, как люди отворачиваются, когда она проходит по улице, а когда принцесса Марджот навещает отца, она очень искусно и, я бы сказал, с большими неудобствами для себя притворяется, что эта леди вовсе не существует. Если это не лицемерие, то хотел бы я знать, что это.
Господина Ду вопрос явно озадачил.
- Не может быть, чтобы в Винтерскаре дела обстояли настолько иначе, чем у нас. Я уверен, что даже на севере мужчине позволено вести себя с определенной свободой, в то время как женщина, которая открыто свернула с пути добродетели...
- Но не тогда, - нетерпеливо перебил его Люк, - когда эта женщина является или считается любовницей влиятельного человека. Тогда такой женщине льстят и ищут ее расположения. А если кто-то полагает, что это оскорбляет нравственность, что вполне возможно, учитывая возраст юной леди и возможное кровное родство с королем, то почему этой связи разрешают продолжаться? Если бы король был в здравом уме, если бы он был свободен, кто бы его остановил? Но в том положении, в котором он находится, мне кажется, одного слова наследной принцессы было бы достаточно. В любом случае, не понимаю, почему принцесса не вмешалась в самом начале, учитывая, что ей самой эта молодая женщина тоже, может быть, приходится родственницей.
- Но вы же понимаете, что эта юная особа задолго до того, как привлекла внимание короля, уже перестала существовать для таких женщин, как принцесса. А что до ее юного возраста, - Ду пожал плечами, - другие, более подходящие, женщины были представлены королю, но он не выказал никакого интереса, пока ему не привели Тремер Бруйяр.
Люк снова резко остановился.
- Ему представляли других женщин? Вы хотите сказать, больному человеку привели целый выводок шлюх на выбор? Да еще и безутешному вдовцу, чьи чувства следует уважать?
- Но как раз из-за состояния здоровья короля ему необходима женщина. Его врачи...- Ду наморщил лоб.- Я не очень хорошо понимаю все эти медицинские термины, но там что-то связано с неравновесием мужских и женских начал в его четырех стихиях, отчего семя загнивает. Поэтому было решено, что он должен совершать эя...- Ду остановился и поднял руку, заметив, что на лице Люка опять появляется опасное выражение. - Ну, я предоставлю вам самостоятельно сообразить, что он должен ежедневно делать и насколько рациональным является подобное лечение.
- Рациональным? Учитывая обстоятельства, я считаю его абсолютно омерзитель... - Люк прикусил язык. Весь этот разговор выводил его из себя, но Вариан Ду рассказывал ему то, что никто не желал раньше обсуждать.
- Но вы уверены, что эти... процедуры... выполняются буквальным образом? Что юная леди для короля Изайи больше, чем просто сиделка, подруга, товарищ в играх? Что он обращается с ней или к ней как-нибудь иначе, нежели с заботой и уважением?
Ду отчаянно покраснел.
- Сэр, я вижу, вы находите предмет нашего разговора болезненным. Прошу прощения, что завел с вами этот действительно неприятный разговор. Но, зайдя так далеко, я чувствую, что должен сказать еще немного. Даже если то, что вы утверждаете, правда, то и раньше репутацию этой девицы сложно было назвать безупречной. Я мог бы познакомить вас с несколькими мужчинами, которые расскажут, что пользовались ее благосклонностью, когда она была еще в очень нежном возрасте. Я мог бы...
Теперь уже Люк остановил его жестом.
- Нет, спасибо. Мужчины, которые развращают детей, вызывают у меня тошноту. А что до человека, который в состоянии купить благосклонность ребенка, а потом этим хвастаться - хуже того, открыто встречаться с дядей, который организовал всю эту непотребную сделку, да еще уважительно к нему относиться, - я уверен, что прекрасно могу обойтись без подобного знакомства!
Разгорячившись, Люк заговорил громче, чем намеревался. Прохожие оглядывались на него, некоторые с любопытством, другие - с одобрением. Однако он вовсе не собирался выставлять свои чувства на всеобщее обозрение, поэтому заговорил потише.
- Благодарю вас, сэр, за то, что вы ответили на мои вопросы. А теперь, если разрешите, мне хотелось бы откланяться.
Он уже повернулся, чтобы уйти, но господин Ду слегка дотронулся до его руки.
- Простите меня, господин, Гилиан. Но, боюсь, я наговорил вам слишком много - и в то же время совсем недостаточно. Потому что мы еще не дошли до темы, которую мне хотелось обсудить с самого начала.
- Да? - резко сказал Люк. Он сейчас от всего сердца желал, чтобы этого разговора вообще не было. Даже его любопытство имело свои пределы. И их они уже давно перешли.
Ду замялся.
- Теперь, когда мы уже дошли до этого, мне кажется, что... но обратной дороги уже нет. Все, что вы говорите, все больше убеждает меня, что вы испытываете сильную, можно даже сказать опасную привязанность. Прошу вас, задумайтесь: даже если юная леди совершенно не виновна и находится в большой беде, какие бы рыцарские чувства вы к ней ни питали, как бы ни снедало вас желание отомстить за все ее страдания, именно вы и не можете ее спасти. Вы - кузен короля Винтерскара, а она, возможно, внучатая племянница короля Изайи. Уже само ваше знакомство с ней едва ли приемлемо, но если вы задумали какой-то опрометчивый или романтический поступок, одумайтесь - это приведет вас обоих к гибели!

Предыдущая страница 13 Следующая страница


Ожерелье королевы 14

***

Три дня Люк угрюмо размышлял над разговором с Варианом Ду. На четвертый день его природное любопытство - эта всепоглощающая страсть отыскать разгадку к каждой головоломке - побороло его нежелание дальше разбираться в этой истории, которая так болезненно затрагивала его чувства. Наконец, решив непременно узнать правду, чего бы ему это ни стоило, он подумал, что давно пора навестить своего самого старого риджкслендского друга.
Переодевшись, он схватил шляпу и лаковую трость и отправился в путь. Ему не очень хотелось появляться в доме наследной принцессы, куда его никогда не приглашали, но, к его величайшему облегчению, он вскоре обнаружил, что подобного вторжения и не потребуется. Шагая по направлению к сумасшедшему дому, он встретил пятерых детей принцессы Марджот на прогулке, в обществе их худого длинноногого наставника и телохранителя, который широкими шагами следовал за ними.
Люциус не мог не улыбнуться, глядя на эту картину: королевские дети, такие изнеженные, такие обычные, и их мрачный учитель-антидемонист. Пока Люк наблюдал, один из детей споткнулся, и левеллер мгновенно нагнулся, будто спикировала большая ворона, взял ребенка в свои мощные руки и, не останавливаясь, продолжил путь с розовощекой девчушкой, удобно устроившейся на его широком плече.
- Дорогой Кнеф, какая удача! - сказал Люк, поборов смех. - Именно вас я и хотел видеть.
- Для меня это тоже большое удовольствие. - Со своей обычной педантичной вежливостью Кнеф одного за другим представил ему своих подопечных. Когда вся компания двинулась дальше, Люк пристроился рядом с левеллером.
- Я хотел спросить вас кое о чем. Но это... довольно конфиденциальный разговор, и мне кажется... придется отложить его до другого раза.
- Можете не волноваться, что ваши слова услышит кто-нибудь еще. - Преподаватель указал сначала на девчушку у себя на плече, потом на тех, что шли в десяти шагах впереди. - Малышка еще не умеет говорить, а остальные, как видите, заняты собственными разговорами.
- Ну, тогда...- Люк на мгновение смутился.- Мне сказали, что если человеку нужна информация, он приходит к вам.
Левеллер улыбнулся.
- Вы удивляете меня, господин Гилиан. Я думал, мы уже давно договорились, что я слишком заметен для шпиона.
- Но не для главы шпионской сети. Какая разница, насколько заметны вы сами, если вы только отправляете шпионов, организуете их действия и сопоставляете информацию, которую они вам приносят.
Кнеф продолжал улыбаться.
- Давайте предположим, шутки ради, что вы угадали верно. И что тогда?
Люк глубоко вздохнул.
- Тогда я попросил бы вас рассказать мне все, что вы знаете о некой молодой особе. Думаю, вы догадываетесь, о ком я говорю.
Улыбка погасла, темные глаза посуровели.
- Мне кажется, я сразу понял, когда познакомился с вами, что вы найдете с ней общий язык.
- Но вы ничего об этом не сказали, по крайней мере я ничего такого не помню, когда мы говорили о ней в прошлый раз.- Люк на ходу рассекая воздух тростью.
- Но я же понимал, - сказал Кнеф, - что даже самая невинная дружба серьезно потревожит ваш покой. Кроме того, я не мог не видеть, что любое предостережение только подстегнет ваш интерес.
Они пришли в один из многочисленных городских парков, и дети убежали далеко вперед. Земля еще была голая, на деревьях ни одного листочка, но в парке имелись бронзовые статуи, трехъярусный фонтан и самшитовый лабиринт, и дети тут же бросились все это исследовать.
- Мне хотелось бы рассказать вам одну историю, господин Гилиан. Спешу добавить, что я узнал ее не через свои таинственные шпионские источники, ее мне рассказала сама мадмуазель Бруйяр.
- Одну из ее сказок?
-- Возможно. Я оставлю это на ваше усмотрение. Она действительно начинается, как сказка. Жила-была на свете девочка, она жила с отцом...
- Знаю, - раздраженно вмешался Люк, - Она жила в лунном дворце.
- Нет, - покачал головой левеллер, - она жила, как я как раз собирался сказать, в Монтсье. Это была самая обычная девочка, не более порочная - или добродетельная, - чем вот эти маленькие принцессы. К сожалению, ее мать умерла, а отец предавался пороку азартной игры. И у него была привычка брать деньги в долг, чтобы отдать старые долги, а потом проигрывать их и снова занимать деньги. Когда он умер, то оставил своей дочери значительные долги и ни гроша на жизнь. Она была тогда лет двенадцати от роду и уже обещала стать красавицей. Некоторые из друзей ее отца - а все они, к моему большому сожалению, были очень плохими людьми - пришли к ней и предложили свое покровительство, но даже в том юном возрасте у нее хватила ума отказаться. Но был и еще один человек, который сказал, что был когда-то женат на сестре ее матери. Он казался более достойным доверия, чем все, кто приходил к ней до этого, поэтому она приняла его приглашение и переехала жить к нему.
Они остановились у фонтана, где Люк, опершись на палку, стал уныло смотреть в бассейн. На воде лежала тонкая корочка льда, испещренная тысячами пересекающихся трещинок.
- Не самый подходящий выход для юной девушки, - сказал он без выражения.
- Сперва он казался вполне безопасным. Девочка была неопытна, и она очень не скоро поняла, что за человек ее предполагаемый дядя. И даже тогда - ее саму никто не обижал, а идти ей было все равно некуда. Но затем она стала на год или два старше, ее красота расцвела, дядя попросил ее быть хозяйкой на его званых обедах, развлекать его гостей и... дальше вы можете догадаться сами. Она, конечно же, отказалась.
- Пока он не пригрозил вышвырнуть ее на улицу, на произвол судьбы? - Люк сжимал и разжимал пальцы на рукояти трости.
- Он угрожал, но девушка была непреклонна, даже когда он пытался заставить ее слушаться, уверяя, что она его родная дочь. Она сказала, что лучше погибнет от голода в канаве, что лучше умрет. Тогда он ее выгнал, и она провела две недели на улице, попрошайничая в середине зимы, отбиваясь от преследований разных мужчин, которых она там встречала. Через две недели она решила, что бывают вещи похуже смерти и бесчестия, и вернулась в дом своего дяди.
- Я слышу сочувствие в вашем голосе. - Сам он просто разрывался от жалости, но от Кнефа ожидал совсем другой реакции. - Ведь вы, с вашими высокими моральными принципами...
- Вы забываете, что я слишком хорошо знаю, каково это - быть маленьким и одиноким и полностью зависеть от доброты незнакомых людей. Если бы меня не приютили добрые люди, кем бы я стал, кто знает?
Дети оставили фонтан в покое и побежали в лабиринт, Кнеф и Люк пошли вслед за ними.
- Мадемуазель Бруйяр противилась злу так долго, как могла, и я считаю, что это достойно восхищения. Но грех есть грех. Однажды ее призовет к себе судия более мудрый, чем я. И он будет знать, насколько она достойна осуждения, - мне же это неведомо.
Они долго молчали.
- Но думаете ли вы, что... что она и сейчас ведет такую же жизнь? Что она, как говорят все, любовница короля?
- Господин Гилиан, ничего подобного я не думаю. Эта девушка и король Изайя - как два ребенка. Мне приятно думать, что пусть и ненадолго, но к ней вернулось детство, которое закончилось для нее слишком рано. И мне не хочется думать о том, что с ней станет, если по той или иной причине ей придется вернуться к прежнему образу жизни.
Люк внутренне сжался, потому что он и сам старался об этом не думать.
- Но ведь пока она с королем, она в безопасности, пока она под его защитой...
- Мне кажется, вы давно не были в сумасшедшем доме. Говорят, самочувствие короля продолжает ухудшаться. Ему бывает лучше, бывает хуже, но хуже ему становится все чаще и чаще, и его слабоумие приняло опасный характер.
У Люка упало сердце.
- Но это ужасно. То есть то, что замечательный человек теряет рассудок, - это само по себе ужасно, но что станет с Тремер, если король станет опасен - для себя и для других?
- Неизвестно, - сказал левеллер. - Но, мне кажется, последствия будут просто чудовищны, для мадемуазель - определенно, а возможно, и для всех нас.

36

Весна пришла в Люден. Лед на каналах треснул, черная вода потеплела, и уже давно по всему городу аромат каналов вытеснил все другие запахи. Но постепенно люди привыкли и к этому.
Люк как раз занимался изучением кладбищ. Его попытки расшифровать книги навели на мысль, что послания могут еще быть сокрыты в виде анаграмм на надгробиях и кенотафах по всему городу. К сожалению, он понятия не имел, на каких именно надгробиях надписи могут содержать скрытый смысл, поэтому решил переписывать все интересные эпитафии, какие попадались.
Однажды он стоял на коленях на кладбище протодеистов среди свежей весенней травки у подножия покосившейся могильной плиты, отмечая что-то в кожаной записной книжке. Когда он случайно поднял взгляд, то увидел, к своему великому удивлению, женщину небольшого роста в длинном алом плаще и широкополой соломенной шляпке, украшенной перьями и атласными бабочками, которая задумчиво смотрела на него с низкого мраморного постамента.
- Тремер, - сказал он, быстро вставая на ноги и отряхивая колени. Он никогда раньше не обращался к ней по имени - всегда только «Герцогиня» и «Ваша Наследная Милость»,- но это слово соскользнуло с языка так естественно.
- Я вас отвлекла? Простите... Я не хотела.
- Нет-нет, - заверил он ее,- я... я собирался к вам зайти, но эти мои глупости меня отвлекли, к сожалению.
Ее лицо было необычайно бледным под полями соломенной шляпы, страусиные перья трепетали на ветру.
- Пожалуйста, не считайте, что вы должны мне что-то объяснять. Я все понимаю. Вы слишком много слышали обо мне и о моем скандальном прошлом.
Люк резко вдохнул. Он как-то не подумал, что она может истолковать его продолжительное отсутствие таким образом.
- Вы совершенно не правы. Вы мне слишком дороги. И я льщу себе мыслью, что и вы начинаете неравнодушно ко мне относиться, а это принесет нам обоим только боль. - Он положил книжку и карандаш в карман и сделал два шажка, в ее сторону.- Если бы дело было только в этом! Но, зная меня хоть немного, вы должны понимать, что меня мало волнует, что подумают люди.
Ее лицо тут же засияло от радости. Но улыбка быстро пропала, и темно-синие глаза опять потемнели.
- Я должна была догадаться: что бы вы ни делали, у вас будут на это необычные причины.
В свою очередь Люк невесело рассмеялся.
- Хотел бы я быть обычным человеком, а не молочным братом короля Винтерскара. Будь я простым человеком, я бы знал, что делать. - Потом, вспомнив слова левеллера, он поспешно спросил: - Король Изайя... как он себя чувствует? Я слышал, ему нехорошо.
- Ему очень, очень плохо, и иногда он пугает меня.
Тремер соскользнула с мраморного выступа, и Люка тронуло до глубины души, что она такая маленькая.
И он вспомнил всех этих честолюбивых девиц на выданье и их хитроумных мамаш, которые столько лет стремились заманить его в свои сети не из-за личного его обаяния, но из-за его денег и высокого положения, - какая горькая, горькая ирония судьбы, что его чувства разбудила эта хорошенькая, хрупкая и столько в жизни претерпевшая девушка.
- Люк, он меня даже не узнает. В какие бы мы игры ни играли, какие бы титулы он мне ни давал, между нами все время было некое... взаимопонимание. А теперь он ведет себя так, будто совсем меня не знает. И даже хуже...
- Да? - поддержал Люк, потому что она замолчала. Она отвернулась и заговорила совсем тихо.
- Они все обвиняют меня, доктора и остальные. Они говорят ужасные вещи. Что он был бы здоров, если бы я лучше... угождала ему. И они требуют, чтобы я сказала, сколько раз в день... сколько раз мы...
- Это переходит всякие границы! - Люк в порыве чувств протянул было к ней руку, но замер в нерешительности, сжал руку в кулак и опять сунул в карман.- Уже одно то, что они хотят использовать вас в своих целях, что им кажется, они уже добились от вас этого,- отвратительно, но что вы еще вынуждены подвергаться их расспросам и выслушивать их мерзкие предположения! - Он постарался успокоить обуявший его приступ гнева и отвращения.- Я, конечно, не имею права вам указывать, но, мне кажется, вы должны немедленно покинуть сумасшедший дом.
Она скользнула от него подальше, обошла постамент так, чтобы низкий квадратный кусок мрамора оказался между ними.
- Если я покину сумасшедший дом, если уеду из Людена, лорд Флинкс просто пошлет людей, и они приведут меня обратно. Он мой законный опекун, и у него есть на это право.
- Но почему? Я никак не могу понять. Король Изайя - больной человек, совершенно лишенный политического влияния. Что выигрывает лорд Флинкс, держа вас здесь?
Тремер отрицательно взмахнула маленькой ручкой в перчатке.
- Изайя беспомощен. Я беспомощна. Но другая женщина, приближенная к королю, может добиться многого. Уважаемая женщина из честолюбивой семьи. Она даже может заявить, что она жена короля, - чего я никогда не смогу сделать. Моему дяде хватает борьбы с принцессой, а если появится еще и третья сторона, тогда еще не известно, кто победит.
- Но почему ему самому не найти такую женщину и не поставить на ваше место? Думаю, это вполне в его силах. - Люк ухмыльнулся.- Или ему мешают моральные принципы?
- Но разве другая женщина будет, как я, его творением и его оружием? Он никогда не сможет ей доверять, как доверяет мне, потому что у него не будет над ней власти. Кроме того, - добавила она с улыбкой, - король предпочитает мое общество, и я могу оказаться полезной в тысяче разных мелочей.
Она начинала краснеть.
- У него есть собственный шпион в сумасшедшем доме, разве вы не видите, как это ему полезно? Самые влиятельные люди собираются там обсуждать свои дела. Они говорят свободно в присутствии пациентов, а те бездумно рассказывают мне все подряд. Хотя, - добавила она с вызовом, - я передаю лорду Флинксу меньше, чем могла бы. Может быть, есть вещи, о которых я предпочитаю ему не рассказывать!
И хотя они на кладбище были одни, она заговорила тише.
- Незадолго до того как короля перевели в сумасшедший дом, из дворца исчезли несколько вещей; полагают, что король Изайя взял их с собой. Вы слышали, как он говорил про изумрудные часы? Это правда, что лорд Флинкс и принцесса Марджот хотят их заполучить. Ума не приложу, зачем они им так нужны. Люди Марджот разворотили комнаты ее отца, как только он переехал. Они перекопали сад, а зимой подняли все полы во дворце. Именно поэтому там сейчас никто не живет.
Она стояла, глядя в зеленую траву у своих ног с выражением легкого недоумения на лице.
- Ели бы я могла... если бы я захотела предать его, может быть, я смогла бы использовать эти часы, чтобы купить свою свободу, выбраться из сумасшедшего дома... Мне раньше такое в голову не приходило, потому что мне там было хорошо. Но сейчас... иногда король так смотрит на меня, что мне становится не по себе.
У Люка перехватило дыхание.
- У вас есть основания подозревать, что он может причинить вам вред?
- Не знаю. Честное слово, не знаю, на что он сейчас способен.- Она подняла глаза на Люка с грустной улыбкой.- Я была так счастлива. Жизнь была похожа на прекрасный сон. Иногда мне кажется, я пойду на все что угодно, лишь бы не покидать этот сон, лишь бы мне не пришлось опять жить в реальном мире.
У Люка похолодело в груди. Забыв о своем решении не прикасаться к ней, он протянул руки над монументом, взял ее за руку обеими руками и крепко сжал. Даже сквозь белую кожаную перчатку он почувствовал, как дрожь пробежала по ее телу, как инстинктивно сжалась эта маленькая ручка, с тонкими, как у птички, косточками.
- Пообещайте мне: если в какой-то момент вам покажется, что вам что-то угрожает, сразу же дайте мне знать. Я... я не знаю, что я тогда сделаю, но я приду к вам, и мы что-нибудь придумаем.
Письмо прибыло к нему домой на следующий же день, как раз когда Люк устраивался поуютнее у камина, сильно замерзший после долгой прогулки. Проворный молодой лакей принес письмо на серебряном гравированном подносе. Мгновенно узнав почерк, Люк схватил конверт, сломал печать и быстро прочитал написанное.
Он бросил письмо в огонь и позвонил в колокольчик. Появился Перис.
- Мой плащ, пожалуйста. И снова ухожу.
На улице он взмахом руки остановил проезжающий экипаж и велел кучеру как можно скорее доставить его к сумасшедшему дому. Десять минут спустя он уверенно шагал по мраморным коридорам, сухо кивая встречным.
Люк поднялся в мансарду, перепрыгивая через ступеньку, но остановился у входа в комнаты короля, чтобы вернуть себе самообладание. Дверь распахнулась как раз, когда он поднял кулак, чтобы постучать. На пороге стоял один из докторов, заслоняя собою комнату.
- Мадемуазель Бруйяр?
- Я думаю, она прогуливается в саду. Королю нехорошо, - сказал врач. - Ему не разрешено принимать посетителей, пока его состояние не улучшится.
Люк повернулся и стал спускаться, Его переполняли дурные предчувствия. Если Изайя так сдал, что доктора прячут его от публики...
В саду он нашел Тремер, одетую очень просто и скромно, она ходила по вымощенной каменными плитами дорожке с подавленным видом. Увидев Люка, она просияла и побежала навстречу, протягивая к нему руки.
- Что случилось? - спросил он, прижимая ее ладони к сердцу.- Вас... вас кто-то оскорбил, король или кто-нибудь еще?
- Оскорбил? Разве можно оскорбить такую женщину, как я?
Он чувствовал, как она дрожит.
- Но все-таки это было неприятно. Он поцеловал меня, Люк, не как дед целует внучку, а как мужчина целует женщину. А когда я попыталась вырваться, он так сжал меня, что я едва могла дышать. Через минуту он как будто пришел в себя, но боюсь, что в следующий раз мне повезет меньше!
Люк невидящими глазами смотрел перед собой, самые чудовищные мысли проносились в его голове. В этот раз все обошлось поцелуем, но что будет дальше? И никто не попытается ей помочь, никто не вмешается. Девушка для этих докторов была никто, просто игрушка старика, которую он мог использовать, как хотел, во имя своего так называемого лечения. И очень, очень вероятно, что сами доктора и подтолкнули его к такому непозволительному поведению.
Люк вдруг принял очень опасное решение. Если он собирался когда-нибудь вернуть себе хоть часть самоуважения, он должен вмешаться, должен действовать.
- Следующего раза не будет. Вы сегодня же покинете это место навсегда.
Тремер тихо вскрикнула от неожиданности.
- Вы же знаете, я не могу... Если я попробую, лорд Флинкс...
- Лорд Флинкс ничего не сможет сделать, если вы исчезнете. Если вы уедете далеко-далеко и растворитесь в толпе в каком-нибудь иностранном городе.
- Но как... как я смогу это сделать? - заикнулась она.- Женщина, путешествующая одна, без денег, без друзей, у которых можно спрятаться? Я знаю только один способ, чтобы...
- Вы будете не одна. И уверяю вас, у меня хватит денег, чтобы нам обоим уехать очень далеко, и на них мы сможем долго жить припеваючи где угодно. - Он почувствовал, как она отстранилась.- Нет, вы не так меня поняли. У меня честные намерения. И мы поженимся, как только пересечем границу.
У нее дрожали губы, казалось, она сейчас разрыдается.
- Люк, Люк, это очень благородно... но вы же знаете, что мы не можем...
- Конечно, мы поженимся под вымышленными именами. Думаю... думаю, нам придется прибавить вам несколько лет, а это будет нелегко, но людей можно заставить поверить во все, что угодно, если хорошо заплатить!
Пока он говорил, она качала головой.
- Вы только подумайте, что будет, если нас найдут!
- Да как они нас найдут? Нам только нужно уехать туда, где нас никто не знает. В Шато-Руж, в Толью, там никто не заподозрит, кто мы такие.
Послышался стук каблуков и приближающиеся голоса. Люк быстро оглянулся, выискивая в саду сумасшедшего дома уголок потише, где они могли бы поговорить, не опасаясь, что их увидят или подслушают. Держа Тремер за руки, он увлек ее на заросшую кустами дорожку, потом через просвет в живой изгороди под раскидистую старую липу.
Она заговорила громким шепотом:
- Вы не сможете вечно содержать нас обоих на те деньги, что у вас с собой. Вы будете оторваны от семьи, от друзей, от вашего состояния, если оно у вас есть...
- Я мог бы устроиться на работу... учителем, например, или секретарем.- Но его что-то кольнуло при этих словах. Перспектива работать была не самая приятная, но в сто раз лучше все же, чем нынешнее положение. Он заставил себя улыбнуться.- Было бы забавно самому зарабатывать на жизнь.
Его улыбка не обманула ее.
- Будет ли это так же забавно через два года, через три, через десять лет? Люк, это слишком. Я никогда не позволю вам приносить такие жертвы. А кроме того, подумайте - кто я.
Услышав это, он крепче сжал ее руки.
- Подумайте, кем я была. Падшая женщина, авантюристка, чье имя...
- У вас будет новое имя. Новое имя и новая жизнь. Никто ничего не будет знать о вашем прошлом.
- Вы будете знать. - Она вырвалась и спрятала руки за спину. - Можете ли вы искренне утверждать, что это ничего для вас не значит? И даже если вы готовы сейчас закрыть на это глаза, вы уверены, что в будущем это будет так же не важно? В один прекрасный день вы поймете, что все, что вы принесли в жертву, вы потеряли ради меня и только ради меня! Разве вы не возненавидите меня тогда? Разве я сама себя не возненавижу? Как вы не видите, что то, что вы предлагаете, - невозможно.
- Хорошо,- сказал Люк,- тогда мне остается только одно. - Он развернулся и пошел к воротам.
В его словах было что-то такое бешеное, такое жесткое, что Тремер вскрикнула. Приподняв юбки, она бегом догнала его и схватила за руку.
- Что вы имеете в виду? Что вы собираетесь делать? Это опасно?
- Я собираюсь вызвать лорда Флинкса на дуэль. Я собираюсь убить его, мне так давно этого хотелось. И тогда вы освободитесь от его губительного влияния.
- Нет, нет! - вскричала она, ухватив его за парчовый рукав уже двумя руками.- У вас не получится... не смейте этого делать!
- Не получится? - сказал он, приподнимая темную бровь. - Признаюсь, я не очень опытный дуэлянт, но, насколько я знаю, лорд Флинкс - тоже.
- Но даже если вы его убьете... Вы что, не понимаете, что с вами сделают? - Она потрясла его за руку. - Я не сомневаюсь, что он примет ваш вызов - из гордости. Но вы не можете драться на дуэли с премьер-министром, это противозаконно. Вас обязательно повесят, обязательно!
Люк беспечно рассмеялся, пытаясь изобразить уверенность, которой у него не было.
- Это мы еще посмотрим. Я собираюсь испытать судьбу. Я бы, конечно, с большим удовольствием сбежал с вами, но раз вы мне отказали, что мне еще остается, чтобы защитить вас?
По ее лицу текли слезы.
- Люк, я сделаю все, что вы хотите. Я буду вашей женой, вашей любовницей - кем угодно. Только скажите, что вы не станете делать глупостей.
Он вгляделся в ее лицо, пытаясь понять, можно ли верить такому вымученному обещанию.
- Тогда будьте готовы сегодня на закате, я подъеду к воротам в почтовой карете. Мне понадобится время, чтобы все устроить, чтобы сочинить какую-нибудь небылицу для Периса и остальных. - Он задумался на мгновение. - Я скажу, что отправляюсь в Херндайк, продолжать исследования, и что останусь там минимум на две недели. Если я упакую вещи и открыто уеду из города, никто не подумает, что что-то не так. Потом я вернусь. Но вам... боюсь, вы не сможете взять с собой много. Не важно! Я куплю вам новые вещи, как только мы выберемся из Риджксленда.
Она кивнула, смаргивая слезы.
- Самое необходимое я возьму с собой. Но, Люк, вы так и не пообещали, что не наделаете глупостей, когда дело дойдет до моего дяди.
Люциус мягко высвободился.
- Я обещаю не вызывать его на дуэль, пока мы в Риджксленде. Но если он вздумает по глупости преследовать нас там, где его пост не дает ему никаких привилегий, - я не отвечаю за последствия.

***

Люк мимоходом заглянул в банк, где предъявил свои бумаги еще тогда, когда только прибыл в Люден. Была, конечно, опасность, что распространится слух о его визите сюда, но ему пришлось рискнуть. Завтра или послезавтра у него может не быть возможности снова воспользоваться своим кредитом. К счастью, банкир ничего не заподозрил и выдал, не задумываясь, очень крупную сумму банкнотами и золотом джентльмену с такими безупречными рекомендациями.
Затем Люциус вернулся к себе, собрал несколько сумок и чемодан - взяв меньше, он шокировал бы Периса и возбудил бы его подозрительность. И тем не менее Люку с трудом удалось уговорить Периса остаться - «присмотреть за остальными и чтобы в доме все шло гладко».
- Это все хорошо, - сказал Перис, - но, мастер Люк, если вы передумаете и решите остаться в Херндайке подольше - вы ведь тогда обязательно за мной пришлете?
- Конечно, - соврал Люк, чувствуя, как к горлу подступает комок. Он только теперь начинал понимать, что никогда больше не увидит Периса, а это не шутка, если учесть, что этот человек был при нем неотлучно с тех пор, как Люку исполнилось шестнадцать. Будет, конечно, очень трудно, предполагал он, выжить без слуги, но все-таки это возможно. Однако что же станет с самим Перисом, когда хозяин бросит его на произвол судьбы в чужой стране?
Люк вынул смятую банкноту, расправил и насильно вложил в руку слуги.
- Если со мной что-нибудь случится, ты сможешь доехать на это домой. Иди к Джарреду или доктору Перселлу, я уверен, они найдут тебе отличное место.
- Мастер Люк, не говорите так, - сказал Перис, явно огорчившись.- О сэр, об этом даже подумать страшно.

***

Полчаса спустя почтовая карета ждала Люка у дверей, он был полностью готов к отъезду, одет в высокие сапоги и дорожный плащ. Перис и другой лакей как раз выносили последние две сумки, когда прибыл незваный гость. Люк замер на нижней ступеньке лестницы, когда подтянутая, опрятная фигура лорда Флинкса появилась в дверном проеме.
Люк сухо поклонился, и премьер-министр - тоже.
- Так слухи, что вы покидаете Люден, не лгали.
- Только на две недели, - холодно ответил Люк. - У вас ко мне какое-то срочное дело?
- Я только хотел вам сказать, - произнес лорд Флинкс с милой улыбкой, - что, возможно, вы не захотите возвращаться сюда так скоро. Более того, возможно, имело бы смысл продлить ваш визит в Херндайк - навсегда.
Люк почувствовал прилив облегчения. Лорд Флинкс не догадался, почему он уезжает, но, понимая, что отношения между Тремер и королем изменились, он просто хочет убрать Люциуса с дороги. И было бы глупо, подумал Люк, так легко на это согласиться.
- Лорд Флинкс, я должен поблагодарить вас за заботу. Но несмотря на это, я намереваюсь вернуться. Я слишком многое оставляю здесь, вы меня понимаете.
Лорд Флинкс пожал плечами и притворился, что не понял.
- Но еще не поздно приказать слугам упаковать ваши вещи и выехать следом за вами. Да, господин Гилиан, я бы вам это настоятельно советовал. Если вы вернетесь в Люден, скорее всего, я вас арестую.
Люциус ошарашенно на него уставился. Вот уж чего он совсем не ожидал услышать от лорда Флинкса.
- Арестуете? Под каким предлогом?
- За совращение моей племянницы, которая еще не достигла совершеннолетия. - Лорд Флинкс, казалось, не замечает нелепости этого заявления.- Не знаю, что считается допустимым в Винтерскаре, но в Риджксленде есть законы, защищающие молодых девушек.
- Совращение вашей племянницы? - Люк недоверчиво рассмеялся. - После того, как она совершенно открыто жила с королем Изайей больше года? Да вы шутите!
- Напротив. Вы на собственном опыте узнаете, как я серьезен, если вы не станете держаться подальше от Людена и мадемуазель.
Кровь ударила Люку в голову, он сорвал перчатки и уже сжимал одну из них в руке, готовый нанести смертельное оскорбление, которому не будет прощения, - но вдруг вспомнил свое обещание.
С большим трудом Люк подавил свой гнев.
- Как вы сами видите, лорд Флинкс, я как раз собирался уезжать,- спокойно сказал он.- Когда я вернусь в Люден, я буду иметь честь встретиться с вами, и мы это обсудим.
- Вы найдете меня дома, - сказал премьер-министр, кивнув и ухмыльнувшись.- Хотя, может быть, за это время вы поумнеете. - С этими словами он повернулся на каблуках и вышел.
А Люк еще несколько минут смотрел ему в след.
- Может быть, я и поумнею, - прошептал он. Вообще-то он, как правило, жалел о своих импульсивных поступках. Хотя к тому времени, когда он сможет спокойно поразмыслить над своей последней выходкой, он зайдет уже слишком далеко, чтобы поворачивать назад.

КНИГА ТРЕТЬЯ

Фермулин на реке Узель был городом лабиринтов, внутренних двориков, переулков и тупиков; это был город, где каждый поворот, каждый проход, каждая лестница, каждые следующие ворота, казалось, уводили все дальше и дальше вглубь, в самое сердце этой неразберихи.
В то время как Хоксбридж более тысячи лет строился и надстраивался все вверх и вверх, жители этого городка в Шенебуа рыли подвалы и подполы, закапывались все глубже и глубже, достраивая, перегораживая, застраивая задние дворы, пустыри, иногда посягая даже на уже и так тесные улочки и проулки, стараясь использовать каждый фут свободного пространства. Сотни лет закон за законом принимались, чтобы запретить такую практику, но, как и многие такие законы, они оставались на бумаге. В результате право собственности на дома, лавочки или магазинчики стало таким ненадежным, что строили их теперь еще более небрежно и из совсем уж бросовых материалов. Зачем тратить впустую деньги и строить дом, который простоит десятки лет, если хозяина могут в любой момент заставить его снести? Так что постройки в городе были убогие. Когда они ветшали, делались чисто формальные попытки их укрепить, подпереть - балками, брусьями, палками, несущими стенами, пристроенными под немыслимыми углами, поддержать при помощи сотен других способов и уловок, отчего город становился только уродливее, разношерстнее и теснее, чем раньше.
Это особенно ощущалось вниз по реке, ближе к лесопилке, пивоварне, сахарному заводу и другим мастерским - там рабочие жили в чудовищной тесноте, иногда по пять-шесть семей в одном доме в огромном перенаселенном районе, где было полно лачуг, доходных домов и даже землянок.
Даже в лучших частях города, где улицы чистые, дома построены добротно, а комнаты в них залиты солнечным светом, было не особенно просторно. А если некоторые улочки были настолько узкими, что по ним не могла проехать повозка, - не страшно, тем больше работы было у носильщиков портшезов. Садов и парков здесь почти не было, но и один цветок в горшке ничем не хуже (как полагали стойкие горожане), чем сотня на клумбе. Они приспособились к тесноте и даже, похоже, процветали за ее счет. Говорили, что если фермулинцу приходилось уезжать куда-нибудь, свободное пространство его угнетало. Действительно, окрестные деревни горожане посещали чрезвычайно редко. То, что возникло из-за безвыходности, стало насущной необходимостью. Шум, запахи, постоянное давление людской толпы стали так же жизненно необходимы жителям, как и тот нездоровый воздух, которым они дышали.

37

Фермулин, Шенебуа.
9 флореаля 6538 г.

Ни одни часы в городе не показывали время верно. Это было первое, что Вилл заметил, когда въехал в Фермулин на большом пятнистом мерине, которого купил в Фернбрейке. Остановившись на площади, на которую выходили целых три церкви, каждая со своими часами, гордо выставленными на всеобщее обозрение, Вилрован нашарил в кармане собственные часы и откинул крышку. Его часы показывали полдень, церковные - час, два и полчетвертого. Судя по тому, что солнце стояло прямо над головой, его часы пока что были точны, как всегда.
Пробираясь по лабиринту улочек и постоянно останавливаясь, чтобы спросить дорогу, Вилл наконец прибыл в «Золотую Пятерку», шаткое четырехэтажное строение с балконами и шиферной крышей, построенное на возвышенности в миле от Узеля. Въехав во двор через закопченные кирпичные ворота, он спешился, доверил мерина конюху и спросил хозяина.
Найдя трактирщика в душной столовой и наняв комнату на верхнем этаже, он отправился в сравнительно менее шумный пивной зал, где застал Ника Брейкберна и капрала Джилпина, которые его ждали. Вилл, прихватив деревянный стул и подсев к ним за столик, выслушал их доклад. Они сняли комнату в «Круа-Руж» по соседству, как он и велел. В городе они со вчерашнего вечера, но ничего особенного не заметили, кроме, разве что...
- Некоторого всеобщего напряжения и смутного чувства тревоги,- сказал Ник.- Виновата ли в этом адская машина малахимских профессоров, я сказать не могу, но посмотрите только на лица прохожих - их определенно что-то беспокоит.
Вилл согласно кивнул. Напряженные лица и несколько взбалмошное поведение фермулинцев он тоже заметил сразу же по приезде в город.
- А лейтенант Оджерс?
От Оджерса вестей пока не было, но они с Ником почти весь путь проехали вместе и разделились, только не доезжая тридцати миль до города, так что, по всей вероятности, он должен был вскоре объявиться.
Когда прибыл его багаж, Вилрован поднялся к себе, чтобы переодеться. До заката он исследовал город, чтобы как следует сориентироваться, потом вернулся на постоялый двор, где его ждала записка от Оджерса. Лейтенант снял комнату на одном из нижних этажей. Он въехал в город на барже, каких было полно на реке, там были какие-то неполадки с механизмом, который наполнял шлюзы, чтобы можно было плыть вверх по течению, потому Оджерс и опоздал. Он приносил свои извинения, но подумал, что капитана может заинтересовать причина его задержки. И Вилла она действительно заинтересовала, как его интересовало все, что было связано с помпами и другой техникой, но он слишком устал, а потому отложил визит в шлюз до утра.
Ложась в тот вечер спать, он никак не мог отделаться от необъяснимого, но отчетливого ощущения, что Лили где-то поблизости и что она о нем думает. Но он понимал, что это немыслимо. Укрываясь ветхой простыней, Вилл решил, что просто принимает желаемое за действительное. Он закрыл глаза и почти тут же провалился в глубокий и беспокойный сон, и всю ночь ему снились рычаги, колеса, насосы, вертящиеся стрелки компасов.
***

Первое, что он сделал на следующее утро, после того как оделся, - развернул большую карту, которую купил накануне, и пришпилил ее на стену. Затем внизу в столовой наскоро позавтракал почками, беконом, тостами и сардинами в обществе Ника и двух остальных своих людей.
К середине дня Вилл сделал первое открытие - его часы шли в обратную сторону. Он вышел из этого положения, купив маленькие солнечные часы в чехле из шагреневой кожи.
В течение последующих шести дней, получая сведения от своих людей и сам отправляясь в город на длительные вылазки и собирая информацию, Вилл сделал немало пометок на своей карте. Ничто не ускользнуло от его внимания - пожары, драки, столкновения карет, вышедшие из строя машины. К концу первой недели он заметил, что его пометки по большей части сосредоточены в одной части карты - квадратная миля вниз по реке, на которой уместилось несчетное количество лавочек и мастерских. Когда прогуливаешься по улицам или смотришь на эти места, проплывая на лодке по Узелю, все выглядит довольно мирно, но внешность обманчива. На самом деле там было даже слишком тихо. Шумная бумажная фабрика и завод, где делали фетр для шляп, закрылись, и потому народу там стало значительно меньше. Но за невинными фасадами лавок и мастерских произошли убийство, самоубийство и - из-за неисправностей - три несчастных случая с техникой со смертельным исходом, и все за последние две-три недели.
Вспоминая слова доктора Фокса о пагубном влиянии магнетизма на нервную систему человека, Вилл отправил своих людей патрулировать другие части города, а сам сосредоточил внимание на этом районе.
Еще неделю ничего не происходило. В самых разных, зачастую совершенно неприглядных обличьях он рыскал по интересовавшему его району, и постепенно азарт погони сменился нетерпением, а затем - скукой. Потом в один прекрасный день, когда он сидел у входа в чугунолитейню, прислонившись к стене и стараясь не привлекать внимания, Вилл бросил скучающий взгляд на оборванного с виду стражника, который оживленно беседовал с невысокой светлокожей женщиной в шелковом платье в цветочек и легкомысленной шляпке. И только когда эти двое распрощались и направились в разные стороны, Вилл заметил нечто интересное в походке стражника. Это был горбач - тот самый горбач, а женщина, вполне возможно, - та самая женщина, которую юный Даггет видел с гоблином в Хоксбридже.
На мгновение Вилл заколебался, не зная, за кем из них следовать. Но в тот момент, когда женщина сворачивала за угол, он все же выбрал ее.
Он не сомневался, что она - человек: для олуха или толстопята она была слишком высокого роста и слишком хорошо сложена, а для горбача или гранта - слишком маленькая и определенно - женского пола. У него создалось впечатление, что в этом заговоре к гоблинам относились как к расходному материалу, так что женщина будет более ценной пленницей.
Разыграв безразличие, которого у него и в помине не было, Вилл, ссутулившись, направился за ней. Завернув за угол, он без труда заметил ее в толпе, она продвигалась по рядам, где торговали корзинами, зайцами, индюшками, цесарками, капустой и ношеной одеждой, - но она ушла уже далеко, так что ему пришлось прибавить шагу, чтобы не потерять ее из виду.
За следующие несколько часов она заставила его хорошенько поколесить по городу - пешком, в паланкине, потом снова пешком. Казалось, что она хорошо знала город и имела определенную цель. Она ни разу не замедлила шаг и не посмотрела ни на один указатель, но уверенно продвигалась вперед сквозь лабиринты улиц, дворов и переулков, быстро и неутомимо, с рыбного рынка она вышла в фешенебельный квартал, потом в район небольших кафе и одинаковых домов, где сдавались комнаты внаем, потом обратно к фабрикам и винным лавкам у реки, останавливаясь только тогда, когда повозки и телеги преграждали ей путь, и оглядываясь только тогда, когда ее задевал за плечо какой-нибудь прохожий или порыв ветра сдувал с нее шляпу. Не желая, чтобы она его заметила, Вилл нырял за углы, следил за ней из дверных проемов, и эта погоня совершенно его измотала.
К его великому разочарованию, она ни разу не вошла ни в дом, ни в лавку, ни с кем не заговорила после того, как сошла с паланкина. Так как она вряд ли носила Машину Хаоса с собой, он надеялся узнать, где она живет и куда ходит, и только потом делать какие-либо попытки задержать ее. Но день клонился к вечеру, и он начал уже сомневаться, что поступает мудро. Если он и дальше будет тянуть с арестом, она может от него совсем ускользнуть.
Она увела его дальше вниз по реке, в док, где села на общественный паром, направлявшийся на другой берег, в Чокфорд в Брайдморе. Паром уже собирался отчалить. Вилл протолкнулся сквозь плотную толпу в доке, яростно обыскал карманы, опасаясь, что у него не хватит денег, отдал плату человеку, охранявшему деревянный турникет, и обнаружил, что паром уже отплывает, а он все еще по эту сторону турникета. Преодолев турникет, он разбежался и прыгнул через расширяющееся пространство пенящейся воды.
Вилл с громким стуком приземлился на палубу и больно подвернул лодыжку. Затем успокоился и оглянулся. Один из матросов как раз запирал за ним дверцу в ограде парома.
На палубе толпился народ. Остальные пассажиры отшатнулись, когда Вилл приземлился, но теперь вернулись на свои места, закрывая обзор. В первый момент Вилрован не смог отыскать в толпе ту, за которой гнался, и на мгновение он испугался, что совершил ошибку. Затем дородный джентльмен в камзоле из кротовой шкуры шагнул в сторону, и он увидел эту женщину - она сидела на скамейке.
Вилрован дохромал до поручня, откуда мог наблюдать за ней во время путешествия. Таким образом он смог повнимательнее рассмотреть хорошенькое круглое личико под украшенной лентами шляпкой. Сколько ей лет? Невозможно было сказать наверняка. Кожа у нее была гладкая, ни единой морщинки, глаза ясные, но все же ему подумалось, что она вовсе не так юна, как казалась на первый взгляд.
И как только такая степенная молодая женщина, что сидела там чинно в шелковом платье, сложив на коленях руки в белых перчатках, как она оказалась замешана в таком постыдном заговоре? Может быть, он сделал неверный выбор там, у чугунолитейни? Но Даггет описывал спутницу горбача как изящную и благовоспитанную, и эта женщина определенно подходила под такое описание.
Река между Фермулином и Чокфордом была широка, и паром пересекал ее почти час. Солнце садилось и на воде играли торжественные алые и золотые блики, когда паром наконец причалил и пассажиры сошли на берег. Идя по трапу, женщина уронила маленькую, шитую бисером сумочку. Не успев подумать, что он делает, Вилл поднял ее и отдал женщине. Они оказались лицом к лицу, и незнакомка вдруг очень пристально взглянула ему в глаза.
И хотя она вежливо поблагодарила его и отвернулась с великолепно разыгранным равнодушием, Вилл обозвал себя дураком. Он почти не изменил внешность - небритый подбородок, низко надвинутая шляпа, рыжие волосы натерты сажей, чтобы скрыть настоящий цвет, но не известно, насколько хорошо она его знала. Если она его все-таки вычислила, не было смысла дальше ходить за ней - теперь она не подойдет и близко к Машине Хаоса, пока он следует по пятам.
Вилл вытащил пистолет из кармана, проверил, заряжен ли он, взвел курок и поспешил за незнакомкой. Она была в двадцати футах впереди, переходила широкий бульвар, как вдруг между ними неожиданно потекла толпа и поехали повозки. Улицы Чокфорда были оживлены, и, хотя он не спускал взгляда с ее прямой спины и яркого платья еще четверть часа, он никак не мог поравняться с ней. Она свернула в узкий проход между двумя зданиями, но когда Вилл завернул за угол вслед за ней, ее уже и след простыл.
Он стоял, оглядываясь по сторонам, не веря своим глазам. Ни одной двери не было видно по сторонам проулка, на первых этажах домов даже не было ни одного окна, только длинные, побитые непогодой кирпичные стены магазинов и жилых домов, которые фасадами выходили на соседние улицы. Спрятаться ей здесь было совершенно негде. Ближайший поворот находился в двухстах ярдах впереди, у нее не было времени пройти и половины этого расстояния.
Может быть, она воспользовалась каким-нибудь гоблинским колдовством? Каким-нибудь толстопятским плащом-невидимкой? Он знал, что такой плащ может быть очень тонким и легким, он мог лежать, например, в той самой сумочке, которую он ей так галантно подал. И если так и было, он теперь ее точно не найдет.
И все-таки он провел еще часа четыре, обыскивая близлежащие улочки, сначала в сгущающихся сумерках, потом при свете фонарей. К полуночи он сдался. Ругая себя последними словами за то, что так непоправимо испортил все дело, он направился обратно к реке, к парому.

***

Полуденное солнце клонилось к закату. Лили устала, ей было жарко, и она вся вспотела в своем тяжелом бомбазиновом платье, под густой черной вуалью вдовьего чепца. Приподнимая подол, чтобы получше рассмотреть сбитые носки черных кожаных полуботинок, она с отвращением покачала головой. К подошвам присохла эта невероятно липкая и едкая грязь, которой славился Фермулин. Говорили, она в равных пропорциях состоит из простой пыли, дерьма и железной пыли от стиравшихся колес карет и телег, сновавших туда-сюда по улицам. Из чего бы она ни была, воняла эта грязь просто жутко. Что еще хуже, туфли Лиллиане жали. И хотя в Хоксбридже они казались в самый раз, но там ей не приходилось проводить на ногах столько часов подряд и проделывать столько миль по брусчатке и кирпичу.
Лили оглянулась в поисках тени, где она могла бы присесть отдохнуть. Сесть было негде, да и вообще, наверное, пора было двигаться дальше. Она уже дважды прошлась вверх и вниз по этой улице, зашла во все магазинчики - безуспешно.
Свернув за угол, она вдруг столкнулась нос к носу со своим кузеном Ником. От неожиданности она чуть вслух не назвала его по имени. С бьющимся сердцем она ждала, что вот сейчас он с ней заговорит, но он только вежливо кивнул и отступил в сторону, пропуская ее. Слава богам, на ней была вуаль! Если бы не это, он в тот же миг узнал бы ее.
Лили прислонилась к грязной кирпичной стене. А что это Ник здесь делает? За последние две недели ей несколько раз приходилось нырять за угол, завидев приближающегося Вилла. Но его-то она с самого начала ожидала встретить, зная, что он обязательно появится, и радуясь, что хоть в этом у нее перед ним преимущество. Но если в городе был еще и Ник, ее шансы быть замеченной удваивались.
«Но это же нелепо! - подумала она. - Я должна сосредоточиться на Машине Хаоса и на тех, ко ее похитил, а не на том, чтоб прятаться от собственного мужа и любимого кузена».
И верно, ее визит в Фермулин все больше походил на продолжительный фарс: интрига, переодевания, постоянная игра в прятки, где все прячутся от всех, - и все ради чего? Она сейчас была не ближе к Сокровищу Маунтфалькона, чем две недели назад, когда только появилась в городе.

***

Был уже почти вечер, когда Лили повернула усталые стопы к аккуратному каменному домику в восточной части города, где она и сэр Бастиан остановились. Обитателями этого дома были Спекулярии - по крайней мере когда-то, много лет назад. Теперь им обоим было за восемьдесят - тихая пожилая семейная пара, их не особенно интересовала Лили и ее поиски, но они были люди добрые и гостеприимные. Жить у них было значительно удобнее, чем в гостинице, и значительно более прилично.
«Хотя, - сказала она сама себе, - Вилрована все это не волнует. Если он узнает, что я здесь с другим мужчиной, не важно какого возраста, Виллу будет плевать на то, сколько почтенных пожилых людей вокруг. Упрекам конца не будет. Если, конечно, он не махнул на меня рукой окончательно».
Ее наставник ждал ее дома, в залитой солнцем гостиной. Наверное, что-то в ее походке выдавало разочарование.
- И сегодня мы не продвинулись в наших поисках? - спросил сэр Бастиан. Лили кивнула.
- Несколько раз мне казалось, что я совсем близко, я почти чувствовала этот механизм - как двигаются рычажки и колесики, как трепещут магнетические силовые линии, но каждый раз ощущение быстро проходило.
Она села в массивное дубовое кресло и устало вздохнула.
- Вчера, перед наступлением темноты, это ощущение было сильнее всего. Я была уверена, что нашла место, где спрятана Машина Хаоса, - это маленькая лавочка в подвале, где продают булавки и ленты. Но когда я вернулась туда сегодня утром и придумала повод зайти - осталось только ощущение... пустоты, ощущение потери. Но как я могу потерять то, чего у меня никогда не было?
Сэр Бастиан внимательно обдумал ее слова.
- Ты раньше испытывала такую пустоту или потерю?
- Никогда. Это было очень непривычное ощущение. Я прошлась по улице туда-сюда, но вчерашнее ощущение так и не вернулось. Думаю... думаю, за ночь Сокровище перевезли. Мне кажется, его больше нет в городе.
- И куда, по-твоему, его повезли?
Лили взялась за голову.
- На север. Не знаю почему, но меня тянет на север.
Сэр Бастиан достал из жилетного кармана длинную тонкую серебряную цепь. На конце этой цепи крепился маленький маятник в форме косы. Намотав несколько дюймов цепи на кулак, так, что маятник висел примерно в восьми дюймах от его руки, он закрыл глаза, чтобы лучше сосредоточиться.
Несколько минут ничего не происходило, потом серебряный маятник шевельнулся, сначала медленно, потом все быстрее и быстрее, пока не начал сильно раскачиваться из стороны в сторону. Рука, державшая цепочку, стала подрагивать, затем ее свела судорога, казалось, волна магнетической вибрации проходит от самого плеча. Сэр Бастиан открыл глаза.
- Определенно, к северу магнетические течения сильно потревожены. - Он собрал в кулак цепь и подвеску, дрожь резко прекратилась.- Сколько времени тебе надо, чтобы собраться?
Лили глубоко вдохнула и медленно выдохнула.
- Я так толком и не распаковывала вещи. Кроме некоторых мелочей и той одежды, что на мне, все остальное - в чемодане. Я могу быть готова через несколько минут.
- Чтобы подготовить карету и запрячь лошадей, понадобится больше времени, - сказал пожилой джентльмен, складывая цепь обратно в карман. - И, дитя мое, ты устала и голодна. Я велю повару собрать нам в дорогу хороший обед - мы поедим в пути. Неизвестно ведь, когда мы снова остановимся.

Предыдущая страница 14 Следующая страница


15 Тереза Эджертон

***

Три четверти часа спустя они сидели в карете, которая с грохотом катилась по улице. Как бы Лили ни устала, настроение у нее было приподнятое. Приятно было снова двигаться, стремиться к какой-то цели после того, как они столько времени потратили впустую.
Они достигли реки, где возница поторговался с одним из паромщиков, и тот согласился перевезти карету на другой берег. Ударили по рукам, перевели лошадей на борт, и плоскодонка отчалила. Сидя напротив сэра Бастиана, Лили была уверена, что теперь Машину Хаоса догнать будет несложно, потому что она двигалась и помехи в магнетических течениях были очень сильны.
Но снова на суше, в миле за Чокфордом, на нее неожиданно накатила дурнота. Желудок крутило, пульс колотился, как бешеный. Казалось, ледяная рука сомкнулась на ее сердце и сдавливала все сильнее и сильнее, пока у нее не потемнело в глазах от боли. Вспомнив все, чему ее учили, она постаралась с этим справиться. Но тошнота не уходила. С каждым ярдом, который проезжала коляска, ей становилось все хуже и хуже. Наконец Лили больше не могла этого выносить.
- Сэр Бастиан, нам надо вернуться. Мы должны немедленно вернуться в Фермулин.
Старик ошарашенно на нее посмотрел.
- Дорогая, ты побледнела и выглядишь взволнованной. Что случилось? Сокровище вернулось в город?
Лили отрицательно покачала головой и тяжело сглотнула, чтобы сдержать подступающую рвоту.
- Нет-нет, Машина Хаоса все еще двигается на север. Но мы должны... вернуться... назад в любом случае. Не пойму, откуда я это знаю, но мне кажется, что Вилрован умирает!

38

Вилл сидел в пивном зале «Золотой Пятерки», уставясь в кружку горького эля. В комнате царила полутьма, потолок был низкий, в воздухе висела тяжелая пелена дыма. Где-то хлопнула дверь. Пламя свечей мигнуло от внезапного сквозняка, и по исцарапанному полу простучали каблуки. Но Вилрован не обращал никакого внимания на окружающее. С того самого часа вчера, когда эта женщина от него ускользнула, он непрестанно ломал голову, пытаясь придумать какой-нибудь хитрый план, чтобы выяснить ее местонахождение. Теперь она будет настороже и вряд ли вернется в ту часть города, где он ее видел, но ведь должен же существовать способ выкурить ее из норы...
Вилл снова глотнул густой мутный напиток. В жизни ему не доводилось пробовать ничего хуже - это была гордость «Золотой Пятерки», ему сказали, что это варево называлось «Петушиный Эль», в этом эле со специями отварили целого петуха, но вода в этой гостинице была еще хуже, да и сидр - не лучше.
Он закончил свой обед и осушил кружку, потом поднялся к себе. Несколько минут Вилрован изучал карту на стене, составляя в уме маршрут, по которому он мог мы побыстрее пересечь город. Как раз когда он поворачивался спиной к карте, в глазах у него потемнело, ему показалось, что его неожиданно очень сильно ударили в грудь. Боль была тошнотворная.
Вил слепо пошарил в поисках стены, надеясь удержаться на ногах, но не смог ее нащупать. Он сделал неуверенный шаг вперед и почти согнулся пополам от нового приступа боли. Он почувствовал, что падает и ударился об пол. Его голова стукнулась о стену с громким треском. А потом была только тьма.

***

А в восьмидесяти милях от Фермулина, в Брейкберн-Холле, по дубовой аллее к дому как раз подъезжала очень изящная карета. Владелец кареты, по всей видимости, любил путешествовать с шиком, карету сопровождали девять верховых слуг, пара лакеев бежала впереди, а сзади семенили два больших мастиффа. Когда карета остановилась у подножья широкой каменной лестницы, свита засуетилась. Всадники спешились и выстроились на лестнице, образуя широкий коридор. Дверь кареты отворилась, подскочил запыхавшийся лакей, спустил подножку и помог даме спуститься на землю. А обе собаки прыжками взбежали по лестнице и уселись по сторонам массивной входной двери.
Аллора Брейкберн сидела в гостиной и вязала бахрому, когда несколько оторопелый лакей объявил о прибытии леди Кроган. Недоумевая по поводу этого неожиданного визита, Аллора поспешно отложила работу и поднялась на ноги как раз в тот момент, когда величественная фигура в вихре струящихся шалей, шарфов и вуалей стремительно вошла в дверь, а за ней последовали два золотистых мастиффа.
- Добрый день, госпожа Брейкберн, - произнесла вдова. И хотя она очень энергично пересекла комнату, было заметно, как тяжело она опирается на трость с серебряной рукояткой. - Надеюсь, я не помешала.
- Нисколько, - отвечала Аллора, приседая в легком реверансе и одновременно меряя гостью взглядом. Эти две выдающиеся пожилые леди никогда раньше не встречались, но многое друг о друге знали понаслышке. Аллора, которой редко приходилось смотреть на кого-либо снизу вверх, была несколько ошарашена. Она и не подозревала, что у Вилла такая высокая и внушительная бабка. - Хотя мне и трудно предположить, что привело вас сюда.
- Ваша внучатая племянница и мой Вилрован, - сказала леди Кроган, сбрасывая несколько слоев соболиных накидок.
Аллора нахмурилась. Сама женщина на редкость прямолинейная, она не всегда любила, чтобы другие обращались с ней столь же бесцеремонно. Она жестом предложила гостье сесть, и та аккуратно опустилась в кресло с изогнутой спинкой, а два мастиффа, похожие на львов, уселись на полированный пол у ее ног.
- Мне хотелось бы поспособствовать примирению этих двух детей, и мне кажется, что вы могли бы мне в этом помочь.
Аллора недоверчиво усмехнулась.
- Примирение между вашим Виллом и моей Лиллианой? - Она вернулась в свое кресло, но от раздражения у нее это вышло слишком резко, так что она даже слегка подпрыгнула. - Нет, леди Кроган, я не могу, да и не хотела бы помогать вам в этом. Мне очень неприятно это говорить, но непростительное поведение вашего внука...
Вдова перебила ее:
- Я не поведение Вилрована собираюсь обсуждать, здесь вы мне ничего нового рассказать не сможете. Но вот в том, что касается Лили, признаюсь, я пребывала в достойном сожаления неведении - до недавних пор, когда я решила навести некоторые справки. И то, что мне удалось узнать, меня чрезвычайно удивило.
Аллора тихо и гневно ахнула.
- Если вы считаете, что вам удалось обнаружить какой-то скандал, то вы очень глубоко ош...
- Не скандал, - опять прервала ее леди Кроган, на этот раз повелительным взмахом холеной руки. - Хотя вы все равно не захотите предавать это огласке. Короче говоря, госпожа Брейкберн, я узнала, что вы учили Лили на мага Спекулярии.
Аллора окаменела. Повисло долгое молчание, в течение которого Аллора пыталась вернуть себе самообладание.
- Не понимаю, что вы имеете в виду. Может быть, вы скажете мне, что такое эти ваши маги Спекулярии и почему мне может прийти в голову выучить Лили на такого мага?
Вдова покачала головой.
- Ну-ну, давайте хоть будем честны друг с другом. Вы ничего не добьетесь, разыгрывая неведение. Мы с вами слишком стары и слишком опытны, чтобы нас можно было провести такими детскими уловками. Чтобы такая женщина, как вы, с такими обширными знакомствами в эзотерических кругах,- и вдруг ничего не знала о Спекулярии? Ваши увертки только подтверждают правдивость моих сведений.
Аллора ничего не ответила. Она сидела, выпрямившись на своем стуле, и упрямо молчала. Да ей и нечего было сказать. Ей оставалось только разыгрывать полнейшее безразличие, пока леди Кроган продолжала.
- Совершенно очевидно, что Вилл и Лили покинули Маунтфалькон по одной и той же причине. Разве шанс на успех не увеличится, если они будут действовать не по отдельности, а сообща?
Аллора вздернула подбородок.
- Куда отправилась Лили и что она там делает, не имеет ничего общего с Вилрованом. Но если бы это и было так, это не имело бы значения. Где Лили находится прямо сейчас, я не знаю, и у меня нет возможности это узнать. То есть, - она натянуто улыбнулась, - если предположить, что я захотела бы повлиять на нее по поводу вашего внука, - а подобных намерений у меня определенно нет!
Вдова презрительно на нее посмотрела.
- Ну, так вы, оказывается, глупая и капризная старуха. Жаль. Я большего ожидала от тети Лиллианы.- Она встала. Собаки глухо зарычали и тяжело поднялись на ноги. - Вы могли бы значительно облегчить мне задачу, но раз вы не хотите - не важно.
Собрав все свои развевающиеся одежды, она направилась к двери, но остановилась на пороге, чтобы сказать последнее слово.
- Лиллиана больше не ребенок. Когда они с Вилрованом вернутся, вам придется с большим уважением относиться к их браку; дайте вашей племяннице жить собственной жизнью, не вмешивайтесь. А иначе, я вас предупреждаю: вы можете потерять ее, и вам некого будет винить, кроме себя самой.

***

Вместо того чтобы возвращаться в Одэмантэ, леди Кроган велела кучеру свернуть на западную дорогу. Она позволила лакею помочь ей подняться в карету, постаралась устроиться там поудобнее, потом свистнула одному из мастиффов. Большой золотистый пес одним прыжком вскочил в карету и устроился, положив голову на туфли вдовы.
Она с трудом сдержала стон, когда коляска тронулась. Хотя у кареты были хорошие рессоры и мягкие сиденья, вдова уже была слишком стара для таких долгих путешествий. Дорога до Брейкберн-Холла казалась сущим мучением, и вдова боялась, что к тому времени, как она доедет до Хоксбриджа, едва сможет двигаться. Но ей теперь совершенно необходимо было навестить Волари.
Три дня спустя, после тяжелого и утомительного путешествия, она прибыла в дом, который содержала для себя в городе, и направилась прямиком наверх, в свою спальню. Отпустив служанку, которая помогала ей снять обувь и шнуровать корсет, она с глубоким вздохом откинулась на подушки из конского волоса.
Кровать была мягкая, в комнате - темно, но сколько бы она ни старалась уснуть, в голове продолжали крутиться мысли. Наконец она оставила все попытки отдохнуть, встала с постели и, прихрамывая, прошлась по комнате, тяжело опираясь на свою трость.
Леди Кроган и не ожидала со стороны Аллоры Брейкберн особой открытости и понимания, на самом деле она просто хотела заставить тетушку Лиллианы подтвердить ее догадки относительно Лили, Спекулярии и поисков некого загадочного пропавшего объекта, истинную сущность которого шпионы леди Кроган установить не смогли. По крайней мере в этом она преуспела. Если Аллора и не сказала ничего в подтверждение подозрений вдовы, выражение ее лица, даже ее молчание в определенные моменты были достаточно красноречивы.
- Но может быть, я смогу больше узнать от короля Родарика, - вслух пробормотала она. - Посмотрим, насколько мне удастся его убедить довериться мне. Потом, конечно, есть еще молодой Трефаллон, который, очень возможно, знает значительно больше, чем думает. А пока, если госпожа Брейкберн не хочет послать весточку Лиллиане, мне придется найти способ связаться с Вилрованом.
Леди Кроган остановилась и некоторое время невидящим взглядом смотрела перед собой и в мыслях видела давно прошедшие события. Уже почти три года пролетело с тех пор, как она передала внуку свое чародейское кольцо, но все-таки она так долго владела этим кольцом, что ее умение говорить с воронами могло частично сохраниться.
- По крайней мере, стоит попробовать.
Подойдя к окну своей спальни, она раздвинула тяжелые занавеси серого муарового шелка и распахнула ставни. Яркие солнечные лучи залили комнату, отчего вдова вскинула руку, заслоняя глаза. Постепенно ее глаза привыкли к свету, и она смогла смотреть не щурясь.
С неимоверным усилием она подтащила к окну тяжелое кресло и села. Подождала минутку, пока потревоженные кости перестанут ныть. А потом отправила свои мысли блуждать по городу в надежде, что одна из этих больших черных птиц услышит и ответит.
Леди Кроган казалось, что она уже несколько часов сидит у окна, напряженно выпрямившись, преисполненная решимости, не желая признавать поражение. Вороны обязательно прилетят, если ее воля еще достаточно крепка, если она сконцентрирует все мысли на этом желании.
Наконец снаружи послышалось хлопанье крыльев, на подоконник приземлился ворон. Мгновение спустя - еще один.
Тихое, будто издалека, приветствие первого ворона прозвучало в ее голове, как хриплый, еле слышный шепот.
- Я... Кракрвил... доверенный шпион... капитана... Что... от меня хотите?
Бледная голубая искра мелькнула и исчезла. Леди Кроган сосредоточилась изо всех сил.
- Ты должен рассказать всем воронам. И каждый должен сказать это всем, кого встретит. Летите на север, найдите капитана Блэкхарта и отнесите ему мое послание.
Она не знала, насколько ей удалось передать ворону все, что она хочет сказать, но что-то он все-таки понял, потому что в ответ передал ей образ Вилрована.
И тогда вдова сообщила свое послание, повторив его три раза в надежде, что таким образом ее внук получит его если и не целиком, то по крайней мере из отрывков сможет без труда понять общий смысл.
- Мы постараемся. Но путь далек... много... миль лететь... он мог говорить... с другими воронами на севере. Может быть, мы... если да, то вы... ответ?
- Нет,- сказала леди Кроган вслух, одновременно проговаривая то же самое мысленно. - Не нужно приносить мне ответ. Только убедитесь, что Вилрован получил эти важные сведения. Они могут избавить его от многих тревог и огорчений.

***

Вилл уже час, а может быть, целую вечность блуждал во тьме, когда услышал в своей голове чей-то голос.
- Вилл... Вилрован! Дыши, Вилл, дыши, набери полные легкие воздуха и выдохни.
Он так и сделал. Постепенно непроглядная чернильная тьма посерела, затем уступила место золотистому пламени свечи. Над ним склонилось бледное лицо, несколько размытое. Потом его взгляд прояснился, и он узнал Лили.
- Слава богам, он вернулся! - сказала она через плечо кому-то, кто стоял в тени у двери.- Нет, Вилл, не пытайся разговаривать или двигаться. Просто лежи тихо.
- Я сплю, наверное, - с трудом выговорил он. - Как ты здесь оказалась, Лили?..
- Тс-с, Вилл. Лежи тихо и не утомляй себя разговорами. Тебя кто-то отравил; если бы мы опоздали на несколько минут, ты бы уже умер. Да, смерть была совсем близко.
- Отравил? - Вилл попытался сесть, приподняться на локтях, но комната завертелась вокруг него, руки ослабли и он упал обратно. Он попробовал вспомнить, где он, что он делал, но события последних дней перемешались в его голове. Сознание помутилось, он забыл, с кем разговаривает, и ему представилось, что перед ним Ник Брейкберн.
- Это была та женщина или горбач?
Последовало некоторое замешательство.
- Та женщина, Вилрован? И я не понимаю, о каком горбаче ты говоришь.
- Ну тот, из Четтерли. К черту, Ник, я же тебе, кажется, рассказывал... Ты говоришь, меня отравили? Вековечная тьма! Только не говори моей бабушке, что я оказался таким дураком. Если она узнает, что я выпил что-то, чего пить не стоило, нотациям конца не будет.
- Вилл, - заговорила Лили, и голос ее слегка дрожал, - это тебе самому чуть не пришел конец. А теперь слушайся меня, закрой глаза и отдохни. Потом мы во всем разберемся.
Вилл кивнул. Он вдруг почувствовал себя неимоверно уставшим и чертовски захотел спать.
Как только он закрыл глаза, сон накрыл его дурманящей волной. Он почти не услышал удаляющихся шагов и слабого щелчка закрывающейся двери.

***

Уже в карете Лили обернулась к сэру Бастиану.
- Горбач, сэр? Я знала, что когда Вилл был в Четтерли, там убили какого-то гранта. Но я ничего не слышала о том, что в заговор замешаны еще и горбач, и женщина!
- Я был удивлен не меньше тебя. Фортуна улыбнулась нам. Благодаря капитану Блэкхарту мы теперь больше знаем о тех, кого ищем. Все это чрезвычайно интересно.
Лили опустила взгляд на свои руки, которые все еще дрожали после недавних волнений.
- Интересно? - произнесла она, и в ее голосе была вопросительная нотка. - Да, наверное. А сколько еще важных деталей мы не знаем только потому, что не смогли сделать Вилрована нашим союзником, как я предлагала с самого начала?
- Ты действительно такое предлагала, - мягко сказал сэр Бастиан.- И может быть, мне и следовало тебя послушать. Но все же ничего плохого не случилось. Мы получили эту информацию несмотря ни на что, а пересматривать план теперь уже слишком поздно. Мы не можем остаться и ждать, пока капитан придет в себя.
Коляска качнулась, заворачивая за угол. Старик изучающе взглянул на молодую женщину из-под черных полей своей шляпы.
- Может быть, ты расскажешь мне, Лиллиана, как ты узнала, что твой муж умирает? Это было... несколько необычно.
Лили опять опустила взгляд на свои руки, переплетая пальцы. У нее пока еще не было времени задуматься об этом, но это действительно было необычно. Когда она поняла, в чем дело, то покраснела до корней волос.
- Накануне отъезда из Хоксбриджа, вечером, между Виллом и мной существовала связь - я синхронизировала наше сердцебиение. Наверное, утром я просто забыла прервать этот контакт, все так быстро случилось.
В голосе сэра Бастиана прозвучало подозрение.
- Капитан Блэкхарт был болен? Но тогда он, должно быть, очень быстро поправился, если на следующий же день уехал из города.
Лили покраснела еще больше.
- Вилл не был... болен. Я знала, что это неправильно, но я только хотела... узнать,- в ее голове вспыхнули воспоминания о той ночи, и, продолжая краснеть, она пролепетала: - Мне было любопытно, что получится...
- Ты искала новых чувственных ощущений, - закончил за нее сэр Бастиан. И хотя он говорил спокойно, чувствовалось, что он разочарован.
Лили кивнула, боясь взглянуть ему в глаза.
- Я даже не знаю, что тебе сказать, Лиллиана. Ты не первая, кто осмелился на такие эксперименты, и обычно они заканчивались несчастьем. Это очень опасная практика. Признаюсь, я был о тебе лучшего мнения.
Последовало долгое неловкое молчание, прерываемое только поскрипыванием экипажа.
- Но в конце концов, - сказал наконец сэр Бастиан, - чему удивляться. Госпожа Брейкберн предупреждала меня, что капитан Блэкхарт оказывает на тебя достойное сожаления влияние.
Лили заставила себя поднять на него глаза.
- Но Вилл здесь ни при чем! Совершенно ни при чем, сэр, честное слово. Он вряд ли смог бы меня на такое подтолкнуть. Он и не подозревает, что я могу...- Она замолчала, увидев, как сэр Бастиан качает головой.
- Не стоит так расстраиваться. Мы не должны забывать, что ты вышла замуж за капитана Блэкхарта в очень юном возрасте. Твой муж имеет очень слабое представление о нравственности, как ты можешь ждать от него добрых наставлений?
Лили выпрямилась. Хватит того, что Виллу придется отвечать за свои собственные грехи, зачем прибавлять к ним ее проступки!
- Вилрован и сам-то был еще совсем мальчик, - негодующе сказала она. - Как я могла ждать от него каких-то наставлений?
- Именно, - старик нагнулся к Лили и успокоительно похлопал ее по руке. - Давай не будем больше об этом говорить. Ты действовала в неведении, и я уверен, что устного предостережения тебе достаточно. - Он откинулся назад и мягко посмотрел на нее.
Лили с покорным вздохом прислонила голову к обитой тканью стенке экипажа. Она слишком устала, чтобы спорить, а кроме того, сделанного не воротишь. И благодаря ее безрассудному поведению сэр Бастиан более, чем когда-либо, уверен, что Вилл - злонамеренный и беспринципный человек, о чьем браке с Лили можно только скорбеть и чье влияние на нее необходимо свести к минимуму.
И точно так же, как и ее тетушка Аллора, сэр Бастиан собирался сделать все возможное, чтобы держать Вилла и Лили подальше друг от друга.

39

Тарнбург, Винтерскар.
Пятью месяцами ранее - 14 фримера 6537 г.

В Линденхоффе зимние дни были скучны и долги, а от бесконечных церемоний и ритуалов придворной жизни становилось еще хуже. Ис должна была вставать с постели ровно в восемь, час проводить за завтраком, состоящим из пряного печенья и кофе, а потом тратить большую часть утра на одевание. Послеполуденные часы отводились для официальных визитов, военных смотров (проходивших при свете факелов во дворе замка) и чаепитий с послами. Она переодевалась в вечернее платье в пять тридцать. А после этого теоретически наступало время карточных игр, элегантных ужинов и танцев при свечах, но все это было запрещено из-за болезни короля. Вечера Ис приходилось проводить в Серебряной Зале, за скучными разговорами, тоскливым флиртом, изо всех сил стараясь скрывать зевоту.
Иногда Ис, взбунтовавшись, на весь вечер запиралась у себя либо проводила все утро в прогулках по заснеженному саду. Но в конце концов строгие замечания лорда Виттлсбека заставляли ее вспомнить о чувстве долга. Его растущее влияние удивляло даже Ис, которая, вообще-то, была о людях невысокого мнения. Но правда была проста: среди всех слуг, стражников и официальных лиц, от которых ей удалось избавиться под тем или иным предлогом, ставя на их место своих «людей» (которые, по идее, должны были отвечать ей благодарностью, но оставались на удивление равнодушны),- только церемониймейстер был для нее во дворце другом.
Кроме того, он был ей нужен, чтобы организовать Зимний Бал. Это было единственное мероприятие за все это время, где она собиралась повеселиться в свое удовольствие, заранее решив, что будет танцевать со Змаджем, сколько ей вздумается. И пусть люди что хотят, то и говорят! Он ее родственник, так что все останется в рамках приличия, хотя она и подозревала, что злые языки все равно будут сплетничать.
- Но я же имею право доставить себе маленькое удовольствие! - сказала Ис себе посреди безумно длинного и унылого вечера, который она провела, облокотившись на подлокотник своего серебряного кресла, положив подбородок на руку, наблюдая, как две пожилые герцогини строят карточные домики и спорят о порядке наследования.- Да, я заслуживаю гораздо большего!
Проведя час в невеселых размышлениях о том, на что еще она имеет право, Ис вдруг встала с места и объявила, что желает навестить свою тетю. Послышались невнятные возгласы протеста.
- Если вы желаете послать за мадам Дэбрюль,- сказала жена парламентского министра, - она, несомненно, будет рада посетить вас во дворце.
- Нет, - отрезала Ис. Она хотела остаться одна и больше всего хотела выбраться из дворца: подальше от Линденхоффа, от перешептываний и враждебных взглядов, от горящих свечей и открытого огня.
Она доехала до старого чародейского особняка в карете, под шелковым балдахином с бахромой. Стоило кому-нибудь узнать ее на улице, собирались толпы, вслед ей грозили кулаками и выкрикивали проклятия, она боялась ездить без эскорта. Но, войдя в дом, Ис отпустила гвардейцев и одна поднялась по длинной лестнице на верхний этаж.
Дом выглядел заброшенным. Все вещи были на своих местах, в точности как она их запомнила, но, проходя сквозь череду гулких залов третьего этажа, она не встретила никого, даже ни единого слуги-гоблина.
И только когда она добралась до личных апартаментов мадам Соланж и застала ее саму с пером в руке над густо исписанным листом бумаги на столе, только тогда Ис заговорила впервые с тех пор, как вошла в дом.
- Ты что, отпустила всех слуг до единого?
Ее бывшая воспитательница подняла голову от письма.
- Нам больше незачем разыгрывать богатство. Там, на кухне, осталось несколько поварят, пара конюхов в конюшнях, и все.
Ис села, расправила юбки, пригладила мех на горностаевой муфте. Она не знала, что и думать, - в конце концов, на что же тогда были направлены их усилия, если не на то, чтобы претворить в жизнь иллюзию достатка?
Вспомнив о причине своего визита, она резко сказала:
- Раз ты так заинтересована в том, чтобы жить как можно проще, то, наверное, сейчас самое время поговорить вот о чем. Я хочу знать, что ты сделала с Сокровищами Нордфджолла, Тольи и других стран.
Мадам отложила перо и закрыла серебряную чернильницу.
- Я думала, мы это уже выяснили. Они находятся достаточно близко, чтобы в случае необходимости мы смогли быстро до них добраться. Одно в Тронштадте, другое - в Дальмарке, третье - в Валлерховене. Там они не причинят вреда - есть все-таки определенные преимущества в том, чтобы жить в королевстве, которое граничит с Полярными Пустошами. Но подводить их ближе друг к другу в такой момент, как сейчас, было бы слишком опасно. Не говоря уже о том, как они повлияют на Сокровище Винтерскара. - Она повернулась вместе со стулом и одарила бывшую воспитанницу сардонической усмешкой. - Или тебе будет забавно проснуться однажды утром на верхушке ожившего вулкана?
- Я не просила их мне отдавать. Я только хотела точно знать, где именно они сейчас находятся. Я знаю, ты доверила это тете Софи; так почему бы и мне не узнать об этом?
Мадам высокомерно улыбнулась.
- Софи играла и будет и дальше играть значительную роль в получении этих сокровищ, так что вполне естественно, что она должна быть осведомлена о плане действий. Когда я решу, что есть не менее убедительная причина рассказать о нем тебе, - я так и сделаю.
Ис швырнула на пол муфту, вскочила со стула и принялась мерить шагами комнату.
- Я думала, тебе не надо напоминать, кому в действительности принадлежат сокровища. И я больше не бессловесная школьница, чтобы во всем тебя слушаться, я больше не пустое место. Я королева Винтерскара.
Мадам продолжала ее разглядывать с легким презрением.
- Какая ты стала заносчивая. Подумать только, а Софи еще боялась, что я могу тебя сломать.
Ис с вызовом обернулась к ней.
- Сломать меня? Нет. Ты искалечила мне душу, ты столько лет держала меня под каблуком - но сломать меня ты так и не смогла. Когда я думаю, как долго я безропотно сносила твои издевательства...
Теперь уже мадам в свою очередь вскочила со стула и гневно воскликнула:
- Я сохранила тебе жизнь! Думаешь, это было легко, когда даже собственные родичи охотились за тобой? Я защитила тебя, выпестовала, выучила... хотя тут еще далеко до совершенства, я помогла тебе достичь такого высокого положения.- Она прошипела эти слова сквозь зубы, тяжело дыша. - Думаю, излишне было бы ожидать некоторой благодарности.
- Благодарности? - Ис зло рассмеялась. - Почему это я должна тебя за что-то благодарить? Ты была воспитательницей императорского ребенка. Это был твой долг, и ничего более.
- Да, мой долг, - эти слова неожиданно успокоили мадам, вместо того чтобы разъярить еще больше. Она мгновение стояла, закрыв глаза, явно стараясь взять себя в руки. Когда она вновь посмотрела на Ис и заговорила, голос ее немного дрожал. - Кое-кто мог бы сказать, что я уже полностью выполнила этот долг, вырастив Софи. Что мудрее было бы поставить ее на то место, которое сейчас занимаешь ты. Из нее получилась бы... сговорчивая императрица. Но я отыскала отпрыска Химены и начала все сначала. И все это только из чувства долга, ни в коем случае не ради своего удовольствия. Была ли я безжалостна, принося остальных в жертву? Да. Но себя я жалела еще меньше. У меня страстная натура, но я никогда не потакала своим чувствам. И не намерена делать это и впредь.
Она улыбнулась, полностью вернув себе самообладание.
- Так что не думай, что можешь лестью или дерзостью заставить меня сказать больше, чем я собиралась. У тебя ничего не получится.
Теперь уже Ис отбросила всякую осторожность.
- Я пришла сюда не для того, чтобы просить тебя или дразнить. Я пришла требовать то, что по праву принадлежит мне.- В глубине подсознания она чувствовала ужас от таких слов, но все же она упивалась собственной смелостью. - Я не беспомощна. Если у тебя есть доступ к ядам, я тоже умею ими пользоваться. У тебя есть сторонники, которые сделают все, что ты им скажешь, не задавая вопросов, но и у меня тоже.
К большому удивлению Ис, мадам только села обратно на свой стул и с улыбкой покачала головой.
- Один или два, может быть. Змадж, возможно Джмель, пока они под действием ожерелья Химены и твоих любовных чар. Но остальные привыкли слушаться меня, и тебе сложно будет поколебать их верность.
Она повернулась к Ис спиной, взяла серебряную песочницу и посыпала письмо, чтобы чернила высохли.
- Взять, например, этого дурака Вифа - прискорбное зрелище, вот во что выродились чародеи в наши дни. Он неделями страдает по поводу какой-нибудь мелочи вроде нового камзола. Решиться перейти на твою сторону - да на это у него годы уйдут.
Ис наклонилась и подобрала свою муфту. Всеми фибрами души она жаждала отомстить этой женщине, которая так полновластно распоряжалась ее жизнью столько лет. Но как бы зла она ни была, Ис понимала, что мадам сейчас непоколебима.
- Так ты отказываешься выполнить мою просьбу?
Мадам стряхнула песок и сложила письмо пополам.
- Вот так сразу отказать тебе было бы слишком... импульсивно. А я никогда не поступаю необдуманно, как бы мне этого ни хотелось. Я обдумаю этот вопрос и сообщу тебе свое решение, но только тогда, когда мне будет удобно.
***

Приготовления к Зимнему Балу вызвали во дворце переполох. Говорили, что королева была намерена добиться того, чтобы это событие по красоте и великолепию превзошло все прочие. Мажордомы и церемониймейстер носились повсюду с важным видом, обмениваясь картами вин и списками приглашенных. В специально отведенном просторном зале целая армия швей усердно трудилась над бальным платьем королевы.
И во всей этой суматохе только об одном человеке все совершенно забыли. Все это время король оставался в своей спальне, слабея с каждым днем.
Однажды утром, когда он сидел на кровати, опираясь на подушки, к нему заглянул Френсис Перселл. И хотя в комнате царил полумрак, а в камине даже не горели, а тлели два или три полена, старика поразил нездоровый цвет лица и безжизненные темные волосы Джарреда.
- Если вы позволите, сэр, мне кажется, вам стоит спросить совета еще какого-нибудь врача. Может быть, он наконец найдет причину вашего недуга.
Джарред провел хрупкой белой рукой по глазам.
- Дорогой мой Франсис, меня уже осмотрело так много врачей. У меня такое ощущение, что они меня уже почти до смерти залечили.
- И ни один из их советов не принес облегчения?
Король очень тяжело вздохнул.
- В лучшем случае они не приносят вреда. В худшем... мне прочистили желудок и сделали столько кровопусканий, что от меня только оболочка осталась. - Со стоном он глубже зарылся в подушки,- Мне кажется, мое недомогание глубже, чем думают. Мне кажется, тут какой-то наследственный порок, какой-то скрытый дефект в моем организме, врожденное уродство. Что-то... что-то вроде той болезни, что убила Зелену.
Перселл наклонился, чтобы получше рассмотреть его лицо.
- Я не помню, чтобы ваши предки страдали от подобных болезней. Ваши родители действительно прожили не слишком долго, но лихорадка и несчастный случай на охоте вряд ли передаются по наследству.
Он помолчал, прежде чем продолжить.
- Ваше Величество... не может ли такого случиться, что в вашей болезни виновато угнетенное состояние рассудка?
Джарред загнанно на него посмотрел.
- Состояние рассудка? Ты хочешь сказать, Френсис, что я все-таки схожу с ума?
- Ничего подобного, сэр, ничего подобного. - Философ испугался, что по неосторожности сболтнул лишнее. - Я говорил о... о меланхолическом убеждении, которого вы, похоже, придерживаетесь, что вы уже никогда не поправитесь. Я не врач, конечно, но мне кажется, что вы, может быть, страдаете от обычного нервного истощения и тревоги. И я надеюсь, что вскоре вы ее преодолеете и достаточно окрепнете...
- Для чего? - спросил Джарред, и Перселл смолк.
Старик опять замялся. Ему не хотелось волновать короля. Но с другой стороны, правда может оказать тонизирующий эффект, может заставить его встряхнуться.
- Мне кажется, очень важно, чтобы вы показались народу. Людей крайне огорчают вести о вашем тяжелом состоянии. И кроме того, они все еще не примирились с вашим недавним бракосочетанием. Многие считают, что королева оказывает на вас зловредное влияние. Они называют ее...- Но Перселл решил не говорить Джарреду худшего. - Но если они опять увидят вас, если вспомнят, как сильно вы любите свой народ, как глубоко его благосостояние вас всегда...
Его прервали - неожиданно открылась дверь и в комнату вошла королева собственной персоной. При виде ее Перселл замолчал, сложил руки на груди, намереваясь ничего больше не говорить, пока она не уйдет, хотя в ее внешнем виде не было ничего, что внушило бы недоверие. Она легко порхнула через комнату, сделала вежливый реверанс у кровати и нежно поцеловала короля в лоб.
- Вам скучно, сэр? Хотите, я посижу с вами и почитаю вам вслух?
Король сделал вялый жест рукой.
- Нет, спасибо, хотя очень мило, что ты это предложила. По правде говоря, у меня голова болит и я бы предпочел посидеть в тишине.
- Конечно, - нежно сказала она, - мы оставим тебя в покое.
И значительно посмотрела на Перселла.
Уловив намек, он поклонился королю. Бросив еще один обеспокоенный взгляд через плечо, философ последовал за королевой из комнаты и вышел через переднюю в коридор.

***

- Хорошо, что я вас встретила, - сказала Ис, как только Перселл неслышно прикрыл за собой дверь. - Мне нужно вам кое-что сказать. Мы сможем поговорить наедине в вашей лаборатории?
- Конечно, - сказал старик, показывая дорогу. Они поднялись по невысокой лестнице, прошли по длинной галерее через несколько комнат и наконец оказались в лаборатории философа в часовой башне.
Ис немедленно приступила к делу.
- Когда я застала вас у короля, вы говорили о слухах, которые ходят по городу?
Перселл неохотно кивнул.
- И вы склонны обвинить меня в том, что в народе растет недовольство?
- Нет, конечно, - сказал старик. - Я говорил королю, что вас обвиняет народ. Возможно, не без повода, поскольку дворцовая жизнь с вашим приходом сильно изменилась. Уволена вся семья Перисов, начиная с кучера Джарреда. Их просто вышвырнули на улицу, а ведь они все до единого родились здесь, во дворце! Те, что постарше, прослужили здесь верой и правдой всю жизнь. Неужели вас удивляет, что они в отместку чернят ваше имя? Хотя, по правде сказать, на что людям жаловаться? Нет ни голода, ни морового поветрия, ничего во всем королевстве, что нарушило бы их покой, и наши перемены их почти не затрагивают.
Ис испытующе посмотрела на него.
- А вы не думаете, что ваше собственное присутствие во дворце может быть одной из причин всеобщего беспокойства?
Перселл был поражен. Этого он не ожидал.
- Мое присутствие? Как может мое присутствие быть «одной из причин всеобщего беспокойства»? Я же самый безобидный человек во всем дворце. Никто, никогда...
- Это было до того, как был опубликован некий отчет, до того, как он пошел по рукам, как его развесили на улицах, на каждом углу.- С торжествующей улыбкой Ис достала из-за корсажа свернутые листы бумаги и передала ошарашенному философу.
Перселл развернул их, и одного взгляда ему было достаточно, чтобы понять, что такое он держит в руках. Он почувствовал, что побледнел.
- Могу я спросить, Ваше Величество, как это к вам попало? Я думал, что держал их в... в потайном месте, известном только мне.
- Я получила их, проявив определенную настойчивость, от того самого печатника, что печатал листовки. А как они попали к нему, я так и не выяснила. Но, насколько я понимаю, эти бумаги действительно принадлежат вам? И изобретение, которое в них описано, - тоже ваше?
Неровной походкой доктор Перселл пересек комнату и положил бумаги на гладкий мрамор своего рабочего стола.
- Это мое изобретение. Но эта машина не делает ничего, ничего, что могло бы вызвать чье-либо беспокойство. Это же... просто безделица, как и все остальные.- Он обвел рукой танцующих кукол и другие заводные игрушки, которые громоздились на столе.
- Настолько безобидная, что вам приходилось прятать чертежи? Такая невинная, что вот уже восемнадцать лет вы все не решаетесь завершить ваши Небесные Часы, которые стоят в полусобранном виде вон в том углу, да?
Философ схватился за голову.
- Должен признать, что некоторые принципы, имеющие отношение к работе этого механизма, могут вызвать беспокойство... в определенных кругах.
Ис саркастически засмеялась.
- Беспокойство, говорите, в определенных кругах? И только? Вечный двигатель? Честное слово, доктор, вы сильно недооцениваете ситуацию. Создание такого сложного механизма... В некотором смысле даже более сложного, чем Сокровища Гоблинов... Само существование этих чертежей говорит о безрассудном любопытстве, о вмешательстве в сферы, от которых вам лучше держаться подальше - как вы, наверное, и сами понимали, раз сдерживали себя.
- Но сам по себе механизм совершенно безвреден. Я держал его в тайне только потому, что боялся, что однажды эти чертежи кто-то может использовать в целях, которые мне не дано предугадать. - Перселл взял бумаги и резко разорвал их пополам - жест бессмысленный, но он принес ему некоторое облегчение. - Кто бы ни был тот, кто украл их и опубликовал, это он повел себя безответственно.
- Это вы так сейчас говорите, - мотнула головой Ис. - Но вы должны были сами давным-давно их уничтожить. В любом случае, ваша тайна раскрыта. И, учитывая беспокойство, царящее в городе, вы не можете не видеть, какое непоправимое зло вы можете причинить, оставаясь около Джарреда!
Перселл взирал на нее с растущим смятением.
- Вы предлагаете мне покинуть Линденхофф, оставить короля, когда он в таком состоянии? Но что, если он захочет меня видеть, если он позовет меня? - Старик проковылял к стулу и, не спрашивая разрешения, сел. - Уж он-то поймет, что я ничего плохого не имел в виду. И он никогда бы...
- Вполне вероятно. Но королю нужен покой, он не вынесет ни малейшего беспокойства. А если вы останетесь здесь, беспокойства будет предостаточно - как только весть о вашем позоре распространится по дворцу.
Философ старался разобраться в тех противоречивых советах, которые давали ему ум и сердце. Он беспомощно махнул рукой.
- Боюсь, Ваше Величество, что вы говорите правду. Я соберу вещи немедленно и завтра же утром покину Линденхофф.
- Благодарю вас, - сказала Ис, не совсем удачно скрыв удовлетворенную улыбку. - Ваша преданность похвальна. Я уверена, что этой жертвой вы избавляете короля от большого горя.

***

Весна рано пришла в Шато-Руж. Город располагался на берегу залива, похожего на драгоценный камень, согреваемого легкими ветрами с юга. Деревья оделись листвой, а цветы расцвели задолго до того, как о весне заговорили на континенте.
Но Вуардемар - это был грязный, беспорядочный и густонаселенный город. Его высокие старинные здания, покрытые розовой штукатуркой, как дворцы, так и обычные жилые дома, были зачастую так разрушены изнутри, что с первым дуновением весны народ высыпал на улицу. Там люди готовили еду и жарили кофе на общественных печах, ели, смеялись, танцевали, дрались на дуэлях, играли на музыкальных инструментах, вели дела, проворачивали любовные интрижки и устраивали семейные сцены под открытым небом.
Въехать во Вуардемар с юга в определенное время года было все равно что попасть на бесконечный праздник. Огромные баки кипящего жира устанавливались на миниатюрных, выложенных брусчаткой площадях, - в них готовили оладьи и всякие другие лакомства. Мясники золотили куски мяса яичным желтком, рыбники выставляли свежайший товар в корзинах, выложенных зелеными листьями. Цветы апельсина, розы, гвоздики и левкоя наполняли воздух чарующим ароматом. Все, кому нечем было заняться весь год, находили себе дело: бегать по поручениям, устраивать тайные встречи, показывать приезжим достопримечательности. Уличные музыканты, кукольники, парады... О, жизнь бывала очень приятной в Вуардемаре в определенное время года - если, конечно, вы въезжали туда с юга.
Въехать с севера - это совсем другое дело. Сюда, в эти перенаселенные районы, никогда не долетал ветер с моря. Бедность здесь была так пронзительна, страдания так сильны, а жара, дым, пыль и вонь с задних дворов, дубилен, гончарных мастерских, скотобоен и тюрем так вездесущи - что побывать здесь было все равно что провести несколько месяцев в антидемонистском аду.

40

Вуардемар, Шато-Руж.
Четыре месяца спустя - 21 жерменаля 6538 г.

Это был худший район худшей части города: рай для воров, лабиринт, где так легко заблудиться. Бесконечные мили старых развалюх с заколоченными окнами и сотнями потайных входов и выходов. Это было как раз такое место, куда приходили те, кто желал исчезнуть, - иногда, правда, им это удавалось значительно полнее и окончательнее, чем они намеревались, - место, куда приходили те, у кого имелось на примете кто-то или что-то, что от чего они хотели бы избавиться.
По ночам эти плохо освещенные улочки кишели разбойниками с большой дороги и конокрадами, бандами головорезов и искателей приключений в драных шелках и черных пиратских повязках, бандитами, хулиганами и бретерами. Днем здесь было раздолье для карманников и воришек.
Был ранний вечер, час между карманниками и конокрадами, и странная мрачная фигура показалась на этих узких улочках; незнакомец шагал широко и легко. И хотя эти районы были ему в новинку, казалось, он точно знал, куда идет, потому что он вошел в один из грязных розовых домов, взобрался вверх по лестнице на два пролета и, даже не постучав, прошел в дверь на верхнем этаже.
Там, за сломанным столом у окна, мужчина и женщина делили простую трапезу - фиги, пресные лепешки и белое вино. При виде вошедшего они оба вскочили на ноги со смешанным выражением удивления и радости.
- Кнеф, дружище. Поверить не могу, - начал Люциус, но тут же замолчал, пораженный тем, что в руке левеллера откуда ни возьмись возник пистолет.
- Простите меня, господин Гилиан, но я должен просить вас поднять руки над головой и разрешить мне обыскать вас, и только потом мы сможем перейти к объяснениям.
Люк не поднял рук, как просил левеллер, но и сбежать он тоже не пытался. Он неловко рассмеялся.
- А если я откажусь? Неужели вы думаете, я поверю, что вы меня пристрелите? Но ведь все знают, что левеллеры...
- ...никогда не используют огнестрельного оружия, - договорил за него риджкслендец. - А также не владеют им и не носят с собой. И тем не менее вы видите пистолет в моей руке. Неужели вы рискнете своей жизнью только потому, что предположите, что, уже отступив так далеко от антидемонистской доктрины, я не отступлю еще дальше и не выстрелю в вас? С такого расстояния я вряд ли промахнусь.
Люк несколько секунд размышлял, потом медленно поднял руки. В этот момент Тремер тихо запротестовала.
- Не может быть, чтобы вы пришли сюда за ним. Он ничего плохого не сделал. Он не... не похищал меня силой.
- Мадемуазель Бруйяр, - сказал Кнеф, - то, что господин Гилиан счел необходимым взять вас из-под опеки вашего дяди и даже зашел так далеко, как я слышал, что в некотором роде вступил с вами в брак, - все это меня не касается. И хотя я и сожалею о подобной неосмотрительности, но не могу не восхищаться этим рыцарским поступком. Но то, что он счел, возможным одновременно с этим изъять и предмет, являющийся величайшей ценностью Короны Риджксленда, - этому я не могу потворствовать.
С этими словами Кнеф пересек комнату и быстро, но умело одной рукой обыскал карманы Люка и забрал себе маленький пистолет с перламутровой ручкой.
- Ценный предмет? - Люк был изумлен.- Я даже и представить не могу, что вы имеете в виду. Я ничего не взял, Уезжая из Людена, ничего, кроме своих вещей, присутствующей здесь леди и почтовой кареты, за которую я расплатился.
Левеллер положил найденный пистолет в карман, а тем, что был у него в руке, махнул в сторону.
- Будьте любезны, сядьте обратно на стул и положите руки на стол, и пусть мадемуазель сделает то же самое.
Они неохотно сели. Вынув откуда-то из-под плаща два куска тонкой, но прочной веревки, антидемонист привязал к стулу сначала Люка, потом Тремер.
- Кнеф, - сказал Люк так рассудительно, как мог, хотя уже кипел от возмущения. - Уверяю вас, все это излишне. Тут какое-то недоразумение. И я думал, что мы друзья. Как вы можете...
- Господин Гилиан, мы действительно друзья. И я привязываю вас к стулу, чтобы вы не сделали никаких резких движений, которые заставили бы меня вас покалечить. Прошу вас, поймите правильно: каких бы мучений мне ни стоило покалечить или убить вас, я не дам вам уйти, и я получу обратно то, что вы увезли, покидая Люден.
Люк и Тремер ошарашенно переглянулись.
- И я все еще не понимаю... но вы же меня уже обыскали. Ну так обыщите еще и комнату,- горько сказал Люк.- Чего бы вы там ни искали, здесь вы это не найдете.
- Я знаю, что Сокровище не здесь, - спокойно ответил Кнеф. - Если бы вы держали его при себе, мне было бы значительно проще вас найти. Я хочу знать, где вы его спрятали. А потом мы обсудим, что делать с вами.
Люк откинул голову и смерил его гневным взглядом.
- Сокровище? Какое сокровище? Демоны вас забери, Кнеф! Как я могу снять с себя обвинение, если вы не хотите даже сказать, что именно я, по-вашему, украл?
Левеллер продолжал бесстрастно его разглядывать.
- Хорошо, раз вы хотите, чтобы я говорил прямо, я скажу: я ищу артефакт чародеев, Сокровище Риджксленда. Есть все основания предполагать, что он покинул Люден одновременно с вами. А так как вы имели к нему доступ, естественно было бы предположить, что вы за него и в ответе.
- Доступ? - Люк недоверчиво покачал головой. - Но я его даже не видел. Эта штука ведь должна была храниться во дворце в Людене, а ваши шпионы не могли вам не доложить, что во дворце я никогда не был!
- Не во дворце, а у доктора Ван Тюльпа, где король Изайя всегда держал Сокровище под рукой. Когда мадемуазель исчезла, он впал в беспокойство. Когда он обнаружил, что пропало и Сокровище, он немедленно послал за принцессой Марджот, которая вскоре позвала меня и премьер-министра.
Кнеф пододвинул стул, развернул его спинкой к столу и сел на него верхом.
- Когда приглашение дошло до лорда Флинкса, он как раз узнал о бегстве своей племянницы.
- Совпадение, - заявил Люк. - Что это еще может быть, как не совпадение, черт побери? Вы что, поверите, что, планируя бегство, я стал бы брать с собой Серебряный Неф? Это что, похоже на правду? Это разумно? Он же такой большой и его везде узнают! И что бы я с ним делал, даже вывезя за пределы Риджксленда?
На лице левеллера мелькнуло сомнение.
- Мы, естественно, говорим не о Серебряном Нефе. Украдено нечто значительно более ценное. Возможно, вы не знали, что это такое, когда брали его. Хотя и в этом случае кража остается кражей...
Его прервал возглас Тремер, которая вдруг поняла, что он ищет.
- Это я... я во всем виновата. Но я не знала. Ах, Люк, Люк, что же я наделала! Я втянула тебя в такое, что хуже и не придумаешь, но я только хотела выиграть время!
Она повернулась вместе со стулом, вся бледная, и огромными глазами уставилась на левеллера.
- Неужели вы не понимаете? Люк и понятия не имеет, даже сейчас, о чем речь. Это же карманные изумрудные часы короля Изайи, да? Лорд Флинкс велел мне найти их и отдать ему... давно... год назад.
- И вы так удачно нашли их как раз перед отъездом из Людена?
Тремер решительно покачала головой.
- Я всегда знала, где они лежат. Это я помогла королю тайком унести часы из дворца. Я понятия не имела, почему он так к ним привязан, но и не видела причины их у него забирать. Поэтому я сделала, как он велел, и спрятала часы за пределами дворца. Когда он переехал в сумасшедший дом, мы выбрались однажды ночью и вместе зарыли их в саду - где, я думаю, они и оставались, пока мы с Люком не бежали. А потом я оставила лорду Флинксу письмо и написала, где их найти. Я думала, что, если выполню этот его последний приказ, он, может быть, и не станет меня искать.
- Интересная история, и вполне правдоподобная, - заметил Кнеф, который, казалось, пока она говорила, взвешивал в уме все детали.- Но, к сожалению, мадемуазель, вы известны как искусная рассказчица, поэтому мне было бы сложно принять даже такое вероятное объяснение. У господина Гилиана тоже очень живое воображение. Мне несложно представить, что это убедительное объяснение - плод ваших совместных трудов.
Люк внимательно слушал все это время. Сначала он был удивлен, потом пришел в ярость, а потом впал в задумчивость.
- А где сейчас лорд Флинкс? - с вызовом спросил он. - Когда принцесса рассказала вам обоим о пропаже Сокровища, он решил остаться в Людене, как, несомненно, поступил бы невинный человек, или прикрыл собственное бегство, притворившись, что отправляется на поиски нас?
И снова сомнение сверкнуло в глазах Кнефа.
- Я не стану отвечать на такой провокационный вопрос. Но скажу вот что: лорд Флинкс не в Людене. Он отправился искать вас в Маунтфалькон.
Люк приподнял брови, изображая удивление.
- В Маунтфалькон? Я ведь сказал всем, что поеду в Херндайк.
- Естественно, мы понимали, что как раз в Херндайке вас искать не имеет смысла, если вы так открыто всем заявили, что направляетесь туда. Мы заключили - принцесса, премьер-министр и я,- что вы все-таки вряд ли отправитесь дальше на север, в Винтерскар, ведь ваше появление там покроет несмываемым позором имя короля Джарреда и остальных ваших родственников.
Кнеф скрестил руки на спинке стула.
- Именно лорд Флинкс предположил, что вы можете отправиться в Монтсье, где юная леди попробует отыскать друзей детства. Я отправился искать вас там, но случайно напал на ваш след и нашел вас здесь.
- А вам не пришло в голову, - саркастически спросил Люк, - что раз у лорда Флинкса там поместье, это ему следовало отправиться в Монтсье?
Лицо левеллера на мгновение стало задумчивым.
- Теперь, когда вы об этом заговорили, меня и самого это немного удивляет. Я также должен признать, что судил не совсем беспристрастно. Я сам с радостью отправил его на восток. Мне казалось, что всем будет легче, если именно я вас найду.
Люк нетерпеливо дернулся, натянув веревки.
- Вы говорите, что мы друзья, и все знают, что вы презираете лорда Флинкса, но тем не менее вы с готовностью заподозрили в этом тяжком преступлении меня, но никак не его. Как вы можете это объяснить?
Левеллер покачал головой.
- Я должен напомнить вам, господин Гилиан, что при сложившихся обстоятельствах это я задаю вопросы и жду объяснений.
На улице послышался шум, звон шпаг и звук быстро удаляющихся шагов, Кнеф встал и закрыл ставни.
- И тем не менее я вам отвечу, - сказал он, садясь обратно на стул.- Мне жаль, если мои слова причинят вам боль. Вы всегда производили впечатление человека, который считает, что лучше других знает, что и как делать. А раз так, я не мог не думать, что вы могли бы - с самыми лучшими намерениями, желая всем только добра - вступить в заговор, направленный на то, чтобы...- Кнеф пожал плечами.- Я не стану смягчать свои слова. А кроме того, если бы вам дали возможность поиграть в заговорщиков, не думаю, чтобы вы смогли устоять против такого искушения.
Люк сжался, ведь он сам дал повод для таких умозаключений своими собственными поступками, своими собственными неосторожными словами.
- А что до лорда Флинкса, - продолжал Кнеф, - его честолюбие, хоть и чрезмерное, было всегда значительно менее... грандиозным. Насколько мне до сих пор казалось, его бы вполне удовлетворила власть над своим собственным маленьким уголком мира.
- Но власть над этим уголком ему сейчас не принадлежит. Может быть, сейчас он и самый влиятельный человек в Риджксленде, но, когда король Изайя умрет, лорд Флинкс потеряет все.
Левеллер слушал Люка с большим вниманием.
- И вы снова правы. Когда принцесса Марджот наследует трон, на волне популярности и поддержки, которая всегда сопровождает восшествие на престол нового монарха, она сможет все устроить по-своему. И если я не сильно ошибаюсь, то это подразумевает и выбор собственного премьер-министра. А к тому времени, как к ее политике станут приглядываться внимательнее, лорд Флинкс будет уже выслан с дипломатической миссией за тысячу миль от столицы.
- Ну тогда вы видите, - воскликнул Люк, - что лорд Флинкс значительно более подходящий подозреваемый, чем я.- Он опять натянул веревки.- Ради всего святого! Отпустите нас и отправляйтесь побыстрее за тем, кто действительно в ответе за похищение Сокровища.
Кнеф с сожалением покачал головой.
- Боюсь, я не могу отпустить вас. И хотя я очень хочу вам верить, и хотя я вам уже почти поверил, я не могу рисковать и отпустить вас.
Люк громко и сердито усмехнулся.
- Но при этом, - сказал левеллер, - я и не собираюсь игнорировать ни один из серьезных вопросов, которые вы затронули. Я сделаю все, что в моих силах, чтобы отыскать лорда Флинкса и узнать правду. Но боюсь, что сейчас не могу позволить вам и мадемуазель исчезнуть.
Тремер снова заговорила:
- Но вы же признаете, что мы не совершили никакого преступления, поженившись...
Кнеф взялся своими большими ладонями за спинку стула и подвинулся ближе к столу.
- Я не имел в виду, что одобряю ваш противозаконный брак, я всего лишь понимаю и сочувствую побуждениям господина Гилиана. Я признаю, что есть закон выше человеческого, и, возможно, вы оба считаете, что поступили в соответствии с этим законом, - возможно, вы даже правы. Но вы нарушили запрет, существовавший полторы тысячи лет. И поступили так, прекрасно понимая, что делаете и каковы могут быть последствия этого поступка, а потому я не вижу, почему вам стоит надеяться этих последствий избежать.
- Но этот проклятый закон - это же чистый произвол! - запротестовал Люк. - Да в нашем случае он и совсем не имеет смысла. Ведь даже не доподлинно известно, связана ли Тремер родственными узами с королем Изайей. А что до меня - я Джарреду родня в седьмом колене, да еще и не по королевской линии. Я даже не попадаю в список престолонаследников, и, если Джарред умрет, не оставив потомства, я даже не буду родственником тому его кузену, который ему наследует. Запрещать нам жениться совершенно нелепо!
- Я должен признать, - сказал Кнеф, сверкнув темными глазами, - что, если бы это было единственным вашим преступлением, я бы с легкостью дал вам ускользнуть. Но вы еще не сняли с себя второе обвинение, а пока оно остается в силе, у меня нет иного выбора, кроме как...- он помолчал минутку. - Или, может быть, у меня есть выбор. Вместо того чтобы отправлять вас обратно в Люден, я возьму вас в плен и отпущу тогда, и только тогда, когда я смогу доподлинно установить вашу невиновность.
Люк недоверчиво на него уставился.
- Да вы шутите. Повезете нас обоих с собой - связанных по рукам и ногам? Или вы возьмете с нас честное слово?
- Не подходит; да и не получится у нас ни то ни другое. Но существуют и иные путы, кроме веревок и железных кандалов. Вы будете связаны со мной так же крепко, но вы и представить себе не можете, каким именно образом. - Кнеф выпрямился во весь свой внушительный рост, сунул руку во внутренний карман плаща и вытащил короткую серебряную цепь. - Я собираюсь наложить на вас магическое заклятие.
Сказав так, он налил в серебряное блюдо немного вина, поджег его и протянул цепь через самое сердце огня. По той или иной причине вся сцена показалась Люку невероятно смешной. Он рассмеялся, сначала тихо, потом все сильнее и сильнее. Тремер удивленно смотрела на него, несомненно, обеспокоенная таким неожиданным приступом истерии.
- Только не хватало, - сумел выдохнуть Люк между приступами смеха, - чтобы вы ко всему прочему оказались еще и магом. Дорогой мой Кнеф, вы самый удивительный человек, которого я знаю, но все это время мне казалось, что они в вас ошиблись. Левеллер с пистолетом в кармане - это уже само по себе курьезно, но кто поверит в существование антидемониста-колдуна?
- Не колдуна, - спокойно сказал Кнеф, вынимая кусок мела и рисуя на грязных досках пола цифры. - Хотя и в этом меня обвиняли. Но мы с моими соратниками магами иначе называем наше дело. Мы называем себя «Спекулярии».

Предыдущая страница 15 Следующая страница


Ожерелье королевы 16

41

Фермулин, Шенебуа. 11 флореаля 6538 г.

Когда Ник Брейкберн толкнул входную дверь и вошел в комнату, Вилл сидел, развалившись на стуле, с мокрой тряпкой на лбу.
- Тьма небесная, Вилл! Да ты страшнее смерти! Что с тобой случилось?
- Меня отравили вчера вечером, - отвечал Вилл, невольно вздрогнув от громкого голоса лейтенанта.- И здесь была Лили. Нет, мне это не привиделось. Я видел ее и говорил с ней, а если это и звучит сомнительно, в любом случае она оставила платок со своими инициалами. - Он снял тряпку со лба и показал Нику.
Ник рассмотрел его внимательно, качая головой.
- Но ты же не хочешь мне сказать, что Лили сговорилась с кем-то тебя убить? Не дури, Вилл. Хотя, возможно...
- Конечно, она не замешана ни в каком заговоре и не собирается меня убивать, - раздраженно ответил Вилл. - Она меня спасла. И нам нужно ее найти. Она уехала из Хоксбриджа при очень странных обстоятельствах, а теперь вдруг появляется здесь, в Шенебуа. Я тебе потом все расскажу. А пока поверь мне на слово, что это жизненно необходимо. Она была одета по-дорожному и, похоже, чертовски спешила. Поспрашивай на всех больших дорогах, ведущих из города, узнай, не видели ли черную коляску, запряженную четверкой серых лошадей. Кучер невысокого роста, полный и в темном парике.
Ему оставалось только надеяться, что Лили и ее таинственный спутник едут все в той же коляске и с тем же кучером, которых ему описали слуги в Хоксбридже.
- Если услышишь хоть что-нибудь, все что угодно, тут же возвращайся и докладывай мне.
***

Ника не было несколько часов. Когда он наконец появился и широкими шагами вошел в комнату, Вилла уже лихорадило от нетерпения.
- Коляска пересекла реку по направлению к Брайдмору и поехала дальше на север примерно в полночь, причем довольно быстро. И все-таки мы могли бы их догнать до того, как они достигнут Фенкастера, первого городка на северной дороге. Дорога несколько раз делает петли, и, если ехать верхом по бездорожью....
Вилл вскочил на ноги, накинул драповый плащ, подхватил шляпу, пистолеты, порох и красную шелковую перевязь.
- Мои вещи уложены, а оседланная лошадь ждет внизу.
- Ты обещал все объяснить. Забыл?
Вилрован остановился на полдороге к двери.
- Забыл. - Он положил оружие, сдвинул шляпу на затылок и провел по лбу тыльной стороной ладони. - Но с чего начинать, даже и не знаю. Я подозреваю, что Лили как-то ввязана с нашими поисками, но сейчас не соображу, как именно. Кроме таинственной связи с сэром Фредериком Марло, кроме того, что она покинула Хоксбридж одновременно с нами, и того факта, что вчера вечером она была здесь, она еще и находилась в «Левиафане», когда убили Маккея. Не может быть, чтобы все это оказались только случайные совпадения.
- Прости меня, - Ник сложил руки на груди. - Но я тебя что-то не понимаю. Руфус Маккей-то тут при чем?
- Проклятье! - простонал еле слышно Вилрован.- Я забыл, что ты всего не знаешь! Черт бы побрал Родарика и его секретность! Пусть убьет меня, когда узнает, что я наделал, но пришло время рассказать тебе всё. Особенно учитывая, что тебе придется продолжить здесь поиски, пока я отправлюсь за Лили.- И Вилл наскоро рассказал ему про пропажу Машины Хаоса и перечислил все важные обстоятельства до и после этого события.
Ник внимательно слушал.
- Конечно,- сказал он, когда Вилл закончил,- это объясняет многое, что ставило меня в тупик в последнее время. Забавно, что мне не пришло в голову самому все сопоставить.
- С чего бы ты стал это делать? - Вилл коротко, хрипло рассмеялся.- Неужели бы тебе пришло в голову, что на тебя возложили секретную миссию и при этом солгали насчет самого предмета твоих поисков? На твоем месте я пришел бы в ярость.
- Я в ярости, - сказал Ник совершенно ровным тоном. Если он и был зол, то во всем блеске проявил сейчас знаменитую брейкберновскую невозмутимость. - Но, поразмыслив, я понимаю, чем руководствовался Родарик. Если бы люди об этом узнали, то началось бы такое, что я и представить себе не могу.- На мгновение выдержка изменила ему, и на его лице отразился ужас, но тут же пропал.- Я рад, что наконец узнал эту тайну, но не думаю, что нам стоит спешить с посвящением в это Джилпина и Оджерса.
- Здесь я доверюсь твоему суждению. Второй раз они меня не отравят, я тебе обещаю. - Вилл рассмеялся и похлопал себя по карману камзола, куда он уже сложил причудливые пузырьки, которые захватил в Хоксбридже.- Я буду проверять всю еду и питье перед тем, как положить что-нибудь в рот.
Он открыл дверь, но застыл на пороге.
- Не знаю, отправилась ли Лили следом за горбачом и той женщиной или идет по какому-нибудь другому следу. И не узнаю, пока ее не догоню. Если она не следует за ними, они, вполне возможно, все еще в Фермулине или за рекой - в Чокфорде. Если так, ты, Джилпин и Оджерс можете оказаться в опасности. Так что будь осторожнее, Ник, и, пожалуйста, останься в живых.

***

В Брайдморе было угрюмо и ветрено, кругом сплошь рябые гранитные валуны да дымчато-лиловые вересковые пустоши с островками желтого ракитника. Поселения были маленькие, редко больше дюжины домов и двух-трех церквей, одна из которых обычно была заброшена. Жители разводили коз и овец и обрабатывали, как могли, суровую неплодородную землю. Это была пустынная местность, и Виллу по нескольку часов не встречалось ни единого путника.
Сутки Вилл ехал по бездорожью, и вот уже он и его пятнистый мерин оказались на окраине Фенкастера, а Лили и черной коляски и в помине не было. Там, где сельская дорога уступала место брусчатке и первым домам, Вилрован натянул поводья и задумался.
Он надеялся к этому моменту уже нагнать карету. То, что это ему до сих пор не удалось, означало одно из двух: либо он просчитался и Лили приехала раньше, чем он рассчитывал, либо она задержалась или свернула на одну из многочисленных развилок по дороге к городу.
Последнее было наиболее вероятно, Вилл повернул на юг и проехал около двадцати миль обратно, на этот раз ни на шаг не сходя с извилистой и изрезанной колеями дороги. В малюсенькой деревеньке Старлинг, где он остановился, чтобы расспросить жителей, ему сказали, что несколько часов назад у черной коляски сломалась ось - это было к югу от деревни. К сожалению, вместо того чтобы ждать, пока починят их повозку, пассажиры сели в почтовый дилижанс и уехали в Фенкастер, а кучер купил лошадь и ускакал в обратном направлении.
Виллу оставалось только проклинать свою злую судьбу. Она встретил этот дилижанс в пятнадцати милях отсюда. А сейчас тот уже достиг города, где Лили и ее спутник успешно растворились в толпе.
Наступала ночь. Измученный и уставший - ведь он провел почти тридцать часов в седле, - Вилл решил, что хороший отдых только лучше подготовит его к предстоящим поискам. Он снял комнату в единственной в деревне замызганной харчевне, отвратительно поужинал вареной свеклой и еще чем-то, по вкусу больше всего похожим на недожаренную подошву, залил зверскую жажду очень слабым пивом и упал на кровать, даже не раздеваясь. В комнате гуляли сквозняки, кровать была жесткая и кишела мелкими паразитами, но он отключился, едва коснувшись головой подушки. Вилл спал до раннего утра, когда почувствовал, что места блошиных укусов начали чесаться.
Встав с рассветом, Вилрован проглотил не менее отвратительный завтрак и направился в город. Около десяти утра он заметил над головой стаю воронов, они летели со стороны Фенкастера. Думая, что это могут быть те самые птицы, которых он отправил исследовать окрестности еще из Фермулина, он поприветствовал их. Кольцо в ответ испустило луч ослепительного голубого света, и два ворона отделились от остальных и, хлопая крыльями, направились к нему: один опустился на седло, другой - на плечо Вилла.
Новости они принесли ему противоречивые. Лили и ее спутника нигде не видели, но зато им было что рассказать о горбаче и о женщине.
- В Фермулине пожар. Целые улицы полыхают.- Это ворон на луке седла. - Искры летят по ветру. Одна попала в горбача: вспышка, шипение, а потом только горстка пепла. Его смерть повергла остальных людей в панику. Несколько покалечены.
- А женщина, которая была с ним? - спросил Вилл.
- Ее отнесло толпой на время. Потом она вырвалась, мы следовали за ней до постоялого двора, где она наняла повозку. Она уехала из города на запад, в сторону Кэтвитсена. Но скоро наступила ночь, и мы потеряли ее в темноте.
Вилл нахмурился, пытаясь понять, где же здесь логика.
- Но зачем ей так спешить? Сокровище надо перемещать медленно и на небольшие расстояния. Если она и дальше будет передвигаться так быстро, она только принесет с собой бедствия. А кроме того, если она не хочет, чтобы ее нашли, где же еще можно лучше спрятаться, как не в суматохе, вызванной пожаром? Если держаться от огня на безопасном расстоянии, то лучшего укрытия, чем Фенкастер, ей сейчас не найти.
- Если только она не гоблинка, - ворон у него на плече расправил крылья.- Для гоблина или гоблинки не существует безопасного расстояния, когда по ветру летят искры. А горбач называл ее «Леди Софрониспа».
Вилл покачал головой. Он не понимал, как эта женщина может оказаться гоблинкой, даже если по какому-то капризу она пользовалась чародейским именем. Вопрос заключался в другом - надо ли ему попытаться догнать ее или ехать дальше в Фенкастер и искать Лили.
В конце концов он решил, что у него нет выбора. Одно дело следовать за Лили, когда она, скорее всего, тоже ищет Машину Хаоса, но теперь он точно знал, куда направилось Сокровище, и он должен был следовать за ним. Послав воронов вперед, он поехал дальше на север, пока не добрался опять до окраин Фенкастера. Черный столб дыма поднимался над старинными, по большей частью деревянными домами, придавая городу зловещий вид. Если Лили была там, Вилровану оставалось только надеяться, что она в безопасности.

***

Удар настиг его в Хойле, в деревне, стоящей на перекрестке, открытом всем ветрам. Вилл снял на ночь комнату и вышел прогуляться в сгущающихся сумерках по поросшему кустарником пустырю, как вдруг к нему грубо подступили трое местных жителей. Он даже не успел опомниться, не то что вытащить пистолеты, когда один из аборигенов выбил оружие у него из рук, а двое других быстро его схватили. Под его громкие протестующие крики они потащили Вилрована к деревенской тюрьме.
- Проклятье на ваши головы! Может, вы хотя бы скажете, что я, по-вашему, натворил? - потребовал Вилл, когда его швырнули в камеру так, что он распластался на затоптанном дощатом полу. Тяжелая деревянная дверь захлопнулась за его спиной.
Послышался звон железных ключей, и за прутьями дверного окошка появилось лицо, похожее на большой кусок сала.
- Нам было ведено доставить тебя назад в Маунтфалькон по обвинению в убийстве и измене, - сказал грубый голос.
- Обвинения в убийстве и... чушь! - Вилл сел на полу и начал отряхиваться. - Ничего такого я не делал. А кто вам велел? Вы не можете арестовать меня за преступления, совершенные в Маунтфальконе, без...- Охваченный неожиданными сомнениями, он поискал королевский документ, который держал во внутреннем кармане дорожного плаща, и обнаружил, что его нет на месте.
- А у нее, у этой леди, была бумага от короля Маунтфалькона, с печатями и подписями, как положено, - произнес скрипучий голос.
Вилл неслышно выругался. То, что его арестовали, было уже само по себе унизительно, - но его по собственному документу? Прислонившись спиной к каменной стене, он закрыл глаза и напряг память. У него осталось смутное воспоминание, что пара легких рук ощупывала его, когда он лежал в полубреду на полу в своей комнате в «Золотой Пятерке». Но было ли это до или после того, как пришла Лили?
- Ты говоришь, «леди»? Это была маленькая пухленькая женщина или леди среднего роста, очень невозмутимая и красивая?
- Этого я сказать не могу, - хрипло рассмеялся констебль.- Можешь спросить главу магистрата, когда он приедет в следующем месяце. Авось он тебе расскажет, чего тебе там надо,- а может, и не скажет. А пока что посиди там и подумай над своими злодействами.

***

Следующие несколько дней тянулись бесконечно долго. Вилл почти все время либо ходил кругами по камере, либо пялился в зарешеченное окно, которое предлагало неутешительный вид на голый двор и одинокий кривой терновник. А констебль наотрез отказался отвечать на какие-либо расспросы, и оба стражника, которые появлялись посменно, тоже оказались не особенно общительными. Когда Вилл потребовал чернила и бумагу, их ему с ворчанием принесли, но когда он написал письмо Нику, никто не захотел его отправлять.
- А ничего себе, хорошенькое это будет дельце, если ты сюда всю свою шайку созовешь! - сказал деревенский служитель закона.
- Замечательно, - ответствовал Вилрован, моментально вскипая, однако несчастья сделали его хитрее. - Тогда позвольте, я напишу королю Родарику во дворец Волари. - Таким образом помощи придется ждать дольше, но казалось невероятным, чтобы констебль стал возражать. - Или ты думаешь, он тоже из моей шайки?
После долгих споров, получив несколько мелких монет, констебль признал, что вреда от этого не будет.
- Но придется ли ему прочитать твое письмо, Блэкхарт, этого я уж не знаю. Я найду, кто его отнесет, и на том тебе придется успокоиться.
- Я - капитан Блэкхарт. Если твой человек правильно назовет мое имя у дворцовых ворот, письмо непременно попадет к королю. А если я получу ответ, как и ожидаю, тебе достанется шесть золотых гиней.
Письмо было отправлено, и теперь Виллу совсем нечего было делать. Ему оставалось томиться здесь не меньше двух недель - неделю письмо будет идти до Родарика, еще неделю обратно в Хойль будет идти письмо с приказом его освободить. Но однажды холодным утром, сразу после рассвета, когда Вилрован лежал на своей заплесневелой соломенной подстилке, его разбудил от сна громкий стук в оконную решетку. Он быстро встал и подошел к окну, пока звук не привлек внимание стражника.
На подоконнике снаружи примостился ворон, старая птица с потрепанными перьями.
- Вилрован. Блэкхарт. Весть от твоей бабушки.
Это не был один из его воронов, и связь установилась тонкая, слова еле-еле отзывались в голове Вилрована. Вилл даже не был уверен, правильно ли он понял.
«Весть от моей бабушки?!» Леди Кроган никогда ранее не пользовалась этим средством связи с ним, и ему даже в голову не приходило, что такое возможно.
И даже когда ворон два раза повторил послание, Вилл не знал, что ему и думать. Может, он все-таки неправильно понял? То, что Лили по той или иной причине тоже искала Машину Хаоса, он и сам уже догадался. Но что она и ее тетка Аллора - маги Спекулярии?..
Вилрован вращался в самых разных кругах, и до него доходили смутные слухи о Спекулярии: толпа ненормальных, утверждающих, что они происходят от одного из древних магических обществ, горстка заблудших душ, которые верили даже, что чародеи все еще существуют. Как могла Лили - его милая, рассудительная, уравновешенная Лили - связаться с подобными людьми?
Когда ворон улетел, Вилл вернулся на свою соломенную постель. Он сидел, склонив голову в раздумьях, пытаясь осмыслить эту неожиданную новость. По какой-то причине его мысли все время возвращались к тому, что сказал ему другой ворон на дороге в Фенкастер: «Если только она не гоблинка». И если женщина, за которой он гонялся, была не толстопятка, не олух и уж точно не грант и не горбач, если она все-таки была гоблинкой, то значит...
У Вилрована вдруг закружилась голова и земля ушла из-под ног, все его представление о мире перевернулось. А если Спекулярии все-таки правы? А если чародеи все-таки все еще существуют, если именно они стоят за похищением Сокровищ? А если он, сам того не зная, все это время преследовал одну из них?
Ответ на этот вопрос заставил его в ярости ударить кулаками в стену, так что он в кровь разбил себе костяшки. Если все это правда, то Лили прямо сейчас, может быть, преследует чародейку. Она и этот ее спутник в эту самую минуту неумолимо движутся навстречу одному из самых опасных и беспощадных существ на свете.
А он, Вилрован, не может ничего с этим сделать, и совершенно не в состоянии прийти ей на помощь, пока заперт в этой проклятой клетке.

42

Тарнбург, Винтерскар.
Тремя месяцами ранее - 27 плювиоза 6538 г.

Это был респектабельный дом, где комнаты снимали благородные джентльмены, просторный старый дом на тихой улице. Ис сидела в своей карете у чопорного фасада, где все окна были закрыты ставнями, не зная, на что решиться. Она все больше и больше училась не обращать внимания на традиции и правила, но пока еще не совсем потеряла стыд. Юные леди, даже замужние юные леди, не навещают молодых людей в меблированных комнатах.
Но она уже более десяти дней не видела Змаджа, он не ответил ни на одно из ее все более беспокойных писем. Никто не слышал, чтобы он уезжал из города, никто не видел его нигде в Тарнбурге. Ис все больше склонялась к мысли, что случилось что-то ужасное.
Наконец, решившись, она вышла из кареты и велела двум лакеям следовать за ней. Она намеревалась узнать правду, какой бы чудовищной эта правда ни оказалась.
Комнаты Змаджа находились на третьем этаже, где было чуть менее убого, чем на остальных двух. Ис вошла в коридорчик с потертым ковром на полу и мутной застекленной крышей, помедлила у двери, потом сжала руку в кулак и тихо постучала.
Стук глухим эхом отдался в пустом коридоре, но ответа не последовало. Через минуту она постучала снова, на этот раз сильнее. Опять тишина, ни малейшего движения по ту сторону двери. Ис уже думала, не велеть ли лакеям сломать дверь, как вдруг ей пришло в голову проверить ручку.
От одного прикосновения защелка отодвинулась и дверь распахнулась, внутри было темно. Ис внезапно охватила паника. Если бы Змадж уехал за город, он никогда бы не оставил дверь незапертой.
- Ждите меня здесь, - велела она лакеям и одна вошла и квартиру. От волнения у нее пересохло во рту, а сердце забилось сильнее.
В гостиной было холодно и затхло. Продвигаясь в сумерках почти на ощупь, Ис подошла к окну и открыла ставни. Поток яркого солнечного света пронзил мрак и окрасил потертый ковер кроваво-красным. Ис осторожно огляделась, но ничего подозрительного не увидела - обычная комната, уставленная дешевой мебелью. И облако пылинок кружится в солнечных лучах.
Она прошла в спальню. И здесь тоже царил порядок, кровать заправлена, белье аккуратно уложено в сосновый комод, остальные вещи убраны в выдвижные ящики. И только подойдя ближе к камину, она вскрикнула.
Небольшая горка серебристо-серого пепла просыпалась из камина на алый ковер. Такая маленькая, что и представить себе трудно, что это все, что осталось от статного юноши. Но чародеи очень сильно воспламенялись, и поэтому большая часть материи испарялась, включая почти всю одежду.
Ис упала на колени у закопченного очага, не обращая внимания на то, что пачкает шелковые юбки. Ее сердце больно билось о ребра, кровь шумела в ушах. Она медленно протянула руку и коснулась пепла, затем мучительно содрогнулась. Это не могло быть случайностью, кто-то сделал это намеренно. Не было это и самоубийством. Змадж был еще слишком молод, да и обычно гоблины предпочитали принять яд или проглотить толченое стекло. И даже убийцы обычно прибегали к тем же средствам, потому что смерть от огня ужасала даже исполненных самой страшной жаждой мести гоблинов.
Ис медленно и глубоко вздохнула, чтобы успокоиться. Ей был известен только один гоблин, достаточно жестокий и безжалостный, чтобы сжечь другого гоблина.
***

Мадам собиралась уходить, когда вошла Ис. Она была очень красива в иссиня-черном бархате и сером беличьем меху, но ее портило, как всегда, беспокойное и недовольное выражение лица, а знакомый опасный блеск в глазах должен был бы предостеречь бывшую ученицу.
- Как ты смела! - сказала Ис, дрожа от возмущения. - Сначала Айзек, теперь Змадж. Кто ты такая, чтобы вот так запросто проливать столько крови Империи?
- Я та, кто защищал и охранял тебя всю твою жизнь. Мальчишка стал представлять опасность для тебя, в каком-то смысле - он стал опасен для всех нас. Особенно после твоего омерзительного поведения на Зимнем Балу. Настоятельно прошу тебя, забудь эту детскую страсть и хоть раз в жизни задумайся.
Ис топнула ножкой.
- Я не хочу задумываться, меня от этого уже тошнит. У меня голова болит, когда я так злюсь. Как ты могла так поступить со мной? Я любила Змаджа...
- Именно. Твоя интрижка с ним затянулась и становилась слишком очевидной. - Мадам взяла черную бархатную шляпку, аккуратно пристроила ее поверх гладких темных завитков волос и прикрепила длинной блестящей шляпной булавкой.- Кроме того,- сказала она с проницательной улыбкой, осматривая результат своих действий в маленькое зеркальце, - он ведь сделал свое дело, не так ли?
Ис резко втянула в себя воздух, пораженная таким зловещим всеведением.
- А ты откуда знаешь? Я никому не говорила, я и сама-то была не уверена. Ты-то откуда узнала?
Ее воспитательница пожала плечами и отложила зеркальце.
- Существуют определенные признаки. Для того, кто в этом разбирается, совершенно недвусмысленные. А когда придет время объявить миру о своем положении, не должно быть ни тени скандала, ни малейшего подозрения, что ребенок, которого ты носишь,- не от короля Джарреда. Своей собственной беспечностью ты сама заставила меня прибегнуть к таким крайним мерам.
Ис резко опустилась на стул у двери. Рана была все еще глубока, но гнев стихал. Она начинала понимать, что мадам права и она сама навлекла на себя это горе.
- Но почему нужно было его убивать? - тихо спросила она. - Разве мы не могли просто отослать его?
- Мы? - Мадам резко к ней обернулась. - Но ты сама сказала, что только ты ему приказываешь. Если бы у тебя хватило здравого смысла отослать его самой, в этом не было бы необходимости. А так ты не оставила мне выбора.- На столике рядом с ней лежали перчатки, она взяла правую и натянула на руку. Затем - левую. - Пора тебе, Ис, отвечать за собственные поступки. Ты теперь, как ты недавно сама сказала, больше не мелюзга с грифельной доской. Никто не сочтет твои угрозы безобидной дерзостью - и менее всего я. Тебе придется научиться придерживать язык, выказывать некоторую сдержанность. Иначе я уже не смогу спасти тебя.
Ис взялась за лоб, голова у нее невыносимо болела.
- Ты должна была это объяснить. Почему ты даже не попыталась мне ничего объяснить перед тем, как решилась на этот чудовищный шаг?
И снова глаза мадам жестоко сверкнули.
- Мне всегда казалось, что на конкретном примере, если он достаточно отчетливый, все понимается лучше, чем из объяснений. С твоей матерью только так и можно было справиться, и я с самого начала знала, что и с тобой по-другому нельзя.
- Но я же не Химена, - жалобно возразила Ис.- Ты бы могла хотя бы попробовать обращаться со мной мягче. Хоть раз попробовать.
Ярко-красные губы изогнулись в презрительной улыбке.
- Ты и сама не знала, что ты из себя представляешь, когда попала ко мне в руки! Ты не помнишь - просто не хочешь вспоминать, - какую жалкую жизнь ты вела до того, как я тебя спасла.
Ис закрыла глаза рукой.
- Мне иногда... снятся кошмары, какие-то люди и незнакомые места. Но никаких ясных воспоминаний.
- Тогда, по-моему, - сказала мадам, - тебе давно пора напомнить.

***

Дома здесь стояли старые и невероятно ветхие, улицы Оттарсбурга были грязны и наводили тоску. Сырость была повсюду - она липким потом выступала на стенах, грязными лужами скапливалась на мостовой, хрипела в легких у больных, сочилась в мерзких чердаках и заплесневелых подвалах. Она была повсюду, только не там, где ей полагалось быть.
Наемная коляска прогромыхала по разбитой и изрезанной колеями улочке и остановилась у мрачной маленькой площади. Из нее вышли две женщины в черном под густыми вуалями. Та, что повыше, велела кучеру подождать, их дела не займут много времени.
Они прошли два квартала по грязи и отбросам, приподнимая тяжелые юбки, чтобы не испачкаться. Потом дорога пошла под уклон, и они оказались на обрыве, перед ними расстилалась широкая сеть запруд и мостиков, которая тянулась до самого Скара. Легкий бриз с реки колыхал их вуали.
Они спустились по крутой лестнице и пошли дальше по дорожке: мимо прогуливающихся моряков в коротких шерстяных куртках и высоких деревянных башмаках, мимо оборванных детей, игравших в мусорных кучах, которые замирали, уставившись на двух незнакомых женщин, спешащих непонятно куда. Воздух был наполнен вонью - несло бедностью, рыбой и гниющей рекой. Наконец Ис и ее воспитательница остановились около разваливающегося домишки.
Когда дверь лавки со скрипом отворилась и вслед за мадам Соланж Ис вошла внутрь, на нее вдруг нахлынула волна отчаяния. Она узнала это место: пыльные груды книг и бумаг, кривые кучи ломаной мебели. Она узнала и тошнотворный запах, который испускали стопки заплесневелой одежды. Все это она сотни раз видела в своих кошмарах.
Где-то в задней комнате звякнул колокольчик. В ответ скрипнула еще одна дверь и на пороге появилась сгорбленная фигура, четко обрисовавшись в свете рогового светильника. Когда хозяин проковылял внутрь, все его внимание сконцентрировалось на мадам.
- Итак... вы вернулись,- сказал древний горбач.
- Да, - подтвердила мадам, откидывая вуаль нервным жестом.- Хотя должна сказать, меня удивляет, что столько лет спустя ты все еще жив.
- Я и сам несколько удивлен. Я ожидал, что вы от меня избавитесь. Интересно, почему вы этого не сделали?
Мадам пожала плечами, как будто это было ей совершенно безразлично - как оно, скорее всего, и было.
- Возможно, я предчувствовала, что наступит такой день, как сегодня.- Она обернулась к Ис.- Узнаешь это место? Этого гоблина?
Медленно, неохотно Ис приподняла вуаль и удивленным взглядом обвела все вокруг.
- Я жила здесь, в этой грязи. А этот - вырастил меня, если так можно сказать, учитывая, что он совсем обо мне не заботился!
- Тогда ты и сейчас не до конца вспомнила. Ты была не таким ребенком, чтобы тебя можно было растить, ты была диким зверенышем, которого нужно было сломить и приручить. Так часто случается с осиротевшими чародеями, живущими в изгнании. Когда родители умирают, никто не в состоянии воспитать их, никто не знает, как это делается, и не обладает достаточной силой воли. Мне немало таких попадалось за эти годы; низшие гоблины, жившие по соседству, во всем им потакали и были слишком мягкосердечны, чтобы просто их истребить. И такие дети все равно обычно долго не живут. Они умирают, как жили, - словно дикие звери.
Ис прикрыла глаза руками. Воспоминания стремительно возвращались к ней, они обрушились лавиной, и эта лавина грозила поглотить ее.
- Нет, - шептала она, - нет, я никогда не была такой отвратительной, такой мерзкой...
- Именно такая ты и была, - сказала мадам, торжествуя. - Оборванная, грязная, одичавшая. И оставалась бы такой до сих пор, если бы не все то время и все те усилия, что я на тебя потратила. То есть если бы ты вообще, конечно, выжила.
Но Ис продолжала качать головой. Унижение было слишком сильным, слишком невыносимым.
- Нет, - повторяла она снова и снова. - Не может быть, чтобы из такой грязи я выросла в такую, как сейчас. Если это правда, я больше никогда не смогу поднять голову. - В отчаянии она повернулась и выскочила на улицу. Дверь захлопнулась за ней.
В тесной лавке на некоторое время повисла тишина, потом горбач заговорил:
- Так вы пощадили меня только для этого. Она ни за что не позволит мне жить, зная, что я помню, какой она была, что я видел, из какой грязи она вышла.
Мадам еще мгновение, озадаченно нахмурившись, смотрела вслед Ис. Потом повернулась к старому гоблину, ее блестящие темные глаза были тверже, чем когда-либо.
- Ты, несомненно, прав, - ответила она, пожимая плечами. - Но какая разница - ты с самого начала не представлял особой ценности.

43

Первые признаки весны появились и на севере. Когда лед растаял и солнце согрело землю, лиственницы покрылись нежной зеленью, а пурпурные камнеломки и полярные маки вспыхнули на полях. Но в Линденхоффе вместе с зимой угасал и король Джарред. Когда проклюнулась листва на лиственницах, он уже не мог вставать с кровати. Большую часть времени он спал, а когда бодрствовал, перед ним нескончаемой чередой проходили доктора.
- Кровь его величества находится в состоянии постоянного брожения, - сказал пожилой хирург, - нужны еще банки.
- Нонсенс,- не согласился самодовольный молодой терапевт, - причиной нынешнего состояния короля может быть только наличие множественных гнойников и последующее патологическое скопление соков, характерное для бубонной чумы. Пчелиный воск, кошачьи язычки и настойка опия - вот единственное лекарство.
- Не верно, - настаивал целитель из Валлерховенского университета, который, как большинство ученых, теорией владел хорошо, но не мог предложить никаких практических советов.- Его Величество страдает от раздражительности и беспорядочного гидропондиакального жара.
А король терпеливо сносил их всех, позволял им пичкать себя лекарствами, заставлять пропотеть, обклеивать нарывными пластырями, делать кровопускания, ставить горчичники, клистиры, пиявок, прикладывать свежезарезанных голубей, давать ему травы, слабительные, мочегонные и болеутоляющие средства, накачивать его горькими солями, каломелью, всяческими зельями и противоядиями. Ни одно из этих средств не приносило ему ни малейшей пользы.
Но однажды утром появился совсем другой человек. Это был пожилой врач, чьи проницательные серые глаза и резкие манеры внушали Джарреду... некое слабое подобие надежды. Доктор привел с собой странного ассистента: жуликоватого вида старика с волосами чернее воронова крыла, с красной разбойничьей повязкой на глазу, кривым белым шрамом, пересекавшим всю щеку под серой трехдневной щетиной. Эти двое представляли собой такой разительный контраст - аккуратный врач и его сомнительный помощник, - что Джарред слабо улыбнулся, несмотря на слабость.
По приказу доктора слуги покинули комнату. Приблизившись к кровати, он взял короля за запястье двумя пальцами. Под оборчатым льняным манжетом ночной рубашки рука Джарреда была совсем худой, кости казались хрупкими, а кожа - тонкой, как у ребенка.
- Пульс очень слабый, но ровный. Не думаю, что ему повредит небольшое здоровое волнение - более того, оно может принести ему определенную пользу.
Врач отступил на шаг, и на его место встал его колоритный помощник.
- Ваше Величество, вы меня узнаете?
Сперва Джарред его не узнал. Затем почти одновременно заметил несколько вещей: черные волосы были париком, шрам слишком явно выделялся на лице, чтобы быть настоящим, а этот голос он уже раньше слышал тысячи раз.
- Френсис? - еле слышно сказал он. А затем значительно громче, осознав всю невероятность ситуации: - Френсис?
- Да, сэр, это я. Ваш старый учитель, ваш второй отец, - подтвердил старик, и его голос дрогнул от нахлынувших эмоций, одновременно с этими словами он снял и отбросил яркую повязку с лица. - Мне было запрещено к вам приближаться, но они не могли удержать меня вдалеке от вас сейчас, когда вы так тяжело больны. Мой добрый кузен пришел мне на помощь и тайком провел меня к вам.
Слабая улыбка переросла в широкую ухмылку.
- Мой дорогой друг, я и передать не могу, как я счастлив вас видеть. Но в таком... таком нелепом обличье! Что вам такое взбрело в голову?
Философ улыбнулся ему в ответ, но несколько безрадостно.
- Я решил, что никто не заподозрит степенного доктора Перселла в таком нелепом розыгрыше. Что никто не подумает, что у немощного старика, вечно занятого своими часами и механическими диковинками, хватит решительности и романтизма появиться перед королем в таком карнавальном наряде. И, как видите, я оказался совершенно прав.
Король закрыл глаза, но только на мгновение. Это для него было уже слишком.
- Не понимаю. То есть я понимаю, почему ты оставил дворец, но как это тебе запретили даже навещать меня? Я не давал такого приказа.
- Его отдала королева, - объяснил Перселл. - Ваше Величество, а вы сами ее не подозревали? - Король резко открыл глаза, но больше никак не реагировал. - Вскоре после того как я покинул Линденхофф, я обнаружил, что это она опубликовала мои записи. Вы же знаете, наверное, что она разогнала всю дворцовую прислугу. Естественно было ожидать некоторых перемен, и никто не удивился, что она захотела продвинуть своих людей, но она, похоже, делает все, чтобы убрать от вас всех, кому вы могли бы доверять. При подобных обстоятельствах мне приходится предположить, что и причиной самой болезни является тоже она.
- Но почему? - Теперь Джарред реже видел королеву и ее колдовское влияние ощущал слабее. Хотя оставалось некое воспоминание о наслаждении, которое она доставила ему во время свадебного путешествия, но боль помнилась острее. - Я не говорю, что ты не прав, но если ты прав, чего она надеется достичь? Если я умру - а мне действительно кажется, Френсис, что жизнь постепенно оставляет меня, - она потеряет все, когда на мое место сядет Руперт.
Перселл горестно покачал головой.
- Я понятия не имею, что она надеется получить. И я не знаю, кто она такая на самом деле, учитывая ее таинственное прошлое и этих бесчисленных слуг-гоблинов. Но она определенно не та, за кого себя выдает. Я говорил с путешественниками из Монтсье и Шато-Руж - никто ничего не слышал о Дэбрюлях.
Он криво улыбнулся и вздохнул.
- Если бы господин Гилиан был здесь, он, несомненно, придумал бы какую-нибудь причудливую историю, как эти уличные фантазеры, которые называют ее Королевой Гоблинов, но я человек трезвый и не вижу в действиях королевы никакого практического смысла. А если вам суждено умереть - а мой кузен доктор Вайлдебаден и я намерены приложить все усилия, чтобы этого не случилось, - ей придется уступить место лорду Руперту. Если, конечно,- старик резко задержал дыхание,- если только, Ваше Величество, она не беременна и не надеется править при вашем наследнике регентшей, когда вас не станет.
Джарред тяжело покачал головой.
- Не думаю. Мы не... мы не спали в одной постели уже несколько месяцев.- Он бесцельно обвел глазами комнату и тут заметил нечто. Откинув покрывала, он попытался встать.- Френсис, у нее есть способ завоевать и популярность, и политическую поддержку. Моя музыкальная шкатулка, которая всегда стояла здесь на столе,- она пропала! - Король откинулся на пуховые подушки, почти не дыша.
Философ и его кузен непонимающе переглянулись, сомневаясь, уж не бредит ли король. Врач опять подошел и пощупал его пульс.
Джарред бессильно и невесело рассмеялся.
- Нет, джентльмены, я в себе, хотя я, несомненно, взволнован. Френсис, помнишь драгоценную шкатулку из серебра и атласного дерева? С миниатюрным золотым городом внутри и скрытым механизмом, который играет двенадцать мелодий? Неужели ты никогда не догадывался, что это такое? С твоими познаниями в механике и механизмах - я думал, что ты уже давно должен был догадаться, что наше знаменитое Хрустальное Яйцо представляет значительно меньшую ценность, чем считается, а музыкальная шкатулка - значительно большую.
Философ внимательно и пристально посмотрел на короля.
- Музыкальная шкатулка - Сокровище Винтерскара? Я признаю, что знал, что Хрустальное Яйцо - простая подделка, но мне никогда не доводилось внимательно рассматривать шкатулку - и потом, ее держали открыто, а я считал, что настоящий механизм хранится у вас где-нибудь под замком.
- Она казалась в безопасности здесь. Мой отец и дед хранили ее в этой комнате, и с ней никогда ничего не случалось. Я думал, что, если вдруг спустя столько лет запереть ее, люди начнут волноваться, заподозрят - особенно в других странах, где знают, что все так называемые Сокровища - подделки.
Гости снова переглянулись, в их взглядах читался молчаливый вопрос.
- А королева знает об этом? - спросил Перселл у короля.- Вы ей рассказывали?
- Я никогда никому об этом не говорил. Руперт, конечно, знает, но это мой отец открыл ему эту тайну, еще до того как родился я. Это было необходимо, ведь он был наследником престола.
Джарред опять попытался встать и сумел приподняться на локтях.
- Очень может быть, что мы зря подозреваем королеву. Через эту комнату прошло столько народу за последнее время, столько докторов и их помощников - может быть, кто-то из них взял шкатулку. Даже если они не знали истинной сущности этой вещи, их могли соблазнить серебро и драгоценные камни.- Он опять упал на постель, тяжело дыша.- Хотя в комнате много других ценных вещей, меньшего размера, вещей, которые легче унести незаметно.
Перселл сжал руки за спиной и заходил из угла в угол.
- Думаю, нам придется остановиться на предположении, что она у королевы - кто еще решится на такое? Если так, то тогда в ее власти навлечь серьезные разрушения на Тарнбург. То есть если предположить, что она имеет представление о том, как управлять Философским Механизмом внутри шкатулки.
- Умеет она им управлять или нет, если она только попытается это сделать... последствия будут... катастрофические. - Джарред вдруг почувствовал такую усталость, что едва мог думать, и с мольбой посмотрел на посетителей. - Что же нам делать, как нам ее вернуть?
- В данный момент - ничего, - сказал Перселл, останавливаясь у кровати.- Но может быть, мы придумаем какой-нибудь план. А пока нам следует сосредоточиться на вашем полном выздоровлении.
- Как я могу поправиться? По правде говоря, я иногда думаю: а хочу ли я выздоравливать, стоит ли это трудов?
- Это говорит ваша болезнь, Ваше Величество, а не тот человек, которого я знаю и уважаю,- строго возразил Перселл. Он взял на себе давно забытую роль, он снова был учителем и наставником. Сейчас, в такой переломный момент, это было необходимо. - Вы поправитесь, и, может быть, очень скоро.
- Как? - раздраженно спросил Джарред. - У вас есть для меня какое-то чудодейственное лекарство?
- Есть тонизирующее средство, вам станет лучше, - ответил вместо Перселла доктор Вайлдебаден.- Но по-настоящему, мне кажется, вы пойдете на поправку, как только вы перестанете принимать зелье или яд, которые королева, возможно, подмешивает вам в еду. С этого момента и не ешьте и не пейте ничего, кроме как из моих собственных рук.

***

- Итак, - произнесла мадам Соланж, глядя на Ис через стол красного дерева, стоявший в личной столовой королевы. - Ты хочешь мира, так? Ты столько времени игнорировала меня, возвращала мои письма нераспечатанными, а теперь ты намерена сменить гнев на милость и предоставить мне удовольствие в буквальном смысле преломить с тобой хлеб?
Ис прикусила губу и снесла эту колкость со всем терпением, на которое была способна. Она ведь даже не очень надеялась, что мадам примет ее приглашение, и испытала большое облегчение, когда ее бывшая воспитательница прислала положительный ответ. Ис не хотела теперь подставить под удар весь свой план, нет, только не из-за минутной резкости.
- Мне нужна твоя помощь,- тихо сказала Ис.- Мне отчаянно нужна твоя помощь, и я, забыв о гордости, униженно прошу тебя об этом. Я совершила ужасную, ужасную ошибку.
- Я понимаю это так, - холодно отозвалась мадам, - что то, как ты презрительно со мной обращалась все это время, ты ошибкой не считаешь? Ничего себе! Но я помню о своем долге, даже если другие забывают о своем. Расскажи, что ты там натворила, и я сделаю все, что смогу, чтобы это исправить.
Ис взяла хрустальный кубок со стола и сделала небольшой глоток.
- Все дело в короле. Боюсь, я слишком далеко зашла и он действительно умирает. А он не должен умереть сейчас - это разрушит все наши планы.
- Верно, разрушит, - мадам Соланж взяла свой бокал и отпила половину.- Жаль, что ты не подумала об этом раньше. Я так понимаю, ты уже перестала давать ему зелье, которое тебе прислала Софи?
- Давно уже. Он уже почти два месяца его и не пробовал, а все равно никаких признаков выздоровления не заметно.
Мадам, видимо, внимательно это обдумала, покручивая ножку бокала в пальцах.
- Мы могли бы попробовать одну вещь. Это может помочь, а может и нет. Лучше всего, думаю, если я сначала сама его осмотрю, только потом мы попытаемся что-нибудь сделать.
Ис с готовностью кивнула.
- Я отведу тебя к нему сразу после ужина. Я всегда навещаю его в это время, после того как с ним побеседуют все врачи. Теперь, когда я надеюсь, что он поправится, я решила, что не стоит менять своих привычек, чтобы никто не связал его выздоровление с моим отсутствием.
Мадам выразила одобрение царственным кивком головы.
- Разумная предосторожность. Возможно, ты и не такая безмозглая, как я думала.
Ис изменилась в лице от таких слов, но опустила глаза и попыталась выглядеть смиренно.
- Наверное, пора приступить к еде, - предложила она и взяла со стола серебряный колокольчик.
По звуку колокольчика распахнулись двери, и череда толстопятов и олухов вошла в комнату, неся разнообразные блюда, накрытые крышками, с ними в комнату проник горячий, ароматный, аппетитный дух еды. И хотя Ис привезла с собой во дворец только одного повара и горничную, теперь уже весь штат слуг состоял из гоблинов. Она знала, что это вызовет толки, но обнаружила, что просто не в состоянии выносить постоянное прикосновение человеческих рук.
Если мадам что-то об этом и подумала, она, вопреки обыкновению, придержала язык и щедро положила себе еды сразу с нескольких блюд. Она всегда любила поесть. Ис положила себе меньше и только ковыряла вилкой в тарелке.
- Ты ничего не ешь? - сказала мадам, не в силах выбрать между холодцом из петушиных гребешков и тарталетками с черносливом.
- Почти ничего, - сказала Ис, отказываясь от жаворонков, тушенных в яичной скорлупе, и заставляя себя попробовать салат из цикория, латука и винограда. - Тошнота никак не проходит. Я что, буду себя так чувствовать все время, пока ношу ребенка?
- Еще несколько месяцев, потом это пройдет. - Мадам поднесла золотую вилку к губам, потом с отвращением сморщилась. - Какой странный вкус. Никогда ничего подобного не ела.
- О боже,- запинаясь, пробормотала Ис.- Я надеялась, тебе понравится... я устроила все это в знак примирения между нами.
- Не то чтобы мне это не нравилось,- сказала мадам, проглотив и проведя языком по зубам.- Эта приправа, чем бы она ни была, придает блюду определенную... остроту. Вот только вкус такой странный. Как твой повар это называет?
Ис внезапно отбросила напускную скромность.
- Мой повар? Это приготовил личный повар Джарреда, и мне кажется, он считает это своим фирменным блюдом. Я рассчитывала, что ты не узнаешь этого вкуса. - Торжество заставило ее забыть обо всякой осторожности, она не могла сдержать ликования.- Тебе никогда не приходилось выносить то, что я терпела все это время, не приходилось прикасаться губами к губам или языком к коже человеческого самца.
Мадам положила вилку.
- Что ты имеешь в виду? - спросила она странным, сдавленным голосом.- Что ты хочешь этим сказать?
- Только то, - расхохоталась Ис, - что там в одном кусочке довольно соли, чтобы убить тебя дважды. Ты считаешь себя такой умной, а сама ничего и не заподозрила!
Мадам оттолкнула стул и рывком встала на ноги. В этот момент спазм заставил ее содрогнуться всем телом. Она на мгновение согнулась пополам, затем с неимоверным усилием выпрямилась и заставила себя ответить.
- Дурочка. А я еще поверила, что ты обзавелась здравым смыслом. Это же самая большая глупость...- И снова конвульсия встряхнула ее с головы до ног, она начала задыхаться.
Ис уже вскочила на ноги, пританцовывая от возбуждения.
- Дурочка, да? Но не настолько, чтобы не смогла одурачить тебя. Великая Валентина Соланж, такая предусмотрительная, такая безупречная по сравнению с этими безмозглыми гоблинами, - но вот об этом-то ты и не подумала, да? Ты не подумала, что я смогу отомстить за все свои унижения?
Мадам опустилась на стул. Новый приступ боли заставил ее согнуться и упасть лицом на стол. С невероятным усилием она приподнялась, упираясь ладонями в столешницу, подняла голову и уставилась на подпрыгивающую Ис с выражением крайнего презрения и насмешки.
- Конечно, я знала. Я и не думала, что будет иначе. Ты бы не многого стоила, если бы даже на это не была способна. - Ее глаза закатились, дыхание клокотало в горле, но она смогла выдавить еще несколько слов. - Но еще не сейчас... идиотка... не раньше, чем...
Потом силы оставили ее, она упала лицом вниз и затихла.

44

Хойль, Брайдмор. 6 пастораля 6538 г.

Вилрован расхаживал взад и вперед по истоптанному деревянному полу камеры и вдруг услышал, как ключ скрежещет в замке. Дверь распахнулась, и чрезвычайно элегантный джентльмен в дорожном костюме вальяжно вошел внутрь. Несколько мгновений Вилл молча глазел на него, потом наконец дар речи вернулся к нему.
- Блэз, понятия не имею, какими судьбами тебя сюда занесло, но никогда в жизни я еще не был так рад тебя видеть, как сейчас.
- Не сомневаюсь. - Трефаллон приподнял изящную бровь. - А что касается причин моего появления здесь - это уже становится традицией. В мои привычки, видишь ли, посещение тюрем не входит, и я заявляюсь туда только тогда, когда необходимо проследить за твоим освобождением.
- Тогда я вдвойне рад тебя видеть. Когда отправляемся?
Блэз отступил в сторону и указал на дверь. Его плащ и штаны сильно запылились, сапоги были забрызганы грязью, но поклон был не менее изящен, чем обычно.
- Когда хочешь. Я привез приказ Родарика. Констебль вздохнул с облегчением и незамедлительно вернул твои вещи. По всей видимости, ты не был образцовым заключенным.
Вилрован немедленно впал в прескверное состояние духа и свирепо посмотрел на Блэза исподлобья.
- Чепуха. Со мной никаких хлопот не было.- Подхватив плащ и шляпу, он быстро шагнул вслед за Трефаллоном за дверь, в продолговатую комнату, где сидел на своем посту констебль. Вспомнив о своем обещании, он на ходу швырнул на пол горсть монет, сделал грубый жест в сторону законника и вышел на улицу. Там его уже ждал его мерин, оседланный и взнузданный, рядом с длинноногим гнедым жеребцом, принадлежавшим, по всей видимости, Блэзу.

Предыдущая страница 16 Следующая страница


17 Тереза Эджертон

***

Вилл развязал поводья, взлетел в седло и уже проехал пол-улицы, когда Трефаллон галопом нагнал его на своем жеребце и поехал шагом рядом с ним.
- Если это образчик твоего примерного поведения, я не удивлен, что твои тюремщики рады с тобой распрощаться.
Вилл коротко расхохотался.
- Дело не во мне. Я у них явно был первый заключенный года за полтора, и самый опасный за всю историю. Каждый болван, каждая неотесанная деревенщина со всей округи заходили поглазеть на меня, и, готов поклясться, констебль брал с них за это деньги.- Вилл робко улыбнулся.- Я, правда, очень рад тебя видеть. Хотя до сих пор не понимаю, почему король послал мне на помощь тебя, а не Ника.
Блэз неожиданно оказался очень занят - он стряхивал пыль с рукава, щурился на далеко не совершенный блеск своих сапог и только потом заставил себя встретиться глазами с Виллом.
- Я заезжал в Фермулин, чтобы взять с собой Ника и остальных. Но они... Вилрован, гостиница, где остановились Ник и Джилпин, «Круа-Руж», - ее больше нет. Ее взорвали.
- Боги! - воскликнул Вилрован. Он почувствовал, как кровь отлила у него от сердца при мысли о таком чудовищном преступлении.- Сколько убитых?
- Из-под обломков выкопали двадцать одно тело, многие так обгорели, что узнать невозможно. Конечно, если они сочли, что это не последнее покушение, они могли залечь на дно. И тем не менее все это очень печально.
У Вилла возникло тошнотворное ощущение, что именно он в ответе, и не только за Ника, Джилпина и Оджерса, но и за остальных погибших. Если бы он не объявился тогда на пароме перед этой чародейкой...
- Прости. Я должен был помягче тебе это сообщить. Ты знал Ника еще мальчиком, и все трое были под твоим командованием. Ты, наверное, думаешь, что в этом...
- Конечно, я это думаю! - грубо прервал его Вилл.- Я любил Ника, и остальных мне тоже больно терять. Но не надо растрачивать на меня свою жалость. Он кузен Лили, и ему... было... всего лишь девятнадцать.
Некоторое время они ехали молча, и только копыта постукивали по мощенной камнем дороге. В конце концов Вилрован не выдержал.
- И что тебе известно об этом деле?
- Все, - отвечал Блэз. - Про Машину Хаоса, про весь этот невероятный замысел и про то, почему ты на самом деле вел себя так непотребно последнее время.
Вилл глянул на него искоса.
- Я хотел тебе все рассказать, но Родарик был непреклонен. Интересно, что заставило его изменить мнение?
И снова Блэз помолчал, наматывая поводья на руку, наклонился вперед и похлопал коня по мускулистой каштановой шее.
- Официально ничего объявлено не было, но пропажа Сокровища Маунтфалькона уже ни для кого не тайна, так как все шахты пришлось заколотить. В Хоксбридже были беспорядки, я не обращал внимания на настроения и на то, что болтают в тех местах, где мне случалось останавливаться по дороге. - Блэз горестно покачал головой. - Я понимаю, на тебя там, в Хойле, пялились все эти простаки и тебе это было отвратительно, но что до меня - я завидую их неведению. Мир меняется, Вилрован, и не в лучшую сторону.
Он вспомнил еще о чем-то и засунул руку глубоко в карман плаща.
- Я получил это от констебля, - сказал он, отдавая Виллу пистолет. - А вместе с этим несколько занятных пузырьков и флакончиков. Это напоминает мне о том, что, когда я говорил с королем, там была леди Кроган. Думаю, она имеет какое-то отношение к тому, что меня посвятили в эту тайну, она приняла довольно активное участие в разговоре.
- Бабушка? - Вилл почти не удивился. - А она сказала тебе, что моя жена тоже по уши замешана в этом деле?
- Да. Но ты даже не упомянул про Лили в письме Родарику. Интересно, почему?
Вилл почувствовал, как кровь прилила к его лицу.
- Потому что не знал наверняка, как и почему Лили в этом замешана. Мне стыдно признаться, но какое-то время я даже думал, что она может быть связана с теми, кого мы ищем. Я знаю, это нелепо, но, пока я не узнал про ее связь со Спекуляриями, я немного сомневался в ней. И даже сейчас, - Вил порывисто вздохнул, - я не знаю, уж не она ли украла мою бумагу и устроила так, что меня арестовали.
- Мы спросим у нее, когда увидим, - предложил Блэз. - И кстати, может быть, ты расскажешь мне, куда мы едем?
Они подъехали к ручью, прозрачная вода струилась по мелкой гальке. Ручей оказался неглубоким, и его легко удалось перейти вброд. Вилл на своем мерине поехал первым.
- В Кэтвитсен, я думаю. Я туда как раз направлялся. Если у тебя нет идей получше.
- Я знаю не больше тебя или даже меньше, - сказал Трефаллон, когда они перебрались на другой берег. Вилл оценивающе на него взглянул.
- И все-таки ты знаешь нечто, что мне было бы интересно узнать. Почему король и моя бабушка выбрали именно тебя мне в провожатые?
Блэз вздрогнул, как будто надеялся избежать этой темы.
- Не уверен, что хочу тебе об этом рассказывать.
Вилрован скрипнул зубами, у него было неприятное ощущение, что ответ на этот вопрос он знает сам.
- Не пытайся меня щадить. Зная бабушку, я легко могу себе это представить. Думаю, она сказала, что мне не стоит шастать где попало без заботливой няньки.
- Ну, - замялся Блэз, - в той метафоре, которую использовала она, было что-то про лунатиков и санитаров, но смысл ты уловил. - Теперь он в свою очередь выглядел сконфуженно. - Так ты знал, что я пишу о тебе твоей бабушке? Ты ведь не в обиде?
- Дорогой мой Трефаллон,- легкомысленно ответил Вилл, - рано или поздно почти каждый пишет моей бабушке. Она знает множество разных способов, как людей к этому склонить.
Дорога разделилась, на север она шла через равнину, поросшую редким кустарником, а на запад - по каменистой пустоши. Вилл повернул лошадь на запад.
- Но я расскажу тебе нечто, чего бабушка не знает. Незнакомка, за которой гонялись мы с Лили, выглядит совсем как человек, как ты или я, но у меня есть причины предполагать, что это гоблинка, - и ты можешь сам делать выводы!
- Чародейка? - Блэз изумленно посмотрел на Вилла. - Как и когда ты об этом узнал? Ты об этом ничего не писал Родарику.
Вилл пожал плечами.
- Довольно будет сказать, что и я знаю некоторые способы добывать информацию. Хотя, в отличие от моей многоуважаемой родственницы, - угрюмо добавил он, - у меня, похоже, отменный дар узнавать обо всем слишком поздно.

***

Один день пути, и они прибыли на травянистое взгорье. Козы паслись здесь среди ободранных кустов вереска и утесника, золотистые ржанки кружили над головой, бекасы и куропатки вспархивали из высокой травы. Впереди возвышалась гряда гор с вековыми снегами на вершинах, высоких и неприступных.
Попасть в Кэтвитсен оказалось сложнее, чем ожидал Вилрован. На границе поперек дороги были поставлены свежевыкрашенные белые ворота, и глубокий каменистый ров, все еще сырой от свежевскопанной земли, тянулся, насколько хватало глаз. Границу охраняли люди в синих мундирах и с военными кокардами на шляпах. Когда Вилл и Трефаллон подъехали к барьеру, два солдата взяли оружие на изготовку, а третий, со знаками отличия лейтенанта, потребовал пропуск.
- Пропуск? - Вилл негромко рассмеялся, не зная, как это понимать. - Брайдмор и Кэтвитсен воюют, что ли?
- Нет, сэр, Кэтвитсен и Лихтенвальд, - ответил лейтенант. - И ничего смешного. Уже было несколько сражений, и погибло очень много народу.
Вилл и Трефаллон ошеломленно молчали, этого они никак ожидали.
- Прошу прощения,- наконец выговорил Вилрован,- я сказал, не подумав. Я и предположить не мог...
- Ничего сэр, мало кто мог такое предположить. Половина из тех, кого мы здесь остановили, сказали то же самое.
- В любом случае, мы не из Лихтенвальда, - сказал Блэз, с трудом сдерживая длинноногого гнедого, который нетерпеливо переступал с ноги на ногу у ворот. - Мы граждане Маунтфалькона. Как нам получить пропуск?
Лейтенант махнул рукой в сторону холщовой палатки у дороги.
- Подождите там, пока мы пошлем за генералом. Только он сможет выдать вам пропуск.
Генерал? На мгновение Вилл и Блэз решили, что ослышались. В мире, где звания выше капитанского человек мог добиться только при самых чрезвычайных обстоятельствах, этот архаичный титул прозвучал зловеще. В Маунтфальконе доживали свой век несколько древних майоров и полковников, которые получили свои звания еще во время голодных бунтов шестьдесят лет назад, но генералы принадлежали совсем другому времени: эпохе армий, завоеваний и оккупации. Вилл и Блэз спешились и повели лошадей к палатке, все это время пытаясь представить себе, что где-то сейчас сражаются огромные толпы людей.
- Боже правый, - прошептал Трефаллон, - я сказал, что мир меняется, но такого я и предположить не мог.
- Я тоже,- серьезно отозвался Вилл. Это было почти немыслимо, похоже на кошмар из эпохи правления чародеев.

***

Солнце клонилось к закату, а они все еще ждали прибытия генерала. Лейтенант подошел к палатке с зажженным бронзовым светильником. Вилл поднял на пришедшего взгляд; вот уже больше получаса он просидел на низком табурете, предаваясь молчаливым тягостным размышлениям.
- Скажите мне, пожалуйста, если вам не запрещено, проезжал ли кто-нибудь по этой дороге за последние две недели?
Лейтенант повесил светильник на ивовый шест, поддерживающий своды тента.
- Пытались многие, но только сэр Бастиан Джосслин-Мазер и его внучка получили разрешение на проезд. Это было десять дней назад.
- Сэр Бастиан Мазер! - хором воскликнули Вилрован и Блэз. Вилл - потому что вспомнил это имя из отчета Марздена, а Блэз - потому что вспомнил наконец, как звали «почтенного пожилого джентльмена», с которым он видел Лили.
- А кто такой этот сэр Бастиан Мазер и почему ему разрешили проехать, если всем остальным отказали? - пробормотал Вилл.
- Сэр Бастиан - гражданин Кэтвитсена, - ответил лейтенант, решив, что вопрос адресован ему. - Он много лет прожил в Маунтфальконе, но родился в Кэтвитсене, где Джосслины и Мазеры - два самых старинных и уважаемых семейства. Генерал знал его в лицо и немедленно выдал сэру Бастиану и юной леди пропуска.
- Как удобно, - сказал Вилл, садясь снова на свой табурет. - Как чертовски удобно! - Скрестив ноги, он сердито уставился на лейтенанта.- Я даже, кажется, знаю эту... внучку. Каштановые кудри, серые глаза, светлокожая?
- Да, сэр, это точно она. Довольно привлекательная юная особа, позволю себе добавить.
Вилл заскрипел зубами.
- А они ехали в карете... или в открытой коляске?
Лейтенант покачал головой.
- В ландо, запряженном парой черных лошадей. Очень хорошая пара, позволю себе...
- И больше вы никого не пропускали? - настаивал Вилл. - Точно?
- Всех остальных развернули обратно. И мне кажется, сэр, вас ждет та же участь. - Коснувшись своей шляпы с кокардой, лейтенант вышел из-под тента, оставив светильник.
Вилл посмотрел на Блэза.
- Все остальные повернули назад... или проскользнули незамеченными ночью. Возможно, и нас ждет та же участь.
- Но это ли нам нужно? - спросил Трефаллон, пересекая палатку и заглядывая за полог, чтобы убедиться, что их никто не подслушивает. - Мы следуем за чародейкой, а не за Лили или этим сэром Бастианом. Откуда нам знать, что она вообще в Кэтвитсене?
Вилрован вскочил и подошел к нему. В желтом свете фонаря его лицо хранило серьезное выражение, которое было так для него нехарактерно, в карих глазах в кои-то веки не блестело озорство.
- Мы следуем за Машиной Хаоса, у кого бы она ни находилась. Но Лили пока лучше меня удается выследить Сокровище, и поэтому нам нужно идти за ней. Мне остается только надеяться, что эта «леди Софрониспа» задержалась в пути. Она очень опасна, Блэз, я бы предпочел поймать ее до того, как ее найдет Лили.
Вспомнив невинных людей, которых разнесло в клочья в «Круа-Руж», он опять почувствовал тяжесть на сердце.
- Может быть, уже слишком поздно. Возможно, кто-то из них уже... погиб.

45

На пассажирском корабле, отчалившем от берегов
Риджкселенда. Месяцем ранее. 4 флореаля 6538 г.

Корабль был роскошный - огромный трехпалубник из Монте-Луна, который возил путешественников по делам и удовольствия ради вдоль всего побережья. Но для одного из своих пассажиров он ничем не отличался от тюрьмы с высокими стенами и решетками. Удобные каюты, обильные трапезы, подаваемые каждый день, позолоченное великолепие палубного юта, бушприта и гакаборта - все это мало значило для человека, лишенного свободы, который уже много дней изнывал в невидимых оковах.
Каюта, которую занимал Кнеф вместе со своими двумя пленниками, была длинная, с низким потолком. Близость резных балок над головой немало поспособствовала тому, что Люк чувствовал себя совершенно подавленным, но длина каюты оставляла достаточно места для того, чтобы он мог прохаживаться, чем он и занимался большую часть времени, когда не спал. Взад и вперед, из угла в угол ходил он, как помешанный, и его раздражение, казалось, с каждой минутой растет, а не утихает.
- Никогда, - рычал он, - никогда еще со мной не случалось ничего более унизительного и постыдного, и сколько, по-твоему, это может продолжаться?
Левеллер отвечал, слегка покачивая головой:
- Порой горький опыт может принести душе благо.
Люк обошел его кругом.
- То есть это все делается для моего же собственного блага? Чтобы возвысить разум и укрепить характер? - и хотя он изрек все это с определенным жаром, но все равно старался говорить потише, чтобы не разбудить Тремер, спавшую на одной из коек розового дерева.
- Что ты вынесешь из этого происшествия, зависит только от тебя, - сказал Кнеф, - что до меня, я бы предпочел всего этого избежать. Если ситуация кажется тебе отвратительной, то, может быть, тебя немного утешит то, что мне она не менее неприятна. Но как бы то ни было, это меньшее из зол, и избежать этого было невозможно.
Люк взглянул на свою спящую невесту: она уснула одетая, завернувшись в простой серый плащ, который купила на юге. Нет, не уснула - это слишком мягкое описание, она рухнула под тяжестью огорчения и крайней усталости, проведя здесь несколько бессонных ночей, и теперь спала уже шестнадцать часов подряд.
Когда спал Кнеф - оставалось загадкой. Возможно, только тогда, когда спал сам Люк, что случалось нечасто, причем все равно меньше, чем Люк, потому что к тому времени, как Гилиан открывал глаза, Кнеф уже был на ногах. Видела ли Тремер левеллера спящим, Люк не знал. С того самого момента, как он появился в Шато-Руж с пистолетом в руке, у них не было возможности поговорить наедине. Вспомнив о том дне, Люк вдруг захотел узнать правду.
- А ты бы выстрелил тогда, в Вуардемаре? Если бы я попытался сбежать до того, как ты связал меня этим своим адским заклятьем, ты бы нажал на курок? - Кнеф молчал, что натолкнуло Люка на неизбежный вывод.- Черти и рогоносцы! - Он ударил себя ладонью в грудь.- Да ты пристрелил бы меня, как собаку, несмотря на то что так долго притворялся моим другом.
Левеллер уселся в алое кресло, обитое камчатой тканью, которое было прикручено к доскам пола, чтобы не ездило по комнате во время качки.
- Мне не хотелось бы говорить что-либо, что вызвало бы у тебя еще большее беспокойство. Но если ты так настаиваешь - я взял с собой пистолет исключительно для того, чтобы защитить тебя. Есть в огнестрельном оружии что-то отрезвляющее. Оно представляет собой угрозу, которую мало кто решается игнорировать. Если б я вошел в комнату безоружным, твоя гордость могла подтолкнуть тебя к сопротивлению. - Он крепко сжал подлокотники. - В пылу любой физической борьбы мне часто очень тяжело воздержаться от причинения большего ущерба, чем это необходимо.
- Ну как же, твоя хваленая сила, - саркастически усмехнулся Люк, хотя он хорошо помнил, с какой легкостью этот риджкслендец однажды поднял тяжелый чемодан. - Левеллер, которому трудно удержаться от человекоубийства? Сколько секретов в тебе еще таится?
Кнеф не ответил, но Люк настаивал.
- И еще твое магическое общество - как же ты вообще туда попал, если находился в суровых рамках своей антидемоннстской доктрины?
- Дело в том, что я чувствовал, что самим Божественным Провидением я предназначен для какой-то высокой цели и что в рядах Спекулярии я буду к ней ближе. Кстати, мне, наверное, стоит тебя предупредить, - с мрачной улыбкой добавил Кнеф, - что это имя ты не сможешь ни произнести, ни написать, если попытаешься.
Люк воздержался от экспериментов: он уже обнаружил, что, сколько ни пытается, не может противостоять заклятию левеллера. И он не собирался унижаться еще больше, демонстрируя это лишний раз.
Хотя, во имя справедливости - к которой как раз в тот момент Люк был совсем не склонен, - следует заметить, что у Кнефа хватило деликатности использовать свою силу только при крайней необходимости. Он, например, не попросил Люка перестать ходить из угла в угол, хотя по многим признакам можно было догадаться, что его эта привычка порядком раздражала. Понимая это, Люк иногда продолжал ходить, даже когда ему уже и не очень-то хотелось. Он понимал, что это мелкая месть, но ему это было необходимо.
- А зачем ты тогда вообще упомянул это имя, если я никогда не смогу произнести его вслух?
- Сам не понимаю, - отвечал Кнеф, доставая что-то из кармана. Это была шкатулка из рыбьей кожи, шириной около пяти дюймов, он открыл ее движением большого пальца, и внутри отказался маленький глобус из раскрашенной слоновой кости. - Мне, несомненно, не следовало этого делать. Но тебе каким-то образом удается вытягивать из меня сведения, возможно, как раз из-за этой странной дружбы, которую я к тебе испытываю.
Люк скрипнул зубами и продолжал ходить туда-сюда. Он предпочел бы сохранять гордое молчание, но любопытство взяло верх.
- Ты говорил о высокой цели, о высшем предназначении. А можно спросить, в чем это предназначение заключается?
Кнеф помолчал, прежде чем ответить, вынул из шкатулки крошечный глобус и притворился, что внимательно его изучает.
- Это вы у нас - историк, господин Гилиан, и, кроме того, очень хорошо умеете раскрывать заговоры. Может быть, вы сами мне скажете?
Люк всерьез и надолго задумался над собственным вопросом.
- Ты и твои друзья-маги назвали себя в честь древнего общества, - сказал он наконец, - которое должно было освободить человечество от власти чародеев. Но мне трудно представить, какую цель вы можете преследовать сейчас, когда - как вам скажет каждый школьник - чародеев давно уже не существует.
Тень улыбки промелькнула в темных глазах левеллера.
- Не существует? Ну, тогда все становится на свои места - члены общества, которого давно не существует, в поисках представителей народа, который давно исчез с лица земли.
Люциус злобно на него посмотрел.
- Ты мне еще скажи, что ты сам - чародей!
И опять левеллер едва заметно улыбнулся одними глазами и перекинул глобус с руки на руку.
- Ну, господин Гилиан, вот в этом я бы вам ни за что не признался - особенно если бы это было правдой.
Корабль качнуло, он зарылся носом в волну, потом его подбросило вверх, и Люк схватился за верхнюю койку, чтобы не упасть. Тремер заметалась во сне, но не проснулась. Когда корабль выровнялся, Люк сердито посмотрел на левеллера.
- Если бы мы были друзьями, как ты утверждаешь, ты бы поверил мне на слово, что я никакого отношения не имею к исчезновению твоих чертовых часов. Если бы мы были друзьями...
- Дело не в том, соглашусь ли я поверить твоему честному слову или нет. Мои собственные симпатии легко могут толкнуть меня на неверный путь. Я не смею прислушиваться к ним. Я не знаю, многого ли стоит моя уверенность - наверное, очень немногого, но в душе я искренне верю в твою невиновность. К сожалению для нас обоих, мне не кажется, что я имею право действовать, исходя из этой уверенности. - Он вернул крошечный глобус на место и захлопнул шкатулку.
- И поэтому ты выставляешь меня слабым и беспомощным перед собственной женой.
- Естественно, - слегка воодушевившись, ответил Кнеф, - если я не намерен щадить собственных чувств, не стоит ожидать, что я стану щадить твои.- Его взгляд остановился на спящей, выражение лица смягчилось.- Если это тебя успокоит, я не думаю, что твое нынешнее положение умаляет тебя в глазах госпожи Гилиан. Более того, ее признательность только возрастает от всех тех тягот, что выпадают из-за нее на твою долю.
Люк посмотрел на него со злобой, развернулся и снова прошелся по каюте. Его не успокаивало, что Тремер не разочаровалась в нем. Он был унижен в собственных глазах. Он хотел сыграть в героя, подхватить ее и унести в далекие края, к новой, прекрасной, лучшей жизни - и только посмотрите, до чего он теперь жалок!
В порыве любви и нежности Люк присел на край койки и импульсивно потянулся, чтобы погладить невесту по щеке, но вспомнил, что Кнеф видит каждое его движение, и его рука замерла в на полдороге.
Резко встав на ноги, он пересек комнату и сел на стул. Невозможность уединиться, то, что ему приходилось воздерживаться от любого физического проявления своих чувств, - это было хуже всего. В первые благословенные дни их союза ему легко было проявлять великодушие, забыть все отвратительные подробности ее скандального прошлого, но теперь Люку казалось оскорбительным, что столько мужчин пользовались ее благосклонностью, а ему отказано в малейшей близости.
В другом конце каюты Кнеф кашлянул. Как часто случалось, он, казалось, прочел мысли своего пленника.
- Если тебе необходимо кого-то обвинить, мне бы хотелось привлечь твое внимание к лорду Флинксу. В конце концов, именно он в ответе за сложившуюся ситуацию, и, похоже, это далеко не самое страшное его преступление.
Люку вообще иногда казалось, что единственное, что удерживает его в здравом рассудке,- это мысли о том, как он отомстит премьер-министру, когда наконец его поймает.
***

Когда они миновали Риджксленд и пристали в Херндайке, Кнеф и его пленники покинули корабль и отправились в трудное сухопутное путешествие. В последующие дни события сменялись так быстро, что у измученных Люка и Тремер просто в голове мутилось. Кнеф буквально не ведал усталости и заставлял их двигаться с ужасающей скоростью, хотя путь, по которому он следовал, был какой-то странный: они петляли из стороны в сторону, а нередко им и вообще приходилось возвращаться назад на значительное расстояние. Они ехали в каретах, колясках, дилижансах, на баржах, на телегах, верхом и даже шли пешком, когда почтовая карета, в которую они сели в Луу, угодила в канаву.
По мере того как они продвигались на север, местность становилась все более дикой, болотистой, иногда дорога шла по настилу над землей, потому что вокруг была вода. Холодный ветер с моря морщил гладь прудов по обе стороны от дамбы, по которой они ехали, гуси и чирки плавали там, где вода была поглубже. Если не считать небольших городов на побережье, где шла оживленная торговля и процветала контрабанда, в остальном эти места населяли пастухи и земледельцы, которые пополняли свои скудные запасы охотой на птицу и рыболовством. Это были медлительные, молчаливые, сдержанные люди, они жили в невысоких хижинах, крытых тростниковыми крышами, где над дверьми были нарисованы или вырезаны оберегающие знаки - звезды, сердца и диковинные птицы. Мужчины носили большие сапоги из непромокаемой кожи, пропитанной рыбьим жиром, а женщины питали слабость к нижним юбками цвета ржавчины и ярким шелковым платкам, которыми они повязывали уложенные в тугие узлы темные волосы, по два-три платка разных цветов одновременно. В тех редких случаях, когда кто-то из них заговаривал с путниками, они говорили на таком неразборчивом диалекте, что Люк почти ничего не понимал.
Изредка Кнеф соглашался остановиться в каком-нибудь доме, или на одиноком постоялом дворе, или в таверне у дороги. Он и его пленники везли еду и питье с собой и спали по большей части в пути; Тремер обычно засыпала, положив голову на плечо Люка или свернувшись калачиком в углу повозки или телеги; Люк отключался, уступая неожиданно накатывающей сонливости, которую, по его подозрениям, на него насылал Кнеф, чтобы самому поспать хоть несколько часов.
Случались неожиданные и удивительные препятствия.
Однажды, когда они ехали верхом, им пришлось сойти с большой дороги и пробираться по зыбкой трясине, потому что на дороге лежало целое стадо овец - мертвые все до единой, сраженные какой-то загадочной болезнью.
В другой раз они задержались, чтобы помочь трем женщинам с застывшим взглядом вытащить из канавы мокрые тела десяти мужчин, которые там утонули.
- Как это случилось? - спросил Кнеф.
Но женщины не хотели ему отвечать, а мужчины - не могли.
Иногда они останавливались ненадолго в пустынных местах, где левеллер придерживал лошадей, спускался на землю с телеги или повозки и начинал творить поисковые заклинания.
Похоже, он знал их великое множество и к тому же использовал немало занятных приспособлений - жезлов, маятников-подвесок, намагниченных иголок. Не раз им доводилось видеть, как он писал тайные знаки на мягкой земле или выводил их в воздухе.
- Это колдовство? - спросил Люк однажды вечером, когда они остановились на поросшем камышом берегу какого-то озера. Он спрыгнул с повозки, чтобы получше рассмотреть, что там делает Кнеф. - Да, похоже на то.
Был предзакатный час, над водой Собирался туман, и видны уже были только верхушки камышей. Над их головами пролетела стая лебедей. Люк сам удивился, когда у него по спине пробежал суеверный холодок.
- Это пентаграмма, - спокойно отвечал Кнеф, - ее используют как маги, так и колдуны.
Люк посмотрел на него недоверчиво.
- Ты так говоришь, как будто между ними есть какая-то серьезная разница.
Левеллер продолжал чертить на влажной земле свои таинственные знаки.
- Колдовство - это всегда работа невежественных деревенских жителей, зачастую довольно топорная, нацеленная скорее на немедленный результат, чем на длительные последствия. И потому, какие бы благие намерения колдуном ни владели, его действия неизбежно приводят к плачевным результатам, рано или поздно. Я же, напротив, ученый маг. Во всем, что я делаю, присутствует точный расчет.
В невидимом озере квакали лягушки. Туман пробирался за пазуху к Люку, и его одежда отяжелела и стала влажной.
- Ученый маг, - передразнил он Кнефа, - но ты же еще и антидемонист - отлученный.
- Это правда,- отвечал Кнеф, доставая и внимательно изучая очередное странное приспособление - оно очень походило на компас, только с двумя стрелками и знаками зодиака на циферблате. - Если колдуны в Риджксленде, Херндайке и Кэтвитсене - дело обычное, то и антидемонисты тоже. Но, к сожалению, такое соседство привело к стойкому неприятию любой формы магии. Эту антипатию я, понятно, не разделяю.
- Но разве что-то из этого действительно подсказывает тебе, где сейчас лорд Флинкс? - Люк намеренно старался быть назойливым, а кроме того, ему действительно временами казалось, что они движутся наобум.
- Не то, где он сейчас. Я могу узнать, где он был, а где - нет, и это тоже может оказаться полезным, хотя, конечно, таким путем мы долго будем его ловить. - Глаза у Кнефа запали, вокруг них лежали тени, кожа посерела, и все-таки в его голосе ничто не выдавало усталость.- Но рано или поздно мы догоним лорда Флинкса. И когда это случится, мне остается только надеяться, что Сокровище у него с собой. Если он передал его кому-то, все путешествие может оказаться бесполезным.
- Передал его... Зачем ему передавать Сокровище,- презрительно рассмеялся Люк, - если вся история с похищением Сокровища задумана для того, чтобы власть досталась ему?
Приспособление в руке Кнефа начало тихо жужжать. Стрелки некоторое время быстро вертелись, а потом резко замерли, одна указала на рака, другая на скорпиона.
- Я же не говорю, что он отдаст его кому попало. Но он может быть связан с людьми еще более беспощадными, чем он сам.
- Но кто это может быть? - спросила Тремер, подходя сзади. Она появилась из тумана, как призрак утонувшего ребенка. - Вы же не хотите сказать нам, сэр, что мой дядя всего лишь пешка в чьей-то игре, которая только начинается?
- Именно это я и хочу вам сказать. Неужели я заставил вас двигаться настолько быстро, что вы не заметили, что происходит в мире? Когда в Луу мы садились в дилижанс, разве вы не слышали тревожных новостей, которые обсуждали другие пассажиры?
Люк обдумал все это, пока они садились обратно в повозку и размещались на холодных красных кожаных сиденьях. Он был чрезмерно поглощен собственными несчастьями, но все же не слеп и не глух - он просто не хотел задумываться над теми странными и пугающими вещами, которые они видели сами или о которых слышали по дороге.
- Действительно похоже, что в каждой деревне или городе, через которые мы проезжаем, свирепствует болезнь, - медленно ответил он. - Или что люди только-только приходят в себя после какого-то загадочного бедствия. Но что это все может что-то значить - мне в голову не приходило.
- Тогда задумайся сейчас, - сказал Кнеф, беря в руки изношенные кожаные поводья.- Дай волю своему воображению. Не думаю, что твои догадки будут более невероятны, чем правда. Если когда вам, господин Гилиан, и имело смысл подозревать существование темного заговора - то именно сейчас.

46

На границе Брайдмора и Кэтвитсена.
8 пастораля 6538 г.

Генерал Пендженнис прибыл на рассвете. Долговязый джентльмен, чуть старше пятидесяти, с хорошей военной выправкой; в его длинных светлых волосах виднелась седина. Очевидно, он отлично себя чувствовал в новой форме с ярким золотым галуном, огромными медными пуговицами, погонами и старинными знаками отличия.
- Если вы сможете мне предоставить удовлетворительные доказательства, что вы ни в коей мере не связаны с короной Лихтенвальда, я выдам вам пропуск. В противном случае, боюсь, вам придется повернуть назад.
Вилл машинально потянулся за отсутствующим документом, как вдруг Блэз, к его удивлению, выступил вперед и протянул генералу пачку документов.
- Блэз Кроусмеар-Трефаллон, - четко сказал он.- Вот назначение на пост лейтенанта, недавно подписанное Родариком Маунтфальконским, и письмо, где говорится, что меня и капитана Блэкхарта направили за границу по особо важному поручению.
Генерал взял бумаги и внимательно их изучил.
- Блэкхарт, - сказал он, бросив острый взгляд на Вилла. - Мне кажется, я имел честь встретиться с вашей женой. Она внучка сэра Бастиана?
Вилл натянуто поклонился, предпочитая не подтверждать это заведомо ложное предположение.
- Странно, что вы путешествуете одной дорогой, но порознь и по разным делам.
Вилл снова поклонился, еще более натянуто. Генерал продолжал несколько минут хмуро его разглядывать, потом покачал головой и повернулся к Блэзу. Он задал несколько сухих вопросов и, казалось, был совершенно удовлетворен ответами, потому что выписал пропуск на обратной стороне письма и отдал все бумаги обратно Трефаллону. И покинул палатку, еще раз внимательно взглянув на Вилрована.
- Ну и зачем разыгрывать такое безразличие и гордо молчать? - раздраженно спросил Блэз. - Или ты нарочно хотел его убедить, что ты изверг, бьешь свою жену, а теперь еще и гонишься за несчастной, когда ей наконец удалось сбежать со своим дедушкой?
Вилл пожал плечами.
- Какая разница, что он подумал, пропуск он все равно выписал. Но если мы перешли к вопросам, лейтенант, может быть, вы объясните мне, откуда у вас эти бумаги?
Блэз последовал за ним к выходу из палатки, качая головой.
- Вилл, ну не надо дуться только потому, что Родарик отдал их мне. Я, конечно, должен был раньше о них сказать, но, по правде говоря...
- По правде говоря, - бросил Вилл через плечо, взлетая в седло, - было решено, что я могу их случайно потерять.
- Ничего подобного, - терпеливо ответил Блэз, отвязывая повод и взбираясь на гнедого. - Было решено, что ты - ходячая цель для любого заговорщика. А меня они, мы искренне надеемся, пока не знают - ведь горбач, который мог меня опознать, сейчас всего лишь горстка пепла, несомая ветром по улицам Фенкастера.
***

Они пересекли горы и спустились в долину Кэтвитсена, направляясь на запад, в болотистую равнинную местность у слияния трех рек - Кэткина, Ила и Виндля. В этих местах свирепствовала лихорадка, и летом она уносила немало людских жизней. Но в такое время, как сейчас, в начале года, там обычно бывало приятно. И все же, несмотря на то что фенхель и водяной болиголов уже зацвели, казалось, эта земля в трауре. По крайней мере раз в день Блэз и Вилл проезжали мимо похоронной процессии: десяток черных барж, чередой проплывающих по заросшей камышом реке, или странная процессия женщин и детей в черных покрывалах, медленно бредущая по поросшему осокой ветреному склону холма. На каждом кладбище под серебристыми ивами виднелись свежие могилы.
В течение следующих двух недель Вилл все больше и больше мучился от бессильного раздражения. Дважды, когда они с Блэзом останавливались в таверне или на постоялом дворе, чтобы навести справки о пожилом джентльмене и юной леди, путешествующих в ландо, их отправляли в каком-нибудь новом направлении, но лишь для того, чтобы конце концов они обнаружили, что это совсем не те люди.
Однажды вечером, когда они прибыли в Руммени, их никуда не пустили на ночь под тем предлогом, что все постоялые дворы и дома были на карантине по случаю желтой чумы. За то время, пока они, желая только одного - поесть и отдохнуть, доехали до следующей деревни, их четыре раза за три часа остановили военные патрули и потребовали пропуска.
Даже погода обернулась против них. Целую неделю лил проливной дождь. Реки бушевали, заливали дороги, сносили мосты, в результате им постоянно приходилось искать дорогу в объезд. Когда дождь перестал, наступило недолгое затишье, а потом поднялась такая сильная буря, что ветер выламывал ветви деревьев, срывал крыши и даже выдирал из земли камыши и рогоз.
Чем дальше они ехали по Кэтвитсену, тем хуже становились постоялые дворы. Кровати жесткие, еда приготовлена отвратительно, хозяева, официанты и горничные грубили наперебой. Однажды им на ужин не досталось ничего, кроме сардин. На следующее утро на завтрак была горелая каша. Их сапоги были давно не чищены, белье мечтало о стирке - постепенно Вилл и Блэз стали такими же грязными и озлобленными, как местные жители.
А хуже всего, по крайней мере для Трефаллона, было переменчивое состояние духа его спутника. То он был весел и бодр, то угрюм до невозможности, настроение Вилла казалось непостояннее местной погоды.
Мир менялся, тот порядок вещей, к которому он привык, рушился на глазах, и он чувствовал свою ответственность за это. Старый порядок, конечно, нельзя было назвать идеальным, но он, по крайней мере, был безопасным, предсказуемым. Вилрован всегда презирал тех своих приятелей, кто предпочитал спокойный, оседлый образ жизни. Но сейчас он начинал понимать ему цену - как раз тогда, когда уже, казалось, никто не смог бы почувствовать себя в безопасности в этом мире.
Когда Виллу казалось, что его поиски увенчаются успехом, он воспарял духом. Стоило им столкнуться с очередной неудачей, он впадал в бешенство. В тот день, когда стало очевидно, что они окончательно сбились со следа, Вилл и Блэз чуть не подрались.

***

Но однажды поздно утром они приехали в небольшую деревушку на берегах Кэткина. Трефаллон поехал наводить обычные справки в полуразвалившейся таверне на той стороне лужайки, а Вилл остановился в более респектабельной таверне и неожиданно застал Лили и сэра Бастиана прямо за завтраком в столовой.
Он окаменел на пороге, удивленный, что в его душе поднялась такая буря эмоций. Хотя он с самого начала знал, что Лили путешествует не одна, но, увидев, как она сидела там спокойно и ела тосты и селедку с другим мужчиной, Вилл почувствовал, что кровь закипает у него в жилах.
Но ярость прошла. Он быстро пересек комнату и поклонился сэру Бастиану.
- Сэр,- сказал он холодно,- мне кажется, вы должны мне все объяснить.
Лили протянула к нему руку, то ли приветствуя, то ли протестуя.
- Нет, Вилл, это я...
Но она больше ничего не успела сказать, Вилл поднял ее со стула, крепко обнял и уткнулся лицом в ее волосы.
- Ты ничего мне не должна, - страстно сказал он, - что бы ты ни сделала, я этого, несомненно, заслуживаю. Но остальные... этот твой сэр Бастиан, и все твои остальные маги Спекулярии, у них нет никакого права становиться между мужем и женой.
Он мягко отпустил ее и отодвинул в сторону.
- Я повторяю, сэр. Вы должны мне все объяснить, и я ожидаю этого с нетерпением.
Сэр Бастиан встал с места.
- Вполне возможно, капитан Блэкхарт, что мне неверно описали ваш характер. По крайней мере, вы ясно выразили ваши чувства, и ваше отношение к вашей жене произвело на меня очень благоприятное впечатление. - Он слегка нахмурил свой высокий лоб. - Но полагаю, что мне излишне объяснять вам, что Лиллиана и я здесь делаем. Вас ввели в заблуждение, это правда, но для этого были серьезные причины. Но я должен вам сказать, что госпожа Блэкхарт с самого начала очень хотела открыться вам.
Высвободившись из объятий Вилла, Лили обернулась к сэру Бастиану.
- Сэр, но сейчас-то нам совершенно необходимо ему довериться. Просто глупо пытаться продолжать в том же духе, учитывая, сколько Вилровану уже известно.
Сэр Бастиан кивнул, хотя и несколько неохотно.
- Да, события сейчас дошли до такого отчаянного положения, - сказал он со вздохом, - что, боюсь, нам уже не приходится особо тщательно выбирать себе союзников.
Вилл насмешливо улыбнулся, и в его поклоне сквозила ирония.
- Я надеюсь, сэр Бастиан, что настанет день, когда я смогу вернуть вам этот комплимент.
Но все же напряжение в комнате несколько спало. По настоянию Лили, они все трое сели за стол, и она налила Виллу горького чая из черничного листа и наполнила чашку сэра Бастиана.
- Я надеюсь, капитан Блэкхарт, что ваше пребывание в Хойле вас не слишком... стеснило? - сказал старик, передавая Виллу тарелку слегка обуглившихся тостов.
Вилл удивился.
- Мне там пришлось совсем не по вкусу, - отвечал он, машинально принимая тарелку и ставя перед собой.- Но должен ли я понимать это так сэр, что именно вам я обязан своим заключением?
Лили со стуком поставила слегка побитый чайник на стол, так резко, что звякнула крышка.
- Заключением? Что ты имеешь...
Но Вилрован не обратил на нее внимания, сосредоточившись на сэре Бастиане.
- А мне сказали, что бумагу предъявила некая леди.
Наставник Лили сделал небольшой глоток. Затем он откусил кусочек горелого тоста, прожевал, проглотил и только потом ответил.
- Как известно, деньги говорят сами за себя. Они могут при случае и приврать. Вы удивлены, что констеблю в Хойле было велено вам солгать?
- Совсем нет, - Вилл поднес чашечку к губам и подул на горячий чай. - Если бы вы ему достаточно заплатили, думаю, он придушил бы меня во сне. Но я не понимаю, зачем вам понадобилось меня обманывать.
- Я подумал, что это немного сбавит ваш пыл, если вы подумаете, что Лили в этом замешана. Теперь я вижу, что эффект был прямо противоположный. Мои поздравления, капитан Блэкхарт. Никогда бы не подумал, что вам удастся нас догнать после такой серьезной задержки.
Дальнейший разговор принял более приятный оборот, и они вполне дружелюбно завтракали вместе, когда вошел Блэз, с тем чтобы сообщить Виллу, что в таверне ему ничего не удалось узнать. С первого взгляда оценив ситуацию, Трефаллон кивнул сэру Бастиану, поцеловал руку Лили и уселся рядом с Виллом.
- Если бы я знал, что ты их здесь найдешь, ни за что не отпустил бы тебя одного, - шепотом сказал он. - Ты меня удивляешь, Вилл, такая цивилизованность. Я, скорее, ожидал бы кровавой резни и горы трупов.
После завтрака они сняли комнату, чтобы спокойно поговорить. Это была маленькая комнатка в задней части дома, окна выходили во двор. Сэр Бастиан и Блэз сели на стулья, Лили и Вилл устроились у окна.
Вилрован взял Лили за руку и крепко держал, пока она говорила. Он с удивлением узнал, что она и сэр Бастиан уже не преследуют чародейку.
- Похоже, - сказала Лиллиана, - она передала Машину Хаоса другому заговорщику. И хотя мы слышим о нем везде, куда ни приезжаем, такое впечатление, что он заранее знает о нашем приближении и всегда уезжает за час или два до нашего приезда.
- Но как он выглядит, этот заговорщик? - спросил Вилл, мрачно уставясь на свои сапоги. То, что леди Софрониспа провезла Машину Хаоса так далеко только для того, чтобы отдать ее кому-то, казалось ему чрезвычайно странным.
- Джентльмен лет сорока или около того, - ответил сэр Бастиан. - У него любезная речь и приятные манеры, что внушает симпатию к нему всем владельцам трактиров, конюхам и официантам, куда бы он ни поехал.
- Джентльмен? Вы уверены, что это не один из этих воскресших чародеев, что это не грант или горбач?
- Мы вполне уверены, - отвечал сэр Бастиан. - Он путешествует с дипломатическими бумагами, что вряд ли подобает гоблину. Мы даже начали подумывать, уж не вы ли это переоделись, если бы только по описаниям он не был значительно выше.
- И если бы, конечно, не любезные манеры, - прошептал Блэз, вспоминая последние недели и все бури, которые между ними бушевали.
Наставник Лили хмуро улыбнулся.
- И это тоже. И хотя любезность этого человека, несомненно, значительно упрощает ему путешествие, нет причин подозревать, что он не отбросит ее, если загнать его в угол. И если нам удастся догнать его, он вполне может оказаться таким же опасным, как и та чародейка.

47

Вилл проснулся посреди ночи и почувствовал, что Лили нет с ним рядом. Протянув руку на ощупь, он обнаружил, что вторая половина кровати пуста.
- Лили! - резко позвал он в темноте. В другом конце комнаты кто-то двигался.
- Я здесь, Вилл! Я тебя напугала? - Послышался стук, она отодвинула щеколду и раскрыла ставни. Комнату заполнил лунный свет.
Этот лунный свет странно подрагивал, был мягким и сумрачным. Казалось, по ту сторону стекла падают темные перья. С изумлением Вилл вдруг понял, что идет снег.
Лили появилась в ногах кровати, очень бледная в своей белой ночной рубашке, завернувшись в большую шерстяную шаль.
- Я не могла уснуть и теперь понимаю, почему. - Она раскрыла ладонь, и Вилл увидел у нее в руке кусок туманного кристалла. В комнате раздался пронзительный звук, как будто дрожал кусок стекла. Лили обошла кровать и подошла поближе к Виллу, и он почувствовал, как дымчатый камень в его собственном кольце резонирует.
- Машина Хаоса опять движется.
- Да, она перемещается уже несколько часов, - подтвердила Лили, - но раньше от этого не было таких сильных флуктуации в магических течениях. Или кто-то совершил ошибку, или они намеренно стараются вызвать стихийное бедствие, помещая так близко друг от друга два гоблинских артефакта.
Вдруг сверкнула ослепительная вспышка, и один за другим за окном раздались несколько ударов грома. Балки над их головой шевельнулись, стены заскрипели. Пол под ногами Лили вздрогнул, и она с трудом сохраняла равновесие. Вилл протянул руку и втащил ее к себе в постель. Постепенно дрожь и грохот утихли.
- Гром... во время снежной бури? - спросил он. И снова ударил гром, дом содрогнулся.- Или это землетрясение?
- Да, похоже на гром. - Опять вспышка и еще один удар, но уже не так близко, казалось, гроза проходит. - Хотя ничего подобного я раньше не слышала. Это точно не... не естественное явление природы.
Лили выбралась из кровати, держась за столб, который поддерживал балдахин.
- Мне надо одеться. Найди Блэза и сэра Бастиана, пока я собираю вещи. Нужно отправляться как можно скорее. Может быть, нам больше не представится такой удачной возможности догнать Сокровище.
Вилл молча кивнул и выскользнул из кровати. Наскоро одевшись, он через две минуты уже вышел из комнаты - и чуть не столкнулся в коридоре с Блэзом, который был уже в сапогах и при шпорах.
Вилл отправился на поиски хозяина и расплатился за ночлег, потом вернулся в свою комнату за вещами. Через полчаса они спустились во двор, с нетерпением ожидая отъезда.
Лошади были уже оседланы и взнузданы, но они дрожали и фыркали, переступая с ноги на ногу от возбуждения, и только общими усилиями двух магов их удалось держать под контролем. Блэз забросил багаж на крышу ландо, Вилл помог Лили сесть внутрь рядом с ним. Она сидела, завернувшись в плащ, сэр Бастиан занял место на облучке. Снег перестал и уже начинал таять, и свет из конюшен отражался на мокрой мостовой.
Сонный конюх зажег два фонаря, один для ландо, а второй отдал Вилровану. Вилл и Блэз в одно мгновение вскочили на коней, сэр Бастиан взял в руки поводья, и вся компания на полном скаку исчезла в ночи.
Они ехали в холодный предрассветный час, и после того, как солнце встало, и до самого полудня, и после полудня; они продвигались извилистыми дорогами, которые змеились по болотистым равнинам северного Кэтвитсена, перешли вброд широкий Кэткин и шоколадно-коричневый Виндль, останавливаясь, только чтобы напоить лошадей и дать им отдых или когда Лили или сэр Бастиан хотели проверить направление: она - своим кристаллом, он - маятником.
В час дня до Лили впервые донесся запах моря - его принес освежающий ветер с запада. В два часа сэр Бастиан указал на первые плоскодонки, с которых рыбаки ловили угрей, - они никогда не уходили дальше мили от побережья. В половине третьего путники въехали в насквозь просоленные влажными морскими ветрами ворота приморского городка Пенморуа.
Улицы были забиты повозками, портшезами, горожанами, рыбаками, торговцами, моряками, отчего ехать приходилось очень медленно. Но по мере приближения к гавани, по мере того как соленый запах моря становился все сильнее, Лили чувствовала, что у нее все больше пересыхает во рту и сердце бьется от волнения.
- Сейчас мы ближе, чем раньше, мне кажется,- сказала она сэру Бастиану, когда ландо с грохотом катилось по узкой, вымощенной брусчаткой улице между кирпичными складами. Здесь почти не было уличного движения, но проезд был так узок, что сэру Бастиану с большим трудом удавалось прокладывать себе путь. - Может быть, пешком мы пойдем быстрее. Мне кажется, я могу протянуть руку и дотронуться до Сокровища...- Улочку пересек темный переулок. - Направо,- велела Лили.
Дорогу им преградила добротная карета, лошадей, запряженных в нее, оставили без присмотра. Лили и сэр Бастиан торжествующе переглянулись. Эта карета в точности подходила под описание, которое им столько раз давали в десятке постоялых дворов по дороге от границы к морю.
Оставив сэра Бастиана с лошадьми и подав знак Виллу и Блэзу, которые ехали впереди, Лили в одно мгновение выскочила из ландо и поравнялась с каретой. Она знала, что в глубине одного из зданий по сторонам переулка найдет Сокровище. Но в котором? Они все были на одно лицо: высокие кирпичные склады, без окон, вообще без каких-либо внешних примет, если не считать тяжелых двойных дверей, запертых на массивные засовы. Затем она заприметила слабый свет: в дальнем, темном конце переулка одна из дверей была слегка приоткрыта и из нее пробивался тусклый луч.
Вилл догнал Лили, когда она была уже в десяти шагах от двери. Он достал из кармана пистолет.
Лили взяла его за руку.
- Нет, - прошептала она ему на ухо. - А вдруг ты выстрелом повредишь Машину Хаоса, а не того, кто ее несет?
Он кивнул, спрятал пистолет и потянулся за своей рапирой. Он сделал Блэзу знак последовать его примеру и повернулся обратно к Лили.
- Мы с Трефаллоном пойдем вперед, мы... не так важны для дела, как ты.
Лили нехотя кивнула и отступила на шаг. Обуреваемый любопытством, Вилл проскользнул между створками двери и скрылся из виду. За ним исчез Блэз. Лили подождала мгновение, прислушиваясь и ожидая знака, идти ей или отступать, но так как ничего не услышала, то вошла в дверь вслед за Трефаллоном.

Предыдущая страница 17 Следующая страница


Ожерелье королевы 18

***

Внутри склада было тихо. По обеим сторонам широкого прохода почти до потолка громоздились бочонки с бренди, маслом и вином, корзины с фруктами и рулоны кокосового волокна, мотки веревок, кипы шкур, тюки хлопка и табака. Каждые двадцать футов или около того с балок на длинных цепях свешивались железные светильники, отбрасывая широкие круги света на пол. Вилл и Блэз быстро и бесшумно прошли сначала вдоль длинного прохода, а потом прошмыгнули через приоткрытую дверь в дальнем конце комнаты. Они оказались в просторной кладовой, которую по периметру, под самым потолком, окружала темная галерея.
Здесь стоял сильный запах сандалового дерева, корицы, чая и апельсинов. Где-то далеко впереди, в каком-то невидимом проходе, Вилл услышал легкий стук шагов по ореховым доскам пола. Шаги приближались.
Вилл тут же нырнул за большой деревянный бочонок, а Блэз притаился за сундуком, приготовившись к прыжку. Мгновение спустя из-за штабелей ящиков вышел подтянутый пожилой джентльмен.
Явно не подозревая об их присутствии, он уверенно проследовал вперед с выражением полного умиротворения на лице, как будто его дела в этом богом забытом захолустье увенчались успехом. Еще несколько шагов - и Вилл с Блэзом бросились на него. Один схватил его сзади и выкрутил ему руки, другой - приставил острие своей шпаги к шее вошедшего.
- Вы сделаете нам большое одолжение, сэр, - сказал Вилрован, - если отдадите нам чародейский артефакт, который вы несомненно носите с собой, - с этими словами он крепче сжал рукоять своей шпаги.
Пленник только мягко улыбнулся.
- Тут, наверное, какая-то ошибка. Я не имею чести быть с вами знаком, но...
- ...и не будете иметь, если я доставлю себе удовольствие заколоть вас, как поросенка, - прервал его Вилл, - что я обязательно сделаю, обещаю вам, если вы немедленно не вернете...
Но его тоже прервали - неожиданно раздался шум сдвигаемых ящиков, который заставил Вилла поднять голову и мгновенно отскочить назад, как раз вовремя, чтобы увернуться от лавины летящих с галереи бочек и тюков. И хотя он сумел избежать серьезного повреждения, его все-таки сбило с ног, и он плашмя упал на деревянный пол. В то же мгновение откуда-то сверху спрыгнула долговязая фигура и подмяла под себя Блэза.
Пока Трефаллон к его противник катались по полу в яростной борьбе, любезный джентльмен быстро скользнул за упавшие ящики и побежал по проходу туда, откуда пришел. В мгновение ока Вилл вскочил на ноги. Он быстро перелез через груды бочек, которые перекрывали ему путь, и пустился по горячим следам.
Наконец он загнал свою добычу в угол в конце другого прохода, где джентльмен пытался поднять железный засов на тяжелой дубовой двери. Услышав приближающиеся шаги Вилрована, он одним прыжком развернулся, выхватил из кармана пистолет, прицелился и выстрелил. Послышался резкий звук. Вилрован ощутил острую боль в правой руке у плеча, которое пробила навылет пуля, а потом услышал глухой стук - это она ударилась об один из ящиков позади него.

***

Тем временем Трефаллон не на жизнь, а на смерть дрался с невероятно гибким и вертким противником. Пока они катались по полу, Блэза неожиданно осенило, что он борется с одним из тех самых редких и таинственных грантов. В какое-то мгновение гранту удалось подмять его под себя, и в его левой руке откуда ни возьмись сверкнул длинный нож с серебряной рукоятью, которым он злобно ударил Трефаллона.
Блэз выбросил вперед руку, и ему удалось отклонить удар, так что тот пришелся по толстому рукаву его дорожного костюма. Грант вытащил нож и занес его для второго удара, но Блэз перехватил его за рукоять левой рукой и постарался выкрутить нож из цепких пальцев этого существа. Грант как будто ослабил хватку, казалось, Трефаллон вот-вот отнимет у него оружие, но тут он замахнулся и ударил Блэза кулаком в висок.
На мгновение оглушенный, Блэз отпустил рукоятку и тут же почувствовал, как нож оцарапал кожу на его горле. Но все-таки ему удалось двумя руками ухватить руку гоблина и медленно отвести лезвие в сторону. Потом - казалось, целую вечность - они снова, тяжело дыша, катались по полу. Затем гоблин протянул свободную руку и, скользнув своей гибкой конечностью между более неуклюжими руками Блэза, просто переложил нож в другую руку.
И лезвие опять опускалось, теперь уже беспрепятственно, когда над ними нависла темная фигура. Что-то сверкнуло в воздухе, грант вскрикнул, отпустил нож и обмяк.

***

В другой части склада Вилровану потребовалось не больше секунды, чтобы оправиться от раны в руку. Выбив пистолет из руки противника и подняв шпагу, которую он уронил, когда пуля задела его, он взял шпагу в левую руку и жестом предложил противнику достать свою. И тот с готовностью воспользовался этим великодушием, одним легким движением выхватив оружие из ножен.
Вилл атаковал первым, но его противник быстро парировал. Потом последовал быстрый обмен ударами - но пока они только изучали друг друга. Вилрован был моложе, быстрее и опытнее. При других обстоятельствах он имел бы большее преимущество, но сейчас ему пришлось драться левой рукой и он стремительно слабел от потери крови; Блэкхарт понимал, что за жизнь ему еще придется побороться.
Выпад, блок, финт, удар, атака и отступление. Поединок продолжался, Вилл задумался: что случилось с Блэзом и с остальными. У него начинала кружиться голова - сколько он еще продержится? Он нанес удар высоко, рассекая лицо противника, но его удар был отражен, в следующее мгновение он уже сам отражал удар, направленный в его правую руку.
Потом опять шквал выпадов, Вилрован хватал ртом воздух, но его противник тоже тяжело дышал и не пытался воспользоваться своим преимуществом. И тогда Вилл увидел свой шанс. Ему бы очень хотелось разоружить этого человека и допросить его, но сейчас он не мог позволить себе подобной роскоши. И шпага Вилла почти по рукоять вошла в сердце незнакомца.

***

- Я несколько припозднился, - сказал сэр Бастиан Блэзу, - но лучше поздно, чем никогда.
Что-то хрустнуло у него под ногами, когда он обходил лежащего без сознания гоблина, чтобы подать Трефаллону руку. Вокруг валялись осколки расколотого в щепы бочонка с каменной солью.
- Надеюсь, вы не пострадали от этого необычного существа.
Блэз неуклюже поднялся на ноги. Он перевел взгляд с сэра Бастиана на Лили.
- Со мной-то все хорошо. Но Вилрован...
- Со мной тоже ничего плохого не случилось. - Вилл медленно вышел из-за угла, но он был бледен и руки у него слегка дрожали. - Хотя я и попросил бы Лили осмотреть мою руку.
Лили тихо и огорченно застонала при виде крови, которая постепенно пропитывала толстую шерстяную ткань, но тут же приступила к работе, очень умело помогая ему снять плащ, закатывая окровавленный рукав и нежно ощупывая рану пальцами.
- Ничего серьезного, - сказала она с легкой дрожью в голосе. Лили достала из кармана платок и рулончик ткани и быстро перевязала руку.
А Блэз и сэр Бастиан пока занимались гоблином, который все еще лежал без сознания. Они пристроили его в полусидячее положение, прочно связали ему руки за спиной куском грязной пеньковой веревки, которую Блэз нашел где-то на полу.

***

- Когда он очнется, не подпускайте его близко к соли, - сказал сэр Бастиан. - Он может попытаться покончить с собой, но нам нужно еще получить от него ответы на многие вопросы.
Пока старик говорил все это, грант начал подавать признаки того, что приходит в себя. Он медленно открыл глаза и очумело оглянулся вокруг. Обнаружив, что связан и окружен врагами, он как будто запаниковал. Глаза у него стали бешеные, и он попробовал вскочить на ноги.
- И не думай! - Блэз твердо взял гоблина за плечи и заставил сесть обратно на землю. И вдруг вскрикнул от боли, потому что пленник, под немыслимым углом вывернув шею, запустил зубы ему глубоко в руку.
Сэр Бастиан схватил гоблина за жидкие волосы и начал бить по голове. Но только после того, как Вилл воспользовался рукоятью своего пистолета и вырубил гранта опять в небытие, только тогда его челюсти разжались и он отпустил руку Трефаллона.
- Боги! - слабым голосом пробормотал Трефаллон. Его рука сильно кровоточила, и он побелел от шока и боли. - Оно похоже на человека, но по сути это не многим лучше животного. - Он покачнулся и упал бы, если бы старик не помог ему удержаться на ногах.
- Каким бы порочным ни казалось его поведение, я думаю, он действовал без особого злого умысла. Лиллиана, посмотри, сможешь ли ты спасти этому гоблину жизнь, а я пока займусь раной господина Трефаллона. Но боюсь, однако, что наш пленник проглотил слишком много человеческой крови.
Лили немедленно начала действовать, она опустилась на колени около гоблина и приложила ухо к его груди, прислушиваясь к сердцебиению. И только несколько мгновений спустя Вилл и Блэз настолько пришли в себя, что осознали, что произошло.
- Соль,- произнес Вилрован слабым голосом, прислоняясь с одному из ящиков спиной. - У тебя в крови ее полно.
- Так оно в конце концов ухитрилось покончить с собой, - сказал Трефаллон с гримасой отвращения. Гоблин на полу начал биться в конвульсиях, его длинное тело корчилось так, что на это было страшно смотреть. Через несколько секунд он был уже мертв.
Последовало долгое молчание, его нарушил сэр Бастиан.
- Боюсь даже спросить, - сказал он, переводя взгляд на Вилла.- Тот человек, за которым вы...
- Мертв,- Вилл устало покачал головой.- Мне очень жаль, но здесь мне очень не повезло.
- А Машина Хаоса? - спросила Лили, поднимаясь на ноги и подходя к нему. - Ты прости меня, Вилл. Я понимаю, что тебя ранили, но ты обыскал тело?
- Там было нечто - не то, что мы искали, - но я подумал, что ты захочешь посмотреть на эту штуку. Поэтому принес ее. - Вилл порылся в карманах и вытащил что-то тяжелое и яркое. Лили протянула руку и с готовностью взяла вещицу.
- Карманные часы, вмонтированные в огромный изумруд,- красота какая...- Но как только она к ним прикоснулась, то поняла - это не просто дорогая безделушка.
У нее упало сердце, когда она догадалась, в чем дело. Лили передала часы сэру Бастиану.
- Очень опасаюсь, что мы следовали не за тем человеком... по крайней мере последние две недели. Это действительно одно из Сокровищ Гоблинов, но не наше. Я даже не знаю, откуда оно.
- Оно из Риджксленда и принадлежит королю Изайе, - произнес глубокий звучный голос. Все в удивлении обернулись. Говоривший вошел так тихо, что никто не заметил его появления.
Высокий худой человек в длинном плаще и круглой черной шляпе вышел из тени на свет, за ним последовали еще один мужчина и темноволосая девушка.
- Как слуга короля Изайи, - сказал Кнеф, протягивая руку и забирая часы из неожиданно обмякшей руки сэра Бастиана, - я буду рад принять на себя обязанность вернуть их ему.

48

Тарнбург, Винтерскар.
Неделю спустя - 28 пастораля 6538 г.

Трава на могиле мадам Соланж выросла уже высоко - благодаря долгому световому дню и тому, что на севере в это время года все растет очень быстро, - когда молодая женщина, с головы до ног укутанная в черное, с брошью на ленте под подбородком и траурным кольцом на тонкой руке, стояла и смотрела на белый кусок мрамора, на котором было вырезано: «Валентина Дэбрюль» и даты: «6496-6538».
Первая из дат была, Ис это хорошо знала, не менее фальшивая, чем имя. Мадам никогда не упоминала своего точного возраста, но ей было около полутора столетий, так как Софи признавалась, что ей самой девяносто семь, а мадам была, скорее всего, еще старше.
- Я оказала тебе услугу, - сказала Ис. - Если бы я не решила тебе помочь, ты бы могла подумать, что долг велит тебе остаться чуть ли не навсегда. А так из тебя получился на редкость красивый труп, это все признали, - а чего большего ты могла желать?
Повернувшись к могиле спиной, Ис направилась к ожидавшему ее экипажу. В это время года ночь по-настоящему и не наступала - только яркий закат, за ним - несколько часов сумерек, - но солнце клонилось к горизонту, тени удлинялись, и от неожиданной прохлады у нее мурашки побежали по коже, хотя она и не знала, действительно ли стало холоднее или ей это только показалось. Было ли это предчувствие какой-то будущей беды? Ис подозрительно оглянулась вокруг и увидела невысокую полную фигуру, одетую, как и она, во все черное, с черной вуалью до пояса, которая шла по кладбищу по колено в траве навстречу ей.
- Ах, Софи, Софи! - Ис ускорила шаги и чуть не бросилась в объятья своей тети.- Ах, тетушка Софи, я так рада тебя видеть!
Софи быстро ее обняла, потом отстранилась и некоторое время ее разглядывала.
- Как ты похудела! Но это неудивительно. Такая трагедия, дорогая моя! Я приехала, как только услышала, как только смогла, но были некоторые... трудности по дороге.
Ис высвободилась из ее объятий.
- Трагедия? Не думаю. Мадам Соланж уже переходила все границы. Я знаю, она тебе нравилась, но, поверь мне, без нее будет лучше.
Потрясенная Софи долго смотрела на Ис молча.
- Ис, - очень тихо сказала она, когда дар речи вернулся к ней. - Ты же не хочешь мне сказать, что это - твоих рук дело?
- Она убила Змаджа, она его сожгла - ты можешь представить, чтобы хоть один чародей сделал такое с себе подобным! И Айзека она тоже убила. Она была злая, злая, она заслужила смерть.
- Злая? О, бедное дитя мое! - Софии, казалось, скорее огорчилась, чем разгневалась. - Валентина Соланж была самая большая идеалистка, самая благородная из нас. Если ты этого не знаешь, то никогда и не поймешь...- Она глубоко вздохнула, все еще приходя в себя. - Вал никогда ничего не делала для себя, все только во имя нашего славного дела. Она пожертвовала бы своей жизнью. Да она с самого начала так и собиралась поступить, но она хотела сначала убедиться, что твое положение незыблемо. Как ты могла это сделать, ведь она все еще была нам нужна?
Ис яростно надулась, покручивая кольцо на руке.
- Мое положение уже незыблемо. Мне никто, кроме тебя, не нужен, тетя Софи,- и меньше всего мадам и остальные.
- Ты, правда, в это веришь? Но ты и представить себе не можешь, что я видела и слышала там, на севере. Говорят, что в Кэтвитсене поднялась неразбериха, а в Толье и Лихтенвальде и того хуже. В Нордфджолле в разгаре восстание, в Маунтфальконе беспорядки, и странные слухи о наводнении, чуме и вещах похуже ползут из Риджксленда. Куда бы я ни приехала, люди говорят, что цивилизация подошла к концу, что цивилизация рушится.
- Но это хорошая новость,- настаивала Ис, отбросив вуаль и топая ногой.- Ведь мы этого и хотели. Это только знак, что пока все идет по плану.
- Но это не наш план, - сказала Софи, уверенно покачав головой.- Это был план Валентины. Вал его придумала, Вал его выполнила, Вал знала, чем он должен закончиться. Без ее руководства как мы можем надеяться навести порядок в этом хаосе? Сейчас не время для неуверенности и сомнений. Сейчас мы не можем позволить себе ни малейшей ошибки в расчетах.
Теперь Ис начала понимать.
- Но ведь она же сказала тебе, что будет дальше. Она должна была тебе все объяснить. Она доверяла тебе все свои секреты. Ах, тетушка Софи, если ты пытаешься меня напугать, то перестань, пожалуйста.
Но Софи только продолжала качать головой, еще горестнее, чем раньше. Отступив на пару шагов, она расправила юбки черного саржевого платья.
- Я понятия не имею. Она сказала мне ровно столько, сколько было необходимо. И дело даже не в том, что она мне не доверяла, просто я играла слишком опасную роль, слишком велик был риск, что меня поймают. Она сказала: то, чего я не знаю, никто не сможет выведать у меня силой.
На мгновение Ис почувствовала, как земля уходит у нее из-под ног. Но потом она взяла себя в руки.
- Если так - мы просто придумаем новый план. Почему бы и нет? Мадам сама сказала: мы можем заглядывать в будущее на месяцы, даже на годы вперед. У нас не путаются мысли, как у других гоблинов, если нам приходится думать о будущем.
- Мы не путаемся, если кто-то вроде Вал объясняет нам, придумывает план целиком и шаг за шагом показывает нам, как именно он будет работать. Но придумать такой план самостоятельно? Может быть, мы и лучше остальных, но никто из нас никогда не сравнится с Вал. Вряд ли в целом мире найдется чародей, равный ей.
- Я,- упрямо утверждала Ис.- Я тоже замечательная. Я могу думать сама за себя. Я ведь именно этим и занимаюсь уже столько месяцев. Ты не представляешь, сколько я всего сделала, не спрашивая мадам. Тебя здесь не было, так что ты не знаешь.
Но Софи это не убедило.
- Бедное дитя мое, надеюсь, ты не обманываешь себя. - Она рассеянно протянула руку и поправила выбившийся локон своей племянницы, который сиял золотом особенно ярко на фоне черного шелка и сетчатой вуали.- Потому что если ты во власти самообмана, я и подумать не смею о последствиях. Ах, зачем, зачем только ты сделала эту чудовищную глупость! Подумать только, что весь труд Валентины окончится ничем!
Ис охватила дрожь.
- Тетя Софи, ты же не собираешься отвернуться от меня, ты останешься со мной, правда?
- Отвернуться от тебя? - Тетя нежно взяла Ис под руку и повела к карете.- Бедное дитя мое, ты последняя, самая последняя прямая наследница. Я бы никогда не смогла отвернуться от тебя - что бы ты ни сделала!
***

Но к утру Софи исчезла. Когда Ис пришла навестить ее в доме на окраине города, старинный особняк был пуст. Короткого осмотра комнат Ис хватило, чтобы убедиться, что лорд Виф, тетя Софи и несколько остававшихся слуг - все они за ночь сбежали.
На столике в спальне Софи, около золоченой шкатулки для драгоценностей, лежало письмо, адресованное Ис. Та подошла с ним к окну и отодвинула бархатные занавеси.
«Ис, - писала Софи, - я не смею оставаться. Как бы ни была я привязана к тебе, есть и существуют более важные вещи, и я должна повиноваться долгу. Твоя тетя Софи никогда, никогда не сделала бы ничего, чтобы причинить тебе вред, но остаться с тобой в такое сложное время - это не в ее силах.
Как я и сказала тебе вчера вечером, ты - последняя прямая наследница. Если что-то случится с тобой, на мне лежит долг выжить и выносить детей. Вал считала меня неполноценной, она считала меня слишком слабой для Императрицы Чародеев. Она верила, что дочь Химены лучше послужит делу нашего народа. Но даже если я сама не гожусь на эту роль, я еще могу родить ребенка, в котором будет достаточно силы. По этой причине я забираю с собой Джмеля.
В знак моей неизменной преданности, я обращаю твое внимание на содержимое маленькой шкатулки из палисандра и черного дерева, которую ты найдешь в вещах Вал. Если ты так умна, как говоришь, то узнаешь истинную суть этого предмета и воспользуешься информацией, которую он тебе предоставит. Дорогая Ис, если не можешь быть мудрой, будь хотя бы осторожна.
Поверь, что я вечно останусь любящей тебя тетей,
Софрониспа».
Ис прочла письмо три раза, затем смяла в руке и отвернулась от окна, от света, который неожиданно показался ей слишком сильным. Она прикрыла глаза рукой.
Не сразу, постепенно, она начинала понимать все: что теперь она действительно осталась одна, что никого из тех, на кого она могла когда-либо положиться в жизни, больше нет.
Но может быть, в ней было больше от Химены, больше от мадам, чем думали они все. Невероятным усилием воли Ис заставила себя не предаваться отчаянию. Она намеревалась выжить - да, и более того! Этого было недостаточно, чтобы отказаться от яда и молотого стекла, - она должна не только жить, но и добиться успеха, причем с блеском.

***

Оказавшись в спальне, мадам Ис раздвинула шторы и тут же приступила к делу, тщательно осматривая шкаф с бельем и несколько больших сундуков, выбрасывая нижние юбки, перчатки, корсеты, платья и шали, перебирая планшетки из слоновой кости, черепаховые гребни и маленькие флакончики с благовониями из агата и черного янтаря. В небольшой драгоценной шкатулке она нашла янтарную подвеску в форме слезы с паучком внутри и серебряную коробочку для духов в форме сердца.
Не найдя нигде ничего интересного, она занялась большим столом из красного дерева и стала выдвигать один ящик за другим, внимательно просматривая содержимое, пока не добралась до ящика в самом низу, который дернула на себя так сильно, что он с громким стуком упал на пол.
Подняв его и до середины водворив на место, Ис заметила внутри нечто такое, что у нее дух захватило от восхищения.
Она взяла в руки красивый, тонкой работы стеклянный кинжал с витой рукоятью, повернула его в руке, с любопытством осматривая и стараясь не дотрагиваться до лезвия, на случай, если оно было обработано каким-нибудь смертельным ядом. Разбирая содержимое ящика дальше, она нашла яркие шелковые платки, длинные драгоценные булавки для шляп, серебряный пистолет, такой маленький, что она могла спрятать его в ладони, и даже (Ис не могла сдержать мрачной улыбки) небольшой прозрачный пузырек с кристаллическим порошком, который, похоже, был солью. «Это просто кладезь полезных вещей, если ты, конечно, убийца!»
Под всем этим она наконец откопала шкатулку из палисандра и черного дерева, которую Софи упоминала в письме. Ис жадно открыла ее, заглянула внутрь - и тихо застонала от разочарования. Это был всего лишь веер, легкомысленный веер из резной слоновой кости. Расправив пластинки, она не могла не подивиться, как занятно они расписаны. Но почему Софи написала, что он может Ис пригодиться? Сначала Ис даже подумала, не повредилась ли ее тетя рассудком. Или же... или Софи только хотела подразнить и помучить ее, в отместку за смерть любимой Валентины?
Но нет, решила она, жестокость ради жестокости была совсем не похожа на мягкую Софи. Ис подумала над веером еще немного. Она слышала о подобных безделушках со смертельным секретом - глубоко внутри бывает спрятано лезвие, не менее острое и опасное, чем стеклянный кинжал. Но, внимательно изучив веер, она была вынуждена признать, что он совершенно безвреден. Ис положила его обратно в футляр и уже собиралась беззаботно бросить в ящик - но передумала.
Софи что-то имела в виду. У Ис сейчас не было времени отгадывать, что именно, но если она возьмет веер с собой в Линденхофф, она может в конце концов разгадать его секрет. Решив, что это наилучшее решение, она опустила тонкий деревянный футляр за воротник, между платьем и корсетом, и потянулась закрыть ящик.
И снова передумала. Взяв тонкий стеклянный кинжал и аккуратно завернув его в один из шелковых платков, она спрятала его в рукав.

49

Пенморуа, Кэтвитсен. 21 пастораля 6538 г.

- Кнеф, - сказал сэр Бастиан, шагнув вперед и пожимая левеллеру руку, - я думал, вы все еще в Людене.
- А я думал, что вы все еще в Маунтфальконе. Приятно так неожиданно встретить здесь друга. Но позвольте представить вам моих спутников - господин Гилиан, недавно прибывший из Винтерскара, и его супруга.
Если сэр Бастиан и усмотрел что-то странное в этом скомканном знакомстве, то ничего не сказал. Затем все остальные по очереди были представлены друг другу, последовали расспросы и поспешные объяснения. Наконец Кнеф попросил, чтобы ему показали, у кого обнаружили Изумрудные Часы.
Он последовал за Вилрованом в соседнюю комнату, а остальные пошли за ними. Встав на колени на полу и перевернув тело, Кнеф внимательно изучил лицо убитого. Смерть придала чертам лорда Флинкса более жесткое, расчетливое выражение, но сомнений, что это именно он, не возникало.
- Похоже, господин и госпожа Гилиан, я должен перед вами извиниться и немедленно вернуть вам на свободу.
Тремер хранила молчание, а Люк уставился на тело, раздираемый самыми противоречивыми чувствами.
- Похоже, кто-то еще должен передо мной извиниться, - сказал он, толкнув безжизненную руку носком башмака.- Я сам хотел убить этого человека.
Вилл тут же вскинулся. Им пришлось столько перенести, пролито столько крови, а они все так же далеки от Сокровища Маунтфалькона. Он был готов ухватиться за эту возможность выплеснуть свое раздражение. Вилл оскалился.
- Если так, тогда это ваш обидчик - это я, сэр. И я готов немедленно дать вам удовлетворение.
Люк высокомерно приподнял бровь.
- Драться с одноруким воякой? - Он указал на окровавленную повязку на руке Вилрована.
Здоровой рукой Вилрован уже тянулся к рукояти шпаги, когда вмешался Кнеф.
- У меня создается впечатление, капитан Блэкхарт, что у нас есть более спешные дела, чем пустячные ссоры между вами и господином Гилианом.
Тогда, чуть пристыженный, Вилл холодно поклонился Люку, Люциус ответил в том же духе. А левеллер тем временем быстро и умело обыскал карманы лорда Флинкса, вытащив все бумаги - включая дипломатический паспорт, который помог премьер-министру так легко пересекать границы.
- Это может пригодиться, - сказал он, отправляя паспорт в карман своего темного плаща. - А кроме того, мне кажется, будет лучше, если тело не смогут опознать, иначе это может еще больше накалить и так напряженное политическое положение.
Он быстро встал на ноги и обратился к присутствующим:
- В пригороде есть приличный постоялый двор. Думаю, нам стоит проследовать туда, чтобы дамы смогли передохнуть, а мы - собраться и спланировать дальнейшие действия.
Все согласились, компания покинула склады и вышла на улицу. Тела лорда Флинкса и гранта они, по совету левеллера, оставили как есть.
- Это даст местным властям пищу для размышления, - сказал Кнеф, взбираясь в свою повозку и беря в руки поводья.- Хотя, принимая во внимание все местные и международные проблемы, не думаю, чтобы их сильно озаботила такая малость, как смерть неизвестного. - Он кивнул Люку, который помогал Тремер сесть в коляску. - Это будет еще одна историческая тайна, Люциус, из тех, что тебе так нравятся:
Люк горько рассмеялся.
- Уж эту-то я буду рад оставить нераскрытой. Подходящий конец для такого честолюбивого человека: безымянная могила в чужой стране. Я могу только сожалеть, что не я имел честь его туда отправить.
***

Пока Люк нанимал комнату на постоялом дворе и отводил усталую и издерганную Тремер наверх - ей так необходим был отдых, - остальные собрались в отдельной гостиной с видом на гавань, где все, кроме левеллера, легонько перекусили и все вместе обсудили, что делать дальше.
Где сейчас Машина Хаоса, сказать было невозможно, она ушла так далеко, что они уже не в состоянии были ее почувствовать. Но все-таки направление было известно: все указывало куда-то на крайний север. Тот, у кого сейчас Сокровище, будет путешествовать посуху, потому что морское путешествие оказалось бы слишком рискованным - самое страшное, если Сокровище окажется на дне моря.
- Но если мы сами отправимся морем, - сказал Кнеф, - то прибудем на север вслед за леди Софрониспой, а то и опередим ее.
После жарких обсуждений было решено, что сэр Бастиан отвезет часы обратно в Риджксленд, а Кнеф присоединится к Лили, Вилровану и Блэзу.
- Вы не худший советчик Лиллиане, чем я сам,- сказал сэр Бастиан, наконец уступая свое место левеллеру. - И вам легче дается быстрое путешествие. Я должен принять на себя задачу, которая выглядит более легкой.
Кнеф серьезно кивнул.
- Я дам вам письмо к наследной принцессе, объясняющее, как к вам попало Сокровище Риджксленда. Это избавит вас от неприятных вопросов.
Извинившись, он отправился на поиски пера, чернил, бумаги и сургуча. Получив все это у хозяина, он сел за стол в столовой, достал перочинный ножик и каменную баночку с угольной пылью, которую всегда носил с собой, и приступил к написанию обещанного письма. Он как раз заканчивал, когда медленно вошел Люк и спросил, что они решили. Кнеф вкратце описал ситуацию.
- Но если ты хочешь спросить, что будет дальше с вами, то это вам самим и решать. Вы вольны идти куда угодно.
- В том числе и с вами на север?
- В том числе, - ответил левеллер, складывая и запечатывая письмо,- если вам еще не окончательно надоело мое общество - как я был бы готов предположить.
- Это к делу не относится, - холодно ответил Люк. - Ты говоришь, что в Винтерскаре или Нордфджолле назревает бедствие, и я не могу с этим не согласиться. И может даже случиться, что мой родной Тарнбург окажется в центре этих чудовищных событий. Мне кажется, путешествуя с вами, я прибуду туда быстрее, чем любым другим способом. Ты умеешь... устранять препятствия на пути.
- Что-то в этом роде, - спокойно отвечал Кнеф. Он взял письмо и встал. - И возможно, однажды ты даже простишь мне то, что между нами произошло, - и простишь капитана Блэкхарта за убийство человека, смерти которого ты так горячо желал.
Люк злобно уставился на него, ничуть не смягчившись.
- Ты еще скажи, что лорд Флинкс все равно мертв, так какая разница, что не я его убил.
Кнеф остановился, держась за медную ручку двери, и на мгновение задумался.
- Я мог бы так и сказать, если бы хотел тебя разозлить. - Он открыл дверь и ступил через порог. - Но я не желаю ничего подобного, и потому мне кажется, что лучше не стоит этого говорить.

***

Прошло несколько дней, сэр Бастиан покинул город, а остальные шатались по докам в поисках судна, которое взялось бы отвезти их на север. Приближалось летнее солнцестояние, и найти судно было несложно, но почему-то ни один корабль не плыл в нужном направлении.
- Мимо Лихтенвальда безопасно не пройти,- сказал один старый морской волк, который сидел на куче сухих водорослей у воды и вырезал трость из акульей кости. - Около Зутленгена было кораблекрушение, все погибли, и говорят, что целая рыболовная флотилия вышла из Ильбена два месяца назад и так и не вернулась.
Вилрован нахмурился, услышав эту зловещую историю. Жители Лихтенвальда были известны своей осторожностью и скрытностью, они никогда не обсуждали свойств своего Сокровища. Но по всему миру было известно, что дерево приобретало особую плавучесть у побережья Лихтенвальда, а острые прибрежные скалы просто отталкивали корабли. Корабль, потерявшийся или затонувший в этих водах, мог значить только одно.
Древняя карга, варившая похлебку из моллюсков в железном котле у какой-то таверны, снабдила Вилла и его друзей не менее безрадостными новостями. Из-за кровавых восстаний в Нордфджолле и Кджеллмарке и еще одного, назревавшего в Винтерскаре, те, кто считал, что на этом можно сделать деньги, продавая оружие и нанимаясь в войска, были уже в пути.
- А все остальные туда не попрутся. По крайней мере, пока там, в Тарнбурге, всем заправляет Королева Гоблинов.
Лили и Кнеф переглянулись.
- Королева Гоблинов, ее так называют? - Лили почувствовала, как мурашки пробежали у нее по спине, как будто в этом имени было что-то судьбоносное, как будто только для того, чтобы встретиться с этим существом - женщина она или гоблинка - и помериться с ней силами, Спекулярии столько лет обучали Лили.
Но было по-прежнему непонятно, как добраться до Тарнбурга и осуществить эту встречу. Еще три дня прошли в бесплодных расспросах, пока один резчик по дереву не сообщил им нечто интересное.
- Там «Королева-Язычница» пришла, только что из Фингхилла, спустила якорь в заливе. Она в любом случае отправится на юг. - С этими словами он снял несколько последних стружек с распростертого крыла гарпии, которую он вырезал из огромного куска белого вяза.- Этот капитан Пайк - про него ведь говорят, он что угодно за деньги сделает, если ему хорошо заплатить, конечно.
На мгновение перед ними мелькнул проблеск надежды - и снова угас, сменившись беспросветным отчаянием. Вилл, Кнеф и Блэз наспех посовещались на продуваемом всеми ветрами галечном пляже, где они собрались, чтобы обменяться добытой информацией. С этой выгодной позиции им была видна сама «Королева-Язычница», она покачивалась на волнах в устье залива, где встала на якорь; сейчас она еще больше походила на старую дырявую калошу, чем обычно. Она была совсем близко, но казалось, что их отделяет от нее полмира, так мало у них было шансов ею воспользоваться. Как они смогут набрать достаточно денег, чтобы подкупить этого морского волка? Все они уже довольно долго путешествовали, и стоило это им дороже, чем они могли предположить, покидая дом. Им и так пришлось бы заложить несколько колец и других мелких ценных вещей, не говоря уже о лошадях, чтобы просто купить билеты на корабль. А подкуп капитана Пайка был совершенно непредвиденной тратой. Но что еще хуже, времени у них оставалось только до утра - утром начнется прилив. Что же делать?
- Разрешите мне, - вмешался Люк. Ветер ерошил его темные волосы и развевал полы его бархатного плаща, когда он вынул из внутреннего кармана кошелек. Весь этот месяц они с Тремер, как пленники левеллера, путешествовали за счет Кнефа, и большая часть той крупной суммы, которую Люциус взял из банка перед отъездом из Людена, осталось нетронутой.
- Думаю, здесь хватит денег подкупить и более жадного человека, чем капитан Пайк.
Было решено, что Люк и Кнеф, будучи знакомы с капитаном, подплывут к «Королеве-Язычнице», чтобы провести переговоры. И удача им улыбнулась, они договорились, что их довезут до Оттарсбурга в Нордфджолле, хоть и за значительную плату. Остальные с удовольствием отметили, что теперь, когда Люциус смог оказаться полезным, он на время забыл о своей черной меланхолии и часа на два настроение у него стало получше.
С наступлением ночи вместе с багажом они все поднялись на борт, заплатив за переправу двум крепким гребцам. Остальные пассажиры с громкими протестами как раз освобождали каюты, потому что им только что сообщили, что корабль отправляется не на юг, как запланировано, а на север. Когда сумятица утихла, новые пассажиры обнаружили, что на корабле теперь достаточно места, чтобы они могли разместиться с удобствами - даже на такой негостеприимной посудине, как «Королева-Язычница».
Вилрован почти сразу спустился в трюм. Он был очень тих, даже угрюм весь вечер. Даже Люк Гилиан и его ядовитые замечания не смогли его расшевелить. Среди слухов, которые они собрали в доках, встречались рассказы о том, что королева Маунтфалькона умерла, что Дайони скончалась от выкидыша и вместе с ней умер и мальчик, который мог стать достойным наследником короля Родарика.
- Но мы же слышали столько невероятных историй, - попыталась успокоить его Лили, когда присоединилась к нему в каюте, - и столько противоречивых рассказов. Вилрован, они все сразу не могут быть правдой, так почему ты поверил именно этому?
- Потому что это правда, потому что я знаю, что это правда, - безрадостно отвечал Вилл, бросаясь на нижнюю койку и закрывая глаза рукой. - Я видел тень смерти на ее лице, когда прощался с ней, хоть я и пытался себя убедить, что это не так. Напряжение, в котором она находилась все это время...- Он провел рукой по глазам, смахивая слезы,- Это можно, пожалуй, назвать милосердным освобождением, все эти несчастья докатились и до Маунтфалькона, ведь Дайони стала бы винить во всем себя. Но для тех, кто остался в живых...- Он задохнулся и не смог продолжать.
Лили не знала, что сказать, она не могла придумать слов, чтобы утешить его, потому что у нее так же болело сердце. Она еще не оставила надежды, что Ник мог остаться в живых, что он мог находиться где-то еще, когда «Круа-Руж» взлетела на воздух. Но с каждым днем эта надежда понемногу умирала, и Лили все ближе была к тому, чтобы поверить, что его уже нет в живых.

50

Наедине с Люком в тесноте соседней каюты Тремер готовилась ко сну, пока он ходил взад-вперед. Ее очень мучила его растущая холодность, с каждым днем на нее все более давило сознание того, что между ними лежала глубокая пропасть. Сейчас, пока она надевала ночную рубашку и залезала в сырую постель узкой нижней койки, то, что Люк так старательно не смотрел на нее, наполняло ее такой невыносимой болью, что она наконец не выдержала и заговорила.
- Люк, - сказала она так тихо, что за скрипом и грохотом корабля ее почти не было слышно, - когда мы пристанем в Оттарсбурге и вы все поедете в Винтерскар, может быть, мне лучше будет остаться?
Он остановился на ходу, его застало врасплох это предложение - надо отдать Люку должное, ему такое и в голову не приходило.
- Остаться? Вполне возможно, что мы направляемся навстречу опасности, и если бы где-нибудь, хоть где-нибудь было безопасное место, где ты могла бы остаться, пока я за тобой не вернусь... Но что будет с тобой в Нордфджолле, у тебя же там нет друзей, тебя там никто не знает?
- Я думала о тебе. Ты едешь домой, и кто знает, какие беды тебя там ждут. Если тебе кроме всего остального придется еще и объяснять, кто я такая, своему кузену королю и остальным...
Он криво улыбнулся.
- Я очень боюсь, что, когда мы туда прибудем, дела в Винтерскаре будут уже так плохи, что объяснения, кто ты такая, равно как рассказы про твое горькое прошлое и наш сомнительный брак, уже никого не будут беспокоить.
Сбросив свой бархатный плащ, он на мгновение притворился, что его очень занимает дыра, которую он обнаружил на спине. Потом он встряхнул его и довесил на крючок у двери.
- Я думала о тебе, - снова сказала Тремер, и теперь ее голос дрогнул.- Я буду тебе лишь обузой.
Обнаружив, что в первый раз в жизни ему не хватает слов, Люциус застыл в молчании, медленно расстегивая серебряные пуговицы на атласно-саржевом камзоле. Он до этого надеялся - сам даже не зная как, - что она не догадается о том, что он думает и что чувствует. Если бы он только мог объяснить ей свои чувства, если бы мог заставить ее поверить, что нет ее вины в том, что он, всегда так гордившийся своей оригинальностью, оказался таким мелким, обычным, скованным условностями человеком. Но каждый раз, как он пытался заговорить, слова застревали у него в горле, и он понимал, что в его собственной голове еще слишком много путаницы. Если он не мог оправдать своих чувств перед самим собой, как он мог надеяться объяснить их ей? Присев на край ее конки, он стянул сапоги, один за другим, и аккуратно поставил их рядом на полу.
- Почему ты так думаешь? - произнес он наконец. Она широко развела руками.
- Мы уже многое повидали, и еще больше ждет нас впереди; наверное, это очень эгоистично так думать, когда вокруг страдают люди, но ты должен признать, что мы попали в увлекательное, восхитительное приключение. Лучше всего было бы то, что мы понапридумывали там, в Людене. И ты должен бы, мне кажется, получать от приключений огромное удовольствие, а если этого не происходит, то только из-за меня.
Люк повернулся к ней с беспомощным вздохом.
- Это действительно приключение, но это не мое приключение. Здесь главные действующие лица - капитан Блэкхарт и Блэз Трефаллон. Я всего лишь зритель. Я всегда думал, что, если представится возможность, я сыграю более значительную роль, но по правде говоря - я оказался настолько жалок, что к ней не пригоден. Хуже того, пока я шатался по миру, выискивая выдуманные заговоры, женщина, на которой женился мой кузен Джарред, творила свои козни у меня дома. Я должен был остаться в Тарнбурге, я мог бы хоть в чем-то оказаться полезным. - Он взял обеими руками руку Тремер и легко ее пожал.- Ну как, скажи мне, ты можешь быть в этом виновата?
И все-таки он винил ее, и они оба это знали. Он чувствовал, что все его глупости, все его пустое бахвальство были безжалостно выставлены на всеобщее обозрение. К сожалению, та, которую он любил, тоже была им свидетельницей. И хотя по сравнению со всеми ее прошлыми грехами это была ничтожная малость, как ни странно, именно за это ему тяжелее всего было ее простить.

***

На рассвете корабль поднял паруса, и сильный ветер отправил судно скользить по волнам на север. Дни становились все дольше и дольше, ночи же почти совсем на ночи не походили. Они надеялись достичь Винтерскара в середине года, в разгар лета.
«Королева-Язычница» большую часть времени жалась к берегу. Только когда они достигли Кджеллмарка, то взяли западнее, пересекая море Фригориум. И все это время ветер часто доносил с берега запах гари; клубы черного дыма и другие признаки бедствий можно было заметить в каждом поселении, мимо которого они проплывали.
Однажды ясным утром Лили столкнулась с Кнефом, он прогуливался на верхней палубе; поздоровавшись, она пристроилась рядом с ним.
- Хотелось бы мне знать, - начала она, - могу я задать вам несколько вопросов? Если я слишком любопытна, пожалуйста, так мне прямо сейчас и скажите, но признаюсь вам, сэр, что вы кажетесь мне загадкой.
Кнеф улыбнулся ей.
- Вы, несомненно, хотите узнать, как во мне уживаются маг и антидемонист?
Лили покачала головой.
- Нет. То есть это, конечно, необычно, но есть еще кое-что. Нечто, что мне поневоле кажется еще более загадочным. - Ее коричневый бархатный плащ развевался по ветру, но день был погожий, и плащ бы ей почти не нужен.
- Видите ли, мне показалось, что тогда, сначала, когда вы появились и потребовали Сокровище Риджксленда, я вас узнала - я спросила сэра Бастиана, и он сказал, что вы действительно были среди тех, кто вел меня по подземному лабиринту во время моего посвящения. Но он также поведал мне вещи, которые показались мне совершенно необычайными, и, надеюсь, вы простите его и не сочтете, что он обманул ваше доверие; но он подумал, что мне будет необходимо знать об этом, учитывая, через какие опасности нам предстоит пройти вместе в ближайшем будущем.
- Конечно, - отвечал Кнеф. Он был спокоен, как всегда, как будто тема их беседы не представляла особой важности и не обрекла бы его на смерть в любой части света, если б правда стала известна. - Это было мудро с его стороны. А что до вопросов, которые вы не решаетесь мне задать, - возможно, вы хотели бы знать, как такое... существо, как я, все-таки решило принять сторону добра?
- Не совсем так. Сэр Бастиан утверждает, что в мире существуют сотни, возможно, даже тысячи ваших сородичей, большинство ведет совершенно безупречную жизнь. Даже если бы он мне этого и не сказал, я не смогла бы поверить, что целый народ может полностью отдаться злу. Нет, мне хотелось бы знать не это, я бы хотела спросить, как человек или гоблин может посвятить себя делу, которое столь явно идет вразрез с интересами его собственного народа.
Кнеф оглянулся, чтобы убедиться, что никто не сможет их подслушать. Они стояли в одиночестве на полубаке, и даже если бы ветер унес их слова, то они улетели бы далеко в море и безобидно канули бы в голубой дали. Он смотрел ей прямо в глаза и, казалось, видел ее насквозь. Он сказал:
- Но разве высшие интересы людей и гоблинов действительно противоречат друг другу? Ведь толстопяты, олухи и большинство грантов и горбачей очень отчетливо дали понять, что хотели бы жить в мире. А что касается чародеев - мои родители умерли, когда я был совсем маленьким, так что мне трудно вспомнить, чему они меня учили. Как я понимаю, многие годы чародеи делились на две партии. Одна часть была намерена вернуть себе Империю, чего бы им это ни стоило. Другие, изначально более миролюбивые, хотели только одного - прожить жизнь в мире и безвестности. Им казалось, что их противники угрожают их безопасности, и поэтому они были готовы оставить на время свои принципы и вести тайную войну. К сожалению, первая партия в конце концов оказалась сильнее, и те, кто стремился к миру, были уничтожены.
- А к какой из партий принадлежали ваши родители? - внимательно глядя на него, спросила Лили.
- У меня есть основания предполагать, что они были рождены в семьях с противоположными принципами. В любом случае, они предпочли не присоединяться ни к одной из партий, жить отдельно от сородичей и порвать с ними все отношения. Вполне вероятно, что многие поступали так - до них и после. Так же, как некоторые люди живут в городах гоблинов, так и семьи чародеев живут там и все равно успешно выдают себя за людей - по крайней мере в глазах людей. Но те, кто так поступают, подвергают себя риску. Если оба родителя умрут в этом добровольном изгнании, то некому будет присмотреть за детьми. И я был таким вот сиротой, бродил по улицам, пока однажды не попал в антидемонистский сиротский приют. Эти добрые люди приняли меня и вырастили, как своего. - Его глаза вспыхнули при этом воспоминании, но лицо оставалось бесстрастным.
Лили подняла брови с легкой недоверчивой улыбкой.
- И они так и не догадались, кто и что вы такое? В это трудно поверить!
- Они догадались очень скоро, - сказал Кнеф. - А как же иначе?
- И все-таки не выдали вас?
Левеллер пожал плечами.
- Как и большинство людей, антидемонисты твердо верили, что чародеев уничтожили уже больше тысячи лет назад, так что они должны были предположить, обнаружив меня? Согласно их образу мышления, это было чудо - чародейское дитя, заброшенное во времени так далеко в будущее. Каким бы порочным ребенок ни был - в это время ему бы вообще лучше не рождаться, - им казалось, что он выжил потому, что был предназначен для какой-то определенной цели, избран Провидением, чтобы оказать человечеству какую-то услугу, возможно - во искупление грехов своих праотцев. И вот они начали готовить его к этой задаче. Это было нелегко. И для них, и для меня, уверяю вас.
На мгновение как будто стена исчезла между ними, и ей явилась его сильная, страстная натура.
- Нет на свете существа более дикого и своевольного, чем ребенок-чародей. Но со временем антидемонисты усмирили меня, научили своей вере, привили непоколебимое убеждение, что я был избран для великой цели.
- Но вы... все время знали, кто вы и откуда?
- Я был так юн и так невежествен. - Стена вернулась, но теперь Лили видела, какой железной волей он поддерживает эту свою невозмутимость.- Я даже не смог сказать им, не смог опровергнуть, даже мысленно, что меня перенесло из другого времени и передало им Провидение. А все взрослые, что окружали меня, казались намного мудрее меня. Так что я был готов принять все, что они мне скажут. Значительно позднее, когда я сам стал взрослым, я нашел дорогу обратно в те места, где родился, и там узнал правду. Но к тому времени я узнал о себе уже много необычных вещей, и эти вещи подтверждали идею о том, что я предназначен для необычной цели.
Ветер на мгновение стих, и потрепанные паруса обвисли. Потом несколько порывов наполнили их снова. Ветер набирал силу, и корабль рванулся вперед, морская пена летела от его носа, и волна молоком вскипала за кормой. Похолодало. Лили взялась за края плаща и поплотнее в него завернулась.
- Что же вы о себе узнали?
- Мои добрые покровители узнали о моей сущности после того, как мне раз за разом становилось плохо от их пищи. Но за это время я съел достаточно соли, чтобы несколько раз умереть, а не просто почувствовать недомогание. Вы, наверное, догадались, что у меня врожденный дар целительства. Я смог бессознательно нейтрализовать яд - так же, как и вы во время посвящения. В другой раз я неосторожно обращался со свечкой и у меня загорелась рука. И хотя кто-то немедленно залил огонь водой, у меня до сих пор осталась отметина.
Он задрал рукав своего темного шерстяного плаща, закатал рукав рубахи и показал ей мускулистую руку, обезображенную шрамом.
- Человеческий ребенок только немного обжегся бы от такого непродолжительного контакта с огнем. А я должен был превратиться в пепел до того, как кто-нибудь успел бы среагировать.
Он спустил рукав, закрывая шрам.
- Кроме того, я никогда в жизни не встречал никого сильнее себя. И наконец, если вы заметили, я умею планировать будущее лучше, чем большинство гоблинов. Когда я обнаружил все это, я решил, что уникален.
- А сейчас вы так не считаете? - спросила Лили.
- Нет, - сказал Кнеф, - мне кажется, я нашел еще одного... необычного чародея - в самом сердце этого заговора. Точнее, я нашел свидетельства существования разума, способного планировать дальше и тоньше, чем любой обычный гоблин может помыслить, но в этих планах существуют определенные недочеты, которых человек мог бы избежать. Но в то время, о котором я сейчас рассказываю, я был очень далек от подобных подозрений. До меня дошли слухи о существовании Спекулярии. Я решил, что их цели идеально совпадают с моими. Я жаждал их отыскать, чтобы доказать, что достоин членства в их благородном ордене. Со временем я преуспел в этом, но дорогой ценой. В доме антидемонистов очень мало уединения, и мои приемные родители очень скоро узнали, что я занимаюсь магией, а это является тяжким нарушением их правил. И тогда меня изгнали, отлучили от церкви. Это было для меня болезненно, конечно, но так как меня учили, что физическая и душевная боль идет на пользу душе, - это только утвердило меня в убеждении, что я избрал верный путь. Я воспринял это не как наказание, а как испытание.
Теперь Лили уже почти не удивлялась странным мотивациям этой удивительной религии. Почти, но не совсем.
- Они изгнали вас - но продолжали хранить вашу тайну?
- Я не знаю, госпожа Блэкхарт, насколько сильны ваши собственные религиозные убеждения. Но какими бы ни были ваши склонности, вряд ли вы смогли бы переоценить непреодолимую силу веры антидемонистов. У них не принято сомневаться в чудесах. Они продолжали верить, что я являюсь частью какого-то божественного замысла. А то, что они этого замысла не понимали, для них еще не являлось причиной сомневаться в его существовании. В то же время они не считали уместным оставлять меня в своих рядах, чтобы я не развратил их детей пагубным влиянием. Он изгнали меня, чтобы я сам искал свой путь, но их вера в то, что я полностью искуплю себя, не ослабевает, поэтому они хранят мою тайну. Теперь мне кажется, что время моего испытания приближается. Надеюсь, я их не разочарую.
Лили обернулась к корме. Она стояла некоторое время, погруженная в собственные мысли, ветер дул ей в лицо и развевал волосы, и очень нескоро она решилась задать один вопрос.
- Так вы не считаете, что все то, что мы видели, - начало конца света, предсказанного вашими пророками?
- Нет, не считаю. Апокалипсис, когда он придет, будет делом рук божьих, а не человеческих или гоблинских. Некогда я считал, что этот день недалек, но больше я этого успокоительного убеждения не придерживаюсь.
- Почему - успокоительного? Как это может успокаивать? - спросила Лили, удивленно качая головой, таким странным казался ей этот новый друг, такой спокойный внешне, но с такой истовой страстью в душе. Само существование его, стоявшего сейчас перед ней, было чудом - чародей, антидемонист, маг Спекулярии. Как он только сам справляется со своими противоречиями!
- Потому что, когда настанет день Апокалипсиса, нам останется только принять божью волю, зная что после Огня и Потопа придет Перерождение, зная, что то, что всемогущий разрушает, он же в силах воссоздать.
Они проплывали мимо скалистой гряды, на которой виднелись останки недавнего кораблекрушения. Обломки мачты покачивались на волнах, и лоскуты мокрого холста, зацепившегося за скалы, хлопали на ветру.
- Но то, что разрушают люди и гоблины, - сказал Кнеф, - им же и предстоит воссоздать.

Предыдущая страница 18 Следующая страница


19 Тереза Эджертон

***

Дни перед летним солнцестоянием застали Тарнбург в смятении, потому что слухи о смерти короля разнеслись по городу за считанные часы.
Историю, казалось, выдумали торговцы и простые рабочие, которые собирались на каждом углу и сначала перешептывались, а потом вслух выкрикивали новость. В летнюю жару страсти быстро накалились.
В кафе, где благородные господа и дамы собирались за клубничным мороженым, кофе и коричной водой, эту тему обсуждали и горячо спорили три коротких, но беспокойных летних ночи.
- Король Джарред вот уже месяц уверенно шел на поправку!
- Нет, он зачах и умер две недели назад, а тело переправили из дворца и тайком похоронили!
- Нет-нет, этого человека живого тайно вывезли из Линденхоффа и отправили в загородный дом, чтобы он мог выздоравливать от продолжительной болезни вдали от шума и столичной суеты!
Но на улицах мало кто решился бы сомневаться, что король Джарред умер. Страной теперь правила королева - выскочка Ис, иностранка Ис. Она заменила всех министров своими фаворитами, точно так же, как до этого сменила всю дворцовую стражу и всех дворцовых слуг.
- Где был законный наследник короля? - все чаще и чаще спрашивали сотни голосов.
- Ну как же, - отвечали им сотни голосов, - он тоже умер - и от той же таинственной болезни, что унесла Джарреда.
А то, что лорда Руперта много раз видели, в том числе и несколько дней или пару часов назад, живого и здорового, на яхте у мыса Нордфджолла или на рыбалке в своих угодьях в горах, - это не имело значения. Даже если бы это и была правда, новость все равно не дошла бы до Тарнбурга так скоро. Эти рассказы, скорее всего... нет, это точно сфабрикованные королевой россказни, которые ее агенты распространяют по городу, чтобы скрыть ее соучастие в смерти наследника.
А пока со всех сторон приходили дурные вести. Именно сейчас очень нужны были утешительные известия из дворца, но его нынешние обитатели, казалось, больше не заботились о народе. Королева и ее фавориты жили только ради собственного удовольствия. Они танцевали по десять, двенадцать, по двадцать часов кряду на мраморных полах дворца - точно так же, как последняя Императрица Чародеев и ее двор кутили в бездумном вихре развлечений полторы тысячи лет назад, пока их мир рушился вокруг них.
По крайней мере именно такие слухи ходили по городу, обрастая все новыми подробностями. Королева и ее фавориты не танцевали, они устраивали оргии и пьяные бесчинства. Ежедневно в Линденхоффе проводились странные ритуалы, их устраивали служители в масках за закрытыми дверьми - кошки и дикие птицы пропадали из дворцовых садов, и их кровь ручьями текла по дворцовым полам. Королевские слуги-гоблины на кухне варили ядовитые зелья в огромных чанах, и скоро его выльют во все колодцы и фонтаны Тарнбурга, и погибнут тысячи. Королева...
Но эти слухи смолкли, и новая волна паники прокатилась по городу, когда из расщелин в земле к северу от города стал подниматься горячий пар и подземные газы, а в воздухе заклубился пепел.

51

Тарнбург, Винтерскар. 7 мессидора 6538 г.

В Линденхоффе Ис одна сидела в своих личных покоях. Те, кто в городе рассказывал о танцах и бесчинствах, очень бы удивились, если бы узнали, какой тихой и уединенной стала ее жизнь. Теперь, когда мадам и Змадж умерли, а тетя Софи и остальные так предательски ее бросили, одна, без помощи и поддержки этих мифических фаворитов и подхалимов, лучше знакомых сплетникам, которые сами их и выдумали, чем самой Ис, она с каждым днем асе больше и больше впадала в панику и все меньше и меньше была уверена в своем будущем.
Итак, Ис в одиночестве бродила по своим комнатам, предпочитая скрывать свое беспокойство от слуг. Когда к ней пришел лорд Виттлсбек, его не пустил паж-толстопят, который сказал, что королева никого не принимает.
Что до яркой музыкальной шкатулки, Сокровища Винтерскара, - она стояла на туалетном столике и выглядела обманчиво невинно. Все попытки Ис установить связь с маленьким чародейским механизмом внутри нее привели только к тому, что время от времени из земли вырывались клубы пара и пепла, от которых город задыхался вот уже столько дней, а за час до рассвета начался непонятный подземный гул. Ис замедлила шаги и посмотрела на хорошенькую, но такую опасную вещицу. Она содрогнулась, ей страшно было подумать, что случится, если она еще раз попробует отрегулировать этот механизм, если по невежеству она нарушит некое тонкое, жизненно важное равновесие и запустит процесс, который не в силах будет остановить. Ис очень ясно представляла себе город, залитый жидким огнем, и собственную гибель вместе с тысячами других. Но сейчас Сокровище было ее единственной надеждой, только с его помощью она могла вернуть себе контроль над стремительно ухудшающейся ситуацией.
Раздался громкий стук в дверь, и кто-то потребовал, чтобы его впустили; этот голос был громче и требовательнее, чем пронзительные голоса слуг-толстопятов, которые доносились до нее из-за двери. Понимая, что ее слуги могут не сдержать того, кто так настойчиво пытался войти, она бросилась к двери, чтобы закрыть ее на засов.
Слишком поздно. Дверь распахнулась прежде, чем она успела до нее добежать, и коренастый молодой человек в голубой форме дворцовой охраны вбежал в комнату.
- Ваше Величество! - Увидев королеву, солдат застыл как вкопанный и отдал честь. - Я принес вам срочные известия.
Ис испустила глубокий вздох облегчения, понимая, что он пришел как слуга, а не как враг. Собрав все остававшееся у нее достоинство, она расправила шелковые юбки своего платья, поправила алмазные браслеты на запястьях и ответила царственно:
- Тогда говори, что ты принес.
- Ваше Величество, у ворот собирается толпа. Они хотят вас видеть. Они требуют, чтобы вы отдали им ключи от дворца и немедленно оставили город. Они...
Ис прервала его, громко хлопнув в ладоши.
- Чернь не может ставить мне условий, а кроме того, - добавила она жестко,- вы, как мой слуга, не должны служить им гонцом.
Развернувшись на каблуках, она стремительно подошла к письменному столу, взяла перо, обмакнула его в чернильницу и быстро набросала текст.
- Можете прочитать это толпе у ворот, - сказала она, ставя уверенную замысловатую подпись, а потом передавая бумагу молодому офицеру.- Скажите им... скажите, что это мой ответ и что вы получили его прямо от меня. И другого ответа они не получат, так что им не стоит дальше утруждать себя сочинением ультиматумов. Если вы боитесь зачитывать это, тогда прибейте к воротам. Пусть это перепишут и раздадут людям. Что? - добавила она с презрительной усмешкой. - Вы все равно трусите? Но если они не получат моего предупреждения, если не выполнят в точности моих приказаний, то именно вы будете виновны в том, что город будет разр...
- Мадам, я умоляю вас подумать, - прервал ее лейтенант. - Вы же не хотите сказать... А если хотите, то это большая ошибка! Вы их не остановите такими угрозами. Только еще больше разозлите. Будьте мудрее, Ваше Величество. Будьте терпеливее. Если не хотите выполнять их требования, по крайней мере, скажите им что-нибудь успокаивающее. Вы выиграете время, а это безумие, может быть, и пройдет.
Ис провела пальцами по холодным белым камням у себя на шее. Переборов отвращение, она решила использовать ожерелье, чтобы добиться более близкого контакта еще с одним человеком; она посмотрела солдату прямо в глаза.
- Я прошу вас, лейтенант, отнести мое послание. Вы выполните мой приказ?
На его лице проступило замешательство, и бледность сменилась ярким румянцем.
- Да, мадам, я выполню ваш приказ, - он оцепенело повернулся и медленно вышел из комнаты.
Ис поспешила за ним, захлопнула дверь и закрыла на засов. Затем бросилась на кресло и проплакала безостановочно минут пятнадцать.
***

От Оттарсбурга до Тарнбурга путешествие было на редкость утомительным, хотя Люк на свои деньги нанял большую и удобную карету, как только они прибыли в Нордфджолл, а нанятый кучер вел себя самоотверженно и оказался просто бесценным кладом на трудных северных дорогах.
Но в стране царила неразбериха, и приезжих теперь не жаловали. В половине гостиниц, куда они заходили, им отказывали в ночлеге, и они очень часто оставались без завтрака, обеда или ужина. Мужчины стали раздражительными и придирчивыми - как это всегда бывает с голодными людьми, а у Тремер и Лили постоянно кружилась голова.
Когда они приближались к границе Винтерскара, с гор доносился громкий гул и над ними поднимались клубы дыма. Вода в реке Скар поднялась, вздувшись от талого снега с горных вершин. Обычно снег на вершинах лежал все лето, но столько лет мирно спавшие вулканы теперь пробуждались к жизни, и жар из их жерл растопил снега.
Каждый раз, когда Лили и Кнеф останавливались, чтобы воспользоваться своими жезлами, кристаллами и компасами, магические приборы указывали пять-шесть разных направлений.
Блэз предусмотрительно купил карту перед отъездом из Кэтвитсена. И теперь Лиллиана и левеллер покрывали поверхность этой карты таинственными пометками и долгими часами изучали и обсуждали их, пока тяжелая карета тряслась по ухабам лесных и горных дорог.
- Что это все значит? - спросил Люк, сидевший напротив них, наклонившись, чтобы получше рассмотреть развернутый пергамент. Это было первое вежливое слово, сказанное им за много дней; карта и загадочные надписи на ней не могли не заинтриговать его живой ум.
- Это все значит, господин Гилиан, что скорее всего философские механизмы находятся в каждом из больших городов, расположенных на этой линии или около нее. Видите, мы нарисовали ее вот здесь, она описывает дугу, более или менее аналогичную полярным Горам, там, на десятки миль дальше к северу, - отвечал Кнеф.
Его темная шляпа отбрасывала тень на лицо, а его твердый подбородок и непреклонно сжатые тонкие губы выглядели так же угрюмо, как и всегда,'но в темных глазах читалось волнение.
- Какие именно из пропавших Сокровищ находятся в том или ином городе, мы не можем определить, более того, мы не знаем, где именно в городе Сокровище может быть спрятано. И есть ли среди них Машина Хаоса, мы тоже не знаем. Вполне возможно, что ее не завезли так далеко на север, но все-таки ясно, что многие из пропавших Сокровищ находятся в одном-двух днях пути от Тарнбурга. И это еще больше убеждает нас, - заключил левеллер, - что тот, кто может ответить на все наши вопросы, находится в столице государства, возглавляемого вашим кузеном.

***

Люк был в ужасе от того, как изменился Тарнбург. Он ехал на облучке рядом с кучером, а Кнеф сидел сзади, на крыше, и Люциус не мог удержаться от комментариев.
- Что с ним стало! Это был такой утонченный, самый изящный городок в мире. А теперь на улицах грязь, фасады замызганные, а жители...- Люк чуть не свалился на землю, стараясь получше рассмотреть. - Вон тот джентльмен, в парике набекрень и с рваными кружевами, - я его определенно знаю. Это был почтенный пожилой торговец, уже десять лет подряд он занимал пост члена городского совета; а теперь он похож на безумца.
Люк с болью в сердце вернулся на свое место. Все, что они видели по дороге, впечатлило его значительно меньше, чем разрушенный Тарнбург.
- Поверить не могу, что город так сильно пострадал по вине одной-единственной женщины.
Вскоре толпа стала такой плотной, что карета не могла ехать дальше. Люциус решил расплатиться и поблагодарить извозчика, а Кнеф открыл дверцу и сообщил остальным, что дальше придется идти пешком. Они высыпали из кареты, испуганно взирая на нескончаемый поток грязных, оборванных и взволнованных горожан, которые все шли и шли куда-то.
Когда они попытались расспросить прохожих, никто не захотел им отвечать, но, прислушавшись к тому, что кричат в толпе, Кнеф и остальные вскоре поняли, что Линденхофф находится на осадном положении. Разгневанный народ атаковал замок, но дворцовая стража стойко защищала стены. Схватки шли с перерывами уже несколько дней.
- Мы должны проникнуть во дворец до того, как туда попадет толпа, - сказала Лили своим спутникам, когда они собрались у дверей.- Если Сокровище Винтерскара находится у королевы, если оно пропадет или кто-нибудь унесет его в суматохе, тогда в течение нескольких часов город может накрыть волна раскаленной лавы. А если у нее нет Сокровища, если она отправила его куда-то для сохранности, то...
- ...то было бы неразумно разрешить бунтовщикам разорвать ее на части до того, как она расскажет нам куда именно, - закончил за нее Кнеф.
- Но как же мы попадем внутрь, мимо мятежников, мимо ее охраны? - спросил Вилл.- Что до меня, я готов попытаться привести в исполнение любой план, даже самый отчаянный и безрассудный, но мы обязаны иметь хоть какую-то надежду на успех.
Рев толпы на мгновение стал громче, потом послышался топот, оглушительный скрип, и земля задрожала, как будто огромная повозка или неимоверных размеров механизм на обитых железом колесах проехали по булыжной мостовой соседней улицы.
- Я знаю один путь во дворец, - сказал Люк. - Им почти не пользовались последние полторы тысячи лет, и очень может быть, что больше никто о нем не вспомнил. Если мы пойдем этим путем, дорога может быть свободна.
Продвигаясь сквозь толпу, он инстинктивно взял Тремер за руку. Затем, притянув ее к себе, он сказал:
- Линденхофф построили чародеи, хотя с тех пор его значительно переделали. Изначально это был летний дворец, но слуги, жившие там круглый год, прогревали его в обычной гоблинской манере - через отдушины и трубы, с помощью сложной техники, подававшей горячий воздух снизу, от вулканического огня. Туннели и подземные залы, где находятся эти машины, до сих пор существуют. И хотя люди, которые их обслуживали, входили из города, эти туннели сообщаются со дворцом. Мы с Джарредом часто там лазали в детстве. Это похоже на огромный лабиринт, и любой, кто по глупости попробует пройти там, не зная дороги, очень скоро безнадежно заблудится и много дней будет блуждать там в темноте. Но мне кажется, я достаточно хорошо его помню, чтобы провести вас во дворец.
- Там может быть довольно тепло, учитывая, что вулкан беспокоится, - предупредила Лили. - Там может даже быть опасно. Но если есть возможность этими вашими туннелями пробраться во дворец раньше толпы...
Остальные согласились, что стоит рискнуть и что нужно двигаться в ту сторону как можно скорее.
- Но есть и еще одна вещь, которую мы должны обдумать,- сказал Кнеф.- Когда мы попадем туда, мы, может быть, уже не сможем выбраться обратно или так легко вынести оттуда Сокровище Винтерскара в безопасное место. Если толпа ворвется внутрь, мятежники могут принять нас за сторонников королевы. Нам могут понадобиться друзья в городе, которые смогут за нас заступиться. Я знаю по крайней мере одного мага Спекулярии, который уже много лет живет в Тарнбурге,- если он все еще жив, он сможет собрать еще друзей и прийти нам на помощь. Один из нас должен пойти к нему, пока остальные попробуют попасть во дворец.
- Я могу сходить, - тихо сказала Тремер, - если вы мне скажете, где его найти. Пойду именно я, потому что в Линденхоффе от меня будет мало пользы.
- Нет! - воскликнул Люк, крепче взяв ее за руку. Здесь, среди развалин, он вдруг почувствовал, как она дорога ему. Он вдруг понял, как глупо и мелко вел себя с ней в последнее время, все его отчуждение испарилось, и былая привязанность, жгучее желание беречь и защищать ее опять захватили его.
- Ты одна пойдешь сквозь беснующиеся толпы? Ты женщина, да еще и иностранка, - ты напомнишь им о той, кого они все ненавидят! Если что-то в твоих словах или поступках покажется им подозрительным...
- Тогда я придумаю какую-нибудь сказку, - она заставила себя нервно улыбнуться.- Люк, ты же знаешь, как я хорошо умею выдумывать. Я могу рассказать им такую фантастическую, такую поразительную историю, что они не будут знать, что и думать, - а пока они будут пытаться разобраться, я улизну.
Но Люка это не убедило.
- Слова тебе не помогут, если тебя раздавят в панике в толпе. Ты же не можешь...
- Прости меня, Люциус, - сказал Кнеф, - все это очень трогательно, но там, куда отправляемся мы, она будет подвергаться не меньшей опасности. И хотя это, конечно же, очень романтично, что ты хочешь в трудную минуту быть рядом с госпожой Гилиан, я должен отметить, что никому из нас практической пользы от этого не будет.
Безнадежно махнув рукой, Люк отпустил ее.
- Ты прав, как всегда, Кнеф. Расскажи, где живет этот твой магический друг, и я постараюсь придумать самый короткий и безопасный путь в ту часть города.
Люк подробно объяснил Тремер, куда ей идти, и заставил ее повторить все наизусть, чтобы быть уверенным, что она все услышала и запомнила правильно.
- Если не сможете найти доктора Вайлдебадена, тогда отправляйтесь к антидемонистам, - сказал Кнеф. - Не знаю, как они отреагируют, если вы назовете им мое имя, но люди они хорошие. По крайней мере, вреда они вам не причинят и, мне кажется, не прогонят.

***

После долгих поисков Люк нашел небольшой магазинчик, запрятанный под большим акведуком в скобяном квартале, где торговля шла своим чередом, несмотря на чехарду снаружи. Там они купили фонари и свечи, чтобы освещать себе дорогу. После того как друзья запаслись всем необходимым для подземного путешествия, они направились к входу в туннели. Дорога заняла больше времени, чем они ожидали, потому что им пришлось пробираться сквозь густые толпы народа на улицах, и Лили и Вилрована в какой-то момент отнесло в сторону от Блэза, Люка и Кнефа. И только высмотрев в толпе черную шляпу левеллера, который мерно шагал вниз по широкому бульвару, - она возвышалась на пять-шесть дюймов над головами, - они смогли догнать своих друзей.
Первым препятствием, которое встретилось им на пути, когда они уже достигли ступеней, ведущих к туннелям, стала кованая решетка, полностью закрывавшая лестничный колодец, так что войти было невозможно. Створки решетки были соединены цепью, на которой висел замок, а петли с обеих сторон уходили в камень.
- Цепи и висячего замка я не помню, - сказал Люк, нахмурившись. - Похоже, их повесили недавно, скорее всего для того, чтобы дети не забирались внутрь и не терялись. Решетка же значительно старше, петли и шкворни так сильно проржавели, что их, наверное, несложно будет расшатать .
Они с Блэзом тут же этим занялись, Вилрован, у которого рука все еще висела на черной шелковой перевязи, был вынужден стоять в стороне и смотреть, левеллер к нему присоединился. Но когда все усилия вытащить петли из стены не привели ни к чему, Кнеф выступил вперед.
- Если вы отойдете в сторону, - сказал он, наклоняясь и берясь за решетку, - мне кажется, я смогу это сделать.
Остальные отошли, левеллер сделал глубокий вдох и начал тянуть. Петли заскрипели, даже камень, в который они были вбиты, казалось, стонал и содрогался, но больше ничего не происходило. Кнеф остановился, еще раз глубоко вдохнул, казалось, он вытягивает силу из каких-то внутренних резервов, и снова принялся тянуть. Медленно, очень медленно камень начал крошиться. Несколько минут спустя левеллер распрямился, хватая ртом воздух, и в руках у него была одна из створок решетки.
Он отступил, положил створку на вторую, с которой ее все еще соединяла цепь. Он ничего не сказал, только рукой указал, что путь свободен и они могут теперь идти дальше.
Люк взял фонарь и ступил в проем, остальные последовали за ним вниз по ступенькам, стараясь держаться поближе друг к другу. Отдышавшись, Кнеф их догнал.
Ступеньки вели все дальше и дальше вниз довольно долго, но потом наконец кончились - и перед ними открылся узкий проход. Воздух был горячий, дышалось тяжело.
- Здесь могут быть ядовитые газы,- сказал левеллер, выходя из-за спины Вилрована.
- Люциус и я пойдем впереди, - сказала Лили. - Он будет показывать дорогу, а я буду следить за воздухом. Внимательно наблюдая за своим дыханием и сердцебиением, я замечу, если возникнет опасность.
И хотя Вилровану совсем не нравилось, что Лили достанется такая роль, выбора, похоже, не было. Он скрипнул зубами, но ничего не сказал, когда они пошли вниз по туннелю - сначала Люк и Лили, затем Вилл и Блэз, а за ними, самым последним, левеллер.
Туннель был пробит в глухой скале, он тянулся почти бесконечно и часто поворачивал из стороны в сторону. Время от времени похожие на пещеры залы или проходы с низким потолком открывались справа и слева, и несколько раз Люк сворачивал в такие коридоры. Проходя мимо больших залов, они успевали мельком увидеть стоявшие там старинные машины, покрытые ржавчиной и зелеными потеками. Несколько раз они натыкались на разбитые трубы, откуда выбивался пар. На плащи Люка и Блэза попали искры, но им удалось погасить их и не дать плащам загореться.
В отличие от остальных, Лили понимала, какая серьезная опасность грозит Кнефу; она обернулась, чтобы убедиться, что он благополучно миновал этот проем, и увидела, что подол его плаща дымился. Стремительно нагнувшись, левеллер оторвал лоскут от плаща и отбросил в сторону. Сильно побледнев, но сохраняя ледяное спокойствие, он подал ей знак, что с ним все хорошо и что можно идти дальше. Лили зашагала шире, чтобы догнать Люка.
Дважды путь им пересекала широкая трещина в земле, в которой далеко внизу светилась лава. Поток горячего воздуха над этими трещинами и поднимавшиеся оттуда раскаленные газы делали дальнейшее движение невозможным, даже если разломы были сравнительно неширокими. И Люку приходилось сворачивать и искать другой путь сквозь лабиринт. Иногда казалось, что он совсем потерял направление.
- Сейчас мы уже должны быть под дворцом. Я нашел как-то в архивах карту туннелей, и на ней значились пять лестниц в Линденхофф, хотя мы с Джарредом потом отыскали только одну.
Но наконец он смог опять сориентироваться. Люк просиял и пошел увереннее.
- Сюда, я знаю этот коридор. Смотрите, здесь мы с Джарредом выцарапали свои имена на скале.
Потом они оказались у подножия огромной лестницы и побежали по ней вверх. Мгновение спустя Люк толкнул дверь, и она открылась. И они оказались во дворце - по всей видимости, в буфетной.
- А теперь покажи нам покои королевы или любое другое место, где она, по-твоему, может прятаться, - сказал Кнеф.
Люк задумчиво нахмурился. Он только один раз видел эту женщину, поэтому и предположить не мог, как она поведет себя, если ее напугать.
- Я сначала отведу вас в королевские покои. Если ее там не будет, попробуем часовую башню. Именно туда я спрятался бы на ее месте.
И он быстро зашагал вперед, а остальные снова последовали за ним. Вилрован поспешил догнать Лили.
- Возьми это на случай, если мы потеряем друг друга. - Он вложил в ее руку что-то холодное. - О боги, Лиллиана! Следи, куда направляешь! Он же заряжен.
Не останавливаясь, она взглянула на пистолет.
- Вилл, я не имею ни малейшего понятия, как...
- Просто целишься, взводишь курок и нажимаешь. Ты вполне в состоянии это сделать, я знаю. Но только с близкого расстояния и только в самом крайнем случае, потому что у меня нет времени показывать тебе, как его перезаряжать. - Она продолжала протестовать, но он упрямо покачал головой.- Мне будет легче, если я буду знать, что он у тебя.
Люциус быстро провел их через кухню и кладовые, через банкетный зал с яркими фресками на стенах и вверх по длинной мраморной лестнице. В галерее наверху они столкнулись с четырьмя стражниками. Несомненно приняв их за осаждающих, стражники немедленно бросились в атаку.
Выхватив шпаги, Вилл и Блэз охотно вступили в схватку. Левеллер подоспел следом. Он быстро справился с одним, просто сбив его с ног пинком и одновременно сильно ударив его кулаком по голове. Стражник упал, как кукла, и больше не двигался. Но второй уклонился от внезапного нападения Кнефа, и теперь левеллеру самому пришлось защищаться. Он умело уходил от мелькающего острия сабли противника, но не мог подойти достаточно близко, чтобы разоружить его.
Люк как раз тянулся за шпагой, выпавшей у лежащего без сознания стражника, чтобы присоединиться и помочь друзьям, но Лили взяла его за локоть.
- Мы с вами должны идти дальше. Я понимаю, это тяжело, - сказала она дрогнувшим голосом, глядя на то, как ее муж дерется левой рукой.- Но вы должны показать мне дорогу. Остальные нас догонят, если смогут.
Люк хмуро кивнул. Оглядываясь на продолжающуюся драку, он нехотя взял ее за руку и повел, сначала по галерее, потом, очень быстро, сквозь лабиринт роскошных комнат, в которых Лили заблудилась бы с такой же легкостью, что и в туннелях под землей.
- Я никого из этих стражников не узнал. А вы успели взглянуть в их лица? Мне показалось, с ними что-то... не так.
- Я слышала, - проговорила Лили, слегка задыхаясь от быстрой ходьбы, - что «Королева Гоблинов» имеет какую-то власть над умами окружающих, но до сих пор я считала это выдумкой.
Они пересекали огромный зал, стены которого были увешаны гобеленами, когда сзади послышались торопливые шаги, и Люк, отпустив Лили, развернулся навстречу опасности, а Лили неуверенно подняла пистолет Вилла. Но тревоги оказались напрасны, в дверях показался Кнеф.
- А... остальные? - неуверенно сказала Лили.
- Они оба ранены и не хотели нас задерживать. Капитан Блэкхарт настаивает, чтобы дальше мы шли без него.
У Лили захватило дух.
- Он не...
- Мертв или умирает? Нет,- твердо ответил левеллер.- Я бы не стал вас обманывать в таких вещах.
Она посмотрела на Люка, как будто ища подтверждения.
- Кнеф сказал бы вам правду, какой бы горькой она ни оказалась. Он не из тех, кто предпочитает утешительную ложь, - заверил ее Люк, и Лили пришлось довольствоваться этим.

52

Задолго до того как они достигли покоев королевы, Лили почувствовала запах дыма.
- Я слышал, они говорили что-то о катапульте, там, на улицах, - собирались метать раскаленные головни на дворец и выкурить королеву и ее слуг-гоблинов,- сказал Кнеф, который бежал рядом с ней.- Я не думал, что они справятся так быстро.
В нескольких шагах впереди Люк распахнул стеклянные двери и прошел на маленький балкончик с кованой решеткой, остальные столпились за его спиной. Перед ними раскинулись сады Линденхоффа, и за широкой гладью прохладных зеленых лужаек, белых дорожек, посыпанных галькой, и поблескивающих прудов с золотыми рыбками возвышалось другое крыло дворца, белоснежное с золотом. Лили тихо вскрикнула. Алые блики огня мелькали за каждым окном противоположного крыла, а свинцовая крыша плавилась, как воск.
- Огонь еще далеко, - сказал Люк, поворачиваясь обратно к дверям, - мы пока вне опасности.
Лили и Кнеф последовали за ним; левеллер был мрачнее обычного.
- Если они, конечно, не изменят прицел своей катапульты и какой-нибудь снаряд не попадет в это крыло дворца. Нам надо поскорее найти королеву.
Люк, Кнеф и Лили двинулись дальше, торопясь изо всех сил.
- Мы почти достигли бывших покоев Зелены, - Люк распахнул двери и стремительно вошел в большую приемную. У внутренней двери стоял один-единственный стражник.
- Я разберусь, - сказал Кнеф, и стражник был обездвижен быстро и тихо. Он упал бесформенной грудой у двери, преграждая им путь. Люк взял его за ноги, Кнеф - за плечи, и они отволокли стражника в сторону. Сгорая от нетерпения и не желая их ждать, Лили быстро переступила порог и вошла в комнату.
В спальне светловолосая девушка в сером атласном платье повернулась к ней от окна, и тяжелые парчовые шторы сомкнулись за ее спиной.
- Как ты смеешь...- начала Ис. Но, увидев Лили и присоединившихся к ней Кнефа и Люка, она не закончила предложения.
Постепенно по взгляду королевы стало понятно, что она узнала Люка.
- Господин Люциус Саквиль-Гилиан, не так ли? - Взгляд стал оценивающим, она холодно и властно сказала: - Приятно увидеть сородича в такой час. Вы пришли спасти меня, сэр?
- Думаю, я пришел, чтобы свернуть тебе шею, - прошипел он сквозь зубы.- Где мой кузен Джарред и что ты сделала с Сокровищем Винтерскара?
Она покачала головой и отступила на шаг, прижавшись спиной к бледным золотым шторам.
- Джарред исчез, я не знаю, где он. Спросите лучше докторов, которые его похитили. А что до вашего знаменитого Хрустального Яйца - про него вам тоже лучше спросить докторов Джарреда.
Но ее взгляд предательски скользнул к маленькому столику, где на синей бархатной подушке стояла шкатулка из серебра и красного дерева, внутри которой помещался драгоценный городок.
- Спасибо, но нам нужно настоящее Сокровище, - сказал Люк, шагнув к столику. Он уже почти коснулся шкатулки, как вдруг замер, и на его лице отразилось крайнее удивление.
Королева улыбалась, проводя пальцами по ожерелью на шее.
- И все-таки мне кажется, вы ее не получите.
Кнеф направился к столику, но застыл в том же необъяснимом параличе. Он и королева обменялись удивленными взглядами, они узнали друг друга. Ис рассмеялась, шагнула к столу и сама взяла Сокровище. Потом ее рука опять потянулась к ожерелью.
У Лили раскалывалась голова, а в ушах звучал высокий и мелодичный голос. Она пыталась бороться со злой волей, звучавшей в этом голосе, но чем больше она противилась, тем более сильную боль голос ей причинял. Кровь стучала у нее в висках, красная пелена застилала глаза, каждый нерв в ее теле бился в агонии - но то, чему ее учили Спекулярии все эти годы, помогло ей отвести от себя большую часть боли. Все же она не могла нарушить приказ, который внушал ей неведомый голос, и все время, пока продолжалась эта борьба, королева постепенно, бочком, маленькими шажками продвигалась к открытой двери.
Медленно, с невероятным усилием Лили взяла пистолет Вилла обеими руками, медленно и с трудом она поднимала его, пока дуло не повернулось куда-то в сторону кудрявой светлой головки. Она почти не слышала своих слов, так громко визжал у нее в ушах голос, так невыносимо дрожал каждый нерв.
- Весь город... погибнет... если вы и дальше будете... играть с вещами, в которых... ничего не понимаете.
Будто в подтверждение ее слов клуб дыма ворвался в открытую дверь, и вдруг сильно запахло гарью. Похоже, предсказание Кнефа сбылось, люди на улице уточнили прицел катапульты.
Королева заколебалась. Ее рука скользнула от ожерелья к шитому бисером корсету ее платья. Затем она пронзительно рассмеялась, поставила музыкальную шкатулку на пол и расстегнула ожерелье. Уронив его на пол, Ис бросилась бежать.
Постепенно боль в голове Лили стихла, и она опять была в силах размышлять. Заклятие, пригвоздившее ее к месту, исчезло, и она тут же бросилась вперед, мимо ожерелья. Все еще держа в одной руке пистолет, она подняла с пола Сокровище Винтерскара. Шкатулка из серебра и дерева с миниатюрным золотым городком внутри - она казалась такой хрупкой, незначительной безделицей, а между тем от нее зависела судьба такого великого города, как Тарнбург.
За спиной Лили раздался голос, она обернулась. Кнеф и Люк тоже пришли в себя, хотя все еще были бледны и на их лбах серебрился пот, ведь на их долю досталось пройти через жестокое испытание. Люциус поднял руку и вытер лоб вышитым манжетом.
- Она не должна ускользнуть, - Кнеф направился к двери. -Я пойду за ней. А вы, госпожа Блэкхарт, немедленно покиньте дворец вместе с господином Гилианом и заберите с собой Сокровище Винтерскара. Если слухи верны и король погиб, вы - так как вы уже немного понимаете, как работает механизм такой машины, - сможете лучше, чем любой другой человек в городе, установить связь с этим механизмом. И в следующий раз, Лиллиана, вам, может быть, стоит взвести курок, как будто вы и вправду решили стрелять. Таким образом ваша угроза может показаться более весомой.

***

Кнеф бежал по дворцу, стараясь не упускать из виду Ис. Иногда, когда она скрывалась за поворотом лестницы или проходила через комнату, где было несколько выходов, он на мгновение терял ее. Тогда ему приходилось останавливаться, задерживать дыхание и прислушиваться к звуку ее торопливых шагов - часто ему мешал рев огня в соседней комнате или на следующем этаже. Только потому, что он был намного выше нее и шагал шире, ему каждый раз удавалось снова догонять ее, иначе она бы давно от него ускользнула.
И когда он действительно начал ее настигать, когда он уже почти поверил, что сможет ее догнать, она вбежала еще в одну дверь. Ворвавшись в ту же комнату через несколько секунд, Кнеф ошеломленно замер на месте. Казалось, из этой комнаты ведут мириады дверей, открытых и закрытых, арок, за которыми виднелись бесконечные анфилады комнат и коридоров, уменьшающихся вдали. И как он сможет когда-нибудь понять, какой из бесконечного множества возможных путей она выбрала?
Потом левеллер осознал, что стал жертвой оптического обмана. На стенах были нарисованы картинки: большая часть этих дверей и арок не существовала, они были просто мастерски выполненным обманом зрения.
Теперь ему не составило труда отличить правду от иллюзии. Со всех ног он помчался через комнату, в открытые двери и по мощенному камнем коридору по ту сторону.
И даже сейчас он ни за что бы не догнал ее, если бы огонь не двигался так быстро, что позволил ему в конце концов загнать Ис в угол, поймать ее между стеной дыма и запертой дверью.
Развернувшись к нему и прижав руку к платью, как будто стараясь успокоить сердцебиение, Ис вся дрожала, но смотрела вызывающе. В тот момент, когда они узнали друг друга в комнате наверху, Ис поняла тайну Кнефа, как и он разгадал ее секрет. Но было между ними и еще что-то, некая мгновенно возникшая неприязнь, как будто она узнала о нем нечто, чего он и сам о себе не знал.
«Ты совсем как она, будто близнец Валентины». Ее мысленное восклицание отдалось в его мозгу, хотя он и не очень понимал, что значат эти слова. «Кто ты?»
И вот она снова задала этот вопрос, на этот раз прошипев его сквозь зубы, все еще тяжело дыша:
- Кто ты? Что ты за гоблин такой, что у тебя общее дело с людьми?
- Мое имя, мое истинное имя, означает Ярость, а еще - Возмездие.
Но, подходя к ней ближе, Кнеф почувствовал, что колеблется. Если бы он настиг ее, когда она бежала, то в азарте погони он легко смог бы воспользоваться своей невероятной силой, чтобы свернуть ей шею, сломать позвоночник, убить ее в одно мгновение. Тогда не было бы времени на раздумья. Но совершить это сейчас, хладнокровно, когда она загнана в угол, беспомощна - он смотрел, как она жмется к стене и дрожит, несмотря на все усилия выглядеть мужественной, - все его существо противилось этому.
И все-таки, всю жизнь подчиняясь дисциплине, он привык смирять свою пылкую натуру, научился у левеллеров ставить чувство долга выше страстей, бушевавших в его сердце. И он продолжал неотвратимо приближаться.
- В вашем случае,- сказал он, с сожалением качая головой, - я очень боюсь, что мое имя также означает Смерть!
- Так умри! - воскликнула Ис, запуская руку себе за шиворот. Что-то тонкое блеснуло в ее руке. Он не успел ничего сделать, а она уже вонзила стеклянный кинжал в его грудь, между ребрами; ему показалось, что его проткнули языком огня. Когда она отдергивала руку, лезвие отломилось как раз у рукоятки и осталось в его груди.

***

Люк и Лили бежали по галерее к лестнице, а волны черного дыма уже стелились по нижнему этажу, языки пламени лизали нижние ступеньки.
- Похоже, мятежники проникли в разбитые ворота и подожгли дворец изнутри.- Люк на мгновение перегнулся через перила, чтобы лучше видеть.- Кажется, огонь наступает отовсюду одновременно. ^
Взяв Лили за руку, он повел ее за собой по галерее.
- Нам придется поискать другой путь наружу. Видите пламя, там, за приоткрытой дверью? Это библиотека, и все прекрасные старинные фолианты вспыхнут, как порох, если они еще не...
Вырвавшийся клуб темного дыма прервал эту речь, все остальное заглушил приступ хриплого кашля. Почти инстинктивно он нащупал дверь, открыл ее, втащил Лили и захлопнул дверь. Воздух здесь был чище, но только минуту спустя Лили смогла справиться с кашлем и заговорить.
- Есть другой путь вниз?
Люк кивнул. Лицо и одежда у него были в пятнах копоти, глаза покраснели от дыма. Лили подумала, что выглядит не лучше, и у нее глаза тоже болели от дыма.
- Там есть задняя лестница. Будем надеяться, что кто-то проглядел этот выход или вообще не знал о его существовании.
Они побежали по анфиладе комнат и залов, потом Люк открыл дверь в узкий коридор, и они оба вошли туда. Воздух был прохладный и свежий, похоже, они обогнали огонь. В конце коридора Лили увидела ступеньки - наверх и вниз.
- Этим путем пользуются только слуги. Мне кажется, многие и не знают, что здесь имеется лестница. Есть все-таки определенное преимущество в том, что я вырос в Линденхоффе - и что я был невероятно любопытным ребенком!
Люк и Лили спустились по лестнице, вошли еще в одну дверь и снова отправились по коридору. Но воздух опять становился все жарче и жарче, запахло дымом.
- Мы на первом этаже. Есть один коридор прямо, видите? Если повернуть налево, там дверь в сад. Может быть...
Он замолчал, когда они свернули за угол. Стена огня преграждала путь к двери, и хлопья раскаленного пепла кружили в воздухе. Огонь слишком распространился в высоту и в ширину, чтобы можно было просто через него перепрыгнуть. Люк потянул было Лили в другую сторону, но она высвободилась из его руки.
- Мне кажется... мне кажется, я могу пройти сквозь пламя невредимой, мне случалось делать нечто подобное. - Она поколебалась. - Но тогда мне придется оставить вас здесь.
Он решительно помотал головой.
- Не задерживайтесь из-за меня. Может случиться, что я найду другой выход. А если и не смогу - вы должны сделать все возможное, чтобы спасти Сокровище. Слишком много жизней зависят от этого. - Он мягко подтолкнул ее к двери в сад.
Понимая, что он прав, Лили быстро пожала ему руку и повернулась лицом к огню. Стена пламени встала перед ней, и обжигающий жар заставил ее отшатнуться. Воздух дрожал, яркие искры горящей краски порхали в безумном танце со всех сторон. На мгновение ей показалось, что весь дворец плавится и тает вокруг нее. Лили крепче прижала к себе драгоценную шкатулку и подумала - неужели она действительно решится на это? Одно дело провести рукой сквозь огонь во время посвящения, но совсем другое и значительно более опасное дело - ступить сейчас в самое сердце огня.
Она вспомнила слова сэра Бастиана: «На твоем месте я не стал бы пробовать проделать то же самое в обычной жизни. Стоит чуть-чуть отвлечься, на мгновение усомниться в своих силах, и у тебя уже ничего не получится, и в результате ты можешь даже погибнуть».
«Но у меня получится, - сказала себе Лили. - Я должна суметь это сделать». Слишком многое было поставлено на карту. Она закрыла глаза и смело шагнула вперед.
Лили ощутила только легкий жар, проходя сквозь огонь. Когда она открыла глаза, то была уже в нескольких ярдах с той стороны. Вздохнув и рассмеявшись от искреннего облегчения, Лили направилась к двери, распахнула ее и вышла на свежий воздух.

***

Лили не знала, сколько уже бродит по саду, она очень устала и окончательно заблудилась. Стены, ворота, самшитовые ограды снова и снова вставали у нее на пути, и ей опять и опять приходилось сворачивать - пока от усталости и огорчения она наконец не потеряла направление окончательно. Казалось, она уже много часов просто бродит кругами, а солнце садится за горизонт и летние сумерки из серых становятся фиолетовыми, черными и опять серыми.
Наконец она вышла на огромный мощенный камнем двор, где на фоне яркого огня двигались туда-сюда темные фигуры. Боролись ли они с огнем, в жертву которому принесли дворец, или поддерживали его, Лили не поняла, но она слишком устала, чтобы идти дальше, поэтому тяжело села на низкую кирпичную ограду и стала просто ждать, что будет дальше.
Через несколько минут - или часов - тихий женский голос мягко позвал ее по имени. Она подняла глаза - в нескольких шагах от нее стояла Тремер. С ней были двое мужчин постарше и один молодой, очень бледный и истощенный. Тот, что помоложе, был ей совершенно не знаком - Лили не могла вспомнить его имени, но было в нем что-то удивительно знакомое.
- Это доктор Вайлдебаден, о котором говорил Кнеф, - сказала Тремер, указывая на одного из пожилых людей.- А это его кузен, доктор Перселл, о котором говорил Люк. А вот этот человек, Лили, это - Его Величество, король Винтерскара Джарред, который все-таки не умер.
- Тогда это принадлежит вам, сэр,- Лили с благодарностью протянула ему шкатулку.- Вы значительно лучше меня знаете, что с ней делать.
- Я знаю... и благодарю вас за то, что вы мне ее вернули, - ответил он усталым и болезненным голосом.- Боюсь, нам всем придется дорого заплатить за то, что я был так неосторожен, что потерял ее. Но возможно, еще не слишком поздно предотвратить самые страшные последствия.
Тот, кого Тремер назвала доктором Перселлом, помог королю подняться в ожидавший его экипаж, а доктор Вайлдебаден предложил Лили руку.
- Мадам, то, что предстоит сделать королю, лучше делать в тиши, потому что ему нельзя будет отвлекаться. Да и не место здесь благородной леди. Не поехать ли вам с нами?
Лили слабо покачала головой, отказываясь от помощи.
- Я не могу уйти без Вилрована... без мужа. Он может быть еще во дворце.
- В этом случае вы ничем не сможете ему помочь. А если он и его друзья смогли выбраться из дворца, возможно, они уже ищут вас в моем доме.
Но Лили не шелохнулась.
- Он никуда не пойдет, сначала обязательно попытается разыскать меня. А я не уйду, пока не узнаю, что случилось с ним. Может быть, как вы и говорите, я ничем не могу ему помочь... но я могу его ждать.
- Тогда я подожду с вами, - сказала Тремер, усаживаясь на ограду рядом с ней и беря ее за руку маленькой холодной ладошкой. - Мы вместе подождем капитана Блэкхарта, Люка и остальных.

53

Так они и сидели тихо вдвоем, две усталые и измученные женщины; наступили сумерки, затем взошло солнце, а пожар продолжал бушевать.
Когда высокий худой человек, весь в черном, прошел мимо нее, Лили начала было вставать, подумав, что это Кнеф. Но это был не он. К человеку в черном присоседился еще один, одетый точно так же, и они оба стали помогать пожарным.
- Это левеллеры, - сказала Тремер, и Лили села обратно рядом с ней. - Я встретила одного антидемониста по дороге к доктору Вайлдебадену. Когда я упомянула Кнефа, он сказал... Лили, он сказал, что они ждут от него вестей в этот трудный час. Хотя он очень странно произносил его имя. Он говорил: «Гнев». Потом он отвел меня в какой-то дом вроде церкви, и... они удивительные люди! Они не усомнились ни в чем, поверили всему, что я им сказала, и сразу предложили мне помощь.
После этого Лили, наверное, задремала. Ее окутала серая мгла, и все происходящее доносилось будто издалека, постепенно у нее появилось ощущение, что суматоха вокруг стихла.
Потом дорогой и любимый голос звал ее по имени, снова и снова. Тремер отодвинулась, сильная рука взяла Лили за талию, а веселое кареглазое лицо оказалось на одном уровне с ее лицом - чумазое от дыма и пота, но тем не менее вполне узнаваемое.
- Лили, Лили, я думал, я тебя потерял.
Она облегченно всхлипнула и уткнулась носом в его плечо.

***

Линденхофф продолжал гореть несколько дней. И хотя были приложены все усилия, чтобы огонь не перекинулся на ближайшие дома, никаких попыток спасти само здание дворца предпринято не было. Все, что могло гореть, выгорело, пока не осталось ничего, кроме почерневшего кирпича и камня и груд пепла.
Город избежал серьезных разрушений. Он был почти неузнаваем, сильно потрепан и закопчен, но только несколько зданий рухнуло во время землетрясения, вызванного вулканом. Сомнительно было, что Тарнбург когда-нибудь вернет себе былое величие или легкий и элегантный уклад жизни, даже после того как сажу и пепел вычистят, но было похоже, что столица переживет конец этой цивилизации так же, как пережила конец прошлой.
С верхнего этажа дома доктора Вайлдебадена Лили могла разглядеть дымящиеся руины Линденхоффа. Она понимала, что ей повезло, что она вышла из этого огненного ада живой, и повезло также, что Вилл не пострадал. Хотя она и не могла вспомнить, видела ли она во дворе Трефаллона - все ее внимание было поглощено Виллом, - но Блэз был, по всей видимости, все время рядом с другом. По словам Вилрована, они перевязали друг другу раны после той драки и вдвоем поковыляли наружу. Он теперь прихрамывал, а у Блэза одна рука висела на перевязи, но, по крайней мере, оба были живы. В конце концов старый доктор Перселл нашел и Люка, тот скитался по улицам в замешательстве. Что-то или кто-то сильно ударило его по голове, у него была глубокая рана, и прошло еще два дня, прежде чем он вспомнил собственное имя. Про Кнефа и королеву Ис вестей не было.
- Он не дал бы ей уйти, - настаивал Люк, когда пришел в себя настолько, что был в состоянии выслушать новости и ответить нечто связное. - Они, наверное, оба погибли в огне. Не может быть, чтобы Кнеф ее упустил.
Когда огонь наконец потушили, руины обыскали. Было найдено несколько тел, многие сгорели так, что их невозможно было узнать, но это явно были мятежники либо стражники. Но ни одно из тел не было достаточно маленьким или достаточно большим, чтобы принадлежать королеве или Кнефу. Лили, естественно, этому не удивилась. Если то, что люди говорили о королеве Ис, - правда, то от нее останется очень немного - и от Кнефа не больше. Кто заметит две горстки серебристого пепла среди угля и пепла целого дворца?
Машину Хаоса и остальные пропавшие Сокровища еще предстояло найти и вернуть на законные места как можно скорее, но, к сожалению для Лили и остальных, было очевидно, что пройдет несколько дней, а может быть и недель, прежде чем они будут в силах дальше путешествовать. Вилл и Блэз потеряли слишком много крови, Лили наглоталась дыма. У обоих мужчин раны воспалились, а Лили так кашляла, что едва могла ходить. Люк все еще временами терял память, а когда он окончательно придет в себя, ему, скорее всего, найдется много дел в восстановлении любимого города. Поэтому доктор Вайлдебаден и несколько других Спекуляриев взялись за поиски, хотя без Лили и ее особого дара они не надеялись на скорый успех.
А пока вулканы стихли, благодаря своевременному вмешательству короля. Но народное недовольство правящим домом не ослабевало. Джарред был такой же жертвой своей королевы, как и все остальные, но его до сих пор винили в том, что он так опрометчиво женился. Под угрозой дальнейшего бесчинства толпы парламент собрался, проголосовал и сместил короля, посадив на трон его кузена Руперта. И уже в качестве рядового гражданина Джарреда судили за государственную измену.
Когда настал день суда, Люк уже достаточно поправился, чтобы присутствовать. Он явился в зал суда вместе со старым доктором Перселлом, нашел свободное место где-то высоко на галерее и смотрел с ужасом и растущим возмущением, как худого человека в черном вытолкали на скамью подсудимых два грубых констебля и как «господина Джарреда Саквиль-Вальбурга» обвиняли, оскорбляли и унижали буквально все - судья, прокурор, огромная толпа, которая набилась в зал, чтобы поглазеть на процесс и поглумиться над бывшим королем.
Когда пришла очередь Люка говорить, он спустился по длинной винтовой лестнице вниз и встал на свидетельское место, преисполненный очень дурных предчувствий, но с твердым намерением сделать то, что считал правильным.
Потом он отправился прямо домой, горько разочарованный. Он надеялся, что им достаточно будет лишить короля короны, но толпу в зале суда не так-то просто было умиротворить.
Люк позже описывал процесс Тремер:
- Он ни слова не сказал в свою защиту, но все, кто его знал, говорили в его пользу. Мы пытались напомнить людям, каким он был - как он их всегда любил, как неустанно пекся об их благе,- но люди пострадали и хотели кого-нибудь за это наказать, это не считая сотен невинных толстопятов и олухов, которых они уже изгнали с насиженных мест. Все, чего мы, все, кто остался из друзей Джарреда, смогли добиться, - это помешать суду приговорить Джарреда к тюремному заключению или смерти. Было составлено официальное обвинение в государственной измене. Его не только свергли, они сделали так, будто он вообще никогда не правил. Все его эдикты отменены, его имя будет замазано или вырезано из всех исторических сочинений, а сам он навсегда изгнан из Винтерскара под страхом смерти.
Люк закрыл лицо руками.
- Мне кажется... мне кажется, вот это как раз даже и к лучшему. Он - сломленный человек, и ему лучше вести частную жизнь. Он говорит, они поедут с доктором Перселлом в Оттарсбург, снимут там дом и откроют часовую мастерскую. Да, для самого Джарреда это, может быть, и к лучшему - но это же чертовски несправедливо! Они наказывают его снова и снова, предают его позору и анафеме, хотя он сделал только то, что сделал бы на его месте любой честный и порядочный человек...
Люк задохнулся от возмущения и не мог продолжать. Он поднялся наверх, заперся в спальне, и его несколько часов не было видно.

Предыдущая страница 19 Следующая страница


Ожерелье королевы 20

***

Люк уже успокоился несколько дней спустя, когда объяснял сложившуюся ситуацию Лиллиане:
- Самое смешное, что я сам, по сути, от этого выигрываю. Официально такого человека, как Джарред - король Винтерскара, никогда не существовало, а что до нашего доброго короля Руперта, который, как теперь получается, невидимый управлял страной все эти годы,- мы с ним не родственники. А это значит, что мы с Тремер - законные супруги с того момента, когда тот священник в Шато-Руж объявил нас мужем и женой. Хотя, - добавил он с кривой усмешкой, - вряд ли кто-то станет обращать особое внимание на этот запрет теперь. Все слишком изменилось. И все-таки я не могу не радоваться, что мой брак теперь узаконен, потому что, кроме всего прочего, моя жена, кажется, всерьез намеревается присоединиться к левеллерам.
Лили выразила свое удивление легкой улыбкой. Они стояли в маленьком саду за домом, который окружали высокие стены. Лили собирала розы, которые она хотела расставить в вазах в столовой и в холле.
- О да, уверяю вас, - продолжал Люк. - Она очень искренне ими заинтересовалась. Она всегда восхищалась Кнефом, а местная паства произвела на нее крайне приятное впечатление! Один из них даже сказал ей, что их бог может простить все, что угодно, - если, конечно, искренне раскаяться. Я не могу вам передать, как ее увлекла мысль, что все ее грехи можно смыть одним чистосердечным раскаянием. И вообще, - добавил он, пожимая плечами,- они ведь и вправду потрясающие люди. Они отнеслись к этому бедствию совершенно спокойно и сделали очень много, чтобы облегчить людям страдания. Так что, похоже, мне придется принять тот факт, что я женат на... исключительно добродетельной женщине и рано или поздно у меня будет выводок на редкость благовоспитанных детей.

***

Лили не находила себе места. Кашель ее больше не беспокоил, и слабость прошла. Вилл и Блэз тоже хоть и не полностью выздоровели, но жаловались, что уже почти две педели ничего не делают. И единственное, что удерживало их от того, чтобы собрать вещи и немедленно отправиться на поиски Машины Хаоса, - это то, что у них не было ясного представления, откуда начинать поиски. День шел за днем, Лили надеялась, что придет какая-нибудь весть от доктора Вайлдебадена, но новостей не было, и магического озарения на нее тоже не находило.
Как-то раз Лили сидела в крохотной гостиной на третьем этаже, который холостяк-врач предоставил дамам, и вяло пыталась залатать одну из своих нижних юбок, и тут вошла Тремер, крайне взволнованная, в руке она держала небольшой сверток, завернутый в бумагу.
- Ты только посмотри, как таинственно! Принесли посылку, на ней твое имя и никакого обратного адреса.
Лили, естественно, была заинтригована. Отложив свое шитье, она быстро распаковала сверток; в нем оказалась маленькая деревянная богато инкрустированная коробочка из ценных пород дерева - черное дерево, догадалась она, и палисандр. Лили открыла крышку, достала лежавший внутри предмет - легкомысленную безделушку - и обернулась к Тремер с озадаченной улыбкой.
- Кто бы мог послать мне веер-головоломку? Он, конечно, очень милый, но... А, понятно, тут все-таки есть записка. - Она вынула сложенный клочок бумаги со дна коробочки и вслух прочитала: «Госпожа Блэкхарт, это поможет вам найти то, что вы ищете». Как я должна это понимать?
- Надо позвать Люка, - предложила Тремер. Она взяла веер в руки и раскрыла его, чтобы лучше рассмотреть рисунок. - У него просто талант разгадывать зашифрованные послания.
Итак, послали за Люком, и он вскоре явился в компании Блэза и Вилрована. Он несколько минут внимательно рассматривал веер, с одной и с другой стороны. Потом в его глазах сверкнула догадка.
- Все очень просто. С одной стороны тут нарисованы ребусы, на каждой планке по ребусу, и в них зашифрованы названия городов: Тронштадт, Валлерховен, Далмарк и так далее. Сам по себе этот список говорит о многом, если посмотреть на карту, которую вы с Кнефом так тщательно изучали во время нашего путешествия. - Он снова перевернул веер. - А на обратной стороне, как видите, - там, где рисунок не закончен, - на большинстве планок выгравированы старинные знаки. Кажется... я даже уверен - это названия улиц и номера домов. - Он выдержал театральную паузу и продолжил: - Я бы сказал, Лиллиана, что кто-то очень любезно предоставил тебе ключ к поиску всех пропавших Сокровищ.
Друзья были удивлены, но, естественно, очень обрадованы.
- Но кто это прислал? Можем ли мы им доверять? - спросил Трефаллон, приподнимая изящную бровь.
Люк передал веер Блэзу и взял в руки записку, некоторое время ее рассматривал, улыбаясь все шире и шире.
- Трудно сказать наверняка, но мне кажется, что можем. Вот этот почерк - он мне не знаком, но в то же время он может показаться знакомым каждому из нас, он такой округлый, аккуратный и разборчивый. Это рука педагога, почерк учителя. Или я очень ошибаюсь, или и веер и записка - от Кнефа.

***

В девяти городах на девяти улицах стояло девять домов - из кирпича, камня и дерева, все они были самыми обычными и незаметными, но в каждом из них был спрятан бесценный клад.
Спустя три долгие недели после получения веера-головоломки Лили стояла в маленькой прихожей девятого дома с жезлом в руке. Сокровища из Тольи, Нордфджолла, Фингхилла, Лихтенвальда и других стран были уже найдены, не хватало только Сокровища Маунтфалькона.
«Оно должно быть где-то здесь, - сказала себе Лили.- Я так устала путешествовать, устала искать. Я хочу домой». При этой мысли жезл повернулся в ее руке.
- Сюда, - сказала она Вилровану и Блэзу, потому что только они двое были сейчас с ней. Доктор Вайлдебаден и каждый из его друзей-магов Спекулярии взяли на себя ответственность за доставку какого-нибудь Сокровища на законное место, и все они уехали до того, как Лили добралась до этого домишки в Старкхавне.
Лили распахнула дверь и вошла в очень странную комнату. Она была обставлена как спальня, по на стенах висело не меньше семи огромных зеркал в причудливых рамах. У Лили закружилась голова, и она взялась руками за виски.
- Такое впечатление, будто тут не одно Сокровище... они как будто со всех сторон.
Трефаллон и Вилл начали быстро обыскивать комнату - выдвигать ящики, простукивать панели, рыться в бельевых шкафах. А Лили стояла, глядя на свои руки, которые необъяснимым образом дрожали, и пыталась понять, почему она чувствует себя такой больной и потерянной.
Она услышала, как Вилл резко вздохнул.
- Не двигайтесь. Здесь где-то ловушка, я уверен.
Блэз замер на месте. Лили сглотнула, ее все сильнее тошнило, и оглянулась. Что Вилл имел в виду? Если он что-то заметил, почему так и не сказать? Потом она поняла, откуда исходит опасность.
- Зеркала. Разбейте зеркала!
Грохот и звон разбитого стекла - Вилл и Блэз схватили по тяжелому предмету и стали колотить по зеркалам. Когда последний серебристый осколок упал на пол, Лили обнаружила, что голова больше не болит и тошнота прошла.
- Еще несколько минут, и мы бы с ума сошли - или умерли!
Теперь жезл безошибочно указывал на шкафчик у камина. Вилл широкими шагами пересек комнату, открыл его и вынул маленькую шкатулку из розового дерева. Он открыл крышку, и Лили с Блэзом увидели, что там лежало. Все трое вздохнули с облегчением.

***

- Но как ты узнал, что в комнате ловушка? - спросила Лили четверть часа спустя, когда они вернулись в карету. - Ничего подобного раньше не было, когда мы нашли остальные Сокровища.
Кучер прикрикнул на лошадей, и карета тронулась.
- Королева Ис либо мертва, либо в плену у левеллера, - сказал Вилл, - но наша злая судьба, леди Софрониспа, все еще на свободе. Думаю, она устроила эту ловушку в качестве прощального подарка, хотя, может быть, и не последнего.
Лили озадаченно на него смотрела.
- Почему ты так думаешь? Мы не просто разоблачили заговор похищения Сокровищ - заговора больше не существует. Я думаю, сейчас ей хочется только одного - спрятаться подальше.
- И все-таки, - сказал Вилл, повышая голос, так как карета несколько раз с грохотом подпрыгнула на ухабах, - она все время на шаг опережала нас. Она ускользала снова и снова - только подумай, сколько народу из-за нее погибло в Маунтфальконе и в других местах! - Он горестно покачал головой. - Не могу отделаться от мысли, что она была самой опасной из всех заговорщиков.
- Она вполне может считать самым опасным и совершенно неуловимым тебя, - возразил Блэз с противоположного сиденья. - И потому станет держаться от тебя подальше. Сколько раз она пыталась тебя убить? А ты все еще жив.
Лили успокаивающе погладила мужа по плечу.
- Более того, чародеи ждали полторы тысячи лет, чтобы попытаться отвоевать свою Империю. Кто знает, сколько времени пройдет, прежде чем они предпримут следующую попытку? Да и зачем бы этой Софрониспе спешить? Она ведь может прожить еще две, а то и три сотни лет. Она может себе позволить выждать, пока люди вроде тебя и меня умрут и не останется никого, кто бы помнил о ней.
Вилрован задумчиво кивнул. И правда, как он может надеяться понять мотивы поступков существа, которое способно прожить несколько веков? Он ведь определенно ни разу не смог угадать, что она сделает дальше.
И все-таки его не покидало тревожное ощущение, что он не в последний раз слышит о леди Софрониспе.

ЭПИЛОГ

Они возвращались домой, но на душе у них было невесело. Стоял тусклый осенний день. Хоксбридж выглядел более обветшалым и уродливым, чем обычно. Вилл задумался - то ли город еще больше состарился за время его отсутствия, то ли у него после долгого путешествия обострилось зрение. Улицы заполонили нищие, оборванные и измученные, но это была единственная явная перемена.
- Они, наверное, из рудных поселков, - сказал он Лили. - Будем надеяться, что, как только мы вернем Машину Хаоса на место, Родарик сможет начать все исправлять.
Когда они подъехали ближе к Волари, Вилла поразило отсутствие стражи на внешних воротах, и хотя в самом дворце, казалось, стражи было столько же, сколько обычно, в этом старинном здании было необычно тихо. Лейтенант направил Лили и Вилла в один из садов, где король завел привычку прогуливаться после обеда.
- Боюсь, вы его просто не узнаете.
И это был действительно совсем другой Родарик, усталый и очень тихий, он бродил среди буйной беспризорной растительности в заброшенных теплицах. Но его глаза загорелись, а лицо просветлело, когда Вилл вложил ему в руки маленькую шкатулку из розового дерева, окаймленного железом, и он, открыв крышку, увидел маленький механизм из золота и хрусталя, мирно лежавший на зеленой шелковой подушечке.
Лили делала все, что могла, и ей помогали остальные маги, но маленькие шарики и фигурки почти не двигались. Одного из гвардейцев отправили в Малахим с письмом к доктору Фоксу и сэру Фредерику Марло. Втроем с Родариком два профессора смогут настроить Машину Хаоса.
Король закрыл шкатулку, провел худой дрожащей рукой по лицу, которое тревоги избороздили новыми морщинами с тех пор, как Вилл видел его в последний раз.
- Вилрован... Лиллиана... Я не могу найти слов, чтобы выразить свою благодарность. Я обещал вам, Вилрован, любую награду по вашему выбору...
- Многое тогда было иначе, - прервал его Вилл, вспоминая (как помнил это и Родарик), что одним из условий было благополучие королевы и рождение здорового наследника. - Если позволите, сэр, мне не хотелось бы об этом говорить.
Они провели с королем час в тишине, прогуливаясь по саду, по дорожкам на высоких дворцовых стенах, и он рассказал им о последних днях Дайони.
- Она не испытывала боли, в этом я уверен. Просто рождение ребенка отняло у нее последние силы - и на следующее утро она погрузилась в глубокий сон, от которого, по всей видимости, не захотела просыпаться.
- А ребенок? - спросил Вилл. - Я слышал столько противоречивых разговоров. Что он родился мертвым, что очень скоро умер, что...
Легкая улыбка осветила исхудавшее лицо Родарика.
- Моя дочь жива и здорова, Вилрован. Она родилась такой маленькой и слабой, что некоторое время мы опасались, что она не выживет. Но она набралась сил за эти недели и сейчас просто цветет. Клеона - моя единственная радость, единственная причина продолжать жить. Я больше не женюсь, и никакие сыновья не заменят ее в моем сердце - этот последний и самый драгоценный подарок моей Дайони, - и я собираюсь привести эту страну в порядок... только для нее.- Он очень, очень устало вздохнул.- Когда ко мне вернутся силы. Когда я снова почувствую, что в этом есть какой-то смысл... надеюсь, это случится скоро.

***

Вилл и Лили вскоре после этого распрощались, но сначала Вилл успел испросить личной аудиенции назавтра. Они переночевали в его комнатах в казарме. Утром он в последний раз надел свою зеленую форму и отправился поговорить с королем.
- Ну? - спросила Лили, вставая с места ему навстречу, когда он вернулся несколько часов спустя.- Ты отказался от своего поста, как собирался?
Вилл снял треуголку с яркой кокардой и стоял, глядя на нее озадаченно и нахмурившись, как будто не очень понимая, что с ней теперь делать.
- Да, я подал в отставку, - сказал он наконец. - И конечно же, Родарик сказал, что я могу поступать, как пожелаю, он ведь понимает, что мне здесь теперь, без Дайони, делать нечего. Но он... он предложил мне кое-что другое.
Лили вопросительно приподняла бровь.
- Ты видела, в какой упадок пришла страна, - Вилл широко развел руками. - Все изменилось. И Родарик считает, как и я, что назад дороги уже нет. Но он верит, что возможно и необходимо восстановить хоть что-то. Он хочет отправить некий отряд, чтобы сделать все необходимое, чтобы уладить споры, установить порядок, - что-то вроде армии, полиции и магистрата в одном лице. Сегодня он как раз нашел в себе достаточно энергии, чтобы составить список нескольких достойных людей, но ему нужен кто-то, кто возглавит этот отряд. Он предложил мне этот пост и чин полковника.
Вилл швырнул шляпу на стул.
- Я сказал ему, что у меня другие планы на будущее, но он настоял, чтобы я подумал день или два и обсудил это с тобой.
Лили удивленно покачала головой.
- Но неужели тебе эта идея не нравится? Я понимаю, что ты не хочешь жить в Волари или даже оставаться в Хоксбридже, здесь столько тяжелых воспоминаний, но то, что предложил тебе Родарик, - мне кажется, это идеально тебе подходит.
Он легкомысленно махнул рукой, притворяясь, что ему все равно, хотя Лили отлично видела, как сильно его воодушевил этот проект.
- Нравится мне его предложение или нет, у меня другие планы. Я хочу отвезти тебя в дом моего отца, я должен был сделать это уже давно. Это меньшее, что я могу для тебя сделать, я в большом долгу перед тобой.
Теперь Лили рассмеялась.
- Если ты отказал королю из-за меня, то я очень рада, что он так мудро попросил тебя подумать. Ах, Вилрован, неужели ты действительно думаешь, что мне понравится сидеть и смотреть, как тебе все больше надоедает отцовский дом и деревенская жизнь? Или что я сама после таких невероятных приключений захочу вернуться к тихой жизни?
Он подошел к ней и взял ее за руку.
- Но что же нам тогда делать? Неужели опять расставаться?
- Надеюсь, нет, - с чувством ответила Лили. - Прими предложение Родарика и отправляйся, куда он тебя пошлет. Я поеду с тобой. Целитель наверняка не будет лишним там, куда ты отправишься, и работы хватит нам обоим.
Вилл просиял.
- А как же семейная жизнь, которую мы как раз собирались начать?
- Мы придем к этому со временем. Да, Вилрован, я серьезно. Из тебя определенно получится восхитительный отец, но я не хочу смотреть, как ты маешься от безделья и со скуки ввязываешься во всякие сомнительные истории, - да и сама не хочу терять время в ожидании материнства.
Вилл рассмеялся, взял ее за плечи и поцеловал в лоб.
- Ну тогда, если ты и вправду так в этом уверена, - я, наверное, пойду обратно к Родарику, пока он сам не передумал и не отменил свое предложение.
- Да, - согласилась Лили, - мне кажется, это замечательная мысль.
Он ослепительно ей улыбнулся, подхватил шляпу и выбежал за дверь. Она услышала, как его быстрые легкие шаги удаляются по коридору.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • КНИГА ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 3)
    • 7 (Страница 3)
    • 8 (Страница 4)
    • 9 (Страница 4)
    • 10 (Страница 4)
    • 11 (Страница 5)
    • 12 (Страница 5)
    • 13 (Страница 5)
    • 14 (Страница 6)
    • 15 (Страница 6)
    • 16 (Страница 6)
    • 17 (Страница 7)
    • 18 (Страница 7)
    • 19 (Страница 8)
  • КНИГА ВТОРАЯ (Страница 8)
    • 20 (Страница 8)
    • 21 (Страница 8)
    • 22 (Страница 9)
    • 23 (Страница 9)
    • 24 (Страница 10)
    • 25 (Страница 10)
    • 26 (Страница 10)
    • 27 (Страница 11)
    • 28 (Страница 11)
    • 29 (Страница 11)
    • 30 (Страница 12)
    • 31 (Страница 12)
    • 32 (Страница 12)
    • 33 (Страница 13)
    • 34 (Страница 13)
    • 35 (Страница 13)
    • 36 (Страница 14)
  • КНИГА ТРЕТЬЯ (Страница 14)
    • 37 (Страница 14)
    • 38 (Страница 15)
    • 39 (Страница 15)
    • 40 (Страница 15)
    • 41 (Страница 16)
    • 42 (Страница 16)
    • 43 (Страница 16)
    • 44 (Страница 16)
    • 45 (Страница 17)
    • 46 (Страница 17)
    • 47 (Страница 17)
    • 48 (Страница 18)
    • 49 (Страница 18)
    • 50 (Страница 18)
    • 51 (Страница 19)
    • 52 (Страница 19)
    • 53 (Страница 19)
  • ЭПИЛОГ (Страница 20)


Тереза Эджертон

Ожерелье королевы

 Читать книгу

Аннотация

Вот уже много веков, как пала тысячелетняя Империя гоблинов. Много веков, как освободились от власти сил Тьмы люди, разделившие Империю на множество королевств. Много веков, как настал мир!.. Но теперь - кончены дни мира. Ибо павшие некогда служители Зла начинают ныне по крупицам скапливать силы... Ибо Смерть и Ужас приходят в человеческие земли - и не знают пока, как бороться с вернувшимся Врагом, ни короли, ни рыцари, ни маги древних Орденов...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Тереза Эджертон - Биография

Тереза Эджертон

На основную страницу

Биография

Тереза Эджертон родилась в 1949 в Ван Нюс в Калифорнии. Когда она была подростком, ее семья переехала в северную Калифорнию, затем они ненадолго вернулись на юг Калифорнии и, наконец, осели в вблизи Сан-Франциско, где она с тех пор и живет. Она встретила своего мужа Джона Эджертона в 1971 году на местном фестивале, организованном группой из Общества Творческого Анахронизма (Society for Creative Anachronism), когда она изображала гадалку на картах, а он надевал доспехи, чтобы участвовать в демонстрации средневекового турнира. Восемь месяцев спустя они сыграли свадьбу. В 1973 году родилась ее первая дочь Гвинет Алианора, а через год появился второй ребенок — Дэйзи Элизабет. Их детство прошло среди разнообразных костюмов средневековья, Ренессанса и викторианской эпохи. Тем временам Тереза, решившая оставаться домохозяйкой, провела несколько следующих лет, пытаясь пополнить семейный бюджет, работая в качестве профессионального экстрасенса и изготавливая кукол-марионеток. Она, Джон, и девочки (к которым теперь присоединилась Меган Ангарад) еле сводили концы с концами. В возрасте двадцати девяти лет Тереза решила, что пришло время воплотить в жизнь свою давнюю мечту и стать писательницей. Она потратила несколько последующих лет, сочиняя все более увеличивающуюся эпопею, которая, в конечном счете, стала трилогией «Green Lion». Семья ее тоже увеличилась с рождением четвертого ребенка, Джона-Майлза. Первый роман вышеупомянутой трилогии, «Child of Saturn», был издан в 1989 году. Он номинировался на «Locus-1990». Вскоре за ним последовали продолжения — «The Moon in Hiding» (1989) и «The Work of the Sun» (1990). После этого темп работы несколько замедлился, поскольку большую часть времени ее занимали забота о детях, бейсбол (и Меган и Майлз провели несколько лет в Little League), и добровольная работа в местной начальной школе. Также возникли серьезные проблемы со здоровьем, которые еще больше замедлили работу над новыми книгами и привели к периоду “виртуальной изоляции”.