Тед Уильямс - Война Цветов

1 Тед Уильямс

ОТ АВТОРА

Читатель может обнаружить в этой книге нежелательную параллель с событиями 11 сентября 2001 года в Нью-Йорке и Вашингтоне. Однако все события, происходящие в романе, входят в первоначальный план, записанный автором еще в январе 2000 г.
Я слегка изменил упомянутый отрывок, чтобы сделать сходство с реальными событиями менее разительным, но это слишком важный момент сюжета, чтобы исключить его целиком. Надеюсь, что читатель простит меня за вызванный этим сходством дискомфорт и поймет, что я оставил в книге эти страницы не ради дешевого эффекта и желания сыграть на трагедии, затронувшей стольких людей.

ПРОЛОГ

Единственный цветок, чемерица, стоящий в вазе из вулканического стекла посреди огромного письменного стола, светился почти радиоактивной белизной в маленьком кружке искусственного света. В любом другом из великих домов это обманчиво хрупкое растение было бы вышито на знамени, драпирующем стену за троном, но здесь в этом не чувствовалось необходимости. Никто не мог бы проникнуть во внутренние покои чудовищного, похожего на кость здания, не зная, где он находится, и кто здесь правит.
В мире смертных чемерицу называют также рождественской розой: существует предание о маленькой девочке, которой нечего было подарить младенцу Христу. Она расплакалась у Вифлеемских ясель, и из ее слез, упавших в снег, вырос этот цветок. И цветок, и снег крайне маловероятны в Святой Земле тех времен, но на популярности легенды это не отразилось.
Есть еще древнегреческий миф о Мелампе Пилосском, излечившем при помощи чемерицы дочерей тиринфского царя, которых поразило дионисийское безумие, и они бегали по городу с воплями, хохотом и рыданиями.
Есть много преданий о чемерице, и почти во всех присутствуют слезы.
Устранителю Неудобных Препятствий молчать было не в новинку - в молчании он чувствовал себя как рыба в воде.
Он смотрел на освещенный цветок, позволяя мыслям свободно блуждать по самым темным закоулкам своего напоминающего лабиринт разума, и с каменным терпением ждал, когда заговорит сидящий за столом. Пауза затягивалась.
Тот, кто сидел по ту сторону стола и, судя по всему, преследовал в уме собственную добычу, протянул руку и дотронулся до цветка. Шелест его костюма из паутинного шелка при этом движении могла расслышать разве что летучая мышь - или сидящий напротив. Лепесток затрепетал, от прикосновения длинного пальца, лишь ненамного уступающего белизной цветку.
В комнате, расположенной внутри здания, не было окон, но Устранитель знал, что на улице идет сильный дождь. Он лупит по мостовой, и брызги летят из-под шин экипажей - здесь же так тихо, будто они вдвоем сидят в бархатной коробочке для драгоценностей.
Рука в мерцающем темно-синем рукаве снова тронула цветок.
- Будет война, - низким музыкальным голосом промолвил, наконец, хозяин дома.
Смертные женщины, услышав этот голос ночью у себя в комнате и ощутив незримое тепло, влюблялись так, что отказывали всем своим поклонникам и отрекались от земного счастья в надежде, что ночной гость опять вернется к ним и позволит пережить заново тот единственный, горячечный полуночный час.
- Будет война, - согласился Устранитель.
- Ребенок, о котором мы говорили, не должен жить.
Последовал долгий вдох - или вздох?
- Он не будет жить.
- Вы получите гонорар в обычном размере.
Устранитель кивнул, думая о своем. Он не опасался, что кто-нибудь, даже столь важная персона, как его собеседник, вдруг решит не платить ему. Скоро война, и он непременно понадобится им снова. Он специалист из специалистов, не имеющий себе равных по скромности и эффективности, - и никто не захочет сделать его своим врагом.
- Прямо сейчас? - спросил он.
- Так скоро, как только возможно. Если будете медлить, кто-нибудь может заметить. Да и рисковать ни к чему. Эффект Клевера изучен не до конца, и второго шанса у вас может не быть.
Устранитель встал.
- До сих пор мне ничего такого не требовалось, - сказал он и вышел - быстро, как тень, мелькнувшая по темной стене. Глава дома Чемерицы видел многое, недоступное другим, но даже ему было трудно точно отследить момент ухода Устранителя.
С этим лучше не ссориться, подумал он. Такого следует либо всячески ублажать, либо отправить в Колодезь Забвения, превратив предварительно в пепел. В любом случае ни на один из других домов он работать больше не должен. Лорд Чемерица, размышляя, снова погладил бледный цветок на столе.
Вот еще одно любопытное свойство чемерицы: ее можно заморозить в глубоком снегу, но когда начнется оттепель, цветок стряхнет с себя влагу и оживет, как ни в чем не бывало. Чемерица - сильное, выносливое растение.
Высокий, худощавый, одетый в паутинный шелк лорд нажал кнопку на боковой панели стола и произнес несколько слов в воздух. Ветра Эльфландии донесли их до всех, кому надлежало слышать, до всех в огромном городе и во всей неспокойной стране. Лорд Чемерица созывал своих сторонников на первый совет грядущей Войны Цветов.

ЧАСТЬ ПЕРВАЯ
ДОБРОЙ НОЧИ, НИКТО

1
ТУЧИ

Тео, включив мобильник, ощутил легкий укор совести - особенно когда заметил, что телефон оставался выключенным больше двух часов, - и с облегчением увидел, что никаких сообщений за это время не поступило. Он собирался отключиться всего на несколько минут, чтобы не создавать помех во время репетиции - ребят, особенно Криса, гитариста, такие звонки страшно бесили, - но потом забыл, что связь у него не работает.
Джонни, переступив через гитарные футляры, валявшиеся на полу, как сброшенные коконы, вышел к нему во двор. Пока они репетировали, с холма спустился туман, и дворик-патио выглядел, как островок в холодном море.
«Господи Боже! Март в Сан-Франциско. Надо было куртку надеть, когда выходил».
- У тебя закурить есть? - спросил Тео.
Ударник, скорчив рожу, похлопал по карманам рубашки и брюк. Руки у него при маленьком росте были длинные и сильные. Со своим брюшком, лохмами вокруг лысины и волосами, лезущими из-под выреза майки, он всегда напоминал Тео симпатичного шимпанзе из книжки знаменитой англичанки.
Джонни, обнаружив, наконец, пачку, вытряс одну сигарету для Тео, другую для себя и закурил.
- Свои вообще-то надо иметь.
- Зачем? Я курю, только когда играю.
- Как это типично для тебя, Вильмос, - ты всегда выбираешь путь наименьшего сопротивления. Я вот не могу без курева, а ты куришь, только когда тебе охота - то есть, когда я рядом. Я же и рак получу в итоге.
- Возможно. - Тео подумал, не позвонить ли домой, но ведь через несколько минут он и так уйдет. Кэт, правда, сейчас работает по программе «я беременна-и-хочу-в-любой-мо-мент-знать-где-ты»... Тео снова ощутил укор совести и не мог ни на что решиться. Он смотрел на телефон, как на артефакт исчезнувшей цивилизации.
- Сообщение от старушки? - Джонни один из всей группы был ровесником Тео, а говорил и вовсе как человек другой эпохи, беззастенчиво используя слова вроде «чувиха» или «хиппово». Тео сам слышал, как он однажды выдал «мировецки». Хотя и клялся потом, что это была ирония. Джонни был также единственным, у кого в голове укладывалось устаревшее понятие вроде «позвонить домой». Крис, Дано и Морган в свои двадцать с небольшим просто скидывали своим подружкам CMC, когда выпадал свободный часок для секса.
- Нет, но мне все равно пора двигать.
Джонни послал сигарету через низкий забор на улицу, как маленькую падающую звезду.
- Послушай сначала, как записался «Праздник». Тебе ведь не надо, чтобы Крис говнился еще больше обычного, так ведь? - Джонни ухмыльнулся в бороду и стал отрывать пластырь, которым обклеивал костяшки, чтобы не обдирать их о края своих ударных. Тео предпочел бы шрамы этим розовым пролысинам на волосатых кистях Джонни, но Джонни, похоже, с девушками последнее время не встречался и потому плевать хотел на такие мелочи.
С Тео дело обстояло по-другому. Он всерьез задумался, успеет ли подстричь свои отросшие волосы. Мало того, что тебе тридцать, а ты как пел в гаражах, так и поешь - не хватало еще, чтобы тебя принимали за обкурка-переростка.

* * *

Следующие полчаса, никак не меньше, Тео прослушивал демо-запись «Праздника дураков», суперготской композиции Криса - гитарист носился с ней, как нервный шеф-повар с особо важным обедом. У автора имелось немало претензий к вокалу Тео - ему хотелось бы больше хрипотцы, больше угрозы, больше мелодрамы, всего того, что самому Тео, мягко говоря, не особенно нравилось.
При последнем прослушивании, пока Крис мотал коротко остриженной головой в такт своей музыке, со смешанным выражением удовольствия и боли на лице, Тео посетило озарение: «Он хочет сам вести вокальную партию - все к тому идет. И хотя я в сто раз лучше его, он, в конце концов, возомнит о себе и попробует спеть сам. А мне в этой группе нечего будет делать».
Тео сам не знал, что чувствует по этому поводу. С одной стороны, хотя он искренне восхищался игрой ребят и музыкальными идеями Криса Ролле, эта группа даже близко не совпадала с его идеалом. Его корежило от одного названия: «Майти Клаудс оф Ангст» - «Густые тучи страха». Это было коряво и, хуже того, содрано с названия знаменитой госпеллгруппы «Густые тучи радости». Тео твердо верил в то, что шутейные названия могут позволить себе только шутейные группы, и «Битлз» тут не указ. И его это попросту раздражало. Крис, Дано и Морган по своему щенячьему возрасту никак не могли помнить «Густые тучи радости», так зачем же пародировать то, о чем понятия не имеешь? Тут попахивало белыми мальчиками из пригорода, которые прикалываются над серьезными, религиозными черными музыкантами, и Тео из-за этого чувствовал себя неловко. Но он знал, что высказать это вслух - значит нарваться на рыбий взгляд, который они себе выработали для защиты от безнадежно отсталых родителей и учителей - и ощутить себя еще более старым, чем он есть.
Когда же это он успел оказаться за чертой, за этой в частности?
Он надел свою древнюю кожаную куртку и стрельнул у Джонни еще сигарету на дорожку - вернее, для дома, поскольку в мотоциклетном шлеме курить затруднительно. И огляделся с чувством, как будто что-то забыл. Солисту техника ни к чему - микрофоны и прочая акустика принадлежат Моргану и Крису. Он мог бы уйти из «Туч» с той же легкостью, с которой выходит сейчас за дверь. Если у него что-то и получается, так это уходить, когда все становится совсем уж стремным.
Интересно, а Джонни останется, если он и правда уйдет? Свои чувства по этому- поводу Тео тоже не до конца сознавал. Это была уже третья группа, где он работал вместе с Джонни Баттистини - третья после кошмара типа «мы себя еще покажем» и слабенького коллективчика для заполнения пауз, где они пережидали время, пока не повязались с Крисом и компанией. Тео был бы не прочь подождать и подыскать что-нибудь поприличнее - и, Бог свидетель, Кэт была бы счастлива хоть иногда видеть его дома по вечерам, в ее-то положении, но старина Джонни ни на что особенное в жизни не рассчитывал. Вне «Туч» и работы в музыкальном магазине Джонни относится к тем, кого рекламщики вышучивают, но за счет кого в основном и существуют - к добродушным придуркам, которые покупают готовые обеды, берут порнокассеты охапками и в одиночестве смотрят спортивные матчи.
- Уходишь? - спросил Крис, оторвавшись от очередной прокрутки «Праздника дураков», когда Тео дошел до двери. В голосе автора слышалось раздражение. Глаза у Криса серые, как небо перед грозой - девчушки-тинэйджеры, наверное, видят в этих глазах вещи, которых там на самом-то деле нет.
«Ну что ты, - хотелось ответить Тео. - Я остаюсь. Буду всю ночь курить с вами травку и балдеть от собственного таланта. Мне ведь больше делать нечего, и никто мне плешь не проедает, если я поздно прихожу домой».
- Куда денешься, - сказал он вместо этого. - Моя девушка беременна, ты ж понимаешь. - В приступе добродетели он почти что забыл о выключенном на пару часов мобильнике.
Крис закатил глаза, не желая иметь ничего общего с таким занудством, и нажал длинным пальцем на клавишу перемотки, чтобы послушать свое соло с самого начала. Морган и Дано оба мотнули головой в сторону Тео, чтобы сберечь энергию и не махать ему на прощание, а Джонни улыбнулся в знак солидарности - хотя он-то, не в пример Тео, останется и будет зависать с этими ребятишками на десять лет моложе себя, и затягиваться с ними из кальяна, и рассуждать о гипотетическом первом альбоме до часу или двух ночи.
- Гуляй, Тео! - крикнул он вслед.
Старенькая «ямаха» завелась с первого раза, и Тео подумал, что это хороший знак.
Свет в спальне не горел, но за шторами мигал телевизор - значит, Кэтрин, наверное, еще не спит. Звонить она ему не звонила, но будет скорее всего не слишком довольна, что он явился после полуночи. Тео в нерешительности уселся на крыльце, чтобы выкурить добытую у Джонни сигарету. На тротуаре перед темными домами стояли лужицы света от фонарей. Это был спокойный квартал в рабочем районе Вестерн-Эддишен - люди здесь после первых слов ведущего «Лено» или «Леттермэн» выключают телевизоры, потому что завтра рано вставать. Ветер гонял по улице облетевшие листья.
«Не место мне тут, - подумал внезапно Тео. - Не жизнь».
Эта мысль удивила его. Если не здесь, то где? Где он может найти место лучше этого? Правда, пока только музыка позволяла ему почувствовать себя по-настоящему живым; его преследовало ощущение, что во всем остальном - на работе, в разговорах с людьми, даже во время близости с Кэт - он просто выполняет заученные действия, но детские мечты о том, чтобы стать рок-звездой, он давно преодолел, это точно. Играть каждые пару-тройку недель в клубах перед живыми людьми - уже счастье. Разве не этого он всегда хотел - свой дом, чтобы все, как у взрослых? Кэтрин Лиллард определенно в этом нуждалась, а он нуждался в ней. Они вместе уже два года - целая вечность, скажете нет? Практически семья, тем более после положительного теста на беременность.
Тео вернулся через крошечную лужайку на тротуар, бросил окурок в канаву и вошел в дом. Телевизор работал, но на диване, в привычном гнездышке Кэт, валялось только скомканное одеяло.
- Эй, детка! Кэт! - На кухне темно, но недавно она, похоже, что-то готовила: пахнет какой-то приправой, сладковатой и чуточку тошнотворной. Окна открыты в прохладную мартовскую ночь, но в доме чувствуется какая-то предгрозовая духота.
- Кэт, это я! - «Может, она уже легла, - пожал плечами Тео, - а телик оставила». Выйдя в коридор, он увидел свет в ванной, но не нашел в этом ничего странного: Кэт терпеть не могла пробираться в темноте ощупью, когда вставала ночью. На полу в ванной что-то лежало, но он и на это внимания не обратил - зато сразу заметил красные пятна, очень яркие на белой поверхности ванны.
Он распахнул дверь во всю ширь и только через две секунды, самые длинные в своей жизни, осознал, что он видит. Сдвиг реальности походил на галлюцинацию. На полу за дверью, под сильным флуоресцентным светом, тоже алела кровь, и махровый халат Кэт, лежащий кучей около унитаза, намок от крови.
- О Господи...
Халат зашевелился, изменил положение, и Тео увидел бледное лицо Кэт.
Оно было как белая бумажная маска с кровавыми отпечатками пальцев на обеих щеках - ее собственными, как он сообразил после, но сейчас ему сдавило грудь, и в голове визжало: убийство.
То первое ощущение не обмануло его, хотя выяснилось это позже, намного позже.
Кэт, пытаясь сфокусировать взгляд на его лице, прошелестела:
- Тео?
- Боже мой, что стряслось? Ты...
Видя, как судорожно сокращается ее горло, он подумал, что ее сейчас вырвет, и с ужасом представил себе кровь, фонтаном бьющую изо рта. Хрип, исторгнутый Кэт вместо этого, был до того ужасен, что он не сразу разобрал слова:
- Япотерялаегопотерялаего...
Он упал на колени в размазню на полу ванной, в липкую красную жижу - откуда ее столько взялось, откуда? - и стал поднимать Кэт под бубнящий в голове идиотский голос: «Не трогай ее, потерпевших нельзя трогать...» Он не понимал, что происходит, что могло случиться - кто-то проник в дом, что ли? - а потом вдруг понял.
- Я потеряла его! - выговорила Кэт чуть более внятно, явно уже из последних сил. - О Боже, я потеряла ребенка!
Уже на полпути к телефону он вспомнил о мобильнике у себя в кармане.
Набрав 911, он назвал адрес, одновременно обматывая полотенца поверх халата, точно Кэт была одной сплошной раной, которую следовало перевязать. Она плакала, но звука почти не было слышно.
Закончив, он прижал ее к себе и стал ждать, когда к дому подъедет «скорая».
- Где ты был? - вся дрожа, с закрытыми глазами спросила она. - Где ты был?
Больницы всегда вызывают ассоциации со стихами Т. С. Элиота: пустые, ярко освещенные коридоры и спокойные слова, бессильные затушевать происходящие за дверьми ужасы. Даже вестибюль, куда Тео вышел немного размяться и разрядить ничему не помогающее напряжение, показался ему чем-то вроде мавзолея.
Кровопотеря Кэт не была смертельной, как со страху вообразил он. Часть месива в ванной составляли околоплодные воды и обыкновенная вода: Кэт, когда начались спазмы, решила принять горячую ванну. Врачи говорили о преждевременном разрыве мембран и возможном дефекте матки, но для претерпевшего мозговой шок Тео все это было китайской грамотой. Первые десять часов Кэт большей частью спала, бледная, как принцесса из детской книжки, с иглами от капельниц в обеих руках. Когда она наконец открыла глаза, то показалась ему чужой, незнакомой.
- Мне очень, очень жаль, солнышко, - сказал он. - Это не твоя вина. Такое случается.
Она, не потрудившись ответить на эти пустые слова, отвернулась и стала смотреть на темный телеэкран, висящий под углом на стене.
Тео пролистал ее телефонную книжку. Мать Кэт приехала к завтраку, расстроенная тем, что он не позвонил сразу, следом за ней подтянулась подруга Лэнси. Обе в джинсах и рубашках - вот сейчас засучат рукава и примутся стряпать церковный обед либо амбар строить. Они воздвигли вокруг бледной, молчаливой девушки Тео незримый, но непреодолимый барьер. Помыкавшись еще около часу и доставив снизу кофе и журналы, он сказал Кэтрин, что сходит домой и поспит немного. Кэт ничего не ответила, но ее мать нашла, что это хорошая мысль.
Поспать ему удалось всего три часа, несмотря на усталость. Встав, он сообразил, что не позвонил никому из собственных друзей и родственников - да и кому, собственно? Джонни? Он хорошо представлял себе, что - и даже каким тоном - тот ответит. «Да иди ты, Тео. Обалдеть». Джонни часто не хватает слов в драматические моменты, и остается только сленг, совершенно не соответствующий случаю. Джонни искренне огорчится - он по сути хороший парень, - но какая польза ему звонить? А рассказывать о случившемся другим ребятам из группы вообще нелепо. Стоит позвонить Джонни хотя бы для того, чтобы тот передал им, и Тео не пришлось бы смотреть, как они что-то изображают - если они, конечно, соизволят изобразить.
Кому еще? Разве можно потерять ребенка - это ведь и твой ребенок, все время напоминал он себе, наполовину твой, а не только ее - и никому не сказать об этом? Неужели за свои тридцать лет он не нажил никого, с кем необходимо или просто хочется поговорить в случае несчастья?
Куда они подевались, друзья? Раньше вокруг него постоянно кто-то толокся - девчонки бегали на его выступления, парни хотели быть его менеджерами, а теперь он никого из них даже не помнит. Друзья? Да нет, просто люди, а людям он теперь не очень-то интересен.
В конце концов он позвонил матери, с которой в последний раз общался в начале февраля. Ему казалось не совсем честным молчать около месяца, а потом обрушивать на нее этакую новость, но больше ничего он придумать не мог.
- Привет, мам.
- Здравствуй, Тео. (И все, никаких там «как ты долго» или «как у тебя дела».)
- Знаешь, я... У меня неважные новости, мам. Кэт потеряла ребенка.
Пауза затянулась даже по стандартам Анны Вильмос.
- Как это грустно, Тео. Мне очень жаль.
- У нее был выкидыш. Я пришел домой, а она на полу в ванной. Ужас что такое. Кровь везде. - Он осознал, что рассказывает об этом уже как бы со стороны, как бы не о том, что произошло с ним самим. - Все уже в порядке, но у нее, кажется, депрессия.
- Почему это случилось, Тео? Они должны знать.
«Они». Мать всегда говорит о людях, облеченных хоть какой-нибудь властью, как о некоем всеведущем, всемогущем сообществе.
- Да нет, они не знают. Случилось, и все... спонтанно. Они делают анализы, но пока еще не знают.
- Очень печально, очень. - На этом, похоже, разговор и закончился. Тео пытался вспомнить, чего он хотел, когда звонил, чего ждал - ведь не просто же ради исполнения сыновнего долга он набрал ее номер? Вот, мол, что произошло у меня за последний месяц, мама?
«Это мог быть настоящий ребенок, - подумал он вдруг. - Такой же реальный, как я. Как ты, мама. Это не просто "печально"». Но вслух он этого не сказал:
- Твой дядя Харолд приезжает в будущем месяце. (Младший брат отца, менеджер по продажам, живущий в Южной Калифорнии. После смерти отца Тео он взял на себя роль главы семейства - это значит, что он навещает мать в канун Рождества, а еще пару раз в год, когда прилетает в Сан-Франциско по делу, водит ее обедать к Сиззлеру.) Он хотел бы повидаться с тобой.
- Ладно. Я тебе перезвоню - может, придумаем что-нибудь. - Как быстро их разговор принял обычный характер - сухой и несвободный от чувства вины. Тео хотелось повернуть все по-другому, спросить, что чувствует мать на самом деле - вернее, что должен чувствовать он сам после случившегося несчастья, но это было бы бесполезно. Как будто их слова проходили через некий эфир, уступающий по густоте нормальному воздуху - только самые обычные, банальные вещи могли дойти до абонента, не растворившись в пустых пространствах.
Мать, не затягивая беседы, попрощалась, и Тео снова остался наедине с собой. Он позвонил в больницу - вдруг Кэт тоже одна, и с ней нужно побыть. Трубку взяла Лэнси и весьма прохладно сообщила ему, что Кэт сейчас спит и ему незачем беспокоиться.
- На завтра я тоже взяла отгул, - добавила она, - так что побуду при ней. - Это больше походило на угрозу для него, чем на услугу для Кэт.
- Как она там?
- А ты как думал?
- Слушай, Лэнси, ты говоришь так, точно я спихнул ее с лестницы или что-то вроде того. Это и мой ребенок был, между прочим.
- Знаю, что твой.
- Думаешь, не расстраиваюсь, что меня не было там, когда все случилось? Я бы все равно ничего не смог поделать. Так доктор сказал.
- Никто тебя и не винит, Тео.
Из тона, которым это было сказано, вытекало совсем другое.
Он постоял немного в гостиной, глядя на оставшийся с ночи кавардак - помпейские развалины нормальной жизни, внезапно оборванной катастрофическими событиями. Она сидела здесь и смотрела телевизор, а потом вдруг почувствовала спазмы. Вставая, она перевернула столик - стакан так и валялся на полу, пятно от диет-колы впиталось в мохнатый, видавший виды ковер. Может, кровотечение началось еще до ванной? Тео двинулся по следу Кэт и остановился. Очень уж жутко - все равно что осматривать место убийства.
Он спал всего три часа, но его распирала какая-то дурная энергия. Он включил телевизор и уставился на экран, ничего не понимая.
Что сделалось с его жизнью? Как мог какой-то крошечный зародыш - не ребенок еще, не человечек, что бы она там ни говорила, - настолько все изменить? Да и что это за жизнь такая, когда ты живешь одной только музыкой, но до сих пор не нашел себе места и настоящих людей, чтобы этой музыкой заниматься?
«Слишком уж легко тебе все давалось, - заявила ему мать несколько лет назад. - В школе все учителя нахвалиться тобой не могли, вот честолюбие и не развилось».
Надо было срочно чем-то занять себя - все равно чем. Жалко, что Джонни нет рядом. Посидели бы, подымили, попили холодного пива, потрепались о том о сем. Но Тео не мог себя заставить звонить ему и говорить про всю эту муть. Не сейчас.
Какая она была бледная! Будто из нее сердце вынули, а не какой-то несчастный плод.
Тео перешел в спальню. Там штабелями стояли коробки в ожидании момента, когда он приберет гостевую комнату - репетиционную, как он иногда выражался, хотя мог бы сосчитать по пальцам одной руки, сколько раз сидел там с гитарой. Там предполагалось устроить детскую, и во всех этих коробках лежали детские веши. Лучше Кэт не видеть их, когда она вернется - приданое для малыша, и книжки, и мягкие игрушки, купленные ею на распродаже.
«Это ничего, что ими уже кто-то пользовался, - сказала она ему - только наполовину шутливо. - Малютку это не сглазит».
Выходит, сглазило. Это - или еще что-то. Тео чувствовал себя так, будто сам сглазил малыша, непонятно чем; чувство необъяснимой вины не давало ему покоя, словно загадочного происхождения пятно на одежде. Так или иначе, вот ему и занятие - все эти картонные коробки, которые могут довести Кэт до слез, когда она приедет домой. Надо отнести их хотя бы в гараж, чтобы не лезли ей на глаза первое время. Чтобы никакая плюшевая собачка не глядела на нее своими глазками-пуговками.
Оказалось, что в гараже не так-то просто найти свободное место. Там уже стояли другие коробки, со старой фантастикой Тео и прочим барахлом, а также неиспользуемые тренажеры и нераспакованные книжные полки - из-за этих шатких пирамид там даже машина с трудом помещалась, поэтому Кэт с приходом теплого сезона до поздней осени и не пыталась втиснуть ее туда. Осенью весь накопившийся за лето хлам хочешь не хочешь придется куда-то пристроить, чтобы машина снова влезла в гараж.
Когда Тео запихивал последнюю детскую коробку на перегруженную полку над верстаком, она взбунтовалась и съездила его по голове, оцарапав висок до крови, а книжки, лежавшие в ней, вывалились на ступеньки, ведущие в кухню. Висок саднило. Тео, как старик, уселся под лестницей, чтобы не нагибаться за каждой книгой. Старые, потрепанные, чьи-то давние любимцы. Винни-Пух, Доктор Сюсс*, Морис Сендак*. Кэт, следуя своему принципу, покупала только подержанные, а единственную новую приобрел сам Тео - он просто не мог себе представить, как можно вырастить ребенка без этой книжки; в субботу он ни разу так и не поднялся достаточно рано, чтобы успеть на распродажу вместе с Кэт, однако свой вклад все-таки внес.
«Может, я и правда его сглазил?» Павшего духом Тео не хватало даже на то, чтобы высмеять себя за эту мысль. Он раскрыл книжку. Примитивные рисунки, на первый взгляд почти детские, притянули его к себе, как всегда. Неужели мама и впрямь читала ему это? Сейчас ему трудно было поверить, что его мать когда-то держала его на коленях и читала ему «Доброй ночи, луна»*, но слова он помнил, как катехизис. Маленький кролик в своей большой зеленой детской желает доброй ночи всем знакомым вещам, игрушкам и картинкам, гребешку и щетке, а еще, самое странное - никому.
«Доброй ночи, Никто». Он никогда не понимал этого - это место было самым волшебно-таинственным и в то же время самым страшным. Все остальное - маленький кролик в пижамке, огонь в очаге, мама-крольчиха, читающая ребенку на ночь - было понятно. И перечень предметов тоже, все эти стульчики и носочки, а потом вдруг пустая страница и «доброй ночи, Никто». Кто он, этот Никто? Дзен-загадка его детства. Иногда маленький Тео думал, что он и есть тот Никто из книжки, незримо присутствующий - как будто там, в книжке, знают, что он смотрит на крольчонка в его уютной комнатке, точно в окно заглядывает. Мать тоже этому способствовала - каждый раз, дойдя до пустой страницы, она произносила: «Доброй ночи, Никто. Скажи и ты "доброй ночи"». Может быть, она просто хотела, чтобы он попрощался на ночь с тем, кого звали «никто», но Тео всегда думал, что она называет так его самого, говорит, что теперь его очередь пожелать доброй ночи - вот он и желает.
Прошедшей зимой, после положительного теста, Тео иногда представлял себе маленькую девочку, сидящую у него на коленях - Кэт с самого начала была уверена, что будет девочка, хотя они еще не успели пройти УЗИ, - представлял, как она сидит, прислонившись головкой к его груди, и они вместе перелистывают эту книжку. В этих случайных мечтах он никогда не воображал ее себе детально - только головку в мягких кудряшках и тепло ее тельца. Никто. Она была похожа на Никто - такой в итоге и оказалась.
Он переворачивал страницы, разглядывая рисунки со странной, будто во сне, перспективой. Вот и конец этого ребячьего катехизиса - добрые пожелания звездам, воздуху и ночным звукам.
Следовало бы написать это на могильном камне - да только не будет никакого камня, и могилы тоже не будет. Кэт сделают «чистку», как деликатно выражаются доктора, удалят все, что само не вышло. Хоронить будет нечего.
Полли, Роз, все эти имена, которые они перебирали просто так, ведь у них было впереди еще много месяцев, - эти имена не пригодятся никому. Потому что никого зовут Никто.
Доброй ночи, Никто.
Тео, сидя с коробкой на коленях, заплакал.
Лицо Кэт, все еще бледное, обрамляли прямые, неухоженные темно-рыжие волосы. Она сказала, что операция была не слишком тяжелой, и настояла, чтобы Тео вернулся на свою основную работу в цветочный магазин - сидеть рядом и держать ее за руку совсем не обязательно, - но дело выглядело так, будто из нее вычистили не просто остатки бесполезных теперь клеток.
- Больно тебе?
Она пожала плечами. Кожа у нее стала сухой, как бумага, словно она утратила критическую долю жизненной энергии. Мать принесла ей пузырь со льдом.
Лэнси уже вышла на работу, но родители - и мать, и отец - находились при Кэт после операции. С отцом Тео уже переговорил в холле, пока медсестра делала Кэт процедуры. Мистер Лиллард в чрезвычайных обстоятельствах как мог старался затушевать тот факт, что никогда не был в восторге от потенциального зятя. Тео поддерживал его в этом начинании, хотя папа Лиллард в яхтсменском свитере решающим препятствием никогда не являлся: жена и единственная дочка относились к нему, как к нелепым, но в общем привычным солнечным часам в центре возделываемой ими клумбы. Кэт когда хотела, чтобы отец хотя бы вид сделал, что Тео ему нравится, прибегала к помощи матери, поэтому с обедами и семейными выходами все обстояло как надо. Он был пешкой, пожилым исполнительным директором в кругу собственного семейства - из тех, которые только изредка приходят на собрания комитета и удивляются, сколько всего успели сделать без них.
- Можно мне на минутку остаться с Тео, мама?
Мать, взяв отца за руку, повела его к двери.
- Мы сойдем вниз, посмотрим журналы в киоске. Я принесу тебе «Пипл».
- Спасибо. - Кэт, когда они вышли, надолго закрыла глаза, лежа на подушке, как неживая.
- Я... не думал, что это так больно. - Тео захотелось вдруг показать ей, что он тоже горюет, хотя не был до конца уверен, что это правда - разве что вспомнить те слезы в гараже. - Когда ты вернешься домой, мы... они ведь сказали, что мы можем снова попробовать, да? - Хотя нет, это, пожалуй, бесчувственно с его стороны. Кэт еще подумает, что он это о сексе. - Я хочу сказать, когда ты будешь совсем готова. Морально.
Глаза на белом сухом лице раскрылись медленно, как в фильме ужасов. Кэт втянула в себя воздух.
- Я не вернусь домой, Тео. Вернусь, но не так. Так... больше уже не будет.
Он смотрел на нее, не понимая, но уже чувствуя, как песок, казавшийся вполне надежным, уносит у него из-под ног.
- Не будет?
- Я несколько недель поживу у родителей. Мама хочет за мной поухаживать, подкормить меня.
- Ну, ясно... это хорошо...
- А когда я вернусь домой... - Она вздохнула, как человек перед поднятием тяжелой ноши. - Когда я вернусь, то хочу пожить одна.
Тео почувствовал себя как в тот раз, когда его огрели бильярдным кием по затылку, - невинной жертвой чужого спора, который, как выяснилось, кипел у него за спиной. Теперь, как и тогда, он мог только тупо смотреть на взорвавшийся внезапно мир.
- Ты хочешь, чтобы мы... пожили отдельно?
Губы Кэт сжались в плотную линию, но глаза стали влажными.
- Да. Нет. Не только. По-моему, нам пора пойти каждому своей дорогой.
- Какой еще дорогой? Что ты несешь?
Кэт моргнула, и на помощь ее печальной решимости пришел гнев.
- Это серьезно, Тео. Мы потеряли ребенка, и это открыло мне глаза. Я вижу теперь, что оставалась с тобой только из-за того, чтобы у малышки были двое родителей. Но наши отношения это все равно бы не наладило. Не понимаю, как я могла быть такой дурой. Околдовали меня, что ли? С чего я вдруг поверила, что мы сможем жить, как нормальная семья? Ты ведь остался бы таким, как ты есть - тебе лишь бы перебиться кое-как, с шуточками, с улыбочками, прелесть что такое, но ничего реального. Со временем мы разошлись бы, и был бы ты воскресным папой, выполнял бы обязательный минимум, без плана, без организации, без всего, покупал бы дочурке мороженое, а потом приводил ее обратно ко мне.
Тео только головой мотал под напором ее ярости; он чувствовал себя виноватым оттого, что пренебрегает ребенком, которого и на свете-то не было.
- Не притворяйся только, что все было бы по-другому. - Гнев вернул краски ее бескровному лицу - красные пятна проступили на щеках, как солнечные ожоги. - У тебя все, как всегда. Ты взрослый мужчина, Тео, а ведешь себя, как тинэйджер. «Ты куда?» - «Погулять». - «А вернешься когда?» - «Не знаю». И как меня только угораздило завести от тебя ребенка!
- Это все из-за того, что я пришел поздно той ночью?
- Нет, Тео. Не из-за этого. Из-за сотни и тысячи других вещей. Вся эта дурь, которую ты начинаешь и не доводишь до конца. Бесперспективная работа. Болтаешься допоздна со своими сопливыми дружками-музыкантами, а потом от тебя разит «Филлмор-Вестом»*. И подружки у тебя, наверное, есть, такие же сопливые. «Тео, ты правда типа помнишь, что было в восьмидесятых?»
- Вранье. - Он сжал кулаки. - Вранье.
- Может быть. Возможно, я веду себя не совсем честно, извини - я только что потеряла ребенка, помнишь? Но то, что моя дорога уперлась в тупик, это чистая правда.
- Слушай, я знаю, что материнство священно и все такое, но ребенка потеряла не ты одна. Я тоже, между прочим, собирался стать отцом.
Несколько мгновений она смотрела на него молча.
- Когда мы с тобой познакомились, мне казалось, что таких я еще не встречала. Красавец - на самом деле красавец, даже мои подруги это признали, - и голос, и обаяние, полный комплект. Прямо как в кино, где все на уровне: и свет, и хореография, и сценарий. Ты задурил мне голову, это правда, но теперь все прошло. То ли чары поблекли, то ли я попросту очнулась.
От злости Тео казалось, что у него раздуваются мускулы и кожа туго натягивается, как у зеленого гиганта из комиксов.
Но нельзя забывать, что лежащая здесь женщина только что перенесла выкидыш. Он разжал кулаки и заставил себя глубоко подышать.
- Ты не только рвешь со мной, но заодно и сообщаешь, что я полное дерьмо, так? Подарочек на прощание? Утешительный приз для проигравшего? Считаешь своим долгом сказать, что я никуда не гожусь и ничего не стою?
- Нет, Тео. Я говорю только, что ты изменился по сравнению с прежним, а того, что в тебе осталось, недостаточно - для меня, во всяком случае. Я не хочу всю жизнь надеяться, что все еще изменится к лучшему. Что ты из симпатичного бездельника с большим потенциалом превратишься в настоящего мужика. На первом свидании ты спел мне «Ты потрясающе выглядишь», и я в тебя втрескалась, но на целую жизнь этого не хватит. Не знаю, как я могла не видеть этого раньше, до выкидыша, но теперь-то я вижу. Лучше уж я останусь одна и ребенка рожу одна, если сумею забеременеть снова. Поэтому советую тебе, пока я буду у родителей, собрать вещички и подыскать другое жилье.
- Гонишь меня из собственного дома? Я оплачиваю аренду наполовину!
- Насилу-то. Раньше это был мой дом, не забыл? Я пустила тебя только потому, что Лэнси переехала к Брайану, и это было проще, чем давать объявление.
Он встал, полный разреженной ярости, и в середине у него образовалась дыра, грозившая никогда не зарасти.
- Вот, значит, в чем причина? Проще, чем объявление?
Ее лицо хотя и не сразу, но все-таки смягчилось.
- Нет. Не только поэтому. Конечно, нет. Я любила тебя, Тео.
- Любила. - Он зажмурился. Все превратилось в жидкость и утекало прочь. Вся его жизнь, журча, убегала в сточную трубу.
- Может быть, и теперь люблю, если хочешь знать. Но жить с тобой не могу больше. Тяжелая это работа, заставлять себя верить, что у нас получится. Я уже выросла из волшебных сказок.
В коридоре он прошел мимо ее родителей и по их смущенным лицам понял, что они в курсе. Они знали, что их дочь только что сказала ему, и ему захотелось в отместку тоже сказать им что-нибудь, умное и едкое, но для этого он был слишком зол, слишком пуст и слишком расстроен. Единственное, что он мог придумать, было «так нечестно», а это не те слова, которые ожидают услышать от тридцатилетнего мужчины.

2
ТИХАЯ ДЕВА-ПРИМУЛА

В половине суток езды от большого города, как раз на таком расстоянии, чтобы не слишком тревожить совесть родственников и друзей - совесть, и так не слишком развитую у благородных семейств в силу наследственности и обычая - расположено некое поместье. Раньше оно принадлежало одному нуворишу из дома Циннии, но этот род разорился столь же быстро, как и разбогател; название и герб над дверью сохранились в прежнем виде, но прежний хозяин давно уже продал усадьбу и переехал в более скромное городское жилище, в собственный доходный дом у гавани, где может наблюдать за доставкой своих грузов, вспоминать старые добрые времена - и надеяться, что они еще вернутся.
Поместье же по-прежнему стоит среди лесистых холмов Ардена. Окружающие его земли возделываются уже не так тщательно, как в былые дни, но тем не менее остаются зелеными, обильными и, что еще важнее, достаточно обширными, чтобы обеспечить месту должное уединение.
Обитателей в усадьбе теперь в три или четыре раза больше, чем при прежних владельцах. Заведующий, мастер Медуница, маленький и щегольски одетый (его рудиментарные крылья, вопреки всем пластическим операциям, постоянно отрастают, и он вынужден скрывать их под костюмом с подбитыми плечами), утверждает, что он руководит скорее поселком, чем обычным домом. Кроме постоянных жильцов, здесь имеется несколько десятков персонала, в который входят повара, горничные, уборщицы и садовники, не говоря уже о медсестрах и санитарах. Из врачей на дежурстве постоянно находятся два алиениста и квалифицированный хирург, прочих же специалистов можно вызвать немедленно в случае необходимости, часто возникающей во время полнолуния.
В таком большом лечебном учреждении с впечатляющим списком беспокойных, а иногда и опасных пациентов (проблемы с тенью, спонтанное чародейство, инфекционные галлюцинации и случаи неконтролируемых превращений) наиболее примечательная больная кажется до странности тихой и безобидной. У нее собственные апартаменты в южном крыле благодаря попечению знатного и могущественного семейства (которое, если не считать редких посещений ее брата, не желает иметь с ней больше ничего общего), но с тем же успехом она могла бы прозябать в придорожной канаве, поскольку окружающей ее роскоши совершенно не замечает. Солнце каждое утро заглядывает в ее комнаты, но она не смотрит на окна. Каждое утро ее поднимают с постели, куда уложили накануне вечером, умывают и одевают, словно мертвое тело, которое готовят к погребению. День за днем, если погода позволяет, ее усаживают в кресло - задача нелегкая даже для самых сильных санитаров, ибо больная, несмотря на хрупкость, отличается высоким ростом, длинными конечностями и беспомощна, как тряпичная кукла, - и вывозят в сад.
Она сидит там, глядя прямо перед собой, с аккуратно уложенными на коленях руками, с лицом красивым, но бессмысленным, как колокол без языка, пока кто-нибудь снова не придет за ней.
Однажды во время одного из отключений энергии, частота которых в городе и его окрестностях с недавних пор вызывает тревогу, о ней забыли. Ночная сиделка, увидев пустую кровать, пошла искать пациентку и нашла ее все на том же кресле в саду, с устремленным в никуда взором, в промокшем от росы платье и с мурашками на молочно-белой коже.

1 Следующая страница


Война Цветов 2

Мастер Медуница очень расстроился тогда, не столько из-за жалости - личности с натурой администратора затруднительно испытывать жалость к той, в ком жизни не больше, чем в восковой фигуре, - сколько из страха, что семья пациентки узнает об этом упущении и заберет ее из «Циннии», лишив лечебницу значительной доли доходов. Двух сестер уволили, ночному санитару вынесли строгий выговор, однако на больной проведенная в саду ночь сколько-нибудь заметным образом не отразилась.
Ее имя, согласно записи в истории болезни, было Эрефина, но Медуница не допускал никакой фамильярности в отношениях между персоналом и пациентами, или «гостями», как он выражался, особенно когда дело касалось «гостей» из знатных домов - какими бы интимными эти отношения ни являлись и каким бы малоприятным ни был сам пациент. В лицо, в это пустое лицо, которому оживление придало бы редкую красоту, больную именовали исключительно «леди Примула» или «миледи». Уважительные слова и прикосновения заботливых рук, судя по всему, значили для нее не больше, чем ночная роса. Если бы и она, и ее служители были смертными, они могли бы между собой потихоньку называть ее бездушной, но эльфы не претендуют на обладание душой - если у них и есть нечто такое, то они об этом не знают.
Сестры и сиделки «Циннии», многие из которых беззастенчиво носили крылья и с полной несознательностью верили в старые сказки, были уверены, что у их недвижимой, безмолвной подопечной, такой красивой и лишенной какой бы то ни было жизни, есть своя история, темная, романтическая, с трагическим оттенком - но если администратор или кто-нибудь еще эту историю знал, для других она оставалась тайной. За мятным чаем, между сплетнями о наплечниках мастера Медуницы и гадких наклонностях близнецов Пиретрум, они называли ее «Тихой Девой-Примулой» и пытались разгадать, что же довело ее до столь ужасного состояния, но и самые смелые догадки даже отдаленно не приближались к истине.
Нетрудно было представить себе, что когда-то многие охотно пожертвовали бы жизнью и репутацией ради ее очей, теперь безнадежно пустых - но никому из «Циннии» даже в голову не приходило, что скоро весь мир может укрыться тенью из-за тех же, давно угасших, очей.

3
ПОД УКЛОН

День выдался хороший, один из немногих за два месяца, прошедших после выкидыша Кэт, с той ночи, когда закончилась его прежняя жизнь - так думал иногда Тео, не подозревая, как искушает этим судьбу. В кои-то веки он выспался как следует, без кошмаров, и это придало его сердцу и походке давно позабытую легкость. (С некоторых пор ему стал сниться один и тот же странный клаустрофобический сон: он находился в комнате, полной дыма или тумана, и смотрел сквозь толстое стекло на недосягаемый мир.) Но сегодня все дурные сны, казалось, испарились под солнцем. Идя через вестибюль с букетом, явно подобранным по телефону, но поставленным во искупление вины в дорогую вазу, он даже поймал себя на том, что напевает старую песню Смоки Робинсона. Хорошенькая секретарша была слишком молоденькой, чтобы заинтересовать его всерьез - тем приятнее, по-своему, ему сделалось, когда она сказала, что у него красивый голос.
- Спасибо, - ответил он. - Я вообще-то певец - по совместительству.
Больше она ни о чем его не спросила, но это не важно - главное, когда тебе напоминают, что в твоей жизни есть нечто большее, чем работа рассыльного. Их группа не репетировала уже три недели, что вопреки обыкновению было связано не с ним, а с контрами между Крисом и Морганом, но он из-за этого не перестал быть певцом. Достаточно взять гитару, встать где-нибудь на углу, и он соберет почти столько же, сколько зарабатывает, таская цветы в горшках секретаршам и уходящим на пенсию клеркам, - иными словами, очень мало, практически ничего, поэтому он от своей доставки даже и не подумает отказаться.
«Раздели со мной это чувство», пропетое фальцетом, и улыбка секретарши напомнили ему, что он не просто стареющий подросток с длинноватыми волосами и пришитым на рубашке ярлыком «Цветы Хасигяна». Проблема, однако, в том, действительно ли его прежняя жизнь закончилась тогда ночью и началась новая? Одно дело, когда твоя девушка тебя выставила - в конце концов, даже такая насильственная перемена может содержать в себе элемент свободы, - но когда тебе после этого приходится переезжать к матери...
Это, конечно, временно, пока он не подкопит на приличное жилье. Он мог бы поселиться у Джонни, который его приглашал, но хотя он любит Джонни, как брата, снова жить с ним в одной квартире - это несколько чересчур. Самого Тео тоже не назовешь аккуратным, как часто указывала Кэтрин, но даже очень среднего аккуратиста могут напрягать остатки готовых обедов, каменеющие у тебя под кроватью. Он уже жил как-то вместе с Джонни, задолго до встречи с Кэт, и до сих пор не забыл, каково это - наступить впотьмах на таракана.
Притом мать не лезет к нему с разговорами и не стремится общаться больше необходимого. Ключ у него свой. Если он приходит домой к обеду, что бывает редко, она разогревает ему то, что готовила для себя, или ставит что-нибудь замороженное в микроволновку. Когда она сидит у телевизора, а ему хочется посмотреть другую программу, она без возражений протягивает ему пульт, берет книгу и отправляется спать. Она не создает беспорядка, не включает громко музыку, не распространяется долго на нудные темы - в качестве соседа по квартире она была бы близка к идеалу, но для матери, пожалуй, все-таки малость нелюдима.
Стараясь на первых порах объяснить Кэт, что за человек его мать, он выразил это так: «Не сказать, чтобы огонь жизни в ней горел очень ярко». Но каким бы слабым ни был этот огонь, раньше он все-таки горел ярче, чем теперь. Тео удивился, обнаружив, как мало ей дела до всего окружающего. Может, это какая-то замедленная реакция на смерть отца, случившуюся почти шесть лет назад? Или это сам Тео изменился, привыкнув после жизни с Кэт к нормальному человеческому поведению? Кто его знает. Анну Вильмос разгадать не так-то легко.
В свое время она ходила на все его школьные представления (в мюзиклах он, как правило, играл главные роли) - выходит, это для нее что-то значило. Но много слов по этому поводу она никогда не тратила. «Очень хорошо, Тео, ты молодец. Мне понравилось». Вот почти и все, точно о говядине, удачно купленной у мясника. А отец, всегда усталый после работы, и вовсе ограничивался репликами вроде «ничего, нормально» - ясно было, что больше всего ему хочется добраться до дому и лечь спать, ведь утром ему подниматься ни свет ни заря. «Видишь, Кэт? Как можно стать взрослым в семье, где ролевыми моделями тебе служат вежливые посторонние люди?»
Но сегодня, пока Тео сидел за рулем своего фургончика, даже вынужденное возвращение в материнский дом не заслоняло ощущения близкой перемены. Как будто заканчивалась долгая спячка. Он сам удивлялся тому, как тяжело далась ему двойная потеря - Кэтрин и ребенка. Дело было не только в фантастических снах: несколько недель он заливался слезами, просто услышав в фургоне по радио какую-нибудь старую песню, которая не особенно-то ему и нравилась. Реквиемы по ушедшей любви, по жертвам дорожных происшествий, по утраченным возлюбленным и детям (раньше его от этих соплей на сиропе с души воротило) и даже то, что как будто не имело отношения к его полетевшей вверх тормашками жизни, пронзало его сердце острой иглой. Одна допотопная история про утонувшую собаку (он так понял, поскольку в лирические тексты никогда не вслушивался) заставила его остановить машину - из-за слез он ничего не видел перед собой. Сегодня все было по-другому. Настоящая весна уже месяц как настала, но он впервые откликнулся на ее приход, как будто и в нем бродили нагретые солнцем соки, обещая скорый расцвет.
«Насчет расцвета не знаю, - подумал он, поставив фургон за магазином, - но можно будет пойти куда-нибудь с Джонни, попить пивка и послушать музыку». В одном клубе на Мишн должны играть ирландцы. Может, и мать пригласить? Она как-никак тоже ирландка и питает странную слабость к Джонни Б. - ну, на свой лад, конечно. И Джонни с ней вроде бы как флиртует. «Твоя, - говорит, - мама в молодости, наверное, была потрясной девчонкой». Чудила он, конечно, но мысль вывести мать в свет почему-то казалась Тео заманчивой. Ей это пойдет на пользу, а он не будет чувствовать себя таким виноватым за то, что живет у нее в доме, как какой-то квартирант.
- Да ты поёшь, - заметил Хасигян, когда Тео повесил ключи на доску. - Хорошая вещь?
- Это решать тем, кто слушает.
Хасигян прищурился, грызя карандаш. Голова у него лысая и блестящая, как у старой черепахи, но в остальном он на удивление хорошо сохранился для своих шестидесяти с хвостиком. Он бегает по утрам, заявляется на работу в шортах, когда жарко, и не сердится, когда персонал пошучивает на предмет его тощих коричневых ног.
- Бывает и хуже. Поёшь ты классно, но меня настораживает, когда мои подчиненные радуются - это чересчур расслабляет.
- В вас говорят управленческие понятия прошлого века. - Тео снял с вешалки верную кожаную куртку. - Недаром вы год за годом получаете премию Эбенезера Скруджа*. Скоро придется отдать вам этот приз в вечное пользование.
- Ладно, певун, иди домой. Действуй на нервы кому-нибудь другому.
Хасигян порой бывал настоящим ублюдком и отнюдь не осыпал подчиненных материальными благами, но в общем вел себя довольно прилично и успешно изображал ворчливого, но симпатичного босса, когда хотел. Слишком даже успешно - поэтому все сразу и понимали, что это только игра.
Обратно в Сансет Тео ехал с открытым шлемом. Дул ветер, теплый и влажный, и запах чего-то цветущего забивал выхлопные газы.
Миссис Крейли, соседка, поливала свой садик и не помахала Тео в ответ, хотя шланг держала только одной рукой. Миссис Крейли придавала проживанию в доме матери особенно теплый, располагающий оттенок.
Мать не откликнулась, когда он вошел. Тео после той жуткой ночи, когда нашел Кэт в ванной, испытывал рефлекторную потребность знать, где кто находится. Он обнаружил мать в спальне. Она спала одетая, лежа на трех подушках, и грудь у нее поднималась и опадала, как полагается. Ему показалось странным, что она спит днем, но ведь он редко приходил сразу после работы - может, у нее привычка такая.
Он вернулся на кухню, достал из холодильника бутылку пива и перешел в опрятную пустоту гостиной. Если уж жить в родительском доме, то лучше бы это был дом в Сан-Матео, где он вырос. Там обитали воспоминания, там ему было бы на что реагировать, будь то даже насыщенная депрессией ностальгия. Этот дом родители купили меньше десяти лет назад, когда Тео окончательно отделился, а отец вышел на пенсию. Недолго же Питер Вильмос наслаждался отдыхом - обширный инсульт очень уж скоро прикончил его. Его фотография стояла на каминной полке, слишком пустой, чтобы сойти за подобие алтаря. Бывали моменты, когда Тео находил у себя отцовские черты - челюсть и скулы он точно от него унаследовал, - но чаще этот человек казался генетически столь же далеким от него, каким был в качестве родителя. Обычное дело - мужик вкалывал почем зря, и на роль папаши сил уже не оставалось.
Больше его фотографий в пределах видимости не наблюдалось - не потому, что он в чем-то провинился при жизни, просто мать так распорядилась. Фотография Тео во втором или третьем классе, тоже единственная, стояла у нее на комоде все в той же картонной рамочке. Два снимка на весь дом, и картин тоже очень мало. Большая гравюра с видом моста через реку Лиффи в Дублине была исключением - и то потому, как полагал Тео, что без нее стена выглядела бы слишком уж голой. Сентиментальностью Анна Дауд Вильмос не страдала.
Сегодня с нехарактерной для себя небрежностью она бросила пальто на стул, а сумочку - на стол в столовой, и из нее высыпалась всякая всячина. «Чем мать, собственно, занимается целый день?» - подумал вдруг Тео. В библиотеку она ходит помогать только раз в неделю. Раньше ее работа состояла в том, чтобы стряпать, убирать, обслуживать сына и довольно старомодного в этом отношении мужа. Чем она заполняет время теперь? Тео почувствовал укол вины из-за того, что подумал об этом только теперь, когда его собственная жизнь дала сбой. Отец уж сколько лет как умер, а Тео, единственному ребенку, нет бы прийти и спросить: не надо ли тебе помочь, мама? Нет бы выкроить для нее немного времени, сводить ее куда-нибудь, постараться лучше ее узнать. Она, конечно, не самый отзывчивый человек на свете, но и он не больно старался преодолеть эту ее замкнутость, так ведь?
Он включил телевизор, убрав звук. В ранних вечерних новостях мелькали сцены автотранспортных происшествий, демонстрация работников школьного округа. Пальто матери он повесил в шкаф. Может, обед ей приготовить? Она проснется, а стол уже накрыт - приятно ведь, правда? Повар из него неважный, но не совсем безнадежный, а горячие сандвичи с сыром и томатный суп из банки все равно лучше, чем сразу после сна тащиться на кухню. Или просто свести ее куда-нибудь пообедать. Джону можно позвонить из ресторана, и они все втроем пойдут на этих ирландцев.
Он уже почти закончил укладывать в сумочку выпавшие предметы, когда увидел, что держит в руке пузырек с таблетками - он смотрел на него уже пару секунд, сам не понимая, почему остановился.
«Цитрат фентанила» - значилось на оранжевой предупреждающей этикетке.
Перечитав несколько раз примечание, Тео понял, что речь идет о производном морфина - очень серьезном обезболивающем. Внутри у него похолодело, точно он сам наглотался этих таблеток. Он посмотрел на пузырек еще немного, а потом, не до конца понимая, зачем это делает, вытряхнул все содержимое сумки на стол. Тюбик с помадой скатился на пол, но он не стал его поднимать. Глянцевый буклет, столько раз читанный, что побелел на сгибах, был, как оповещала обложка, издан Калифорнийским медицинским центром. Буквы, имеющие строгий, почти уважительный вид, сложились в заглавие: «Рак поджелудочной железы: вопросы и ответы».
- Почему ты мне не сказала?
Она сидела, надувшись почти по-детски - ни дать ни взять Крис Ролле.
- Я сама точно не знала. Они не могут быть на сто процентов уверены, пока не сделают биопсию, но эндоскоп показал, что опухоль большая. Ужасная гадость этот их эндоскоп. Я не хотела идти - думала, обойдется.
- Вот и плохо, что не хотела. Мы должны заняться этим серьезно.
На мгновение она как будто просветлела, но за ее кривой улыбкой открылась бездна.
- Да, Тео. Я знаю.
- О Господи. Прости меня. - Он прерывисто втянул в себя воздух. - Что они говорят?
Ничего утешительного они, как выяснилось, не говорили. Если биопсия подтвердит, что опухоль злокачественная, а это весьма вероятно, то это будет означать третью или четвертую стадию болезни. На следующий день Тео, пользуясь библиотечным компьютером, выяснил, что стадии обычно обозначаются римскими цифрами, как будто это делает их менее страшными, чем-то вроде исторической сноски. Доктор сказал матери, что болезнь скорее всего сильно запущена. С раком поджелудочной железы часто так бывает: он не дает о себе знать, пока опухоль не начинает давить на другие органы. Очень возможно, что лимфатическая система тоже затронута и что коварные клетки сеют семена хаоса по всему организму.
- Полгода, - сказала мать. - Или год, если облучение и химиотерапия помогут.
- О Господи. - Он стоял, дивясь ее жуткому спокойствию. - Ты хочешь сказать, что это неизлечимо?
Она пожала плечами:
- Бывают временные ремиссии, как это у них называется. Иногда после химии и всего этого люди и дольше живут. Но не часто.
Он не понимал, как она может сидеть и говорить о смерти, собственной смерти, как о гарантийном сроке какого-нибудь электроприбора.
- Но шанс ведь все-таки есть, правда?
- Шанс всегда есть, Тео. - Она не досказала того, что предполагала ее интонация: «только не у меня, наверное».
- Он... о Боже. Это сильно тебя мучает, мама?
Она подумала, прежде чем ответить. Она не спешила. Он ощутил вдруг, как должен чувствовать себя человек, которому больше нет смысла спешить с чем бы то ни было.
- Одно время мучило. Поначалу все было не так плохо. Я думала, это просто поясница болит. Со мной это бывает, когда поднимаю что-нибудь или мебель двигаю, чтобы пропылесосить.
Еще один приступ вины - нет, уже не вины, а настоящего горя - при мысли о том, как мать двигает диваны, убирая дом, где нет никого, кроме них двоих. Но что толку теперь? Все представлялось настолько ужасным, что впору засмеяться для разрядки - но даже при странной отрешенности матери это, пожалуй, было бы не совсем правильно. Ей бы, наверное, больше понравилось, если бы он заплакал. Он смотрел на чистые ковры, непритязательную мебель, на маленькую темноволосую женщину, сидящую перед ним, и не мог придумать, что бы такое сказать.
- И есть мне почти не хотелось, - снова заговорила она, - но я ведь никогда и не отличалась особым аппетитом. Не то что твой отец. Он всегда ставил рядом орешки или что-то вроде... - Она умолкла так же внезапно, как и начала.
- Хочешь... пойдем куда-нибудь вечером? В клубе «Кеннел» выступает ирландская группа. Говорят, хорошая - настоящая ирландская музыка, естественная акустика.
Она улыбнулась по-настоящему, и именно эта ее улыбка показала ему, как она измучилась и устала.
- Хорошо бы, Тео. Давай правда сходим.
После этого все быстро пошло под уклон. То, что случилось с Кэт, было так внезапно, что больше напоминало хулиганское нападение - ты идешь по улице, размышляя, что будешь есть на обед, а в следующий момент оказываешься в канаве и думаешь, как бы доползти туда, где тебя смогут найти. С матерью дело обстояло совсем по-другому: здесь все походило на замедленную съемку чего-то страшного, где кадры повторяются снова и снова, без конца - но ты знаешь, что конец непременно будет.
Тео открыл, что в краю смерти говорят на другом языке. Выкидыш Кэт тоже был окружен загадочными терминами, но Тео даже не предполагал, сколько здесь неизведанных возможностей. Во-первых, они имели дело не с раком и не с опухолью, а с аденокарциномой. Мать не просто обследовали, ей делали лапароскопию или ретроградную эндоскопическую холангиопанкреатографию - это последнее словечко даже на доске для скрэббла не уместишь. Что касается лечебных процедур, то этим таинствам - гемцитабину, флюороурасилу, паллиативному шунту и химической спланхникэктомии - позавидовали бы даже друиды. Порой дымовая завеса рассеивалась: человек в белом халате, склонясь, выдыхал «перкутанный радиологический сброс желчи» и пропадал снова. В жизни Тео, в их общей с матерью жизни - но мать все больше отдалялась от него за пеленой обезболивающих средств - словно вырыли большой котлован, в который беспрестанно сбрасывали кузова греко-латинских терминов, грохочущие лавиной непонятных и все же внушающих ужас звуков.
«Неоперабельно» - одно из самых страшных сочетаний, «метастазы» - страшнее всего.
С работы, конечно, пришлось уйти, хотя у Хасигяна хватило доброты сказать, что он сможет вернуться, когда захочет. Мать, бережливая по натуре, скопила кое-что из мужниной пенсии и социального страхования - этого хватало на ипотечные выплаты и на питание, тем более сама она теперь почти ничего не ела, как Тео ее ни упрашивал. Его это так беспокоило, что он даже попросил Джонни принести немного высококачественной травы, и мать после долгих уговоров , согласилась покурить.
- Хотите сделать из меня наркоманку вроде вас самих, - устало шутила она, держась за волосатую руку Джонни. Это и правда могло быть смешно - они с Джонни еще долго бы вспоминали, «как мать накурилась», - если бы не желтая кожа Анны, не синяки под глазами, не шарф, которым она всегда теперь повязывалась, потому что волосы после химиотерапии лезли клочьями. Она только что прервала курс гемцитабина, заявив в приливе упрямой решимости: «Это все равно не поможет, а лысой я умирать не хочу».
Марихуана не оказала эффекта, на который Тео надеялся. Первый опыт матери прошел гораздо хуже, чем Тео приходилось наблюдать даже у самых мнительных новичков. Она плакала, стонала и говорила что-то про ночь, «когда малыша забрали». Тео не мог понять, о чем это она - может, о выкидыше Кэт? А может быть, ей вспомнилось что-то из собственной жизни, думал он, обнимая ее, неловко гладя по спине и стараясь не думать о том, как она исхудала. Просто поразительно, как мало он знал о жизни матери до того, как сам появился на свет.
Когда худшее миновало, она почувствовала себя совсем разбитой и есть, конечно, не захотела. Тео в конце концов уложил ее в постель. Джонни, уходя домой, сокрушался и обещал подобрать «что-нибудь помягче», чтобы попробовать еще раз. Но Тео, глядя, как всхлипывает мать в беспокойном сне, знал, что проб больше не будет. Трудно сказать, чем была отрешенность ее последних недель - отказом от борьбы или мужеством, но он не хотел лишать ее этого еще раз.
- Я хочу, чтобы ты продал дом, - сказала она как-то утром, когда они, как обычно, ехали в клинику: несколько часов процедур для нее, потрепанные журналы и кофе в комнате ожидания для него.
- То есть как это «продал»? Ты что, хочешь лечь на полный стационар?
У нее достало сил на раздраженный взгляд - одно из немногих удовольствий, которые ей остались.
- Не сейчас. Когда я умру.
- Мама, не надо...
- Если теперь не сказать, то когда же? - Она поправила шарф, сползавший ей на уши. - Послушай меня. Это не твой дом, и ты не захочешь в нем жить без меня. Ты даже в чистоте его содержать не сможешь.
- Я не хочу думать об этом сейчас.
- Ты никогда не хочешь думать о таких вещах. Потому и ведешь такой образ жизни. Потому и поселился у меня.
- Я уже переехал бы... если б ты не заболела.
- Возможно, - недовольно поморщилась она, - но ты все равно послушай. Продашь его, купишь себе хорошую квартиру, и у тебя еще останется. Сможешь пойти в колледж, получить степень. Ты мог бы очень хорошо учиться, если бы постарался - учителя всегда говорили, что ты способный, но у тебя только твой рок-н-ролл был на уме. Ипотека почти выплачена - остался только кредит за перепланировку кухни, но на колледж тебе хватит.
Мысли об этом угнетали, но некая искорка - возможно, перспектива грядущей свободы - все-таки зажглась в нем.
- Мы еще поговорим об этом, мам. Не надо пока. Ты поправишься.
- Не умеешь ты врать, Тео. - Она помолчала. - Хорошо еще, что у тебя способности к музыке.
Он взглянул на нее. Точно: она улыбалась. Это не укладывалось у него в голове. Неужели матери нужно было заболеть раком, чтобы обрести чувство юмора? Ни фига себе обмен!
Но честных обменов не бывает. Вселенная работает не по принципу честности. Некуда пожаловаться, некуда подать апелляцию.
Сплошное кидалово.
Спуск под уклон продолжался всю весну и начало лета - свободное падение, мучительно быстрое и в то же время изматывающе медленное, как в кошмаре. Джонни Баттистини не приходил больше - не мог смотреть на пугало, в которое превратилась Анна Вильмос, но временами звонил, спрашивал о ней и уговаривал Тео пойти куда-нибудь вечером.
- Пошли, - в который раз предложил он. - Тебе надо проветриться. Всего на пару часов.
- Ага, сейчас. А если она упадет в ванной, пока меня не будет? - Тео отмечал истерические ноты в собственном голосе, как будто подслушивал чей-то чужой разговор. - Что ты мне предлагаешь: пить пиво, глазеть на телок и надеяться, что этого не случится? Будь это твоя мать, ты бы...
- Слушай... - Джонни умолк. Они приблизились к черте, которую никогда еще не переходили.
- Не могу я, понятно? Извини, но не могу. И не приставай ко мне больше.
- А с группой как, Тео? Ребята спрашивают, когда ты вернешься.
- Как умрет она, так и вернусь. - Даже в приливе бешенства он сознавал, что говорит слишком громко - он мог только предполагать, что Анна все еще спит в другой комнате. - Как только это маленькое неудобство останется позади, я вернусь, веселый и жизнерадостный, и буду играть тяжелый рок с двадцатилетними сопляками. С колоколами и всем, чем положено. Не стоит беспокоиться.
- Тео...
- Да наплевать мне. Скажи им, что я ухожу. Все, отвали.
Он положил трубку так, словно дверь захлопнул. Ему хотелось плакать, но он себе не позволил. Дурак, дурак, дурак.
Звонок Кэтрин на следующий день принес ему переживания иного рода. Кто-то сказал ей, что у них происходит, - Тео сам раз десять перебарывал желание позвонить ей, как пьяница перебарывает стремление зайти в ночной магазин, и вот услышал ее голос. Но теперь в нем появилось нечто новое, некая дистанция, словно Кэт подготовилась заранее, как это делают врачи в клинике, надела хирургические перчатки и маску.
- Я очень, очень огорчилась, услышав про твою маму, Тео.
- Да, это тяжело. Для нее, я хочу сказать.
Она спросила, как он справляется, выслушала его краткий отчет о леденящем ужасе их будней, сообщила кое-что о себе - о повышении на работе, о фильме, который ей понравился, - но весь этот разговор имел весьма прозрачный подтекст: «Я звоню исключительно из чувства человеколюбия. Не вздумай ничего себе вообразить».
Он и не воображал. Воображение у него больше не работало.
Закончив свое па-де-де с Кэтрин, он почувствовал себя совершенно пустым, будто что-то выело его изнутри, оставив от прежнего Тео одну только кожу. Мать сидела, запрокинув голову на спинку дивана, но глаза у нее оставались открытыми. Телевизор не работал. Последнее время путешествие по карте своей болезни так поглощало ее, что она не трудилась больше его включать.
- Пора мне ехать в больницу, - сказала она, услышав, как он вошел.
- Мы там уже были утром, забыла?
Она чуть-чуть качнула головой, словно боясь, что та отвалится от более резкого движения. Тео видел, что сегодня она чувствует себя особенно скверно.
- Я хочу сказать, что мне пора лечь туда насовсем.
Что-то холодное сжало ему внутренности.
- В этом нет необходимости, мама. Нам и дома хорошо, разве нет?
Она закрыла глаза.
- Ты все делаешь, как надо, Тео. Ты хороший сын. Но доктор тоже так думает. Не могу я больше.
- Что не можешь?
- Соблюдать свою часть договора. Я устала. Мне плохо. Хочу отдохнуть.
- Ты и здесь могла бы...
- Не хочу, чтобы ты таскал меня на руках, как уже несколько раз делал. Не хочу, чтобы родной сын горшки за мной выносил. Не допущу я этого.
- Но...
- Все. Время вышло.
Так началась последняя, заключительная стадия пути под уклон, по-своему не менее страшная, чем картины, которые представлял себе Данте. Только вот благостного видения в конце не будет, с мрачной уверенностью думал Тео. Не будет сияющего града - ничего, кроме белого больничного коридора.
Он чувствовал, что мать уходит от него, улетает, как луна, которая сорвалась с орбиты и скоро исчезнет в темных пространствах космоса. Он сидел рядом с ней каждый день, пытаясь сосредоточиться на книгах, которые уже месяцы, а то и годы собирался прочесть. Находиться при ней все время не имело смысла, но чем он еще мог заняться? Он боялся выйти на работу, чтобы не искушать судьбу. Боялся, что роковой телефонный звонок настигнет его там вернее, чем дома. Ребята из группы поймали его на сказанном в приступе горя слове и приняли его уход как официальное заявление - Джон оставил ему сбивчивое, извиняющееся сообщение, не сказав этого прямо, и Тео не стал ему перезванивать. Общая с Кэт приятельница позвонила, чтобы выразить ему свое сочувствие, и снабдила его непрошеной информацией о том, что Кэт снова с кем-то встречается. Повесив трубку, он поставил старую запись «Смитс» и стал бродить из комнаты в комнату, стараясь вспомнить, что полагается чувствовать человеку при таком известии.
Иногда ему казалось, что и он уходит, обрывает все связи, следует за матерью на ее пути в пустоту. Только сознание, что больше у нее никого нет, еще привязывало его к Земле. Дядя Харолд навестил ее один раз на первых порах, но занимать больных разговорами он умел еще меньше, чем Джонни, и Тео знал, что больше они его не увидят.
Бывали, впрочем, и хорошие дни, когда боль отступала и сознание матери не было так затуманено наркотиками. Тео хотелось рассказать ей что-нибудь новое о себе, чтобы как-то ее развлечь, но за душой у него не было ничего. Это, собственно, было не столь уж и важно: мать, будучи в достаточно ясном уме, говорила сама. Как будто рак в своей разрушительной работе сломал заодно и некую стену внутри нее, перегородку, мешавшую нормальным разговорам и воспоминаниям - как будто только болезнь позволила ей осознать, какой незнакомкой она была для своего сына. Сначала она говорила о самом Тео, о его детстве, его школьных годах, его необычайной любви к Хэллоуину, о маскарадных костюмах, которые он изобретал. Потом она постепенно перешла к собственному детству в Чикаго. Раньше он никогда не слышал от нее историй о большой ирландской семье, где она была самой младшей, обо всех этих тетушках, дядюшках, кузенах, братьях и сестрах - ее общение с ними прервалось после непростительного по католическим меркам поступка ее матери. Та развелась с отцом, который пил и дурно с ней обращался. Тео имел об этом самое смутное представление, но теперь ему стало ясно, почему он не встречался почти ни с кем из родственников матери и почему бабушка Дауд, имевшая в Иллинойсе семерых детей, жила у младшей дочери в Калифорнии.
Слушая мать, он снова почувствовал, что скучает по бабушке. Она проявляла к нему гораздо больше любви, чем ее дочь, - Тео казалось даже, что между ними, им и бабушкой, существует какой-то тайный уговор. Большинство нежных воспоминаний о детстве было связано с ней - походы в аптеку, никогда не обходившиеся без прилавка со сладостями, денежные подарки потихоньку от родителей и, конечно, чудесные сказки ее старой родины, сказки про эльфов и великанов, от которых мать закатывала глаза, а отец-авиатехник приходил в раздражение, полагая, что теща пичкает его сына «выдумками для недоразвитых».
Бабушка умерла, когда Тео было двенадцать. В ту пору это показалось ему не столь уж тяжелой потерей, и он даже удивлялся собственному хладнокровию. Теперь-то он понимал, что тогда еще просто не дорос и не знал, что теряет.
Иногда ему представлялось, что он сидит у бабушкиной постели, как будто она каким-то образом ожила в своей умирающей дочери. Как будто он восполнял упущенное в тот раз, когда она слегла с пневмонией, и родители сочли, что общение с ней плохо отразится на его психике.
«Вот и вся моя семья, - думал он, глядя на изможденное лицо спящей матери. - Моя семья умирает. Я последний, кто остается».

* * *

- Хочу рассказать тебе что-то, - сказала мать.
Тео, задремавший на стуле, вздрогнул. Ему снова приснился один из тех привязчивых, тревожаще ярких снов, где он смотрел сквозь запотевшее стекло, как заключенный или животное, запертое в террариуме. На этот раз он определенно почувствовал себя кем-то другим - не Тео, а кем-то старым, холодным и ироничным. Это так его ужаснуло, что учащенное сердцебиение не унялось до сих пор.
Спросонья он подумал, что сказанные шепотом слова ему тоже приснились, но тут увидел, что мать лежит с открытыми глазами. Она теперь очень много спала - иногда на протяжении всех его утренних и дневных посещений. Она начинала представляться ему чем-то неодушевленным, подобием его матери, но порой она стонала от боли, даже после уколов, и он отчаянно желал возвращения прежнего пугающего покоя.
И моменты просветления тоже случались, вот как теперь.
- Что, мам? Может, еще укол сделать?
- Нет, - едва шевельнув губами, выговорила она. Глубокое дыхание причиняло ей боль, сокращало пространство, где, как завоеватель, распоряжался рак. - Я хочу сказать тебе кое-что.
Он подвинул стул еще ближе, взял ее холодную сухую руку в свою.
- Я тебя слушаю.
- Ты... прости меня.
- За что?
- Я... любила тебя не так, как должна была, Тео. - Ее взгляд пытался сфокусироваться на нем, точно сквозь пелену. - Это не твоя вина.
- О чем ты, мам? - Он придвинулся еще на дюйм, чтобы лучше слышать. - Все было...
- Нет. Не было. Из-за одного случая... ты тогда совсем крошечный был, месяца три, не больше. Я думаю, у меня была эта самая... как ее... - Она тяжело, всколыхнув животом, перевела дыхание. - Послеродовая депрессия, что ли? Мы ничего не понимали в таких вещах. Просто один раз я подошла к твоей колыбельке - ты все плакал и плакал, никак уняться не мог. Газы, наверное. - На ее губах появился призрак улыбки. - Подошла - и вдруг чувствую, что меня это не волнует, как будто ты вовсе и не мой ребенок. - Она нахмурилась и закрыла глаза, подбирая нужные слова. - Нет, не то. Я вообще не видела там больше ребенка - только маленькое орущее существо, и все. Не часть меня самой. - Она зажмурилась от накатившей на нее боли.
- Ты не должна мучить себя из-за этого, мама.
- Мне надо было обратиться за помощью. Я пыталась сказать твоему отцу, а он не понял - отдыхай, говорит, побольше, и все тут. Но я не любила тебя так, как должна была, никогда не любила. Прости меня, Тео.
У него защипало глаза.
- Все в порядке, мама. Ты делала что могла.
- Ужасно, правда? - Она опять широко раскрыла глаза, и ему впервые за много дней подумалось, что она видит его по-настоящему, во всей полноте, с жестокой ясностью, которая сделала бы нормальную повседневную жизнь кошмаром. Он изо всех сил старался выдержать этот страшный взгляд.
- Что ужасно, мама?
- То, что ты умираешь, а о тебе только и можно сказать: она, мол, делала что могла. - Новый прерывистый вдох, за которым так не скоро последовал другой, что у Тео опять заколотилось сердце. И шепот, дрожащий, как у испуганного ребенка: - Ты не споешь для меня, Тео?
- Спеть? Хочешь, чтобы я спел?
- Я так давно не слыхала... как ты поешь. У тебя всегда был чудесный голос.
- Что ты хочешь послушать, мама?
Но она уже снова закрыла глаза и слабо шевельнула рукой.
Он вспомнил, как в тот вечер, когда он узнал про ее болезнь, они ходили слушать ирландцев. Там была одна старая песня, которая ей понравилась.
Вернуться бы мне в Каррикфергюс,
- тихо начал он.
Валлигранд бы увидеть вновь.
Я океан переплыл бы,
Чтоб свою отыскать любовь.
Мать чуть заметно улыбнулась, и он стал петь дальше. Медсестра, привлеченная непривычными звуками, просунула голову в дверь, но тут же скрылась и стала слушать из-за порога. Тео, не обращая на нее внимания, старался вспомнить слова, полную сожалений повесть безымянного поэта.
Где же найти мне крылья,
Что удержат над бездной вод?
Где добрый тот перевозчик,
Что меня в свою лодку возьмет?
О, где же вы, юные годы?
К закату мой клонится век.
Близкие и дорогие
Все ушли, словно давний снег.
Слова сами всплывали в памяти, и это радовало Тео, не желавшего нарушать чары: то, что он делал, напоминало скорее ритуал, чем обыкновенное пение. Он пел по возможности просто, избегая рефлекторных поповых манеризмов. Только закончив последний куплет и перейдя к припеву, он сообразил, что эта песня не что иное, как жалоба перед лицом близкой смерти. На миг он запнулся - но мать уже спала, и улыбка осталась на ее губах, слабая, как звездный свет на тихом озере.
Я трезвым редко бываю.
Я бродяга, и горек мой путь.
Дни мои сочтены, ребята, -
Приходите меня помянуть.
Он оставил ее спящей. Сестра, молодая, азиатского типа, заулыбалась и начала говорить ему что-то, но увидела его лицо и решила, что лучше не надо.
Анна Вильмос в конечном счете и полгода не протянула. Она умерла восьмого августа, ночью. Учитывая обстоятельства, это была, вероятно, хорошая смерть. Медсестра, увидев, что она как будто не дышит, проверила пульс и тут же приступила к необходимым процедурам, чтобы освободить койку для другого пациента. Кто-то позвонил Тео домой и, сообщив ему новость, сказал, что до утра приходить не стоит, - но Тео все-таки вышел и сел в старую машину матери, чувствуя, что в его сомнамбулическом состоянии это будет безопаснее мотоцикла. Вокруг кровати задернули занавески, лицо матери покрыли простыней. Тео откинул покров. Мысли кружились хлопьями, точно он был стеклянным шаром со снегом внутри, который долго трясли и наконец поставили на место.
Вид у нее был не особенно мирный - она вообще ни на что не была похожа.
Она выглядит, как кто-то, кто был раньше, а теперь перестал быть.
Он поцеловал ее холодную щеку и пошел искать ночного администратора, чтобы договориться о дальнейшем.

4
ГОЛОДНЫЙ

Порт плавился от зноя, необычного даже для этого времени года. Бригада никсов, отдыхавшая в тени высокого старого пакгауза, не спешила уступать дорогу черному лимузину, пока кто-то из них не разглядел изображение цветка на номерной доске. Между рабочими прошел шепот, похожий на ропот моря - заказанного им, пока не истечет срок их призыва, - и они прижались к стене, пропустив экипаж.
Никсы обсудили этот случай вечером в таверне «Черта прилива», но говорили они недолго и опять-таки шепотом.
Экипаж тихо остановился перед последним в ряду строением. Пакгауз, большой, ветхий, без окон, дремал у причала, как прикорнувший на солнце зверь. Воздух колебался от жары, и первые две фигуры, вышедшие из лимузина, из-за этого выглядели еще чудовищнее, чем были на самом деле. Длинные черные пальто не скрывали их огромности. Они долго стояли неподвижно, обшаривая окружающее пространство глазами из-под широкополых шляп. Затем один из них, словно по сигналу, нагнулся и открыл дверцу экипажа.
Наружу вышли еще трое в элегантных костюмах из тончайшего темного материала. Самый высокий из них оглядел опустевший пирс - никсы закончили перерыв раньше времени и поспешно ретировались - и первым пошел к зданию, жестом послав вперед одного из гигантских охранников.
Интерьер здания не имел ничего общего с облупленным, в потеках ржавчины фасадом. Пятеро прибывших шли по длинному коридору, пересекая островки света. Свет проникал через то, что на первый взгляд представлялось рваными дырами в потолке, но при внимательном рассмотрении оказывалось потолочными окнами странной формы. Сам коридор не имел никаких отличительных черт: стены окрашены в черное, пол покрыт мягким темным материалом; это предполагало, что хозяину дома нет нужды прислушиваться к чьим-то шагам, и он не боится, что кто-то ворвется к нему без его ведома, - что о любом визите он бывает осведомлен задолго до того, как посетители приблизятся к внутренней двери.
На этой двери висела медная табличка - пустая, без надписи. Телохранитель потянулся к ручке, но высокий остановил его, открыл дверь сам и прошел внутрь вместе с двумя своими спутниками. Охранники остались топтаться в коридоре, где искры потрескивали в мягком покрытии у них под ногами.
Громадную комнату за дверью тоже освещали потолочные окна, из-за чего она казалась подпертой косыми солнечными столбами. В спертом воздухе перемешались запахи, которые смертному показались бы неприятными и даже ужасающими. Вошедших, несмотря на высокоразвитые органы чувств, здешние ароматы не пугали, но когда их кошачьи глаза привыкли к чередованию полос света и тени, двое шедших позади замедлили шаг, а потом и вовсе остановились, явно пораженные тем, что окружало их.
Это действительно был своего рода пакгауз, но даже в этом городе, самом древнем и таинственном из всех городов, вряд ли нашелся бы второй такой склад. Лучи с потолка выхватывали из мрака многое, но мало что освещали - и то немногое, что было на виду, выглядело очень странно. Человекоподобные фигуры, возможно, статуи, застывшие в тысяче разных поз, заполняли помещение, как безмолвные зрители. Некоторые из них лежали на боку, и руки их, ранее простертые к небесам, теперь словно хватали за ноги стоящие изваяния. Фигуры эти составляли лишь часть экспозиции, и многие другие предметы поддавались узнаванию не столь просто: чучела, шкуры и кости фантастических зверей; открытые ящики, набитые ржавеющим оружием и меняющими цвета тканями; урны, гробы и перевернутые сундуки с украшениями всякого рода, от золотых и серебряных до черных, как уголь. На полу валялись небрежно раскиданные драгоценные камни. На стенных полках теснились сосуды с вещами, которые не хотелось рассматривать вблизи: там виднелись глаза и лица, ничем, впрочем, не напоминающие человеческие. Из других склянок, матовых, одни были тщательно запечатаны, другие едва притворены - к ним либо часто наведывались, либо их содержимое вырвалось на волю само по себе. Ярлыков на сосудах не было, и даже знаки, оставленные на полках блестящим порошком с явно определенным смыслом, не позволяли разгадать, что в них находится.
С потолка на проволоке свисали не менее загадочные объекты - воздушные змеи из кожи, лампы, будто бы горящие, но не дающие света; под самым потолком вращалось, словно подхваченное вихрем, целое облако из перьев - белые пушинки трепетали в одном из световых столбов, но не разлетались, несмотря на силу крутящей их воздушной струи.
Самый высокий из трех посетителей дошел до дальнего угла, куда не достигал свет. Двое других, удовлетворив первое любопытство - а возможно, испытывая совсем другие эмоции, - устремились за ним с быстротой, которая у менее грациозных созданий сошла бы за спешку, и остановились за спиной у своего предводителя.
Фигура, сидящая в темном углу, шевельнулась.
- Добро пожаловать, лорд Чемерица.
- Я получил ваше послание, - кивнул высокий.
Сидящий опять пошевелился, но не встал и, к невысказанному, но явному облегчению спутников Чемерицы, не вышел из мрака. На Устранителя Неудобных Препятствий смотреть всегда не слишком приятно, особенно у него дома.
- И решили посетить меня лично. Очень любезно с вашей стороны, очень обязательно. Не думаю, чтобы ваши спутники бывали здесь прежде.
Чемерица, снова кивнув, представил их: светловолосого и другого, сурового, с волосами еще темнее, чем у него самого, - из-за своей полнейшей черноты они казались ненастоящими.

Предыдущая страница 2 Следующая страница


3 Тед Уильямс

- Лорд Наперстянка и лорд Дурман.
- Да, я знаю. - Из темноты донеслось нечто вроде одышливого «кхе-кхе».. - Извините, господа, что не подаю вам руки.
- Ничего, не беспокойтесь, - с чуть излишней поспешностью ответил лорд Наперстянка.
- Итак, время пришло? - произнес Дурман, первый советник парламента и вторая по значению персона в Эльфландии после Чемерицы. Его холодные глаза не уступали чернотой волосам, но косматые брови были совершенно белые, как будто только они и состарились за все его бессчетные средние годы.
- Думаю, да, - сказал Устранитель. - Согласно вашему поручению, лорд Чемерица, и полученной от вас плате, я пристально слежу за ситуацией. Если промедлить еще немного, можно упустить момент.
- А вы уверены, что мы его уже не упустили? - Бледное лицо и ровный голос Чемерицы не выдавали никаких чувств, но было бы безумием полагать, что внутренне он не испытывает нетерпения, причем самого жадного.
- Я ни в чем не уверен, но считаю это крайне маловероятным.
Чемерица отмел уточнение взмахом руки.
- В таком случае начнем. Скажите, как до него добраться.
- Это не так просто. Я нашел его для вас, и во всем остальном вам без меня тоже не обойтись.
- Кого же послать за ним? - нахмурился Дурман. - Одного из нас? Или вас самого?
- «Кого» не совсем то слово. - Устранитель снова издал свой шелестящий смешок. - Вы все уже использовали свой лимит по эффекту Клевера, и я тоже не могу больше совершить путешествие в тот мир, поверьте мне на слово. К тому же я очень сомневаюсь, что на нашей стороне найдется охотник, достаточно сильный и надежный, чтобы совершить переход и найти добычу; грубая сила без интеллекта и интеллект без силы равным образом потерпят крах, а второго шанса, учитывая быстроту происходящих перемен, может и не представиться.
- Стало быть, послать некого? - с видимым облегчением спросил Наперстянка.
- Я не говорил этого - я сказал только, что «кого» - неверное слово. - Устранитель со странным чмокающим звуком отодвинулся чуть дальше в темноту. - Принесите мне, пожалуйста, то, что требуется. Я опишу вам эти предметы.
Пока Наперстянка с Дурманом разыскивали зеркала, Чемерица стоял, небрежно заложив руки в карманы брюк. В угол, где сидел Устранитель, он не смотрел - возможно, из учтивости, хотя таковой и не славился. Он еще не видел Устранителя в этом самом откровенном из его обличий, но повидал много такого, что его почтенные сподвижники и вообразить себе не могли - и даже не поморщился при этом.
- Вы должны понимать, что мы переступаем черту, - сказал он, глядя, как Дурман перебирает стопку картин в рамах. - Это не то, что было в деле с нерожденным младенцем. В случае неудачи нас всех может поглотить Забвение, включая и вас.
- Для меня это не столь уж страшно, милорд.
Чемерица обеспокоился было, но тут же отвлекся: фигура во мраке колыхнулась и даже как будто собралась выйти на свет.
- Не трогайте это! - крикнул Устранитель надтреснутым, но поразительно громким голосом. - Поставьте на место!
Лорд Наперстянка наискосок от них вздрогнул и торопливо поставил на пол резной ларец, который взял было в руки.
- Зеркала там нет, - уже спокойнее сказал Устранитель. - Посмотрите в соседней куче, а ларца больше не касайтесь.
Чемерица, уловив в его тоне страдальческие ноты, поднял тонкую бровь, однако промолчал.
Оба знатных лорда, использованные в качестве грузчиков, наконец вернулись к ним, таща два больших зеркала в некрасивых рамах черного дерева. Следуя указаниям Устранителя, они разместили их на полу одно напротив другого, на расстояний вытянутой руки.
- Возьмите. - Рука Устранителя с черной свечой на мгновение высунулась из мрака. Наперстянка и Дурман отвернулись, но Чемерица шагнул вперед и взял свечу. - Поставьте ее между зеркалами, зажгите и тут же уйдите.
Чемерица, чиркнув указательным пальцем о большой, высек огонь. Потолочные отверстия в тот же миг сузились или что-то их заслонило. Склад на какое-то время погрузился во тьму, не считая огонька свечи.
- Тишина теперь, - сказал Устранитель. - И хотя говорить об этом нет нужды, я все равно скажу: не становитесь между зеркалами и никоим образом не мешайте свету свободно проходить в обе стороны, пока я не закончу.
Он тихо запел - звук был едва различим за его хриплым дыханием. Это продолжалось довольно долго. Огонек свечи съежился и стал не ярче пламени светлячка - крохотная точка, служившая, однако, фокусом всей окружающей ее тьмы.
В пространстве между зеркалами начало сгущаться что-то вроде слабо светящегося облака, словно огонь свечи каким-то образом рассеивался. Оно становилось все четче, не становясь при этом плотнее, перетекая от одного зеркала к другому. Казалось, что оно вот-вот примет какую-то форму, но этого не происходило: в нем возникали очертания лица, темной дыры рта, пустых глазниц. Даже трем лордам Эльфландии трудно было смотреть на это дольше нескольких мгновений. По мере того как нестройное пение Устранителя становилось громче, облако двигалось все резче, дергаясь и рывками сдвигаясь от зеркала к зеркалу, точно живое существо, ищущее выхода из клетки. Комнату наполнил пронизывающий холод. Бесплотное нечто разинуло рот - шире, еще шире, словно могло поглотить самого себя, если бы захотело.
- Что это? - произнес Чемерица с точно выверенной модуляцией, без излишней, выдающей страх громкости и ненужного трепета.
Не сразу ответивший, усталый голос Устранителя шел, казалось, откуда-то издалека.
- Иррха. Древний ужас, дух, приносящий чуму, забытый в мире смертных со времен разрушения Вавилона.
- И что же... он способен совершить требуемое? Вы говорили, что сила без разума в данном случае бесполезна. Уж не хотите ли вы сказать, что вот это... обладает разумом? - Чемерица, как бы ища поддержки, взглянул на своих спутников, но те с болезненной завороженностью смотрели только на фигуру между зеркалами.
- Оно не нуждается в разуме. То, что один из вас совершил бы сознательно, оно совершит инстинктивно, за неимением лучшего слова. Оно ужасно в своей неотвратимости. Оно последует за своей жертвой, куда бы тот ни отправился, в любом из миров, без отдыха, без малейшего намека на сомнение или колебание. Иррха не мыслит так, как вы или я, но ему это и не нужно. Во время погони он в случае надобности присваивает себе новые тела, поэтому усталость ему неведома. В конце концов - неизбежно - он настигнет свою жертву, схватит ее и доставит сюда. Тот, кто вам нужен, в тисках иррхи расскажет все, что вы захотите, сделает что угодно, лишь бы освободиться из плена этого воплощенного голода.
- Понимаю, - сказал Чемерица. - Что ж, превосходно.
- Ужасно, - сказал лорд Наперстянка.
- И ужасно, и превосходно в то же время, - подытожил Устранитель. - В любой сфере существует лишь немного совершенных вещей, и это одна из них.
Когда трое лордов снова вышли в коридор, два телохранителя-огра стояли, бессмысленно глядя в потолок и свесив руки. Ноги плохо повиновались им - они только и могли, что плестись следом за хозяевами. Лишь когда дверцы лимузина захлопнулись и шофер с лошадиным лицом развернулся к выезду из порта, охранники начали моргать и что-то мямлить. По мере удаления от прибрежного района они снова обрели дар речи, но так и не сумели вспомнить, что случилось с ними во время ожидания в коридоре.

5
КНИГА

- Но ведь ты же выручишь какие-то деньги за дом? И сможешь купить себе собственную акустику.
- Не знаю. Вряд ли - пока, во всяком случае.
- Слушай, я серьезно. Они поступили по-сволочному. Я завтра же уйду от них, только скажи. Найдем других, не проблема. Гитаристов везде пруд пруди. Мир полон тощих парней, которые все старшие классы средней школы просиживают у себя в комнате и копируют соло Ван Халена.
Тео не удержался от улыбки. Хотя Джонни его и не видел.
- Только этого мне и не хватало - связаться с очередным любителем продолжительных гитарных соло.
- Как скажешь. Можем клавишника взять вместо гитариста. И будем играть что хотим. Ты раньше писал классную музыку, Тео. И тексты тоже - помнишь, про отца своего, что он был грозой или молнией? Вот и пиши снова. В «Клаудс» ты только зря пропадал. Вернись к истокам, чувак. Когда мы только познакомились, я, бывало, думал: этот парень точно далеко пойдет. И не хотел от тебя отставать. Теперь ты можешь снова стать этим парнем.
- У нас что - Национальный месячник Тео? - Кэт тоже говорила что-то в этом роде. «Потенциал». Хорошее слово, когда тебе двадцать, и не очень-то уместное, когда перевалило за тридцать.
- Чего ты гонишь? Я просто говорю, что у тебя таланта на пару тонн - вот и пусти их в дело.
Говорить было трудно. Приятно снова услышать Джонни, и хорошо, что они, преодолев его сбивчивые извинения, вступили в область, где им обоим удобно (например, то, какой Крис Ролле засранец), но теперь Тео устал. Ему мало приходилось говорить последнее время, и он отвык.
- Не знаю я, Джон-О. Все может быть. Может. Попозже. Сейчас мне пока неохота музицировать. Оставайся пока в «Клаудс». Крис правда талантливый, хотя я этого поганца на дух не выношу. Может, вы в самом деле диск запишете. Не надо из-за меня уходить.
- Ты мне друг или как?
Это застало Тео врасплох. И ему понадобилось какое-то время, чтобы продолжать в том же духе - потихоньку обрывать то, что их связывало.
- Спасибо. Нет, правда. Конечно, друг, даже и не сомневайся. Просто друг из меня пока хреновый. Я... ну, не знаю, вырубился на время. Батарейки сели.
- И что ты теперь собираешься делать? Вернешься к Хасигяну, я хочу сказать?
- Нет пока. Продам дом, а там видно будет. Знаешь старую хохму - «смерть - это когда жизнь тебя притормаживает»? Лучше всего срабатывает, когда умираешь ты сам, но и по-другому тоже работает, как оказалось. - Тео помолчал, не желая слишком углубляться в свои раздумья последнего времени. Джонни незачем все это выслушивать, да и не поймет он ничего. - Я просто не готов пока выйти в свет, Джонни. Дай мне время, и я вернусь.
- Да уж сделай милость, не то я приду и дам тебе пинка.
Отойдя от телефона, Тео с тяжким вздохом взглянул на кипу риелторских бланков на обеденном столе и решил, что приспело время выпить еще пивка. Эту пустоту можно заливать весь день, и она все равно не наполнится.
«Я занимаюсь бумагами, продаю собственность, правильно? Значит, я работаю. Просто мне повезло с боссом - он разрешает мне выпить среди рабочего дня».
За несколько глотков он опорожнил бутылку наполовину и приложил ее, холодную, ко лбу. Хоть бы все поскорее наладилось, упростилось. Он, конечно, пьет больше, чем следует, но дайте же парню опомниться. Он потерял девушку, ребенка, которого они ждали, и мать - всего за несколько месяцев. Ни один психотерапевт не стал бы его винить. А если бы попался такой, который стал бы, он, Тео, заехал бы ему в зубы.
Черт. Он тупо смотрел на бланки и на коробки с аккуратно сложенными бумагами матери. Дом давил на него: все каждый день оставалось на тех же местах, поскольку здесь жил теперь он один. Все эти чистые заброшенные поверхности, пустые комнаты, материнские вещи, упакованные и вынесенные в гараж, потому что от их вида ему делалось совсем уж паршиво. Но вчера дама из конторы недвижимости пару раз приходила с клиентами и весело, черт бы ее драл, намекала, что у нее уже наклюнулись серьезные покупатели.
Слава Богу, хоть рынок недвижимости процветает. Чем быстрее дом будет продан, тем меньше ему придется здесь жить.
Тео допил пиво, подумал, не достать ли из холодильника еще пару бутылок и не посмотреть ли какое-нибудь дурацкое кино по телевизору - приличного все равно ничего не сыщешь, ведь кабельное мать так и не подключила, но какая разница, верно? Главное, скоротать как-то долгие часы до вечера, а потом у него будет предлог сходить куда-нибудь пообедать. Потом он вернется назад, с полной ответственностью дернет еще пивка, как всякий солидный домовладелец, заснет под поздние новости, и ему не придется думать аж до утра, пока солнце опять не заглянет в окно.
В горле что-то заклокотало, и он не сразу понял, что это закупоренный внутри, рвущийся наружу горестный вопль. Горячую кожу подернуло холодом, словно у него начинался грипп.
«Что я делаю здесь? Это место мне не принадлежит».
Он заставил себя встать и, слегка пошатываясь, подошел к столу - сколько он уже высадил, четыре или только три? Сев, он разложил перед собой голубые риелторские конверты, записную книжку и картотеку матери - на этом его деятельность закончилась. Свет резал глаза, несмотря на задернутые шторы, как будто дом из умеренно жаркого климата Северной Калифорнии перенесли на кипящую поверхность планеты Меркурий. Хуже того, Тео чувствовал, что его глазами на мир смотрит кто-то другой, точно нарушилось телевизионное изображение и Тео вдруг стало больше одного. Это ощущение он уже много раз испытывал во сне, в страшном сне, но ведь сейчас он не спал. Тот, чужой, не делился с ним своими мыслями, но смутное, навязчивое чувство говорило Тео, что они оба как-то связаны.
Кем бы он ни был, тот другой, Тео он очень не нравился. Это призрачное «Я» оставалось жутко холодным даже в лихорадочно пылающем мозгу. Холодным, как льдинка в хвосте кометы.
Может, у него удар или что-то вроде? «О Господи, только не это...»
Вспугнутые мысли еще какое-то время взрывались и шипели, как фейерверк, а затем ощущение чужого присутствия понемногу ослабло - зашторенную комнату снова наполнял нормальный приглушенный свет, и в мозгу звучала эхом одинокая мысль:
«Умерли. Все умерли».
Тео положил голову на стол и подождал, пока снова не стал собой - в единственном числе. Это просто мимолетное наваждение, подкрепленное депрессией. Умерли не все. Кэтрин, к примеру, живехонька и встречается с кем-то другим. А Джонни - Джонни бессмертен, так его и растак.
«Не смей так думать. Ты сглазишь его, как сглазил ребенка».
Тео отодвинул от себя пиво вместе с этой ужасной мыслью. Но попытка снова сосредоточиться на бумагах оказалась безнадежной - все равно что разбираться в кольцах на срезе дерева. Всякие ипотечные тонкости, пожарное страхование, страхование имущества, страхование права собственности. Работенка на несколько часов - нечего и стараться, когда голова в таком состоянии. Тео увидел в материнской коробке с документами краешек конверта с голубыми и желтыми цветами и вытащил его.
Это оказалась открытка, махровый кич: котенок играет с клубком, а мама-кошка ласково на него смотрит. Внутри напечатаны стишки:
Кто смотрит за мной,
Защищает меня,
Любит и пестует день ото дня?
Это любимая мама моя.
Внизу коряво, точно признание убийцы, приписано:
С днем рождения любящий тебя Тео.
И проклятущие слезы снова тут как тут.
Он не помнил даже, когда подарил ей эту открытку. Судя по почерку, лет в шесть или семь. Удивительно то, что мать ее сохранила - это она-то, королева не признающего сантиментов прагматизма. Интересно, что еще там лежит?
Тео вывернул коробку на диван. Содержимое составляли в основном вполне ожидаемые вещи: страховые полисы, банковские книжки со сберегательными счетами, давно закрытыми - за каким чертом в таком случае их беречь? - но среди них попадались и странные, вроде инструкции по обследованию грудных желез, хранимой в отдельном конвертике, словно порнография. Было несколько отцовских писем - одно, похоже, времен пятидесятых, еще до женитьбы, когда Питер Вильмос служил на Филиппинах, а мать жила в Чикаго. Надежда обнаружить более молодое, пылкое и романтическое отцовское «я» - сломавшееся от столкновения с реальной жизнью, как хотел, но так и не мог до конца поверить в собственной юности Тео, - угасла по прочтении письма.
Дорогая Анна!
Прошло уже несколько недель, вот я и решил написать, потому что ты сказала, что ждешь моих писем. Жизнь у нас, в общем, без изменений. Дженретт, парень на соседней койке, продолжает храпеть как нанятый. Кормежка неважная, Хорошо еще, что дают не сильно много (шутка). Надеюсь, что у тебя и твоих родителей все хорошо и что твой папа уже поправился и вышел на работу. На днях мы строили склад, и я был главный - это труднее, чем может показаться, потому что здесь всегда ветер, «штормит» каждый день, и листы железа разлетаются, а они здорово тяжелые! Но склад мы построили...
За этим следовала еще одна страница, столь же малосодержательная, и подпись - безо всяких «целую тебя» или «люблю», просто «искренне твой».
Интересно, они тогда уже переспали? Краденая ночка в мотеле или в комнате школьного друга, перед отплытием? Это было пугающе близко к тому, что думал об отце Тео в самые худшие моменты - что он способен послать письмо с подписью «искренне твой капрал Питер Вильмос» девушке, которую видел без всего.
Мать сохранила более поздние его письма, а также поздравительные открытки - с днями рождения и годовщинами свадьбы. Старик с годами не стал Казановой, но хотя бы подписывался теперь не «искренне твой», а «целую, Пит».
Маловато, прямо скажем, для целой-то жизни. Другие открытки от Тео (после двенадцати лет практически ни одной), письма от родственников - и, что удивительно, довольно много вырезок из местных газет относительно его ранних успехов. Одна - из «Пенинсула таймс-трибюн» о школьной постановке «Парней и девчонок», с отмеченным фломастером параграфом:
Если другие ведущие партии несколько слабоваты как с вокальной, так и с рунионовской* точки зрения, мы не можем сказать того же о Теодоре Вильмосе, чей жар, энергия и удивительно сильный голос вдохнули жизнь в роль Ская Мастерсона, игрока с золотым сердцем. Молодой Вильмос занял главенствующее место на сцене, и автор этих строк будет не слишком удивлен, услышав через несколько лет, что он исполняет ту же роль на Бродвее...
Тео перебирал другие вырезки, о других постановках и выступлениях хора, где он солировал; здесь имелся даже очерк о первой его группе, из полупанковского журнальчика восьмидесятых «Шреддер». Тео пару раз вспоминал об этой статейке и думал, куда она подевалась - и вот она нашлась.
Солист у них прямо охренеть, ребята, а я такими словами не бросаюсь. Я с самого появления Боно и «Ю-Ту» не слышал ничего такого сердито-красивого и красиво-сердитого. Хочу сказать, что «Итен янг», если удержат у себя этого солиста, приобретут серьезные коммерческие шансы. Не знаю, хорошо это или плохо, но что правда, то правда...
То, что мать, вымарав нехорошее слово черным фломастером, все-таки держала журнальчик под названием «Шреддер» у себя в ящике только потому, что там говорилось о ее сыне, снова вызвало у Тео слезы. Кто бы знал!
«Но картина ясна, не так ли? Джонни, Кэт, эти вырезки... я так и не достиг намеченных высот. Когда же это я отклонился в сторону?»
Вопреки ожиданиям, он впал в депрессию - не только из-за жизни матери, прошедшей так незаметно, но и из-за собственной жизни. Отложив газетные вырезки, он бегло просмотрел остальные бумаги. Какие-то рецепты, пара записок от бабушки Дауд - писем не было, но ведь бабушка свои последние пятнадцать лет прожила у дочери с зятем, с чего бы она стала писать им письма. Записки самые обыкновенные: в одной просьба к Анне зайти за лекарством, в другой, на листке из рекламного блокнота страховой компании, сказано: «Извини, я забыла. Напомни мне завтра поискать, пожалуйста. Мама». Может, на самом деле речь идет о чем-то важном, подумал Тео, о чем-то, имеющем отношение к истории их семьи? Только потом, проглядывая какие-то оплаченные счета, он сообразил: Анна Дауд Вильмос хранила эти каракульки как единственную память о своей матери.
Доброй ночи, Никто.
На миг его снова прохватило холодом, но это был всего лишь холод отчаяния при мысли о двух умерших людях - о трех, считая отца с его извещениями о строительстве сборных складов, - от которых осталось так мало; они ушли в небытие, как брошенные в реку камни, и круги от них держались на воде совсем недолго. Каждый обещает стать кем-то, а потом это куда-то девается.
Тео срочно захотелось выпить еще пива.
Когда он укладывал бумаги обратно в коробку, из коричневого конверта с праздничными рецептами выпал другой, завалившийся туда конверт - вроде как с открыткой, но необычайно тяжелый. Адрес и фамилия матери надписаны старомодным, не слишком разборчивым почерком.
Изнутри, в свою очередь, выпала не открытка, а сложенное письмо. Вес пакету придавали банковская книжка и маленький ключик, приклеенный к последней странице письма пожелтевшей целлофановой лентой. Тео бросил взгляд на затейливую подпись, которую разгадал не сразу:
«Преданный тебе Эйемон Дауд».
Он был почти уверен, что этот Эйемон - один из братьев бабушки Дауд, но не мог припомнить, что она про них рассказывала; бабушка, переехав в Калифорнию, со своей родней больше никаких дел не имела.
Письмо по сравнению с другими эпистолярными памятками матери было довольно длинным. Конверт датировался январем 1971-го, пару лет спустя после рождения Тео. Отказавшись от очередного пива в пользу растворимого кофе, Тео принялся разбирать почерк.
Дорогая племянница!
Тебе, думаю, будет трудно вспомнить меня, ведь мы не виделись с тех пор, как ты была совсем еще маленькой, но только тебя с твоей мамой я и могу назвать родными людьми остальные не в счет. Твоя мать, а моя сестра Маргарет была единственной близкой мне душой из всей нашей сварливой, ни на что не годной семейки. Я виделся с ней редко, а с тобой еще реже, но причина этому мои путешествия, а не отсутствие теплых чувств.
Зная обо мне так мало, ты будешь удивлена, прочитав, что я очень виноват перед тобой и твоей семьей и что вину мою нельзя ни убавить, ни искупить. Объяснить я ничего не могу - по крайней мере в письме. Скажу лишь, что теперь, перед путешествием, откуда возврата не будет, эта вина гнетет меня тяжким бременем. В качестве скромного жеста доброй боли и сожалений о том, что я был таким негодным дядей, я хочу подарить тебе, твоему мужу и маленькому сыну то немногое, что осталось у меня от земных благ.
Это, увы, не фамильное поместье и не сундук с драгоценностями - всего лишь небольшой банковский счет да кое-какие личные бумаги. Деньги твои - их, повторяю, немного, но когда-нибудь они, возможно, помогут тебе оплатить учебу сына или пережить тяжелые времена, которые случаются в нашей жизни.
Я еще раз прошу у тебя прощения, хотя это ни о чем тебе не говорит и, возможно, никогда не скажет. Среди моих скудных пожитков ты найдешь книгу. Если ты как-нибудь на досуге захочешь прочесть ее, не принимай, пожалуйста, содержание за бред сумасшедшего. Это попытка художественной прозы, хотя, боюсь, и не очень успешная - нечто вроде сказки, которая, надеюсь, все-таки найдет своего читателя. Только вот конец я так и не сочинил. Все концы для меня сейчас сводятся к одному.
Желаю тебе и твоей молодой семье, здоровья и счастья.
Тео зажмурился, потряс головой и перечитал письмо сызнова. С прочими материнскими памятками оно совмещалось не лучше, чем в первый раз. Среди удручающей нормальности оно занимало особое место - прямо-таки маленький рассказ О'Генри.
Ключик должен быть от банковского сейфа, это ясно. Книжка с разлинованными страничками, полными рукописных пометок, выдана неким «Трэвелер-банком», адрес - Дуэнде-стрит, здесь, в Сан-Франциско. Тео никогда не слышал о такой улице, но стертая, сделанная под копирку схема показывала, что она находится где-то в районе Русского холма. Сумма счета приближалась к пяти тысячам - неплохие деньги тридцать лет назад, но не то наследство от богатого дядюшки, о котором люди мечтают. Их все сняли где-то через неделю после проставленной на письме даты, и к счету, видимо, больше не обращались. Забавно, что мать никогда не упоминала о них, но это, в общем, в ее характере.
Тео вспомнил теперь, что бабушка пару раз точно говорила о своем брате Эйемоне. Говорила, что он самый красивый у них в семье, вот только корней, добавляла, так и не пустил. Она, кажется, в самом деле любила его, как говорилось в письме. Тео припомнил и другие ее слова - если бы его ум, мол, да приложить к делу (вроде бы тоже о нем, об Эйемоне), он миллионером бы стал. Только от одних книжек, мол, проку не жди - локтями тоже работать надо.
Что же стало с этим человеком? Был ли он болен, когда писал это письмо? Это его «путешествие, откуда возврата не будет» звучало не слишком хорошо. И что он такого сделал, если вздумал извиняться перед матерью Тео, которую, судя по всему, едва знал?
Счет давно очищен, но где же бумаги, о которых упоминается в письме? Тео знал, что у него есть более неотложные дела, но письмо от двоюродного деда было единственным в архиве матери, что не вызывало депрессии. После той странности, что произошла с ним недавно, Тео вдруг очень захотелось делать хоть что-то, и прежде всего - выйти на свежий воздух.
И почему этот ключ все еще здесь? Он явно от сейфа, но даже если сейф вместе с «Трэвелер-банком» до сих пор на месте, надо знать его номер. Это, наверное, можно сделать вполне легально - сказать, что содержимое входит в имущество матери, и попросить назвать номер, но тогда, видимо, придется ждать официального утверждения или еще какой-то фигни.
Чувствуя утомление от одной этой мысли, Тео подцепил ногтем ленту, приклеивающую ключ к письму. Древний целлофан отошел, ключ повис, и под ним открылись чернильные циферки, которые он раньше скрывал: «612».

* * *

Искомый дом он обнаружил на поперечной улочке, на середине склона крутого холма - один из образчиков сан-францисского викторианского стиля, до того узкий, что легко было пройти мимо, не заметив вывеску «Трэвелер-банк». С первого взгляда Тео подумал, что для банка это странное место, потом предположил, что кто-то сохранил название, но изменил характер заведения - что теперь здесь ресторанчик из тех, в которые ходят только по наводке друзей, или студия графики. Для современного банка помещение слишком мало, и улицу никак не назовешь оживленной, где клиент может зайти в твою дверь случайно.
Входная дверь была стеклянная, но свет внутри, видимо, не горел, и Тео ничего не мог разглядеть там. Под вывеской имелась решетка переговорного устройства, и он нажал на кнопку рядом с ней.
- Крраук мурркагль морнт? - ответил ему нервный голосок - возможно, и человеческий.
- Добрый день. У меня здесь депозитарный сейф.
Через пару секунд дверь зажужжала. Тео открыл ее, оказался в темном вестибюле с лестницей и поднялся наверх. На первой площадке его ожидала полная девушка с прямыми светлыми волосами.
- Вы сказали, у вас здесь сейф? - Говорила она с акцентом - кажется, восточноевропейским.
- Да. Я его унаследовал от матери, а ей сейф передал ее дядя. - Тео вручил девушке письмо и книжку. - Вот, посмотрите сами. У него и счет здесь имелся. - Тео предъявил ключ. - Сейф номер 612.
- О-о, - сказала она так, будто он уведомил ее о скором начале ядерной войны. - О, нет.
- Простите?
- Я говорю, мистера Корни нет на месте. - Тем не менее она позволила Тео пройти.
Он еще не видывал такого маленького операционного зала, если это помещение действительно было таковым. Величиной с викторианскую парадную гостиную и обставлено примерно так же. На стенах в запыленных вычурных рамах висели портреты суровых мужчин в старомодных черных костюмах - посетителю из-за тесноты казалось, что они сидят у него на голове. Четверо настенных часов показывали разное время, но вместо Лондона, Токио и прочих финансовых центров на табличках под ними значилось Гластонбери, Каркассон, Александрия и Персеполис. Какая-нибудь шутка с большой бородой, что ли? Тео слышал эти названия, но зачем кому-то понадобилось знать, какое там время? Все прочее офисное оборудование, похоже, поставили еще в эпоху пара, кроме одной здоровенной машины вроде телетайпа - эта неплохо бы смотрелась в фильме о Второй мировой войне.
- Но сейфы-то у вас сохранились?
- Да-да. В задней комнате, - торопливо кивнула она и указала на дверь, обрамленную портретами двух грозных патриархов.
- И когда же ваш мистер Кори вернется?
- Не Кори - Корни. Как у дерева. Я не знаю. - Готовность, с которой она подтвердила существование сейфов, исчезла бесследно, снова сменившись беспокойством, - Он редко бывает. Может быть, пятница. Или понедельник.
Тео, оглядев помещение снова, увидел в стеклянной витрине чучело вороны.
- А остальное время вы здесь одна?
Ее черты, несколько коровьи, выразили еще более сильную тревогу.
- Не одна. Есть другие. Рядом с нами «Пан-Пасифик новелтиз».
- Ничего плохого я не имел в виду - просто хотел сказать, что это странно. Это ведь банк, я не ошибся? Ни разу еще не видел такого банка.
- Многие наши клиенты очень старые, наверное, - пожала плечами она. - Они сюда не приходят. Раньше было много посетителей, но давно. Теперь почти все операции делаются по телефону, по факсу. - Девушка показала на телефон с наборным диском и загадочную машину. - Я только на вопросы отвечаю, почти всегда.
- На какие же это вопросы?
Она вспыхнула, отчего сразу похорошела.
- Ну, включен факс или нет.
Ему стало неловко за то, что он учинил ей допрос. Она ведь не виновата, что работает в шарашке, которая скорее всего занимается отмыванием денег.
- Извините. Вы только проводите меня к сейфу, а потом можете вернуться к своей работе.
- К сейфу?
- Ну да. Вы ведь сказали, что они в задней комнате?
- Но мистера Корни нет.
- Я ведь не ссуду прошу. Тот сейф принадлежал моему родственнику, а теперь он мой. У меня есть письмо, в котором мой двоюродный дед передает сейф моей матери, есть фотокопия ее письма, где она назначает меня распорядителем своего имущества, и есть ключ. Все вполне законно. Вон в ту дверь, да?
Девушка, стиснув руки, смотрела на старинный телефонный аппарат, думая, видимо, не позвонить ли ей своему отсутствующему боссу, чтобы тот приехал и спас ее от ненормального, который вздумал использовать «Трэвелер-банк» в , качестве банка.
А может, она собирается огреть Тео десятифунтовой бакелитовой трубкой, если он будет продолжать в том же духе.
Задняя комната по сравнению с полумраком и солидностью передней выглядела как поп-артовская картина. Голая лампочка в гнезде проводов, прикрытых некогда абажуром, напоминала солнце в центре средневекового планетария. На полках стояли длинные узкие ящики, но большинство из них, похоже, содержало банковский архив в виде заполненных от руки карточек.
- Мистер Корни хочет, чтобы кто-нибудь ввел это в компьютер, - извиняющимся тоном сказала девушка.
Тео с трудом удержался от смеха при мысли, как какой-нибудь бедолага будет маяться с этим наследием девятнадцатого века. Если это не задняя комната конторы Скруджа и Марли, то чертовски хорошая ее имитация.
- Вы только покажите мне сейфы, пожалуйста.
Металлические сейфы занимали на полках собственный участок с. ветхой ковровой дорожкой на полу и древним крутящимся стулом, поставленным не иначе как для Боба Кратчета*. Тео нашел № 612, сел, поставил ящик себе на колени и стал поворачивать ключ в замке. Ключ был правильный, просто замок давно не открывался, но после нескольких попыток он заскрежетал и уступил. Тео не удивился бы, если бы из сейфа ударило облако пыли - ему казалось, что он вскрывает гробницу Тутанхамона.
Вместо золота и драгоценностей, на что он, впрочем, и не рассчитывал, внутри обнаружилась тетрадь в кожаном переплете.
Тео простился с переполошенной служащей банка и сошел с лестницы. Как заядлый читатель сказок, он наполовину ожидал, что десять минут, проведенные им в «Трэвелере», на деле обернутся десятью часами, ожидал увидеть луну на небе и пустую по ночному времени улицу, однако снаружи по-прежнему стоял прозаический день. По коротенькой Дуэнде-стрит Тео вернулся к своему мотоциклу. Солнце светило. Ветер, несущий запахи залива по крутой дороге, трепал волосы и одежду.
Тео зашел пообедать в «Денни». Дожидаясь сандвича с индейкой, он положил сахар в кофе и открыл тетрадь.
Убористый почерк Эйемона Дауда разбирать теперь было проще - то ли потому, что Тео к нему уже привык, то ли потому, что свою «попытку художественной прозы» Эйемон писал не в такой спешке, как письмо племяннице. В начале рукопись напоминала скорее автобиографию, чем роман, но этот традиционный прием восемнадцатого-девятнадцатого веков Дауду был, видимо, ближе образцов более современного стиля. Когда он, интересно, родился? Тео попытался вычислить это, исходя из смерти бабушки Дауд в начале восьмидесятых. Если Эйемон был ее старшим братом и разница между ними составляла лет пятнадцать, что в больших семьях совсем не редкость, он мог родиться где-то в конце 1890-х, что вполне объясняло его литературные предпочтения.
1890-е... Впервые прочитать Хемингуэя Эйемон мог разве что в возрасте Тео.
Из этого также следовало, что «путешествие, из которого возврата не будет» могло в 1971-м означать его естественную смерть.
Сандвич в гнездышке из жареной картошки словно с неба к Тео спорхнул - официантка спешила к другому столику.
Для еды Тео пользовался одной рукой - другой он перелистывал страницы.
«Я всегда был непоседой», - так начинался рассказ.
В более ранние времена, в стране моих предков, я, возможно, принадлежал бы к числу рыбаков, заплывавших в далекие, неведомые земли - Уэльс и Корнуолл, или же - будь у меня несколько иной склад ума - стал бы священником, несущим Слово Божие на маленькие островки Ирландского моря. Но мне выпало родиться в мире, где даже до самых дальних районов Азии добраться было легче, чем моим пращурам до графства Корк. Я по достоинству ценил преимущества этого куда более тесного мира, но даже ребенком не любил того, что рост знаний и сокращение расстояний сделали с Тайной.
Книги были парусными судами моего детства. С выметенных ветром улиц Чикаго они уносили меня в Багдад, Броселианд*, Спарту и Шервудский лес. Временами (детство у меня было не особенно счастливое, и не только из-за бедности) все эти места казались мне гораздо реальнее унылого мира булыжника и цемента, в котором я жил.
Я решил, что должны быть миры лучше этого, и тем, сам того не ведая, определил курс своей жизни. Должно быть что-то лучшее, чем наш вечно холодный и темный дом на Калюмет-авеню, где дважды в час грохочут над головой поезда.
Эйемон Дауд, или, вернее, герой его повести, впервые убежал из дому в двенадцать лет. Маршрутом бродяг-хобо он добрался до самого Денвера, где его сцапала дорожная полиция и отправила обратно в Чикаго. Отец всыпал ему по первое число, но больше на трехмесячное отсутствие старшего сына, похоже, никак не отреагировал.
В пятнадцать Эйемон сбежал снова. На этот раз он попал в Сан-Франциско и, добавив себе лет, нанялся на шедшее в Китай судно. Было это еще до начала Первой мировой, и юный Эйемон после знакомства с опасными экзотическими тихоокеанскими портами заключил, что Тайна, к счастью, еще жива. Он видел, как японского матроса, сбившего с ног старушку, забили до смерти на улице в Ханчжоу, и получил свой первый сексуальный опыт в Лункоу с проституткой, немногим постарше его самого (звали ее Первый Дождь, и она сбежала из родной деревни в Шаньси). Дауд - или лирический герой, носящий его имя - прожил с ней несколько месяцев, но жажда странствий снова овладела им, и он подался обратно в Штаты на корабле, заходившем по пути на Гавайи.
К тому времени как Дауд впервые увидел танец хула - для молодого человека в начале столетия куда более волнующее и сексуальное зрелище, чем в его конце, - Тео доел свой сандвич и попросил еще кофе. Долгие летние сумерки уже опустились на город, машины за окнами ресторана зажигали фары.
Тео пролистал несколько страниц, исписанных мелким почерком, вплоть до 1916 года. После вступления Соединенных Штатов в войну Дауд записался на флот. Год спустя он плавал в качестве кока на корабле «Орегон», но поскольку корабль был учебный, в бою так и не побывал - и не особенно сожалел об этом. Потом он пытался устроиться в Сан-Франциско, порту приписки «Орегона», и даже сделал предложение дочке портового докера Лиззи О'Шонесси, но тяга к путешествиям по-прежнему не давала ему покоя. Демобилизовавшись в середине двадцатых, он уехал из города. Братья Лиззи грозились убить его в случае возвращения, но, видимо, только за обман: если бы Дауд сделал девушке из ирландской семьи ребенка и отказался жениться, он вряд ли ушел бы от них живым. Дауд, теперь уже на торговых судах, ходил в Европу, в Африку и на Ближний Восток, всегда готовый к приключениям, еще в детстве растревожившим в нем романтическую жилку. И приключения случались с ним, чему Тео невольно завидовал, хотя и не был уверен, что они происходили в действительности.
Тео съел кокосовый пирог и выкладывал на столик деньги, собираясь домой, но тут ему в глаза бросилась фраза в конце одной из ненумерованных глав.
Я сошел на берег в Индии с карманами чуть полнее обыкновенного, и там мне в руки попала книга, изменившая всю мою жизнь.
Тео захотелось немедленно прочитать, что там дальше, но ему не давало покоя чувство, что он оставил дом незапертым. Он не думал, что задержится так надолго, и свет, конечно, не зажег. Дом стоит открытый и темный - заходи, кто хочет. Неохотно закрыв тетрадь, Тео вышел на стоянку к своему мотоциклу.
Три-четыре пива на ночь, чтобы крепче спать, уже не казались ему такими заманчивыми: повесть Эйемона захватила его целиком. Тео устроился на диване с настольной лампой, выключив весь прочий свет, и впервые оценил тишину маленького дома.
Повествование - до сих пор настолько реалистичное при всей своей живописности, что Тео начинал рассматривать его как подлинную автобиографию, несмотря на предупреждение автора, - теперь приняло по-настоящему странный оборот. Эйемон писал, как обнаружил на базаре в Хараппе некую книгу, очень известную, хотя и редкую, но названия ее не упоминал. «Мне так посчастливилось, - рассказывал он, - что я поневоле задумался, в одной ли удаче тут дело». Как бы ни называлась книга, она пробудила в рассказчике интерес к неким загадочным местам, о которых он, как и о книге, знал понаслышке, но не думал, что туда и вправду можно попасть. «Волшебные края, - так говорил он о них, - куда ведут пути, совсем почти стершиеся из памяти человечества».
По мере увеличения странности повествования речи рассказчика делались все более смутными, с многочисленными ссылками на какие-то «опыты» и «занятия», а также на растущий интерес к «Внешним Землям» или «Нездешним Полям» - так что интерес самого Тео к расшифровке дедовой рукописи несколько остыл.
Зевнув, он отвлекся от описания «врат, ведущих в прихожую Города и его полей» и поразился, увидев, что время перевалило за полночь. Он, несмотря на намеренную туманность повествования, пролежал с книгой на диване больше трех часов - неудивительно, что он так устал.
Вернувшись к месту, на котором остановился, он еще раз прочел про «город за пределами всех наших знаний, более живой и более внушающий страх, чем любая метрополия Запада и Востока».
И вот наконец я нашел путь к нему - или думал, что нашел. В следующую безлунную ночь мне предстояло выяснить, напрасны были годы моих трудов или нет.
Предстояло исполнить свое заветное желание или же увидеть крах всех моих надежд.
За стенами дома раздался стон, и Тео, вздрогнув, выронил тетрадь. На миг ему показалось, что это плачет ребенок, но он тут же успокоился. Какой-нибудь соседский котяра сидит на заборе, заявляя о своих территориальных претензиях или о пылкой любви.
Какие звуки они иногда издают, ублюдки!
Но не успел Тео обрести покой и заложить тетрадку счетом за коммунальные услуги, звук повторился, на этот раз сделавшись еще громче. Тео покрылся мурашками, волосы на затылке стали дыбом. Ничего подобного он в жизни еще не слыхивал: точно кто-то стонет от нестерпимой боли, но при этом как-то отрешенно, с подвыванием - безнадежно заблудшая душа, да и только. Выяснив, что лампочка в патио перегорела, Тео отыскал на кухне фонарик и вышел в заднюю дверь. Чуть ли не впервые он пожалел, что у него нет оружия.
Когда он вышел, звук прекратился. Тео постоял, сдерживая дыхание и спрашивая себя, почему от воплей похотливого кота сердце у него тарахтит, как ударные в рэйве. На дворе теперь стояла полная тишина, даже сверчки угомонились, но он не мог избавиться от иррационального чувства, будто что-то явилось за ним - что-то еще более чужое, чем то холодное присутствие, которое он испытал днем.
Он повел лучом фонарика вдоль задней изгороди, через засыхающую клумбу, которую снова забыл полить, в густую поросль под вязом в углу двора. Никаких кошачьих глаз, сверкающих в темноте. Вообще ничего. Он, наверное, просто перенервничал. Логично как будто, но Тео почему-то не мог в это до конца поверить. Скорее уж то, что производило этот шум, услышало, как он выходит, и убежало.
Память о голодном, скорбном звуке не прошла даже полчаса спустя. Тео, хотя и устал, никак не мог уснуть, пока не встал и не зажег лампочку в ванной, чтобы свет падал в дверь его спальни, напоминая ворота в загадочную страну мечты.

6
ЗЛАЯ ЛУНА

Предыдущая страница 3 Следующая страница


Война Цветов 4

- Никакой я вам не Культяпка, - сказал человек, хотя никто его и не слышал.
Он забился еще глубже в угол, подальше от ветра, который рыскал у входа в переулок, как собака, норовящая подкопаться под забор.
- Меня не Культяпкой звать. - Он похлопал себя по карману - может, ему только померещилось, что он допил бутылку? Нет, не померещилось. - Черт.
Неправильно это, отбирать у человека имя. Точно мало того, что его заслали в чертов Вьетнам, где он оставил обе ноги и кусок руки - но там-то его хотя бы называли настоящим именем, даже звание впереди ставили, чтобы крепче, значит, держалось. Рядовой морской пехоты первого класса Джеймс Макомбер Эгглс, вот как. До тех самых пор, пока его не доставили по воздуху из Анхоа обратно в Штаты. А когда он в первый раз выехал на улицу на своей коляске, парни около судейской лужайки стали звать его Культяпка Джим - обидно, конечно, но все-таки как будто бы и по имени. Теперь его зовут просто Культяпка, и это его злит, по-настоящему злит. У человека можно отнять ноги и кусок руки, но имя отнимать нельзя. Это неправильно.
- Где этот котяра? - Он вроде как подружился с этим тощим зверюгой - кот жрет остатки его еды и греет его, но уже два дня, как того не видать. - Удрал, скотина. - Какая- никакая, а все компания. Хоть бы вернулся, что ли.
Не так уж много ему и надо. Чтобы кот нашелся. Второй носок, чтобы надевать на культю руки - зимой, когда задувает с озера, ее так ломит, что мочи нет. Чтобы кто-нибудь приделал колесики от скейтборда к его тележке - тогда он опять ездил бы по тротуару, как положено, а не таскался на старой картонке. Это унизительно. Он ветеран, блин, морской пехотинец. Уж колеса-то ему причитаются. Он ведь не так много просит. И бутылочку бренди. Не какого-нибудь дорогого, обыкновенного бренди, от которого глотке приятно и все прочее тоже перестает болеть. Он не пил бренди с тех пор, как тот мужик в хорошем пальто дал ему полбутылки в позапрошлое Рождество, но все время о нем вспоминает. Это вам не тот дерьмовый сироп от кашля, который почему-то вином называется.
Он порылся в своих вещах, откапывая пластиковый пакет, который нашел недавно - хороший, плотный, из магазина одежды, не продуктовая рвань, та мигом по швам расползается. Надо проделать в этом новом мешке дырку и надеть на шею, тогда по ночам не так холодно будет. Прямо как воротник от скафандра, к которому астронавты шлемы привинчивают - клево, наверное, спать зимой в скафандре. Окошко, куда выглядывают, можно закрыть, и будет совсем тепло, пока утреннее солнышко не пригреет.
Кот, носок, колесики, бутылка бренди и хренов скафандр.
Из кучи хлама в конце переулка донесся стон, и человек, когда-то звавшийся рядовым первого класса Джеймсом М. Эгглсом, вздрогнул.
- Ты, что ли, котяра? - Да нет, на кота не похоже. Больно уж низко.
Убили кого-то и бросили, а он, бедняга, живой еще, была его следующая мысль. Куча мусора заколебалась и опять успокоилась. Стон прозвучал снова, громче.
«Ни хрена. Обдолбанный какой-то завалился дрыхнуть в моем переулке. Никакого тебе уважения».
Он сел, помогая себе здоровой рукой, и наставил обрубок на шевелящуюся груду картонных коробок и рваного пластика.
- А ну вали отсюда! Тут приличные люди спят. - Голос дрожал больше, чем ему было желательно. - Это мое место. - А если наркоша, который там залег, не какой-нибудь маленький и костлявый? Если это молодой парень? Нанюхался ангельского порошка, руки и морда в кровь исцарапаны, мускулы узлами, что твои змеи? А может, там вообще не человек? Здоровая собака вроде питбуля. Крыса его укусила, он и взбесился. Как выскочит сейчас, пасть в пене, глаза красные...
- У меня нож есть, - соврал он и мысленно добавил нож в список желаемого, за астронавтским скафандром. - Порежу в натуре, понял? Мне проблем не надо, а ты запросто можешь нарваться.
И тогда из кучи мусора медленно поднялась обтрепанная тень, порождение злой луны. Человек сначала подумал, что слишком глубоко закопался в свою нору и не чувствует, как сильно задуло с озера. Что ветер облепил того другого обрывками пластика и бумаги и мешает его разглядеть.
Фигура качнулась и сделала неверный шаг к человеку.
- Сказано тебе, у меня нож! - заверещал бездомный. - Не подходи!
Но когда тот повернулся к нему - медленно, точно ни слова не слышал из сказанного и только теперь как-то почуял его, человек внезапно понял, почему у неизвестного такой странный вид. Потому, что под клочьями и обрывками нет никакого тела и под скомканной газетой не прячется растерянное лицо наркомана. Эта засаленная маска и есть его лицо, последнее, которое человеку суждено увидеть.
Сердце поднялось к горлу, как лифт, загородив доступ воздуху. Человек, отталкиваясь руками, потащился к выходу из переулка, к людям - мало ли кто стоит на углах в теплую летнюю ночь, в какой-нибудь дюжине ярдов отсюда. Даже его мучители должны помочь ему против этого ужаса! Он пытался крикнуть, но словно несколько кубов кладбищенской земли рухнуло на него, придавило к земле, а что-то, пахнущее тухлым жиром и старыми костями, зажало нос и рот. Оно давило, давило, пока Джеймс Макомбер Эгглс не уступил врагу свое старое искалеченное тело и не улетел с беззвучным криком в пустоту.
Долго, очень долго не испытывал он этого странного, но приятного ощущения. Долгие века в темном холодном месте, где не было никого, кроме таких, как он сам, и где он подкреплялся мерцающим теплом своих несчастливых соседей (избегая тех, чья несытость была еще глубже и сильнее, чем у него), почти целиком отняли у него те зачатки сознания, которыми он когда-либо обладал.
Свобода его, однако, была неполной. Принуждение пронизывало ее насквозь, как красный рубец. Весь его голод, вся ненависть к живому и ничем не стесненному сосредоточились вокруг пятнышка жизни под названием «теовильмос» - его добычи. Когда он перемещался в эту плоскость, добыча была близко, совсем близко, но бесплотный охотник не был готов ее взять. Однако голод, жгучий голод почти что свел их, преодолев неподдающееся измерению расстояние. Только миг - потом иррхе пришлось уйти, переместиться в другую точку, где плоскости соприкасались плотнее и ему легче было совершить переход в ту физическую реальность, где двигалась его добыча.
Чумной дух размял свои новые члены, испробовал новые органы чувств. Теплая жизнь окружала его - теплая жизнь и холодная геометрия камня. Давно, очень давно не бывал он в этой материальной плоскости, не ощущал этих восхитительных болей. Он пытался смотреть глазами своего краденого тела, но испытывал трудности с их фокусировкой. Собственные его чувства оставались при этом острыми. Он чуял близость других живых существ вроде того, чье тело он занял: они двигались и производили звуки сразу за выходом из замкнутого пространства - беспечные, словно птицы, порхающие около ветки, где притворяется спящим леопард.
Пора было начинать охоту, но иррха еще медлил. Занятая им оболочка казалась ему не совсем правильной, некомплектной. Укороченные конечности не держали равновесия. Иррха захватил это тело потому, что оно оказалось поблизости от места его перехода, и потому, что хозяин тела, как он чувствовал, не должен был оказать ему особого сопротивления - путешествие утомило иррху, и он знал, что силы надо беречь, но экономия, как видно, не пошла ему впрок.
Иррха задержался, чтобы как-то поправить дело. Теперь, когда он стал частью этой плоскости существования, ему предстояло трудное физическое передвижение, и тело должно было выдержать долгое путешествие. Оно должно быть также достаточно крепким, чтобы схватить теовильмоса и доставить его в темное место, как было приказано.
Возможно, думал иррха на свой бессловесный лад - возможно, что вызвавшие его из небытия, покончив с теовильмосом, отдадут духу его добычу. И он, иррха, утолит наконец свой голод.

7
ЛЕС

После стольких изнурительных исканий (и стольких безуспешных попыток) увидеть наконец перед собой этот сказочный город с его сверкающими башнями и заполненными народом улицами, где побывало так немного людей, а вернулось назад и того меньше, - значило понять раз и навсегда, что наука просто обман, а так называемые «человеческие знания» - набор отговорок и полуправд. Глядя на это захватывающее дух зрелище и не зная, что со мной будет дальше - возможно, это незнание было благословением Судьбы, - я понимал, что жизнь моя переменилась бесповоротно и что все мои поиски в неизведанных краях моего мира, среди самых странных людей и ситуаций, были лишь краткой и путаной прелюдией к этому моменту...
Как раз подходящее место, чтобы прерваться. Тео завернул тетрадь в полотенце и положил в рюкзак, решив взять ее с собой в машину, а не совать в коробку вместе с прочим багажом. Из того небольшого количества вещей, которые он перевозил в хижину, только она была незаменимой.
Уважение Тео к сочинителю возрастало по мере увеличения невероятности сочинения. Великой или даже просто хорошей прозой произведение Эйемона считаться никак не могло - во-первых, слишком уж оно грешило риторикой и сказывалось влияние бульварщины, которой Эйемон зачитывался в юности; во-вторых, оно больше смахивало на лекцию с показом слайдов, чем на роман, и малозначительным событиям часто уделялось не меньше внимания, чем куда более важным. При всем при том Тео не мог не признать, что в своем роде это очень интересная книга. Несмотря на намеренные умолчания (всякой фигни типа «но об этом говорить больше не стану») и явные заимствования у Лавкрафта, неустанные старания героя в поисках таинственного волшебного города захватывали по-настоящему. Интересно, сумеет ли автор, когда его персонаж нашел наконец свой город, довести замысел до кульминации - иными словами, кем окажется на поверку дядюшка Эйемон: настоящим писателем или просто любителем, надергавшим приправу для своих реальных жизненных приключений из лавкрафтовских «Фантастических историй».
Теперь, поместив вырученные от продажи дома двести тысяч в банк - обнадеживающе обыкновенный банк на главной улице, с множеством кассиров и автоматических наружных камер, Эйемон такой нипочем бы не выбрал, - Тео мог не только спокойно дочитывать книгу, но и подумывать о ее публикации. Двухсот тысяч, даже если жить в дорогом районе Бэй-Эриа, ему хватит на несколько лет. Эти деньги, возможно, следовало бы вложить в первоначальный взнос на собственный дом, но тогда ему понадобится другой источник дохода, чтобы получить ссуду, а чистой суммы после выплаты материнской ипотеки и прочих долгов хватит разве что на бойскаутскую палатку в дальних окрестностях города. Нет, лучше уж снять жилье и подождать немного, пока он не придумает, как поставить свою сыгравшую под откос жизнь обратно на рельсы.
И почему бы, раз уж у него завелись деньги, не издать дядину книгу? Солидный издатель вряд ли за это возьмется, но примерно за тысячу долларов ее уж точно можно будет напечатать. Можно посвятить книгу матери и отправить несколько экземпляров в местные библиотеки. От забвения Анну Вильмос это не спасет, но все-таки...
Тео в последний раз оглядел ее чистую, безликую гостиную - подлинное ее наследство, переходящее теперь к незнакомой ей молодой паре. Он в долгу перед матерью, так или нет?
Она сказала, что никогда не любила его так, как следовало. Что он должен испытывать после этих слов - чувство горечи или, наоборот, гордость за нее, старавшуюся изо всех сил, да и за себя, поскольку он вырос приличным в общем-то человеком? Пускай не таким уж успешным, но не преступником все-таки, не домашним тираном. Мама сделала что могла. Может быть, некоторым людям просто не надо становиться родителями.
Это направило его мысли в нежелательную сторону. Он взял рюкзак и вышел к машине. Мотоцикл помещался во взятом напрокат трейлере.
«Ну, прощай, дом. Вряд ли я буду сильно скучать по тебе». Теперь здесь будут жить другие люди - Маршаллы, кажется, их фамилия. Он, Тео, больше никакого отношения к нему не имеет. При расставании, наверное, полагалось бы чувствовать себя по-другому? Он и чувствовал бы, будь с этим местом связаны какие-то хорошие воспоминания. Памяти о последних неделях матери ему на всю жизнь хватит. Вот еще одна причина расстаться с домом, более даже веская, чем деньги.
Тео и в старом их жилище никогда не чувствовал себя по-настоящему дома. Как и там, где они жили с Кэт. Что же с ним не так? Он сел за руль и стал выводить трейлер с подъездной дорожки на улицу, стараясь не задеть пикап, который какой-то идиот припарковал в добрых полутора ярдах от тротуара. Миссис Крейли подошла к забору посмотреть, как он уезжает. От садового шланга в воздухе рядом с ее бесстрастным лицом стояла радуга. Тео весело помахал ей в память о былом. Она не стала его разочаровывать и не помахала в ответ.

* * *

По шоссе № 280 Тео ехал медленно - и не только из-за трейлера, прицепленного к маленькой, маломощной материнской машине. День в конце лета и тысячелетия был хорош, а собственное нытье ему уже надоело. Не лучше ли немного насладиться моментом, для разнообразия? Веселого, конечно, мало, но если взглянуть с правильной стороны, то он, возможно, уже достиг трудно определимого дна и начинает понемногу всплывать. Он чувствовал бы себя более уверенным на этот счет с красивой и умной женщиной на пассажирском сиденье, готовой разделить с ним начало новой жизни, - но, как верно заметили Мик и Кейт*, ты не всегда получаешь то, что хочешь.
В пятнадцати милях южнее Сан-Франциско он увидел первый знак «осторожно, олени»: черный силуэт, застывший в прыжке на желтом ромбе, напоминал средневековый герб. У Тео потеплело на душе, хотя он слышал, что жители гор Санта-Крус относятся к оленям, как к большим крысам, которые губят сады и топчут свежеполитые лужайки.
Пусть их. В нем самом мысль о жизни среди диких оленей вызывала приятное волнение, а засеивать газон он не собирался. Он стал крутить радиоприемник, пока не поймал громкий и бодрый мотивчик, что-то дурашливо-веселое от «Айси-Диси». Справа от него, наверху, курчавились завитки тумана - это сгущался на гребне горы влажный морской воздух, - но небо над шоссе было безоблачным, и солнце освещало ему дорогу.
Забавно наблюдать, как рано угасает день в горах - точно время здесь измеряется как-то по-другому. Часы на приборной доске «тойоты» показывали всего 3.30, и небо над дорогой голубело по-прежнему, но под деревьями уже залегли глубокие тени.
До этого Тео бывал в хижине всего один раз, а проселки по обе стороны от хребта Скайлайн зачастую обозначаются плохо. Сейчас он ошибся точно так же, как и в тот первый раз, и принял одну извилистую дорогу за другую, но спохватился намного быстрее и волновался по этому поводу намного меньше; тогда ему пришлось звонить женщине-агенту по сотовому и спрашивать дорогу у нее - процесс не менее сложный, чем дистанционная операция на головном мозге.
До четырех он уже перевалил на прибрежную сторону гор, хотя вид на океан перед ним еще не открылся. Дорога под названием Марипоза вывела его на необозначенную асфальтовую полоску, которая и служила подъездной аллеей к его хижине и двум-трем другим домикам, рассыпанным среди мамонтовых деревьев, елей и краснокорой мансаниты. Солнце все еще стояло над деревьями, но растущие за хижиной вечнозеленые великаны уже погрузили в сумрак дом и бугристый, в густом бурьяне двор - Тео даже пожалел на миг о своем решении. Он вылез из машины и постоял, вслушиваясь в тишину, быстро поглотившую краткое эхо от захлопнутой дверцы.
«Ты ведь этого и хотел, разве нет? Чтобы ничего не отвлекало. Место, где можно подумать, сложить все заново».
Ключ, как и обещала риелторша, висел на гвозде, который неприметно для посторонних торчал в заборе, неизвестно зачем отделяющем заросший передний двор от не менее заросшего заднего. Бурьян, простираясь во все стороны, плавно перетекал в лес, переваливал через холм, а там уже скорее всего спускался к океану. Странно было, покинув совсем недавно аккуратно вылизанный квартал, где жила мать, очутиться здесь, где соседей не видно и не слышно - разве что им вздумается палить из автомата у себя на дворе.
Тео слышал, что в горах и такие люди встречаются - оставалось надеяться, что это скорее исключение, а не правило. Он от Скайлайна, от главной дороги, добирался сюда полчаса. Сколько времени понадобится полиции или «скорой»?
«Ты сам так захотел, парень, - сказал в ушах голос Джонни. - Кончай бухтеть».
Войдя в дом, он немного воспрял духом. Всего одна комната, ванная и чуланчик, но устроено все очень славно, как ему и запомнилось: участок для кухни, каменный очаг, полы везде деревянные, лакированные, кроме углубленной, покрытой ковром зоны в центре. Телевизора нет, и вряд ли тот, что он привез от матери, будет много ловить со своей антеннкой - но если приспичит, всегда можно тарелку поставить. Домик он снял на год - будет время разобраться, что ему надо, а чего не надо. Во всех смыслах.
Кровать помещалась в углу, чуть выше его головы - настоящие полати, с лесенкой. Внизу книжный шкаф и удобное на вид кресло - и то, и другое оставлено прежним владельцем, на что Тео охотно дал согласие. Одно из больших окон выходило в гущу деревьев, но обещало хорошее освещение днем. Тео представил, как будет сидеть здесь и читать «Моби Дика» или еще что-нибудь, что давно уже собирался, - как называется эта книга Пинчона, с которой Кэт к нему приставала? «Выкрикивается лот № 49»? Ну, а что? Он и ее бы прочел. Будет ездить пару раз в неделю за продуктами и заходить в книжный. Чтение, игра на гитаре - может, он снова начнет песни писать, как предлагал ему Джонни. И прогулки по горам на мотоцикле, иногда до самого моря, а потом по берегу до Сан-Франциско, чтобы культурой подзарядиться. Все это с чувством, не спеша. С думами о том, что потеряно за последние годы, и о том, где найти это вновь.
Почувствовав себя лучше, Тео начал таскать из машины коробки.
У этого города много имен - Авалон*, Сибола* , Тир Нан Ог* и, без сомнения, еще дюжины, которых я никогда не слышал: я ведь говорю только на общеупотребительном языке этого места, о чем расскажу позже, между тем здесь существует много других наречий. Сам я дал городу имя Новый Эревон, по знаменитому произведению Сэмюэля Батлера* , но в этом мной руководило человеческое тщеславие (мне думается, с другими названиями дело обстояло точно так же). Жители мегаполиса и обширной сельской местности за его пределами называют его просто «Город», поскольку он здесь единственный и доминирует над всем прочим так, как ни одному земному городу еще не удавалось...
Тео был заинтригован. В первый раз Эйемон Дауд признался, что мифическая страна, которую он до сих пор описывал в восторженных, но весьма сдержанных выражениях, находится не в отдаленных, но все же реальных местах планеты, как Шангри-Ла или Эльдорадо, а где-то... за пределами реальности.
Авалон. Это как-то связано с королем Артуром, верно? Но Артур вроде бы отправился туда только после смерти. Может, эта Дорога, о которой говорит дядюшка Эйемон, просто метафора? Как и Последние Врата? Что-то наподобие двери в волшебную страну? Можно было догадаться, раз автор пишет эти слова с большой буквы.
Прежде чем переходить к рассказу о жителях, я хотел бы сказать еще кое-что о Новом Эревоне, хотя никакие слова - мои, во всяком случае - не могут передать его странность и красоту. Он стоит в кольце поросших густым лесом холмов, и лес окружает город подобно рву. Этот великий лес, который, несмотря на его обширность, обойти кругом гораздо легче, чем пересечь, до того обманчивы здешние расстояния, называют то Арденом, то Черным лесом.
Я не знал тогда, откуда берется это многообразие имен - от разнообразия видов волшебного народа, населяющих Город и его окрестности, или же от земных мечтателей, каким-то образом влияющих на здешнюю жизнь. Механизм, позволяющий мне говорить на их общем языке, сам по себе тоже загадка. Прожив в этом мире долгое время и узнав больше, чем многие подозревают, я стал думать, что разгадал ее, однако не стану излагать здесь свои довольно путаные и сложные рассуждения.
Город представляет собой спираль наподобие гигантской раковины наутилуса, но сказать так - значит упростить истинное положение вещей. Спираль пересекается тысячами улочек и переулков, а строительство не подчиняется никакому плану. Так, во внешних витках, особенно в районах Восход и Утро, гоблины лепят свои жилища, на манер термитных гнезд, прямо к стенам красивых старых зданий, создавая непроходимый лабиринт. Поэтому добраться беспрепятственно от краев спирали к ее центру давно уже невозможно - впрочем, для таких, как я, доступ туда все равно закрыт. Однако планировка тем не менее оказывает свое влияние: наиболее бедные районы (или те, которые моему смертному глазу представляются наиболее знакомыми) располагаются на окраинах. По мере продвижения к центру ощущается не только сгущение атмосферы богатства и власти, но и нечто не столь явное - как будто ты с каждым шагом вступаешь во что-то трудноопределимое. Нарастает давление магии, за неимением лучшего слова. Во внутренних районах живут богатые и совершенно безумные семьи, но даже это не объясняет изменчивости твоих впечатлений. В таинственном сердце Города (участок сохранившегося там леса именуют Рощей, а иногда Собором), где почти никто не бывает, а чужаки вроде, меня и подавно не приветствуются - в сердце Города, по слухам, искажение земного времени, которое начинается сразу после прохода в Последние Врата, наиболее сильно; время там не просто отличается от земного, но преобразуется в совершенно иную среду...
Тео захлопнул тетрадь. Он, словно под влиянием Эйемоновой идеи об искажении времени, читал все медленнее по мере нарастания фантастичности. За неделю, проведенную в хижине, он так и не притронулся к другим книгам, с головой погрузившись в загадки и хитроумные построения Эйемона Дауда. Он и гитаре уделял не слишком много времени, вопреки данному себе обещанию. Как ни странно, он все время был чем-то занят: несмотря на заверения агента по недвижимости, что все будет готово к его приезду, ему понадобились три дня и несколько звонков в обслуживающую компанию, чтобы электричество и водопровод в хижине заработали как полагается - так что досуг, заполняемый исключительно чтением и раздумьями, оставался пока понятием чисто теоретическим.
Спал он тоже не слишком хорошо. Страшные сны, особенно тот, где он чувствовал себя не собой, а кем-то другим - или скорее делил себя с кем-то помимо воли, - продолжали преследовать его, как дурной запах. Это случалось не каждую ночь, слава Богу, но достаточно часто, чтобы он начал подумывать о каком-нибудь транквилизаторе.
Книга Эйемона в такой ситуации была как раз кстати, поскольку помогала занять чем-то мысли.
Автор определенно намекал, что его герой отправился не просто в некий дальний уголок реального мира, но преодолел своего рода магический барьер - процесс, описанный подробно, хотя и туманно, порой с упоминанием непонятных Тео терминов и с множеством ссылок на труды других писателей, очень возможно, что и вымышленных. Мир, созданный самим Даудом, в некоторых отношениях напоминал стандартную Страну Эльфов, но не походил ни на цветочно-мотыльковый луг детских сказок, ни на чарующий и опасный край кельтской и скандинавской мифологии. Скорее уж, насколько мог судить Тео, дочитав до этого места, это было искривленное зеркальное отражение реального мира в несколько старомодном его варианте. В тексте упоминались конторские здания и железнодорожные пути. Что же это за волшебная страна с железными дорогами, скажите на милость?
Зато по крайней мере оригинально - надо отдать справедливость дядюшке Эйемону. Может, даже издателя удастся найти.
Устройство Города, в общем и целом, удивления не внушает. Знатные семьи предпочитают, чтобы их сторонники жили по соседству, поэтому отдельные кварталы могут быть целиком заселены кланами Астры или Ноготков (упоминаю лишь пару не столь уж могущественных цветочных домов). Эти кварталы фактически являются небольшими самодостаточными городками внутри большого Города и группируются вокруг башен ведущих домов. Предполагаю, что это несколько напоминает Флоренцию четырнадцатого века, где почти каждый житель был вассалом одной из родовитых семей - Пацци, Альбицци или Медичи.
Новый Эревон по самой своей природе опасен для смертного, но мне, как ни странно, удалось найти в нем свою нишу. Горожане удивительно терпимы - возможно, вследствие собственного разнообразия форм и размеров. (Хотя правящие семьи почти целиком отдают предпочтение человеческой внешности - если допустить, что я верно определяю направление этого процесса.) Смертные бывали здесь постоянно - как сами по себе, так и в качестве домашних любимцев, но в последние годы путешествия между нашей и их стороной почти совсем прекратились, поэтому на меня смотрели, как на диковинку, и даже в знатные дома приглашали.
В промежутках между гощениями в цветочных домах я изыскал для себя другой, весьма необычный, способ существования. Из-за сокращения числа смертных путешественников и эльфов, бывающих на той стороне, многие вещи, когда-то обыкновенные, сделались в Городе дефицитом - например, слезы (эльфы тоже иногда плачут, но человеческие слезы применяются у них для определенных процедур - у нас их сочли бы волшебством, здесь же они волшебны лишь постольку, поскольку производятся в волшебном месте). Узнав об этом промысле, я впервые за всю свою взрослую жизнь пожалел, что я не женщина и в частности не девственница- слезы и прочая секреция, а также волосы, ногти и кусочки кожи смертных девственниц здесь ценятся очень высоко, как по бартеру, так и в эльфийском золоте. Но я и без того устроился неплохо: выстригая волоски из бороды и выжимая из глаз слезы с помощью лука, который покупал на еженедельном рынке в Папоротниках, я обеспечивал себе скромную, но приятную жизнь на тщательно выбранной нейтральной территории близ Новокурганного дома. Это резиденция эльфийского парламента и освященное веками место, на которое даже самые мятежные семьи не посягают. Позже я нашел себе более просторное жилье в Дневном районе, но часто скучал по суете городского центра.
Я упоминал уже, что знатные эльфы очень похожи на людей (хотя надо быть слепым и глухим, чтобы спутать их с настоящими людьми). Из-за этого у читателя может создаться впечатление, что прогулка по извилистым улицам Нового Эревона мало чем отличается от экскурсии по одному из больших городов нашего мира. Спешу уверить вас, что это не так.
Прежде всего, цветочные семьи со своей гуманоидной внешностью составляют лишь малую часть населения. Правда, их слуги, за исключением самых богатых и эксцентричных домов, тоже во многом на нас похожи. Однако крылья, которые у знати полностью атрофированы или уж очень хорошо спрятаны, частенько встречаются у домашней прислуги - прозрачные, как у стрекоз, и окрашенные в легкие тона. (Это действующие отростки, хотя крупные эльфы летают редко.) Так вот, эти слуги походят на людей больше представителей всех прочих эльфийских классов - по этой причине их и допускают на службу. Население Города отличается поразительным многообразием, и человек, гуляя по Папоротникам в сумерки, чувствует себя так, будто попал в картину Иеронима Босха: повсюду летунцы, боггарты, пэки, изящные туманницы; темпераментные гоблины кричат, толкаются, расхваливают свои товары, завязывают романы - и это лишь немногие из сотен и тысяч типов. Каждый раз, думая, что ничего более причудливого уже не увижу, я убеждался в своей ошибке.
Небольшой анекдот проиллюстрирует это как нельзя лучше.
Я возвращался с пирушки в доме Левкоя, угостившись лунником, - меня пригласила туда одна из молодых представительниц семейства, которую подбили на это ее друзья. Лунник представляет собой дистиллят росы, собранной в определенную фазу луны, - это очень крепкий напиток, делающий веселым и страстным даже самое степенное существо. Здесь следует заметить, что солнце и луна этого мира, насколько я могу быть уверен, - те же самые светила, что озаряют наш смертный мир, хотя за Последними Вратами они, как и все остальное, намного сильнее, подлиннее и волшебнее, особенно луна. Не могу, однако, утверждать определенно, что это те же небесные тела, из которых одно сведено у нас к гигантской газовой печи, а другое к холодному круглому шару, где люди в водолазных костюмах машут клюшками для гольфа и втыкают американские флаги. Я этого не знаю, да и знать не хочу. В городе, названном мною Новым Эревоном, и во всей Эльфландии, солнце и луна остаются тем же, чем так долго считали их люди: небесными братом и сестрой, следящими за нами сверху.
Так или иначе, я шел из дома Левкоя по Ткацкому ряду - это место всегда кажется ненастным, возможно, из-за высоких зданий, затеняющих его. (Сумрак, во всяком случае, благоприятен для пауков, которые неустанно ткут в своих искусственных рощах, обеспечивая шелками городскую знать.) Засмотревшись на освещенную витрину какой-то лавки, я вдруг услышал позади крик, обернулся и увидел, что ко мне бредет молодой Караденус Примула. Вообще-то он серьезный юноша, как и приличествует его дому, одному из Семерых, но в этот момент было ясно, что он сильно перебрал лунника. Двое кобольдов с глазами, как блюдца, поддерживали его с боков. Они, наверное, тоже недурно накушались, но, как видно, могли вместить больше, чем наследник дома Примулы: ему стоило большого труда объяснить мне, куда он идет и почему так хочет, чтобы я его сопровождал, - его речь то и дело прерывалась пением...
За окном мелькнуло что-то. Тео, вздрогнув, обернулся посмотреть. Что-то темное поворачивало за угол дома - он был почти уверен, что это олений зад. Тео вернулся к чтению, но сосредоточиться больше не мог. Он перелистнул пару страниц. Дядя Эйемон в своем пространном, изобилующем намеками стиле приближался, похоже, к борделю. Это могло быть интересно, но Тео читал уже около часа, и ему захотелось сменить обстановку. Он отложил тетрадь - не только потому, что старомодная дядина фразеология начала его утомлять, но и потому, что сама повесть при всей своей фантастической фабуле вдруг показалась ему вопиюще не соответствующей его теперешней ситуации.
В Эльфландию он, Тео, точно не попадет - но подумать только, в скольких реальных странах побывал Эйемон. И в Китае, и в Африке. Деньги есть - он тоже мог бы куда-то поехать, а не сидеть один в этой хижине, в двадцати милях от места своего рождения.
Тео взял со стула у двери мотоциклетный шлем и вышел, чтобы проехаться.
Исхлестанный ветром и немного взвинченный двумя порциями пива, выпитыми в придорожной таверне у подножия холмов, а также беседой с барменом (речь шла о моторке последнего и связанных с ней проблемах - не особенно интересно, но хотя бы с живым человеком поговорил, что за последние дни выпадало ему нечасто), Тео медленно въехал по крутому подъему и обнаружил у своей хижины незнакомую машину. Сначала он подумал, что это Джонни приехал его навестить на взятой напрокат тачке, но темноволосый водитель в голубой рубашке с короткими рукавами и при галстуке тоже оказался незнакомцем. На вид ему было за сорок, и он, должно быть, много времени проводил в спортзале.
- Это вы Тео Вильмос?
Тео кивнул.
- Могу вам чем-то помочь?
- Возможно. Во всяком случае, хотел бы задать вам несколько вопросов. - Мужчина достал бумажник и предъявил жетон движением до того знакомым по кино и телевизору, что Тео не сразу включился., - Детектив Коулер, департамент полиции Сан-Франциско. Найдется у вас минутка?
- Конечно. - Два пива внезапно преобразились в нечто более серьезное. Тео надеялся, что крепко держится на ногах. - Пойдемте в дом. Пришлось проехаться, да?
- Ничего. У меня в машине много кассет, целые книги. - Полицейский говорил легко, но внимательно наблюдал за Тео, пока тот снимал шлем. Тео пережил короткий приступ паранойи - а вдруг та трава, восьмушка унции, которую Джонни дал ему напоследок, валяется где-нибудь на виду? Тео наткнулся на нее, когда распаковывал вещи.
«Да брось, не будь дураком, - сказал он себе. - Ты теперь уважаемый гражданин, у тебя в банке двести тысяч долларов. Никто не станет посылать детектива в такую даль, чтобы изъять у тебя щепотку травки».
Какого же черта им тогда от него надо?
- Что вам предложить? Хорошо бы пива, но вы ведь на службе не пьете? По телику так всегда говорят. Может, врут, а? - Тео слегка покраснел, чувствуя, что мелет полную чушь. - Или кока-колу - у меня, кажется, есть. - Он убрал со стула гитару «Гибсон» и спрятал ее в футляр. - Присаживайтесь.
Детектив покачал головой, улыбаясь не совсем искренне.
- Спасибо, не надо. Я ненадолго. А вы, я смотрю, неплохо устроились. Давно вы здесь?
Паранойя вернулась. Откуда этот тип что-то про него знает?
- Недели три. Вы правда ничего не хотите?
- Немножко внимания, мистер Вильмос, и мы очень быстро закончим. Так, любопытства ради - где вы были позапрошлой ночью?
Тео ощутил легкую панику - в самом деле, где же он был? - но тут же вспомнил.
- Вечером ездил на берег. Погулял по Пасифик-авеню в Санта-Крус. Поужинал. Хотел в кино пойти, но устал и раздумал. - Осененный внезапной мыслью, Тео вытащил бумажник. - У меня, кажется, квитанция сохранилась. - Он показал Коулеру желтый корешок счета за дорогой ужин в ресторане «Джимми Бразилия», который тот бегло просмотрел. - А что, собственно, случилось?
- А домой когда приехали?
- Где-то между одиннадцатью и двенадцатью, - пожал плечами Тео. - Меня в тот момент никто не видел, если вы об этом. - Он выдавил из себя смешок. Почему, интересно, он чувствует себя виноватым, хотя совершенно ни в чем не виноват? - Тут, как вы видите, за соседями не очень-то последишь.
Полицейский медленно кивнул, точно Тео наконец ответил на давно занимавший его вопрос.
- Понятно.
- Слушайте, я понимаю, что вы просто выполняете свою работу, но все равно как-то не по себе. Здесь кого-то ограбили поблизости, что ли?
Коулер пристально посмотрел на него. Изучающий неторопливый взгляд и тонкие губы делали детектива похожим на стрелка с Дикого Запада. Рубашка и дешевые брюки стали вдруг выглядеть на нем как-то не к месту.
- Насколько близко вы знаете Денниса и Стефани Марш?
- Совсем не знаю. Кто это?
- Люди, купившие у вас дом.
- Господи Боже, ну конечно. Я просто не сообразил сразу. Но я все равно их не знаю. - Тео попытался вспомнить, видел ли он их хоть раз. Разве что когда они приходили смотреть дом - все документы подписывались в конторах, и там он ни разу с покупателями не встречался. - Она... высокая такая, да? - Он смутно помнил длинноногую брюнетку в деловом костюме с удивительно короткой юбкой. Сексуальная женщина Стефани Марш, если это она, конечно, а вот муж ее в памяти как-то не отложился.
- Вы никогда их не видели?
- Может, и видел, когда дом приходили смотреть. Всем занимались агенты по недвижимости. Особых сантиментов я к этому дому не питал - мать свои последние дни провела в нем, но я там раньше не жил, потому и не заботился, чтобы он перешел в хорошие руки и все такое. - Он опять говорил много лишнего.
- И после продажи вы там не бывали?
- Нет-нет. Я уже сказал, что не был сильно привязан к этому месту. А что?
Детектив, задумавшись о чем-то своем, ответил не сразу.
- Они погибли.
- Что?
- Убиты. Возможно, грабители потеряли контроль над собой, возможно, по другой причине.
- Господи. - Тео постоял, приходя в себя. - Прямо там? В доме моей матери?
- Да. Вы, пока жили там... ничего подозрительного не замечали? Бродяги? Неизвестные личности неподалеку?
Тео невольно вспомнил стонущий звук, из-за которого выскочил на двор с колотящимся сердцем. Но это ведь кот орал - при чем здесь убийство?
- Нет, ничего такого. Боже, вот, значит, когда это случилось? Позапрошлой ночью?
- Да, и довольно рано, насколько мы можем сказать. Так что если ваша квитанция правильная, можете не волноваться. Не возражаете, если я ее заберу?
Тео махнул рукой, спеша отмежеваться от всего, связанного с той ночью.
- Но почему вы думаете... что я могу иметь с этим что-то общее? Господи.
- Мы ничего не думаем, мистер Вильмос. Мы просто задаем вопросы, выдвигаем версии, стараемся разобраться в произошедшем. - Детектив потоптался на месте, оглядывая комнату, - Ну, не буду вам больше мешать.
- Да я, собственно, ничем таким и не занят... - Тео нахмурился. - А с соседкой вы не говорили? С маминой?
- А что?
- Да просто она, извините за выражение, любопытная старая стерва и за новыми соседями следила, небось, как ястреб. Миссис Крейли. Она вам по минутам доложит, кто входил, кто выходил. У нее, поди, все записано.
- Соседи пока ничего ценного не сообщали, но я поговорю с ней еще раз, основываясь на вашей... характеристике. - улыбке Коулера сквозила угрюмость - такая работа, наверное, выжигает тебя изнутри, хочешь не хочешь.
- Вы можете сказать, как это все... Как их убили?
Детектив снова посмотрел на него.
- Мы стараемся не разглашать детали как можно дольше. Так нам намного легче понять, какая информация полезна, а какая нет. Скажу только, что зрелище было не из приятных.
Машина детектива давно уже уехала под гору, а Тео все расхаживал по комнате, и мысли у него метались, как подхваченные ветром листья. Почему смерть этих двух людей, знакомых ему меньше, чем персонажи дневного телесериала, людей, связанных с его жизнью по чистой случайности, - почему их смерть среди тысяч других, происходящих ежечасно, так подействовала на него? Почему эти двое, как ни ужасна была их гибель, наполнили его чувством такого устрашающего бессилия? Может быть, это как-то связано со смертью матери, с ее последними безотрадными часами в том доме?
Это чувство в любом случае очень не нравилось Тео - притом оно никак не желало уходить.

8
СБЕЖАВШИЙ КОНДЕНСАТОР

Финдус Кизил всегда считал себя приличным малым в отличие от других управляющих (взять хоть Барбариса, до печенок проедает, как уксус); поэтому, когда ему доложили, что один из конденсаторов дневной смены чувствует себя плохо и выходить на работу не хочет, он не стал посылать Мураву и прочих бригадиров выгнать лодыря из барака пинками, а поставил чашку с бузинным чаем на стол и отправился сам. Он шагал по станции бодро, как будто сам лорд Дурман сидел в главном офисе и смотрел на него. Могло быть и так, хотя владелец уже несколько лет не бывал на своем предприятии. Аулюс Дурман одно из самых важных лиц в Эльфландии, до того ли ему.
- Что у вас тут за проблемы? - спросил Кизил Шалфея, сморщенного старосту блока.
Старик, давно оставивший надежду выбиться в администраторы, однако мечтающий хоть немного продвинуться в видах скорой пенсии, покивал пушистой белой головой.
- Это очень хорошо, что вы лично интересуетесь, мастер Кизил. Стриди его звать, Крапива.
- Стридиев? Ничего себе имечко. Он что, гоблин?
Шалфей захлопал слезящимися глазками.
- Никак нет, сэр. Виноват. Стриди Крапива, из какой-то деревни в Орешнике.
- Что с ним такое?
- Не могу знать, сэр. - Шалфей усиленно давал понять, что ничего такого особенного, по его мнению, с сачком не случилось. - Плохо спал ночью - соседи говорили, он всю дорогу стонал и ворочался. К завтраку тоже не встал. - Старик цыкнул одним из оставшихся зубов. Будучи уриском, он, как многие эльфы из холодных краев, быстро состарился в теплом климате Города и выглядел на пару веков старше, чем был на самом деле. - Такую овсянку пропустил, дурачина.
Понятно, - кивнул Кизил. - Ты можешь занять свое место в линии, э-э... - Он запамятовал, как зовут этого уриска, и поэтому отпустил дежурную фразу, которая обычно всегда срабатывает: - Мы ценим твою помощь.
Шалфей, пятясь, так усердно закивал головой, что Кизил побоялся, как бы она не отвалилась.
- Благодарствую, сэр. Всегда рад служить, сэр.
Койка прогульщика, к неудовольствию Кизила, находилась в дальнем конце барака, вмещавшего двести рабочих. Помещение с двумя тесными рядами коек походило на рот с переизбытком зубов.
- Так-так, юноша. - Кизил, идя через гулкое пространство, взял жизнерадостный тон - это хорошо действует на мальцов. Может, он просто по дому тоскует, этот Крапива. Фамилия деревенская, самая что ни на есть простецкая - таких Крапив на станции с полсотни наберется.
«Малец» с первого взгляда порядком его удивил - такой худющий, что коленки торчат в ширину, и длинный-предлинный. Кроме внешности, удивлял также страх в светлых глазах паренька.
- Я слышал, тебе нездоровится? - Кизил улыбнулся, показывая, что он добрый начальник, не такой, как Барбарис. - Погулял вчера с другими ребятами, а? Ходили к мадам Горечавке и перебрали малость? Я тоже туда захаживал в свое время - я ведь не всегда был таким вот ответственным работником, нет. - Кизил сделал паузу и прищурился, раздраженный отсутствием желаемой реакции со стороны парня. - Ты ведь понимаешь, что весь день в постели валяться нельзя, правильно? У нас работа есть, очень важная работа. Мы нужны Городу, нужны всей Эльфландии.
Парень смотрел на него без агрессии, но так, словно ему трудно сфокусировать взгляд.
- Мне... мне нехорошо. - Он еле мямлил, да и деревенский выговор затруднял понимание. - Я бы... - Бледное потное лицо заблестело еще больше, когда парень смекнул, что чуть было не высказался без разрешения.
- Ты сам удивишься, как тебе полегчает, стоит только встать да за работу взяться. Ты кто, аккумулятор? Это ведь аккумуляторный блок? - Все бараки похожи один на другой, но так оно и должно быть. Незачем разводить соперничество на станции.
- Конденсатор, сэр. - Шепотом, еле слышно. Бледный он какой, но среди провинциалов и такие иногда встречаются. В стране есть и другие леса, кроме того, что окружает Город и где стоит их станция, - тамошние уроженцы и на солнце-то толком не выходят, пока не попадут в столицу.
- Конденсатор! Большой, стало быть, специалист? - Кизил добродушно посмеялся собственной шутке, но парень и не подумал его поддержать. - Ты ведь не хочешь подвести своих товарищей, правда? - нахмурился управляющий. - Если нам будет недоставать конденсатора, другим придется работать больше нормы.
- Мне очень жаль, сэр, - простонал парень, - но я...
- Знаешь, сколько времени я с тобой тут уже потратил, сынок? - Кизил наклонился - пора было проявить некоторую строгость. - А знаешь ли ты, сколько народу готово дважды обернуться по солнцу и трижды против, лишь бы твою работу получить? Тебе ведь служить еще вон сколько. Хочешь перейти на канализационную очистку лорда Дурмана?
Услышав это, парень сел, хотя и с большим трудом, и его разросшиеся крылья развернулись во всей красе - здоровенные, что твои паруса. Кизил отвернулся. Неудивительно, что родителям не терпелось сбыть его с рук.
- Но ведь это... работа для никсов, сэр... - запротестовал было юнец, но тут его одолел кашель.
- Ты удивился бы, Лебеда. - Фамилия вроде не совсем та, но парень все равно кашляет - авось не расслышит. - Ты очень удивился бы, если б узнал, какую работенку можно подобрать для того, кто не ценит хорошую должность вроде твоей. - Надо подбавить еще немного суровости. Такой вот малец способен пойти по любой дорожке, и Кизил гордился тем, что не одного из них спас от собственных дурных инстинктов. - Сейчас я вернусь к себе в кабинет и буду ждать сообщения от твоего бригадира - о том, что ты вышел на линию. Передай ему. Если же я не дождусь звонка, то есть места и похуже очистных сооружений. Так-то, Лебеда. Например, ртутные рудники лорда Дурмана. Не слишком подходящие для мальчишек с таким кашлем, как у тебя.
Кизил повернулся и пошел обратно - прямо, с поднятой головой, как всегда. Бригадир, как он и ожидал, отзвонился очень скоро и доложил, что парень занял свое место в линии. Управляющий испытал мимолетное удовольствие, в очередной раз убедившись, что бархатные рукавицы действуют эффективнее ежовых.
Он уже начал набрасывать небольшую заметку о доброжелательной атмосфере в коллективе, предназначенную для служебного бюллетеня энергостанции «Темнолесье», когда тот же бригадир позвонил ему снова. А потом погас свет.
Болотные огни теплились повсюду, но света давали мало и пахли, как гнилушки. Настроения это не улучшало. Кизил не раз запрашивал у высшего руководства более современные и яркие аварийные светильники - и вот результат. Не станция, а болото в летнюю ночь. В мерцающем полумраке Кизил налетел на стремянку, брошенную кем-то посреди прохода, и на место происшествия прибыл еще более злым, если это возможно.
- Почему не включена аварийная система? - рявкнул он, - Почему рабочие стоят без дела?
- Сейчас включимся, сэр. - Мурава дал затрещину резистору, стоящему над телом с круглыми глазами и разинутым ртом. - А ну, пошел в свою группу! Тебе не за то дают еду и жилье, чтобы ты глаза пялил!.
Прочие линейщики уже становились по местам, покачивая головами. Кизил, уверенный, что эти недоумки во всем винят его, сказал себе, что не намерен переживать из-за этого.
- Что у вас тут стряслось?
- Трудно сказать, сэр. - Мурава был плотнее и мускулистее других представителей своего вида, что позволяло заподозрить в нем немалую толику человеческой крови - «муха в улье», как говорят в простонародье. - Мы подключились и пустили установку номер три. Все шло как надо, а потом сопротивление точно взбесилось. Из-за Крапивы, сэр. Сроду такого не видел. Он точно вспыхнул весь - стоит, светится голубым и зеленым, искры от него летят. И упал. Мы его оттащили, я позвонил вам. На этом бы и конец - в этой секции у нас еще четырнадцать конденсаторов, и все работают хорошо, но через несколько минут все прерыватели отказали, и вот, нате вам!
Кизил сдержал резкое слово. Мурава прямо-таки веселится, проклятый - можно подумать, это какая-то детская шалость, повод сбежать с уроков. Если бы! Начнут теперь выговоры раздавать и ему, Финдусу Кизилу, кишки выматывать.
Барбарис. Ну почему это не могло случиться в смену Барбариса, будь он неладен!
Он взглянул на молодого Крапиву. Руки и ноги у парня все еще дергались, но уже медленнее. Глаза распахнуты, соломенные волосы закурчавились от тока, застоявшегося в его теле, как запруженная река. Огромные крылья скукожились, как расплавленное стекло.
- Что случилось? - спросил у него Кизил. - Что ты натворил, дурья башка?
Парень молча смотрел на него, подергивая веками и лязгая зубами.
- Говорить он не может, сэр, - заметил Мурава. - Я таких повидал. Хорошо еще, что он не превратился в головешку, в лягушку или во что похуже.
Один из врачей компании, Валериана (раньше он занимался частной практикой, но потом его обстоятельства отчего-то ухудшились), подержал маятник над белым, как бумага, лбом пострадавшего, и объявил:
- Плохо дело. Думаю, надо сообщить его родителям, что-бы готовились к худшему.
У Кизила вырвался стон. Мало того, что проклятый мальчишка замкнул всю линию - еще и умрет, того гляди, а ты потом отписывайся.
- Уберите его отсюда. И разберитесь кто-нибудь, почему авария до сих пор не ликвидирована!
Подачу энергии восстановили только через три часа, от чего пострадали многие, если не все абоненты лорда Дурмана. Свет не горел во всех учреждениях Сумерек и Вечера, транспорт не работал, заводы и фабрики стали. Паучки, ткущие шелк, гибли тысячами из-за отказа обогревательных чар в их искусственных гротах. Счастье еще, что сам лорд вопреки утренним надеждам Кизила не посетил в тот день станцию, а уехал охотиться в Березы. Появилась возможность подтасовать факты до его возвращения, чем усердно занимался весь управляющий персонал. За последнее время случались и другие аварии, к которым деятельность самой станции отношения не имела, и данный конкретный случай можно было представить как одну из них. Все надеялись, что на этот раз никто из управляющих и бригадиров не понесет наказания.
Кизил, однако, счел, что задуманную статью публиковать пока не стоит. Вся неделя оборачивалась для него чуть ли не самой трудной с тех пор, как он получил свой значок от референта лорда Дурмана. Не успел он немного воспрянуть духом после аварии, как староста блока Шалфей доложил через бригадира Мураву, что конденсатор Крапива не только пережил эту ночь, но нашел в себе силы для побега. Поначалу Кизил заподозрил, что его исчезновению поспособствовали бригадиры - веселость Муравы заметно выветрилась за несколько часов сверхурочной работы, - но небольшое расследование убедило его, что Мурава и его коллеги озадачены пропажей Крапивы не меньше остальных.
«Рапорт о побеге мобилизованного» составлять было намного легче, чем «Рапорт о смерти мобилизованного», притом это не сулило расспросов со стороны благотворительных организаций. Не придется возиться с ревизором из Новокурганного дома, не придется определять степень ответственности и начислять компенсацию, прежде чем отправить родителям извещение по форме № 4. Рапорт о побеге направляется лорду-констеблю Акониту, и дальнейшим занимаются его люди.
Либеральные методы управления вещь, конечно, хорошая, думал Кизил, когда все начало возвращаться в нормальную колею, но в следующий раз, когда ему сообщат о прогульщике, он пошлет Мураву задать мерзавцу трепку и сбережет свое время для более интеллектуальных занятий.

9
ГОСТИ

День был прекрасный, и солнце струилось сквозь листву мамонтовых деревьев, но покой, который начал обретать здесь Тео, исчез без следа. Несколько раз он просыпался среди ночной тишины - то после знакомого уже сна, где он был беспомощным пленником в собственном теле, то после кошмара, где его гоняло по илистому морскому дну существо вроде огромного угря, все состоящее из вислогубого рта и мускулистого хвоста. Простыни и трусы с майкой промокли от пота - Тео в первый момент испытал острый стыд, подумав, что обмочился со страху.
Сидя на заросшем дворе с чашкой кофе в древнем шезлонге, который откопал в гараже у матери, он по-прежнему чувствовал себя незащищенным, объектом чьей-то охоты. Убийство, случившееся в доме матери, все испортило. Сегодня он планировал поиграть на гитаре, но сейчас вся охота пропала. Ему срочно требовалось куда-то выбраться. Он давно собирался съездить в библиотеку, посмотреть кое-что - это уж точно лучше, чем сидеть весь день одному и вздрагивать от каждого шороха.
Он взял ключи, бумажник, надел кожаную куртку и удостоверился, что все окна заперты. Уже в дверях ему показалось, будто над кухонной раковиной промелькнул солнечный зайчик, похожий на миниатюрную новую звезду. Он пригляделся, но зайчик уже исчез. Тео вернулся в дом проверить, не загорелась ли проводка - нет, все в порядке.
Солнечный луч, наверное, просто отразился от крана. Прямо как с теми пилотами - им везде НЛО мерещатся.
Тео потряс головой и оседлал мотоцикл. Остывший мотор завелся не сразу.
В нижней части Марипозы, у самого поворота на главную дорогу, ему снова привиделось что-то в кустах - не бархатисто-коричневое, как олений бок, а зеленое вроде камуфляжной формы. Он притормозил, но загадочное явление осталось уже позади. Оглянувшись, он не увидел ничего, кроме листвы с пятнами солнечного света.

Предыдущая страница 4 Следующая страница


5 Тед Уильямс

Охотник? Но у них, кажется, оранжевые костюмы. И охота здесь вряд ли разрешена. Какой-нибудь псих со сдвигом на военной почве. Может, их таких целый взвод. В горах Санта-Крус кого только нет - ребята заехали сюда еще в семидесятых, чтобы жить на природе и глотать ЛСД, да так назад и не вернулись. Одним просто не нравится городская жизнь, у других имеются пугающе веские причины, чтобы не светиться внизу. Тут уже, наверное, несколько поколений таких чудаков сменилось.
«Что, собственно, стряслось? Ты увидал в лесу что-то зеленое? Крыша у тебя, парень, едет, вот что».
Все дело в одиночестве. Оно порождает не только скуку и сексуальную озабоченность. Когда целыми днями ни с кем не разговариваешь, некому сказать тебе, тронулся ты уже или нет.
Девушка-библиотекарь была по-своему миленькая - с очочками на шнурке, такого типа. Улыбаясь его нервозным шуткам, она показала ему микрофиши со старыми выпусками «Кроникл» и научила обращаться с просмотровым аппаратом. Он с трудом удержался, чтобы не пригласить ее куда-нибудь вечером.
А почему бы не попробовать, собственно? В худшем случае она скажет «нет».
Но он почему-то чувствовал, что сегодня воспримет отказ особо болезненно. Лучше наведаться еще раз, пусть поймет, что он парень тихий и серьезный, и тогда уж... Ему стало лучше уже потому, что он заинтересовался кем-то и у него появились мысли на эту тему.
Он хотел поискать что-нибудь про Эйемона, но для начала занялся недавним убийством. Информацию о нем в «Сан-Франциско кроникл» Тео нашел без труда - еще бы, такое громкое и не раскрытое пока преступление в спокойном районе. Материал поместили даже на первую полосу, хотя и сдвинули в самый низ.
Фотографии злосчастных супругов Марш оживили его память. Они оказались моложе, чем ему запомнилось, - лет под тридцать. Она была та самая красотка в короткой юбке. Теперь Тео и мужа вспомнил - тот, осматривая дом, большей частью молчал и все время читал сообщения на своем мобильнике. Говорила в основном риелторша - все распространялась, как подходит этот дом «для начального этапа». И Марши, видимо, согласились с ней, раз в банке у Тео лежат их деньги.
Начальный этап. Конечный этап.
Тео отогнал неприятную мысль, и его тут же поразила другая. А вдруг их родители или еще кто-нибудь вправе аннулировать сделку? К кому дом перейдет теперь? Ведь они же не могут забрать деньги назад, нет? Мысль, возможно, мелочная, но двести тысяч для него далеко не мелочь. Притом эта сумма уже уменьшилась, поскольку он заплатил немного вперед за хижину, не говоря уж о расходах на жизнь.
Сейчас он все равно ничего не придумает. Потом можно будет позвонить в компанию по недвижимости, проконсультироваться.
В газете приводились высказывания соседей, а миссис Крейли даже и процитировали: «Наш район пришел в упадок. Не знаешь, что за люди рядом». Тео отнес это на свой счет, разделив лавры с убийцами. О самом убийстве говорилось очень мало - его характеризовали как «зверское» и «бессмысленное». Миссис Крейли, всегда замечающая все самое важное, жаловалась также, что преступник забросал всю лужайку и крыльцо мусором. Полиция не выдвигала никаких версий, помимо ограбления, но в репортаже не упоминалось, что дом ограбили.
Тео почувствовал себя садистом, смакующим жуткие подробности, и занялся микрофишами.
Он нашел целых две статьи - больше, чем ожидал. Одна из «Экзэминера» начала семидесятых, другая - некролог.
Одолевая первую в непривычном негативном изображении, Тео с удивлением осознал, как грустно ему из-за того, что Эйемон в самом деле умер. Было бы куда удивительнее, будь он жив. Статья подтверждала догадку Тео - Эйемон действительно родился в конце девятнадцатого века, и теперь ему уже за сотню перевалило бы, но за последние недели Тео очень сблизился с ним. Статейка из серии «встречи с интересными людьми» сопровождалась снимком Эйемона «у себя в кабинете» - тоже негативом, где было трудно что-либо разобрать. Эйемон выглядел стройным, подтянутым, моложе своих тогдашних семидесяти лет, но это впечатление могло быть обманчивым.
При некрологе, очень кратком, фотографии не имелось - Эйемон Дауд был для этого недостаточно важной персоной. Интересно, кто его написал? Может быть, мать решила почтить дядину память, получив деньги? Она там упоминалась.
Эйемон А. Дауд, 76. Путешественник
Эйемон Альберт Дауд, объехавший в молодые годы весь мир, а зрелые посвятивший воспоминаниям о своих путешествиях, скончался 30 апреля в своем доме в Сан-Франциско, в возрасте 76 лет.
Мистер Дауд, сотрудничавший с географическими журналами и с нашей газетой, а также выступавший в библиотеках и школах, впервые вышел в море пятнадцатилетним мальчиком и до последних дней не утратил своей любви к экзотическим местам.
Далее следовала сокращенная версия записок Эйемона. В конце говорилось, что об усопшем скорбят «его племянница Анна Дауд Вильмос из Сан-Франциско и другие родственники в Чикаго».
Тео откинулся назад, глядя на экран невидящими глазами. «Анна Дауд Вильмос из Сан-Франциско». Звучит так, словно мать родом из аристократической семьи, из тех, что живут на Ноб-хилл.
Итак, старый Эйемон действительно умер. О причине смерти ничего не сказано, но раз это произошло дома, то скорее всего это был удар или сердечный приступ.
Чувствуя себя неудовлетворенным - нет бы порадоваться, что он вообще хоть что-то нашел про свое отнюдь не аристократическое семейство, - Тео пересел за компьютер и продолжил поиски в Интернете. Дополнительной информации об Эйемоне он там не нашел, поскольку ее и не было, зато обнаружил кое-какие места, упомянутые в рукописи. Перед ним открылось обширное поле эльфологии - область знатоков, легковерных, а в основном просто чокнутых, которым больше делать нечего.
Встав наконец из-за компьютера, Тео увидел, что девушка на абонементе ушла - то ли обедать, то ли домой. Ее сменил суровый мужчина со слуховым аппаратом, так что свидание приходилось отложить на неопределенное время.
Он поел в кафе, купил в книжном магазине на Эль-Камино «Белую богиню» Грейвса, «Сказки» братьев Гримм и книгу про «Битлз». Потом зашел в большой спортивный супермаркет, где приобрел фонарь Колмена и карманный фонарик на случай аварии с электричеством. Он задержался около дорогой парки - вдруг зимой в горах будет холодно? - но раскошелиться на такую вещь в теплом сентябре не хватало энтузиазма. У него, в конце концов, есть кожаная куртка, пережившая вместе с ним столько приключений. Ну, «приключений», положим, громко сказано - в тридцать лет многое из пережитого представляется таким идиотизмом, что и вспомнить стыдно.
Тео обнаружил, что слишком долго стоит на месте, купил в винном магазине шесть бутылок «Хайнекена» и в косых предзакатных лучах поехал к себе на гору.
Он сидел с тетрадкой на коленях, заткнув три бутылки за пояс, и его одолевало предчувствие неясной угрозы. Что-то словно надвигалось на него - не рок, это слишком громкое слово, но все-таки надвигалось. В хижине было холодно, но ему не хватало энергии встать и включить обогреватель. Он поднял с пола свою куртку и надел ее.
Книга Эйемона начинала выводить его из себя. Все это очень интересно и даже занимательно: какими бы недостатками ни обладал Дауд как писатель, воображения ему не занимать. Но вся его жизнь в волшебном городе сводится к анекдотам, которые, как и его реальные приключения, заканчиваются ничем. Его книга представляет собой некий странный и, похоже, безнадежно некоммерческий гибрид: с одной стороны, это фэнтези без приключений (во всяком случае, без драконов и темниц, имеющих спрос у малолеток), с другой - путеводитель по местам, куда попасть все равно нельзя. До конца рукописи оставалось всего пятьдесят или шестьдесят мелко исписанных страниц, и Тео теперь просматривал их по диагонали. Интересно, что другие люди делают в такой хороший вечер? Сегодня четверг. Многие, наверное, собираются куда-нибудь, в кино или в бар. Зря он не назначил свидания той девушке из библиотеки. Она так и осталась для него безымянной, поэтому он даже воображаемый диалог с ней не мог построить. Какое имя может подойти такой, как она? Элинор? Элизабет?
Она вполне может оказаться Кэтрин, с его-то счастьем. Это укололо Тео, и он вернулся к чтению. У Эйемона твердая рука - совсем не похоже на стариковский почерк. Он, должно быть, писал это задолго до смерти. Сосредоточиться на тексте было трудно - дневной свет угасал, и за окнами смеркалось.
После описания какого-то пустякового случая в игорном клубе, где снова появился молодой лорд Караденус как-его-там, уже фигурировавший в истории с борделем, рукопись внезапно оборвалась. Через всю страницу тянулась жирная чернильная черта, а за ней шло много пустых листов.
Лишь ближе к концу бросалась в глаза, как черное пятно на снегу, последняя запись, сделанная тем же, но куда менее твердым почерком. Строчки неровные, буквы крупные и торопливые.
Вот и все. Мой рассказ останется неоконченным, ибо такая концовка выше моих сил. Я надеялся, хотя не должен был надеяться, и поэтому все завершилось позором и полным мраком. Я изгнан, и путь назад для меня заказан.
Я думал, что смогу изложить это на бумаге, но нет - слишком все тяжело. Я потерял то, о чем другие люди не могли и мечтать, из-за собственной гордыни, из-за дерзостной отваги, которой даже боги должны остерегаться.
Это походило то ли на исповедь, то ли на сделанное второпях завещание.
Озадаченный и разочарованный Тео перелистал тетрадь назад, но так и не понял, почему Эйемон бросил свои записки. Надо бы вернуться к месту, где он начал просматривать текст кое-как, и перечитать все внимательно, но теперь, когда Тео знал, что конца у этой истории нет, это было уже не так интересно. Он пытался сосредоточиться на вымышленных именах и названиях, но четвертое пиво давало о себе знать, и глаза смыкались. Небо стало свинцово-синим, деревья превратились в тени.
«Надо бы все-таки встать и включить свет», - было его последней сознательной мыслью.
Видимо, он таки сделал это, прежде чем задремать: за окном было черным-черно, однако он различал кухонную стойку, кран и белую панель микроволновки - все это озарял желтый дрожащий свет. Можно подумать, что он напился всерьез, а не ограничился парой-другой пива.
«Надо будет сменить эту лампочку».
Свет, впрочем, шел не от лампочки, а с полки над раковиной и делался все ярче и ярче.
«Пожар?»
Даже эта мысль не смогла поднять его из кресла - Тео точно опутали невидимой, но весомой сетью. Пульсирующий огонек на нижней полке погас, но за секунду до того, как комната погрузилась во тьму, Тео увидел такое, что наконец встал. Нашаривая выключатель, он решил, что все еще досматривает сон и что четыре пива - это все-таки многовато.
«Не надо пить, когда у тебя депрессия, вот что».
Но свет зажегся, а маленькая женщина так и осталась сидеть на полке - полфута ростом и с крыльями.
- Ух ты, гниль луковая, - сказала она, обхватив себя руками, и спорхнула на стойку, трепеща прозрачными крылышками. Босая, с голыми ручками и ножками, она была одета в красное платье, блестящее, как тельце бабочки. - Больно-то как, оказывается.
- О Господи, - простонал Тео. - Что еще мне покажут?
Крошечная женщина хмуро уставилась на него - ужасающе реальная, не блик какой-нибудь и не тень. Короткие морковного цвета волосы - красное платье с ними плохо сочетается, отметил Тео частью сознания, о которой до сих пор не подозревал - и широковатое в скулах личико. Такие обычно конопаты, но если у нее и есть веснушки, то слишком мелкие, чтобы их разглядеть. Вид хмурый, хотя радоваться ей тоже особенно не с чего - Тео самому не очень-то весело.
- Это ведь сон, да? - произнес он с надеждой.
Она потерла коленки и выпрямилась. Он никак не мог привыкнуть к ее росточку. Все равно что смотреть на хорошенькую девушку за квартал от себя, только эта от него в полутора ярдах, и видно ее во всех подробностях.
- Ну, если это сон, то я тоже сплю и в следующий раз собираюсь заказать сон получше. Может, перестанешь глаза-то таращить и предложишь мне наперсток чаю хотя бы? Я вся разбита с дороги.
- Вы... вы фея.
- Умница. А ты смертный, вот и разобрались, стало быть. Так вот, я устала, и настроение у меня поганее некуда - как насчет чайку-то?
«Если это сон, то к чему он? Фантазировать о женщинах - одно дело, но женщины полуфутового роста? Что это говорит нам о вашей самооценке, Вильмос?»
- Слушай, - сказала она, и он увидел, что эта крошка в самом деле измучена, воображаемая она или нет. - Я не гордая, сама бы могла приготовить, только у меня сил нет поворачивать ручки на этой твоей плите.
- Извините. - Он подошел, зажег конфорку, поставил на огонь чайник. Малютка упорно не исчезала и даже протянула ручонки к горелке, чтобы погреть их. - Так вы... в самом деле фея. Не плод моего воображения.
- В самом деле. Не плод.
- Но почему вы говорите... как ирландка?
Она закатила глаза и подула на заслонившую их прядку волос.
- Ох, и туп же ты! Это не мы говорим, как ирландцы, - это ирландцы говорят, как мы, более или менее. Дошло?
Ситуация понемногу переставала быть вопиюще нереальной, но оставалась столь же необъяснимой. Чайник закипел, и фея снова поднялась на полфута в воздух, уворачиваясь от струи пара. Тео, двигаясь как заведенный, достал из буфета два чайных пакетика и две чашки.
- Дерева зеленые, парниша, я столько не выпью. Налей мне немножко из своей.
- А, да. - Он убрал лишнюю чашку и бросил пакетик в другую. Наперстка у него не было, поэтому он достал с полки пробку от «Хайнекена». - Это подойдет?
Она подлетела к нему, трепеща крылышками, как колибри, и понюхала пробку.
- Подойдет, только вымой ее. Я против пива ничего не имею, только не вместе с чаем, спасибо.
Тео сел со своей кружкой. Его наполняла гудящая тишина полного остолбенения. Фея, став на коленки, дула на свой чай.
- Я, похоже, не очень-то гостеприимный хозяин...
- Ничего, - сказала она между двумя глотками. - Ваши часто ведут себя таким образом, особенно в потемках.
- А вы, значит... Как вас зовут?
- А тебя?
- Вы не знаете?
- Конечно, знаю, обормотина. Назови сперва свое имя, тогда и я смогу назваться.
- А-а. Тео Вильмос.
- Ну вот и славненько. А я Кочерыжка.
- Как-как?
- Не начинай.
- Но я просто...
- Не начинай, сказано, а то ведь я весь чай на тебя вылью.
Тео подобрался, но ему тут же стало смешно. И зря, наверное: вдруг эта крохотуля способна превратить его в жабу или в горошину под тюфяком? Или возьмет и заставит молоко скиснуть.
Хотя молоко в холодильнике и так, видимо, давно скисло.
- Я не хотел вас обидеть, - сказал он. - Я просто... не знаю никого с таким именем.
Она посмотрела на него сурово, но затем сменила гнев на милость.
- Я не виновата. Просто я самая младшая.
- А это здесь при чем?
- Нас, Яблок, много. У меня двадцать семь братьев и сестер. Кожица, Мякоть, Черенок, Пирожок, Струдель, даже Сок у нас есть - словом, все хорошие имена уже разобрали, а тут я родилась. Мама с папой прозвали меня «Ошибочкой», но это они любя. Только вот имени мне не хватило.
- А-а. - Не слишком оригинально, но хоть какая-то реакция. - Но что привело вас сюда? Не то чтобы я был против, - спохватился он, - но у нас тут фею нечасто встретишь.
- Неудивительно, с такими-то ценами. - Она устало улыбнулась - впервые с момента своего появления. - Это шутка такая, старая. - Она смотрела на него пристально, склонив голову набок. - Ты правда не знаешь?
- Это как-то связано с книгой моего деда?
- Не слыхала. Тот, кто меня сюда наладил, особо не распространялся. Он, видно, не один заинтересован. Кое-кто, одним словом, положил на тебя глаз.
- Кое-кто? И кто же это?
- Почем я знаю! Мой старичок забеспокоился, вот и послал меня за тобой. Его и спрашивай.
- Старичок?
Она поставила свою импровизированную чашку и снова наклонила голову, как будто прислушиваясь к чему-то.
- Вы сказали «старичок». Какой старичок?
- Пижма. Он вроде как доктор, хотя и знатного рода.
- Но кто он? И где находится?
Кочерыжка досадливо мотнула головой, и Тео вдруг сообразил, что привлекло ее внимание: скверный запах, словно от тухлятины.
- Господи, это еще откуда? Скунс, что ли?
- Это снаружи идет.
Тео смотрел на нее, не понимая, но его нервная система среагировала быстрее, и сердце забилось с утроенной скоростью.
- Снаружи? - Вонь стала такой сильной, что у него заслезились глаза.
Кочерыжка взлетела и повисла в воздухе. Ее крылья жужжали, как пропеллер игрушечного самолетика. Тоненько прокричав что-то на незнакомом Тео языке, она повернулась к нему, явно испуганная, несмотря на старания сохранить на крошечном личике твердость и непроницаемость.
Мне понадобится немного времени, чтобы снова открыть проход. Кто же знал, что нам придется уходить так скоро?
Уходить? - Вопрос повис в воздухе вместе с Кочерыжкой.
Что-то стукнуло в дверь хижины - раз, другой, третий. Тео до того обалдел, что потянулся к дверной ручке.
- О Дерева мои! - Фея пулей метнулась к нему, сжав кулаки. - Ты что, совсем тупой? Не открывай!
- Но там кто-то есть... - На дверь налегли так, что она затрещала, и вонь стала еще сильнее. Тео включил снаружи свет и приложил глаз к замочной скважине.
Ему полегчало, когда он разглядел зеленую камуфляжную форму. В дверь, по всей видимости, ломился человек. Тео видел спутанные курчавые волосы, темную лысину, блестящий лоб. Черный какой-то, бродяга...
- Все в порядке, - сказал Тео. - Это просто...
Неизвестный запрокинул голову. Сломанная челюсть болталась у него на груди. Слепые глаза выпирали из орбит, как вареные яйца. Тео отшатнулся от двери. Сердце колотилось где-то во рту, не давая дышать.
Кочерыжка подлетела, выглянула в скважину и опять взмыла вверх.
- Плохо, - пронзительно крикнула она. - Очень плохо!
- Ч-что п-плохо?
- Тебе не надо знать. Где эта проклятущая дверь?
Тео не понял, о чем речь. Дверь - вот она, и за ней таится нечто страшное. Но это скорее всего очередной кошмар, каким бы реальным он ни казался. Это единственное объяснение. Он застрял в страшном сне. Может быть, даже впал в кому и умирает, лежа на полу хижины, а мозг крутит ему ужастики, как проектор, работающий в пустом кинозале. Не может такое существовать в реальном мире.
Но если Кочерыжка была частью его сна, то признавать этого не желала. Она металась по комнате быстрой тенью, как муха в бутылке.
- Оно выберет самый легкий способ, чтобы войти. Если ему придется выламывать дверь, мы можем выиграть время. Есть тут другой вход или нет?
Опять она за свое. Тео опустился на корточки, сжимая руками готовую треснуть голову. Вонь душила, как будто тот уже ввалился в комнату.
- Ванная, - сказал он, тяжело поднимаясь. - О Господи... там, кажется, окно открыто. Только жалюзи.
Тео, дотащившись до ванной, распахнул дверь, и серно-аммиачная струя обожгла ему ноздри.
Тот, в камуфляжной форме, выламывал жалюзи - вернее, уже вламывался внутрь на глазах застывшего, оцепеневшего Тео. Его полусгнившая рука продавливалась сквозь планки, как гамбургер сквозь решетку. Проникновению мешала кость. Разлохмаченные отростки пальцев протянулись чуть дальше, и жалюзи сорвалось с рамы.
Тео с воплем отступил обратно в комнату. Грузная фигура пролезла в высокое окошко, шмякнулась на пол и встала. Тео схватил гитару за гриф, стараясь устоять на ногах, а смердящее существо вышло на свет.
Это был не просто гниющий труп - все обстояло намного хуже.
Вся фигура была слеплена из смердящих ошметков. Из рваных штанов и куртки торчали кости, клочья мяса и даже обрывки газет. Из раздутой левой ступни сочилась кровь, правую заменяли две другие, намного меньше - на одной из них еще сохранилась женская туфелька. Рука, поврежденная борьбой с жалюзи, уже срасталась. Другая заканчивалась не кистью, а высохшим кошачьим трупом. Существо протянуло ее к Тео, и челюсти клацнули.
Тео заорал и что есть силы врезал по врагу «Гибсоном». Существо лишилось части носа и рта и пошатнулось, но не упало. В его дырявой глотке клокотал воздух. Оно пыталось закрыть челюсти, но ему это не удавалось из-за отсутствия нужных мускулов. Камуфляжная куртка лопнула, и Тео увидел на груди гноящееся отверстие, наспех залепленное мертвым человеческим лицом. Дурнота подступала к Тео, заливая глаза чернотой.
Тут в пространство между ним и чудовищем влетела маленькая фея. В комнате разгорался мерцающий свет. Тео различал даже лицо Кочерыжки, твердое, как брошь-камея.
- Уходи! - крикнула она, налетая на мертвеца, как рассерженный воробей. Тот попятился, шипя, и взмахнул рукой. Кошачьи челюсти лязгнули совсем близко от Кочерыжки. - Дверь открыта! Уходи!
Свет горел прямо перед кухонной раковиной - световой шов, напоминающий «молнию» в ткани реальности. Тео, тупо глядя на него, отшвырнул сломанную гитару.
- Скорее! - крикнула Кочерыжка, но Тео еще медлил. Куда она ведет, эта дверь? Хуже скорее всего уже не будет, но все-таки...
Внезапно его осенило. Он схватил книгу Эйемона и крикнул фее:
- Пошли!
- Да шевелись ты, она вот-вот закроется! - прокричала Кочерыжка, еле переводя дух. - Иди! Я его задержу! - Она описала круг над головой мертвеца, и Тео при свете таинственной двери разглядел у нее в руках оружие - свой собственный штопор. Она снова и снова вонзала его в полуразложившуюся образину. Мертвец отмахивался - им, вероятно, руководил укоренившийся рефлекс, поскольку спасать было особенно нечего, - но особой тревоги не проявлял.
Тео казалось, что его сердце сейчас вылетит прямо через макушку, как ракета «Полярис». Он ринулся к светящемуся шву и развел руками его края. Пальцы слегка пощекотало, но ожога он не ощутил. Напоследок он оглянулся. Мертвец, пытаясь схватить Кочерыжку, промахнулся, но зацепил ее крылышко. Она, кружась, отлетела прочь и повалилась на пол, оглушенная. Мертвец, торжествующе хлюпая, двинулся к ней. Тео бросился на колени, подхватил фею, на миг опередив кошачьи челюсти, и на четвереньках устремился к заветной двери.
Он преодолел ее без всякого изящества и провалился в ничто, в бесцветную пустоту, бушующую, как океанские волны, и сверкающую, как звезды.

ЧАСТЬ ВТОРАЯ
ПОСЛЕДНЯЯ ДВЕРЬ В СТРАНУ ЭЛЬФОВ

10
ВЛАДЕНИЯ ШПОРНИКА

Он не просто перемещался - он вытягивался, словно корни удерживали его в оставленной им реальности, а все остальное влеклось через несчетные мили шума и света. Он казался себе все более тонким и нематериальным, пока не начал ощущать себя как почти бесконечную, почти невидимую линию сознания, каждый пунктирный штришок которой соприкасался только с такими же штришками по обе стороны от него, и все они расходились все дальше и дальше. Он был как резинка в руках Бога, а Бог разводил свои могучие руки все шире... но наконец резинка щелкнула.
Когда он пришел в себя, половину его поля зрения заполняло то, что он сперва принял за смазанное абстрактное полотно, составленное из зеленых линий. Трава. Он лежал на боку в высокой траве, и что-то копошилось с ним рядом.
Глаза сфокусировались на Кочерыжке, стоящей на коленях в паре дюймов от его носа. Она перегнулась вперед, и ее вырвало. Это, однако, не вызвало у Тео такого же рефлекса, как могло бы случиться при виде другого человека. Он сел, и вот тогда рефлекс сработал.
Пока он отплевывался, Кочерыжка простонала:
- О-ой. Возвращаться еще хуже, чем перебираться на твою сторону.
- Рад это слышать. - Тео вытер рот рукой. Голова бренчала, как соло на тимпане, и он, не задумываясь, отдал бы душу за флакон с полосканием. - Не хотелось бы испытать такое еще раз. - Он огляделся по сторонам. - О Боже.
Не то чтобы пейзаж особенно поразил его: все здесь выглядело, в общем, как надо, на свой романтический, прерафаэлитский лад - густой лес, травянистые, полные тени лощины, косые полуденные лучи с пляшущими в них пылинками и мошками, пронзающие листву, как линии пломбировки. Тошнота проходила, но краски вокруг все еще казались слишком яркими, а грани слишком резкими. Глаза начинали слезиться, стоило задержать взгляд на чем-то дольше необходимого. Точно принял дозу псилоцибина - от этого тоже предметы начинают светиться, как неоновые.
- Где это мы?
Кочерыжка сплюнула в последний раз, произведя чуть заметную искорку.
- Дома. То есть у меня дома. У вас это называется... не помню, как в книжках, а в Эльфландии если чего не знаешь, то и перевести нельзя. А, да, - просветлела вдруг она. - Эльфландия. Так и называется.
- Выходит, я был прав. Не я то есть, а дядя Эйемон. - Тео вытянул ноги, слушая почти подсознательно пение птиц. Головная боль и тошнота прошли почти окончательно, и он начал забывать, что только что пережил самые худшие и диковинные полчаса в своей жизни. - Тут красиво.
- Потому это место и сохранили. Не думай, что у нас везде так, парниша.
Он кивнул, хотя понятия не имел, о чем она говорит. Мыслительный процесс давался с большим трудом - здешний пейзаж слишком сильно действовал на его смертные чувства. Как странно все же...
- Что это за страшилище к нам заявилось? - В окружающем, особенно в густой тени за деревьями, вдруг забрезжила угроза. - Оно и сюда может прийти? Прямо сейчас?
- Прийти может. - Кочерыжка потянула носом. - Насчет сейчас не знаю, но сомневаюсь, что оно отыщет тебя так скоро. Стало быть, рассиживаться особо не стоит.
- Но что это было? - Тут до него дошло. - Отыщет меня?! То есть как - меня?
- Ты встань сначала, и будем трогаться. - Она порхнула вперед ярдов на двадцать, тут же вернулась и повисла перед ним с сумрачной полуулыбкой. - Ну, чего рот раззявил - у тебя без этого ноги не идут, что ли?
Тео захлопнул рот и пошел за ней следом через психоделический лес.
- Я не заедаюсь, - сказала она, когда они вышли на открытую поляну, - просто сама ничего толком не знаю. Я ведь только посланница. Скажу тебе так: Пижма послал за тобой меня, а кто-то другой мог послать это кое-как слепленное чудо. Чтобы это сообразить, много ума не надо. Ты сказал, что таких, как я, в действительности никогда не видал. А таких, как оно?
- Боже правый, нет!
- Ну вот. Оно откуда-то из промежуточных мест. Раз я сумела тебя найти, то и оно сумело.
Тео потряс головой. Приключения ему уже надоели. Лечь бы и поспать, а не переставлять ноги одну за другой, следуя за вредной маленькой летуньей через то, что из чарующей страны постепенно преображалось в кошмар - словно тебя заставили выживать в диснеевском мультике. Весь этот яркий лес с пляшущими пылинками, сверкающими медью шмелями, змеящимися корнями, многочисленными мухоморами и чересчур зеленой травой выглядел, как галлюцинация, как затянувшийся сеанс ЛСД. У Тео от него голова болела.
- Но почему я-то? Я ведь никто! Самая заурядная личность!
- Кто бы спорил. Прибереги свои вопросы для старикана - он тебе все растолкует лучше моего.
- Расскажи мне о нем. Ты говоришь, его зовут Пижма?
- Граф Пижма, да. Из клана Маргаритки, но не такой остолоп, как многие помещики. - Кочерыжка неодобрительно поджала губы. - Только я ничем ему не обязана и взялась за это дело потому лишь, что он мне заплатил. А что дело будто бы чрезвычайной важности, так это его забота.
- Чрезвычайной важности? - Тео снова замотал головой. - Это я-то?
- Для кого-то ты важен, это ясно, иначе кто бы стал посылать тот мешок с костями высосать твои мозги через ноздри, правильно?
- Кстати, почему этот Пижма послал тебя? Почему сам не пришел?
- Наверное, он свой лимит уже использовал.
- Какой еще лимит?
Кочерыжка зависла в воздухе, приложив палец к губам. Тео сначала подумал, что она просто хочет прервать поток его вопросов, но потом понял, что она к чему-то прислушивается. Он весь покрылся мурашками, и сердце сделалось чересчур большим и активным для его грудной клетки.
- Это... оно? - прошептал он. Кочерыжка покачала головой, но видно было, что она обеспокоена. Тео замер, стараясь сам расслышать то, что улавливали ее чуткие ушки.
- За мной, - приказала она шепотом через некоторое время. - Быстро, но как можно тише. Не вози ножищами! - Она стрельнула на край поляны, и Тео полубегом, полускоком пустился за ней по усыпанной цветами траве. - Прячься. - Она показала на укрытый в кустах овражек. Он улегся на палой листве, которая отсвечивала серебром и золотом, а пахла, как дорогие саше из сухих цветов, осторожно приподнял голову и оглядел поляну. Никого. - Вот не думала, что мои чары так быстро кончатся, - пробормотала Кочерыжка.
- Какие... - начал Тео, но она порхнула к нему и удивительно сильно пнула его в челюсть.
- Заткнись!!
Потянулись долгие секунды. Затем из леса сверкнул солнечный блик, дотянулся до середины поляны, замер и так внезапно обрел форму, что Тео чуть не ахнул.
Это был олень, огромный белый самец с рогами, как два выточенных из кости голых дерева. Его влажные темные глаза смотрели прямо на Тео и, казалось, видели его без труда, как ни сдерживал он дыхание и ни напрягал мускулы.
Какой красавец... Тео не мог думать ни о чем другом, пока олень стоял, горя фосфорическим светом на солнце. Потом олень сморгнул и перенесся в лес на той стороне поляны так скоро и плавно, что Тео не сразу это уловил.
Он шевельнул губами, пытаясь хоть как-то выразить восторг, вызванный этим мимолетным видением, но Кочерыжка, жужжа крыльями, снова ткнула его ножкой - на сей раз не так свирепо.
- Ш-ш-ш, - прошептала она ему в самое ухо - ему показалось даже, что он чувствует ее дыхание. Вслед за этим она, к его удивлению, запела - пискляво, но мелодично. Слов он не разбирал, но повторяющийся мотив действовал на него так сильно, что он не сразу расслышал другой звук - постоянно нарастающий, но даже на пределе не превышающий громкостью стук дождя по твердой земле.
На поляну выехали всадники.
Тео снова оцепенел, но не просто от восхищения, как это произошло с ним при виде оленя. Их было десятка два, всадников и всадниц, в костюмах, собранных как будто из самых разных времен и мест, и старинных, и современных; самые цвета их одежды постоянно менялись, как перламутр или солнце на проточной воде. Лица, красивые и гордые, казались странно лишенными возраста - любому из охотников могло быть от двадцати до сорока человеческих лет. Тео было так же трудно смотреть на них, как на здешний пейзаж сразу после прибытия. Его сознание отчаянно шарило в поисках мерок, категорий, способов как-то очеловечить эти создания, но ничего не могло найти; наездники отказывались подчиняться его привычным суждениям столь же бесповоротно, как олень, обративший его в изваяние одной лишь своей быстролетной прелестью.
Даже кони у них были странными, хотя Тео не мог бы сказать, в чем эта странность заключается. Кони вроде бы как кони - четыре ноги, гривы, глаза и зубы. Но все это не делало их знакомыми Тео лошадьми, так же как тщательно завитые волосы, драгоценности и тихий разговор не делали людьми дивных всадников.
Охотники задержались на поляне всего на несколько мгновений, у того места, где остановился олень. При этом они смотрели на землю, словно читая там невидимые письмена. Один из них, высокий, с длинными золотыми волосами, в костюме довольно современного вида (если бы костюмы для верховой езды шились из блестящих чешуек), владелец ружья с серебристым дулом и белым прикладом, привстал на стременах и повернул коня в ту сторону, где скрылся олень. Он пришпорил скакуна, и остальные унеслись вслед за ним со скоростью щелкнувшего хлыста, но так тихо, что Тео сразу перестал слышать их, не успели они исчезнуть за деревьями.
- Лорд Шпорник, - по прошествии полминуты сказала Кочерыжка. - Тот, одетый, как ящерица. Я его видела в зеркальнике. Надо сказать, в жизни он лучше, если кому нравится такой тип.
Тео не знал, что это за тип - впрочем, он сейчас и собственное имя затруднился бы вспомнить.
- Они... эльфы?
Кочерыжка фыркнула и опустилась на землю в футе от Тео.

Предыдущая страница 5 Следующая страница


Война Цветов 6

- У нас тут все эльфы - кроме тебя, понятно. Эти - Цветочные, местная знать, скажем так. И очень много о себе понимают.
- Они... и правда прекрасны.
Кочерыжка посмотрела на него с чем-то вроде обиды.
- Ну да, конечно... ты ведь раньше таких не видал. Шпорник, да еще так близко, - нахмурилась она. - Нам повезло, что нас не заметили. Ох, Дерева вековые! Ну кто тебе велел возвращаться за мной?
Тео в своем ошеломлении не сразу смекнул, о чем это она.
- Ты про хижину? Хочешь сказать, я должен был бросить тебя с этим мертвяком?
- Я бы себе сама дверь открыла. Ту я проделала для тебя, чтобы малость задержать нашего уродину. Но ты утащил меня с собой и запорол всю посадку, вот мы и выпали не в том месте, прямо посреди Дельфиниума. Дерьмо и трижды дерьмо. Даже от опушки этого леса нам до земель Маргаритки полдня тащиться, с твоей-то поворотливостью, а днем нам из леса выходить опасно.
- Опасно?
- Само собой - тут ведь земля Шпорника, тупица. Ему принадлежит почти все, что на ней, и многое над ней - птицы, скажем. Если мы выйдем на открытое место, он может про это узнать через час, а то и меньше.
- Знаешь что, хватит обзывать меня тупицей. Ты, конечно, спасла мне жизнь, но это не дает тебе права пинать меня в зад до ее конца.
- Он еще и огрызается.
- Слушай, пару часов назад я жил в своем мире, и самым волнующим, что я мог придумать, было смотаться на мотоцикле в какой-нибудь буррито*. И вот я оказываюсь в сказочном лесу, по которому меня ведет Девочка-с-пальчик, и характер у этой девочки паскудный, между нами говоря. Любой другой на моем месте был бы не лучше, так что засохни!
Он подождал немного, но Кочерыжка вроде не собиралась его бросать и даже как будто не очень обиделась, поэтому он рискнул задать вопрос:
- Почему, собственно, этот парень не должен знать, что мы находимся на его земле? Что такого страшного, если он узнает?
- Потому что Шпорник из Сорняков, ясно? Будь он Вьюном или даже ни тем, ни другим, вроде Пижмы - другое дело, но все Сорняки, сдается мне, не прочь перерезать тебе глотку.
Тео совсем обалдел.
- Шпорник? Сорняки? А разве это не растения?
Кочерыжка экспрессивным звуком выразила свое отчаяние.
- Ладно, ты и правда не виноват - откуда тебе знать. Ты шагай, а я тебе расскажу кое-что про наши дела. Смотри только! Ты, может, думаешь, что я тебя чересчур задергала - так оно, может, и есть, а может, это самое тебе и требуется, - так вот: если я велю тебе встать на месте и заткнуться, то встань и заткнись. Этот мир для тебя опасен, парниша, и не только потому, что ты можешь запнуться о корень и разбить себе нос. Усек?
Тео кивнул.
- Тогда пошли, - распорядилась она, взмыв в теплый воздух.
Трудно было бы так сразу разобраться в эльфландской истории, даже слушая лекцию в тихой аудитории или читая учебник. Воспринимать краткий курс от Кочерыжки, ковыляя за ней по диковинному лесу, было все равно что изучать политэкономию со слов таксиста-эмигранта, который везет тебя по незнакомому городу. Стиль лектора тоже не способствовал пониманию: как только перед Тео начинал брезжить свет, Кочерыжка внезапно улетала вперед на разведку или, жужжа около его лица, делала замечания относительно его внимательности или скорости, с которой он шел.
В итоге ему удалось усвоить примерно вот что:
Эльфы бывают всех форм и размеров, но дворянство, или, так сказать, высший класс имеет приближенно человеческий облик, как те охотники, которых он видел недавно. Они, как и люди, занимающие сходное положение в обществе, владеют обычно и домами в Городе, и загородными поместьями. (Большой город у них, видимо, только один - не иначе та самая таинственная метрополия, которую описал Эйемон в своей книге.) Все знатные дома носят названия цветов, и вся власть в Эльфландии, похоже, принадлежит им.
- Энергостанции-то ихние, - так, весьма загадочно, объяснила это явление Кочерыжка.
Цветочные кланы существовали в калейдоскопе сложных альянсов и конфликтов, но самым важным для понимания Тео была как будто борьба между Вьюнами и Сорняками, поскольку предметом их спора являлись смертные. Кочерыжка не совсем твердо знала историю этого конфликта, но Вьюны, насколько ухватил Тео, были за сосуществование с человеческим родом, а Сорняки - против.
- Как это - против? - спросил он.
- Ну, наверное, они хотят истребить ваших.
- Истребить? - Тео сделалось зябко. - Господи Иисусе. Сколько же смертных у вас здесь живет?
Кочерыжка наморщила лоб и задумалась.
- Теперь, по-моему, нисколько - один ты.
Тео гулко сглотнул.
- Почему же для них так важно истребить смертных, раз их, то есть нас, здесь нет?
- Да потому что дело не только в здешних смертных, тупица.
До Тео это дошло не сразу, но когда дошло, он остановился.
- Погоди-ка. Да притормози же! Ты хочешь сказать, что банда каких-то эльфов хочет перебить всех на свете людей? Настоящих людей из моего мира?
- Что значит «настоящих»? - рассердилась Кочерыжка. - А я, по-твоему, не настоящая? Думаешь, если меня ранить, у меня кровь не пойдет? А если ты меня разозлишь, я не лягну тебя в задницу?
- Я не хотел тебя обидеть. Я просто пытаюсь найти в этом какой-то смысл. Как, собственно, они думают уничтожить смертных?
Она, еще не остыв, пожала плечами.
- Говорю тебе, это политика такая. Если хочешь знать больше, спроси своего Пижму. Я мелкая сошка, рабочий класс.
- Господи. - Тео снова зашагал. Волшебный лес нравился ему все меньше и меньше. - И много их, этих Сорняков?
- Не очень. Около четверти Цветочных, считая верхушку.
- Целая четверть? Господи Иисусе!
- Сделай милость, перестань это повторять. - Кочерыжка прожужжала вокруг его головы три раза. - Мне-то ничего, но многие у нас этого не любят, не говоря уж о том, что такие слова тебя мигом выдадут. «Магомет» или «Будда» твердить тоже не стоит, если уж на то пошло.
- Выходит, если я буду помалкивать, другие эльфы не сообразят, что я не местный?
- Ты удивишься, сколько тут дураков, - ухмыльнулась она. - А насчет Сорняков ты запомни, что Вьюнов не меньше, а эти к вам нормально относятся. Весь вопрос в том, сколько промежуточных примет ту или эту сторону. Ты не волнуйся, парниша, у нас эта волынка уже долго тянется. Постой-ка, - она зависла в воздухе, - я что-то слышу. И запах чувствую...
- Ты думаешь, что...
- Просто стой и ничего не делай, ладно?
- Но...
- Деревами клянусь, я скоро сама начну читать листовки Сорняков, пообщавшись с тобой, а у меня даже права голоса нет! Стой тут, молчи и жди меня. - Она облетела его и умчалась, мелькая красным платьем между деревьями.
Тео опустился на траву и закрыл глаза руками, чтобы дать им отдохнуть. Все это не укладывалось у него в голове. Всего несколько часов назад он жил нормальной жизнью в нормальной хижине в нормальных горах Северной Калифорнии. Не то чтобы роскошно, скорее ниже среднего уровня, зато без слепленных из трупов чудовищ и маленьких стервочек-фей.
Как только дядя Эйемон умудрялся иметь с ними дело и не спятить при этом? Хотя он, по правде сказать, сам на это напрашивался. Всю жизнь об этом мечтал.
Вспомнив об Эйемоне, Тео достал тетрадку из кармана кожаной куртки, обвязанной рукавами вокруг пояса. Тетрадь на ходу так долго била ему по ногам, что он уже собрался ее выкинуть - ходок из него неважный, он первый готов это признать, - но только она теперь и связывала его с прежним, знакомым миром.
Впрочем, он прочел ее почти до конца. Ему вспомнилось кое-что о цветочных фамилиях, но про Вьюнов и Сорняков он почему-то ничего не запомнил.
Дожидаясь Кочерыжку, он заново перелистал страницы. Может, он пропустил что-то, способное спасти его от злого волка или других чудищ? Очень трудно поверить, что он действительно здесь, и все описанное Эйемоном - правда.
Прилетела Кочерыжка и сказала:
- Дело плохо. Мы подошли вплотную к одной из ферм Шпорника. Можно обойти, но на это уйдет несколько дней.
- Дней?
- Ну да, чтобы к Пижме попасть. Шпорника поблизости точно нет, раз он гоняется за своим дурацким оленем, но если кто из его арендаторов тебя засечет, его милость мигом окажется тут.
- Так что же нам делать? - пожал плечами Тео. - Ты хоть летать умеешь, а я?
Она посмотрела на него так, словно собиралась отпустить очередную грубость, но вдруг просветлела.
- Надо тебя замаскировать, парниша. Таким манером мы спасем твою смертную шкуру.
Он шевельнул рукой, и с кожаного рукава посыпались прутья.
- Кого я, собственно, изображаю? Огородное пугало?
- Перестань трясти ветки - они должны оставаться на месте, и листья в волосах тоже. Ты не пугало, а лесной дух, леший. Великоват немного, но если коленки согнуть...
- Я еще и идти должен во всей этой амуниции? Да меня тепловой удар хватит.
- Если попадешься Шпорнику, хуже будет. Тебя посадят в железную формочку и испекут, как картошку. Стой и не дрыгайся - я тебе еще и лицо грязью намажу.
- М-м-м! Фто ты делаеф?
- Надо, чтобы ты был похож на лесного жителя, который и на свет-то почти не выходит. - Кочерыжка отлетела примерно на фут, оценивая свою работу. - Еще немного листьев добавить, и сойдет. Подними воротник и давай за мной. Да не так, медленно. Как будто у тебя ноги не разгибаются.
- Всего не упомнишь.
- Я пытаюсь спасти твою жизнь, парниша, а содействия от тебя не вижу. Взять бы одну из этих палок да воткнуть тебе куда следует - тогда ты мигом сбавишь ход.
- Знаешь что? В пересчете на дюймы ты самая неприятная личность, с которой мне приходилось иметь дело.
Тео поплелся за своей провожатой через редеющий лес. Подсыхающая грязь на лице досаждала ему, но не настолько сильно, как ветки и сухие листья, напиханные в куртку и штаны. Он старался ковылять потише, размахивая руками, как учила его Кочерыжка - вылитый шимпанзе со сломанной шеей, - но изображать правдиво то, чего никогда не видел, было трудновато.
- А их много тут, этих леших? - За деревьями замаячила ровная, золотисто-зеленая местность. - Тех, кого я сейчас представляю?
- Думаю, ни одного. Притом леший выходит из лесу от силы раз в году.
- Что? - Тео остановился, раздраженно скребя ногтями щеку. - Как же ты тогда намерена одурачить кого-то?
Кочерыжка ткнулась чуть ли не в самое его ухо, и он поморщился от перепада давления.
- Я не говорила, что у нас наверняка это получится. Мы можем только надеяться. Во-первых, в здешних местах только один леший, слишком большой и глупый, чтобы ты мог его сыграть, а во-вторых, сегодня единственный день в году, когда лесные жители вылезают на солнышко, ухают, свистят и вообще всячески дурака валяют. Не спрашивай меня почему - я с ними по вечерам не выпиваю. Но когда на них накатывает весенняя лихорадка, близко никто старается не подходить, так что и тебя скорее всего оставят в покое. А если кто и сунется от нечего делать, то мой тебе совет: вопи и ухай что есть мочи, да пострашнее. Понял? Все лучше, чем если тебя примутся жарить.
Получив надлежащий втык, Тео заковылял дальше.
Великий древесный океан, который они переплывали, свелся к отдельным, раскиданным по склону рощицам. Перебираясь от одной к другой, Тео спускался на пугающе широкую равнину. По обеим ее сторонам тянулись зеленые холмы, роскошные, как на картине Максфилда Пэрриша, но до них было далеко, не меньше нескольких часов ходу. У подножия их холма начинались возделанные земли. Почву, темную, как молотый кофе, заслоняло волнующееся море похожих на папоротники посадок. Между стеблями, то нагибаясь, то выпрямляясь, двигались чьи-то фигуры.
- Это что же такое?
- Пшеница. Присядь, больно уж у тебя вид человеческий.
Тео послушался. Спину невыносимо ломило.
- А похоже на золото. Целое поле золота!
- Уж не думаешь ли ты, что эльфы пекут хлеб из того же, что и вы? Знай топай.
Кочерыжка отклонилась далеко в сторону, чтобы двигаться по краю поля, и села Тео на плечо.
- Если меня увидят, то могут удивиться, что делает летуница в компании лешего. - Примостившись среди веточек и листьев, она продолжала давать инструкции: - Корень и сук, давай бормочи что-нибудь! И руками побольше размахивай!
Тео не желал закончить свои дни в железной формочке, как, впрочем, и в каком-либо другом из местных приспособлений, поэтому старательно проделывал требуемые звуки и телодвижения. Крестьяне поглядывали на него поверх посадок, но, к его облегчению, близко подходить не стремились.
Он брел, с благодарностью отмечая, что солнце понемногу склоняется к горизонту. Он никогда не думал, что в стране эльфов можно получить солнечные ожоги. Ветки и листья обеспечивали некоторую защиту, но шея от них зверски чесалась, а кожаная куртка превратилась в настоящее орудие пытки. Немного облегчал его муки густой, пьянящий аромат здешней пшеницы, напоминающий запах свежесваренного пива - эльфийское зерно, видимо, содержало в себе алкоголь и без ферментации.
Между двумя рядами стеблей из золотой пшеничной стены высунулись сразу три головы. Тео в растерянности остановился. Кочерыжка, несмотря на малый рост, выглядела вполне по-человечески, и эльфы-охотники на расстоянии тоже могли сойти за людей. Эти трое отличались от людей здорово. Глаза огромные, лица сморщенные, как у тысячелетней мумии, вместо носов две круглые дырки.
Кочерыжка, кольнув его в мочку чем-то острым, прошипела:
- Шуми, обормотина!
Тео замахал руками и замычал. Крестьяне смотрели на него без всякого выражения. Он вломился в пшеницу по направлению к ним, и головы исчезли.
- Это кто? - спросил он, слыша, как они удаляются.
- Добби. Умом они не блещут и больше сюда не вернутся.
- Ну и уроды, - передернулся он.
- Не хотела бы я быть на твоем месте, - хихикнула Кочерыжка, - когда ты встретишься с килмаули или, скажем, с фаханом. А то и с самой старухой Пег Паулер!
- Не хочу я с ними встречаться, - сказал Тео устало. - Домой хочу.
- Ну-ну, - насупилась она.

* * *

Они еще долго шли через пшеничные поля лорда Шпорника. Там работали ходкины, хогбуны и прочие эльфы, которые, по словам Кочерыжки, занимались в основном сельскохозяйственным трудом, но все они держались на безопасном расстоянии от Тео-Лешего. Солнце сидело уже на верхушках западных холмов. Оглянувшись, Тео увидел, что лес тянется назад до самых гор, чьи вершины виднелись на юге, как рваные облака.
- Какой он огромный, этот лес!
- Серебряный-то? Один из самых больших. Только Арден и Старый Броселианд больше его - меня так учили.
- И он весь принадлежит этому Шпорнику?
- Ну нет, не такая уж Шпорник важная персона. Дельфиниум, которым владеет его семья, только краешек леса - там нас и угораздило приземлиться. Серебряный в основном принадлежит Шести Семьям, как, в общем, и все у нас. - Сказав это, Кочерыжка вдруг шмыгнула прочь и скрылась из глаз. Тео, видя, что конец поля близок, потащился дальше.
- Нам везет, - сказала Кочерыжка, вернувшись через минуту. - Граница совсем близко, на том берегу реки. Пара прыжков, и готово. Там тоже лес растет, и можно не бояться, что нас увидят.
- Значит, я смогу вытряхнуть из волос эти чертовы листья? А с чем граница-то?
- С Солнечной Коммуной - это земли Маргариток, где Пижма живет. А насчет листьев - погоди, пока через реку не переправимся.
- Коммуна?
- Маргаритки любят старые имена. Может, мы это потом обсудим, а?
Тео дотащился до конца поля, как обессиленный марафонец до финиша, и обнаружил, что свои «пару прыжков» Кочерыжка вычисляла в масштабе кенгуру-мутанта. Река, широкая, темная и быстрая, сверкала и пенилась, но протекала отнюдь не так уж близко. Тео со стоном упал на траву.
- Мне до нее не дойти. - Пот, грязь и колючие листья смешались на затылке в сплошную массу. - Я умираю от жажды.
- Река, Тео, - почти без злости напомнила Кочерыжка.
Уже поднявшись и хромая под гору, он сообразил, что она впервые назвала его по имени.
До реки оставалось около сотни ярдов - он уже чувствовал брызги на губах и дышал озоном, - когда Кочерыжка, подлетев к его уху, сообщила нечто крайне нежелательное.
- Ох, гной-перегной, и влипли же мы.
- Что такое?
- Не оборачивайся! Всадники на той стороне поля. Пограничная стража Шпорника скорее всего. Похоже, они с кем-то там разговаривают.
- Не иначе как с добби. Мне эти безносые сразу не понравились.
- Давай скорее. Они еще далеко, и вроде бы... Ух.
- Что еще за «ух»?
- Они едут через поле. Не оборачивайся! И быстрей волоки свою задницу к реке, хорошо?
Тео, не тратя больше времени на разговоры, перешел на неровный бег. Лешим он больше не прикидывался - попробуй бормотать и размахивать руками, когда бежишь, - но чувствовал, что костюм и крайняя усталость делают его не совсем похожим на человека. Ветки проваливались ему за шиворот, норовя осуществить угрозу Кочерыжки и воткнуться куда не следует.
Солнце опустилось за низкие западные холмы. Это, суля желанную прохладу, вызывало также мысли о том, каково будет уходить от погони по незнакомой местности в потемках. Тео домчался до реки и стал, глядя на быстрое течение. В пене ему мерещилось что-то вроде лиц и пальцев.
- Я не очень-то... хорошо плаваю, - выдохнул он.
- Тебе русалки ничего не должны? - Кочерыжка, по всей видимости, не шутила.
- Какие еще русалки?
- Прыгай-ка лучше в воду и надейся, что доплывешь. Пока я буду тебе объяснять, наши верховые как раз сюда доскачут.
Тео оглянулся. С полдюжины высоких фигур ехали по полю, топча пшеницу - не вскачь, но и не шагом.
- О черт, - сказал он и сиганул в реку.
Она была невероятно мокрая, как будто обыкновенную воду подвергли какой-то молекулярной обработке. Тео прямо-таки чувствовал, как она вторгается в его поры. Он всплыл, молотя руками и отплевываясь. Холод током пробежал по хребту и сжал тисками череп. Тео зарывался в воду немеющими, неуклюжими руками и даже немного продвигался вперед, но течение зажало его ледяным кулаком и стало вертеть, как игрушечного, - он уже не понимал, где верх, а где низ. Он хотел позвать Кочерыжку, но холод одолевал, а солнце и небо виделись как будто с другого конца телескопа - яркая монетка, крутящаяся над ним, уменьшалась, по правде сказать, очень быстро.
Он тонул, и остатки воздуха жгли ему легкие.
Когда чернота начала уже гасить мысли, ему почудились бледные фигуры, плывущие к нему через мутную воду. Нефритово-зеленые лица окружили его, неподвижные и бездушные, как маски. Глаза на них казались бездонными дырами, заброшенными колодцами, но ему было уже все равно, потому что он тонул, тонул, тонул...

11
ПРОИСШЕСТВИЕ В «ПАРНИКЕ»

Мэри Ландыш, русалка по рождению, переносила влажность лучше, чем сухопутные эльфы, но этот душный вечер нагнал депрессию даже на нее, а посетители «Парника», как она чувствовала, были и вовсе не в настроении. Многолетний опыт хозяйки таверны подсказывал ей, что в такую ночь только и жди неприятностей. Она уже жалела, что не нашла замены полутроллю Коротышке, бармену и негласному вышибале, который сегодня сказался больным.
Клиентура была самая обычная: несколько выпивох из тех, которые всегда заходят в кабак по дороге домой (но домой так и не приходят); несколько служащих из района Сумерек, которые действительно отправятся домой, пропустив пару стаканчиков (автобус, идущий на Восточный Берег, останавливается как раз напротив); за одним из столиков компания молодых Цветков, для которых это лишь первый этап долгого ночного загула. Эти сильно шумели, но они провели в заведении уже час и ничего серьезного пока не натворили. Одним словом, вечер как вечер, но Мэри все равно было не по себе.
Поэтому, оставив ненадолго за стойкой старого Можжевельника, она, кроме сдачи с полученного золотого унага, достала из сейфа также и некий сверток. Удостоверившись, что в камере «кукушки» имеется железное, в бронзовой оболочке яичко и что предохранитель не снят, она снова завернула пистолет и сунула его в карман своего просторного платья. Мэри вручила клиенту сдачу, отправила старого зелено-шкура обратно на кухню и положила оружие на полку под кассой - поглубже, чтобы Можжевельник или кто другой случайно на него не наткнулся. Не успела она это сделать, входная дверь хлопнула так, что Мэри подскочила, затрепыхав крылышками.
Но время оправдаться дурному предчувствию, видимо, еще не пришло. Маленькая бурая фигурка, освещенная сзади только что зажженными фонарями, внимания посетителей надолго не задержала. Это был всего лишь гоблин, не очень-то здоровый и довольно несчастный на вид. Мэри вышла из-за стойки, собираясь наладить его отсюда, чтобы не докучал никому, но он уже шагал к ней сам, по-журавлиному переставляя тощие ноги.
- Дерева трясучие, это еще откуда взялось? - засмеялся кто-то из Цветков. Чиновники тоже посмеивались, но остальные пришельца полностью игнорировали - что, надо полагать, было для него делом привычным.
- Не вы ли будете хозяйка... этого питейного заведения? - Голос, жалобный, как у всех гоблинов, звучал, однако, с некоторым достоинством. Может быть, гоблин был под хмельком - это племя славилось своей любовью к крепким напиткам. Мэри нечасто приходилось обслуживать гоблинов, и на ее памяти никто из них не пил ничего крепче пива, но дыма без огня не бывает. Может, они ходят в свои таверны, где и напиваются.
- Да, хозяйка здесь я.
- Значит, я удачно попал, хм-м. - Гоблин дернул своим длинным носом и доверительно наклонился к Мэри, будто желая поделиться каким-то секретом. - Я в данный момент на мели, прекрасная госпожа. Ни гроша в кармане.
Мэри подавила улыбку. Слишком душно для того, чтобы принимать ухаживания такого рода.
- Если надеешься на даровую выпивку, поищи другое место.
- Нет-нет! Вы ошибаетесь. Я ничего не прошу даром, особенно выпивку. - Он потер нос, свернув его набок. Он был моложе, чем сначала подумала Мэри, даже не в средних годах, и очень опрятен для гоблина, но неизбежный мускусный запашок от него все-таки шел. - Я хотел только спросить, не могу ли я что-нибудь для вас сделать, чтобы заработать немного еды? Денег, как я уже сказал, у меня сейчас нет.
Мэри с прищуром оглядела его лохмотья и босые ноги. Первое ее побуждение - отослать его прочь - оставалось в силе. Этому способствовали гоблинский запах и неотвязное чувство, подсказывающее, что в такой вечер ничего вне привычного распорядка предпринимать не надо. С другой стороны, бедняга очень вежлив для гоблина (да и для кого бы то ни было). Видно, что дела у него в самом деле хуже некуда.
Что сталось бы с ней самой, если бы ее дорогой Симеллус не принял ее к себе в ту далекую ночь? Что бы она теперь делала? Обирала пьяных на берегу? Хорошо еще, если так.
Она определенно в долгу - если не перед этим жалким созданьицем, то перед памятью Симеллуса нюх-Мальвы, который приютил ее, беглянку, а со временем сделал хозяйкой и женой во всем, кроме имени.
- Хорошо, - сказала она. - Можешь подмести тут. Потом уберешь со столов, помоешь посуду и через час заработаешь себе ужин.
- Вы очень любезны, госпожа. - Он поклонился, хрустнув коленками. - Да будет благословен ваш кров и очаг.
- Спасибо. - На этот раз Мэри все-таки улыбнулась. - Как тебя звать?
- Мое имя... - Он призадумался, словно его попросили раскрыть тайну Вековых Дерев. - Наше клановое имя - Пуговица, на улицах этого блестящего города меня именуют Чумазым, а как я сам себя называю, большой секрет. - Он печально взглянул на Мэри своими яркими желтыми глазами. - Я умалчиваю об этом для вашего же блага, поверьте.
Для гоблинских загадок было чересчур жарко, и Мэри молча показала ему, где стоит метла.
Гоблин оказался очень неплохим работником. Молодые Цветки, сидящие у бильярдного стола, начинали на него поглядывать - заводилой у них, похоже, был юноша в черных с золотом цветах Дурманов, который уже довел одну из подавальщиц до слез, - но гоблин шуршал своей метлой как ни в чем не бывало. Чуть позже в таверну зашли знатные господа постарше, двое мужчин и дама, уже немного навеселе. Цветочная молодежь притихла после их появления, и Мэри вздохнула свободнее.
Пуговица закончил подметать, и она удержала его за тощий мохнатый локоть.
- Ты молодец. Может, сядешь и поешь прямо сейчас? Можжевельник приготовил вкусную крольчатину - я тебе рекомендую взять ее, а не крабов. В придачу я налью тебе эля.
Желтые глаза сверкнули, длинный нос дрогнул - теперь улыбку, похоже, сдерживал Пуговица.
- Благодарю, прекрасная госпожа. Если вас не затруднит положить еду в кулечек, я возьму ее с собой, когда закончу работу. Что до эля, то вынужден с благодарностью отказаться, ибо я не пью. Впрочем... мой друг, возможно, и не откажется. Нельзя ли и эль упаковать в кулечек?
- Вряд ли, но я придумаю что-нибудь. Ты все-таки сядь и поужинай, а с собой возьмешь, что останется.
Гоблин осторожно высвободил руку. Будучи значительно меньше Мэри, он удивил ее своей недюжинной, пружинистой силой.
- Нет, благодарствую. Никогда не ем на публике, такая уж у меня странность. - Он почтил Мэри забавным полупоклоном. - Я уберу посуду, с вашего позволения.
Мэри, пожав плечами, отпустила его. Через кухонное окошко она велела Можжевельнику положить жаркое в не пропускающий влагу пакет и дала ему бутылку «Орхидейного светлого», тоже на вынос. Вытирая стойку, она то и дело качала головой. До сих пор ей еще не доводилось беседовать с гоблинами по-настоящему. Интересно, они все такие чудаки?
Можжевельник с поникшими от жары крыльями принес упакованный ужин, но уходить не спешил. «Чего ему тут надо?» - с некоторым раздражением подумала Мэри, начищая краны. Может, ему не нравится, что гоблинам раздают пиво? Но это не объясняло внезапную тишину в зале. У Мэри душа ушла в пятки от этой тишины.
- Как бы чего не вышло, Мэри, - тихо промолвил Можжевельник.
У стола молодых лордов шла какая-то возня. Пуговица пытался удержать уставленный стаканами поднос, отпрыск Дурманов загораживал ему дорогу вытянутой ногой, прочая молодежь хихикала, предвкушая потеху.
- Посуда - собственность заведения, - нервно, но с достоинством говорил Пуговица. - Нехорошо будет, если я ее уроню.
- Для кого нехорошо - для тебя или для меня? - веселился юнец. Теперь Мэри ясно видела, что он из Дурманов - эти белые брови ни с чем не спутаешь. - Поставь их, если это так уж тебя волнует, - добавил он, бросив взгляд на хозяйку. - Я просто хочу, чтобы ты ответил на мой вопрос.
- Хорошо, отвечаю, - сказал Пуговица, не глядя ему в глаза. - Я действительно гоблин.
- Это мы знаем! - заявил Дурман.
- Нюхом чуем! - заржал кто-то из его приятелей.
- Настоящий ли ты гоблин, вот что мы желаем знать.
Пуговица снова попытался уйти, но Дурман ухватил его за руку своими длинными пальцами.
- Извините, я не понимаю...
- Довольно. - Мэри вышла из-за стойки. - Отпустите его.
Юноша лениво вскинул глаза, и Мэри вздрогнула, увидев, что они у него разные - один черный, другой зеленый. Он не просто родня Дурманам, это сам Ориан, сын и наследник одного из самых влиятельных лиц в Городе. Довольный тем, что все и каждый знают его в лицо, он усмехнулся.
- Я ничего плохого не делаю, уважаемая. - Уважения в его тоне не чувствовалось. - Вы ведь не собираетесь звать констеблей из-за обыкновенного разговора?
Больше всего на свете Мэри ненавидела хулиганов. Она достаточно их навидалась за свое детство в прибрежных трущобах Восточного Берега, но те брали одной только грубой силой. Эти тоньше и куда хуже - весь Город и так у них в руках, а им все мало, дай только покуражиться над слабым.
- Возвращайтесь к себе за стойку, - посоветовал Ориан. - Крошка гоблин расскажет нам сказку, только и всего. Ничего с ним из-за этого не случится. Настоящие гоблины всегда рассказывают сказки, ведь правда? - Он компанейски стиснул руку Пуговицы.
Гоблин перевел желтые глаза на Мэри. В них читалось чувство глубже его слов и куда сложнее, чем обыкновенный страх.
- Не волнуйтесь за меня, госпожа.
Мэри в нерешительности застыла на месте. Выгнать всю эту компанию было бы лучше всего, но без Коротышки с этим никто не справится. Допустим, у нее даже получится, а дальше-то что? Этот сопляк запросто отберет у нее лицензию, если захочет. Тогда ее мысли о том, что бы она делала без «Парника», перестанут быть праздными.
Она ненавидела себя за трусость, но у нее хотя бы хватало смелости признаться себе, что она боится.
- Отпустите его руку, - сказала она наконец. - Если он сам ничего не имеет против разговора с вами, то пусть говорит. - Она дождалась, чтобы юноша разжал пальцы, и удалилась за стойку с видом политика, разрешившего трудную ситуацию. Заняв место за кассой, она подумала, не достать ли пистолет, но это только ухудшило бы положение - ведь не собиралась же она всерьез застрелить Ориана или кого-то из его друзей. Это стоило бы ей не только лицензии, но и самого дорогого в жизни - свободы. По меньшей мере. Однако она держалась поближе к своему тайнику, уверенная теперь, что интуиция не обманула ее. Если бы этим душным вечером подул ветер, он принес бы беду.
Многие посетители, решив, что недоразумение улажено, вернулись к своим разговорам, но напряжение не проходило. Двое Цветков встали и принялись катать шары на бильярде за спиной у гоблина - вроде бы просто так, но на деле преграждая жертве своего вожака путь к отступлению.

Предыдущая страница 6 Следующая страница


7 Тед Уильямс

- Итак, ты хочешь рассказать нам сказку, да? - сказал Ориан. - Настоящую гоблинскую историю? Правдивую? - Его шатнуло вперед; Мэри впервые заметила, как сильно он пьян, и ее обдало ужасом. Не надо ей было уходить. Она поискала взглядом Можжевельника, чтобы послать его за констеблями, но он куда-то исчез.
- Расскажи мне про отцов, - требовал Ориан.
- Зачем вам нужна гоблинская сказка, молодой господин? - Пуговица боялся меньше, чем ожидала Мэри - или просто хорошо скрывал свой страх. - Всем известно, какие истории рассказывают гоблины - они не для таких, как ваша милость. Все они о чем-нибудь да умалчивают.
- Хватит вздор молоть. Расскажи мне правдивую историю. Про отцов, которые зажились на свете.
Тенистые Дерева, подумала Мэри. Он то ли пьян до безумия, то ли в самом деле рехнулся. Просит, чтобы гоблин предсказал ему судьбу - ему или его отцу, что еще хуже. Народная мудрость, бездоказательная, но всеми признанная, утверждает, что гоблины способны порой предсказывать будущее. Но правда это или нет, совать нос в будущее члена Высокого Совета никому не дозволено, а Дурман старший в Совете, один из первых.
Некоторые из спутников молодого Дурмана тоже занервничали, но Ориана это, судя по всему, мало трогало. Сколько же он выпил? Возможно, перед этим он еще духовой травы накурился или нанюхался порошку.
- Говори, гоблин. Плевать я хотел на твои умолчания. Рассказывай.
- Будь по-вашему, - склонил голову Пуговица. Он набрал воздуха, не спеша начинать.
Все, кто сидел поблизости, перестали притворяться, будто не слушают.
- Давным-давно, - начал гоблин, - когда все еще было на месте, жил-был один глубокий старец. Был он скупец и не любил никого и ничего, кроме золота. В молодости он ненадолго взял себе супругу, и от этого брака родился ребенок, мальчик. Мать ребенка, расставшись с мужем, умерла в нищете, ибо тот никакой помощи ей не оказывал. С годами ему становилось все труднее обрабатывать свою землю и вести дом, но деньги он тратить не хотел и потому решил вернуть себе сына. Им руководила не любовь, а желание получить слугу, которому не надо платить. Многие в деревне видели это и говорили потихоньку, что чем скорее старик отправится на удобрение Деревам, тем лучше будет для всех, кто с ним связан.
Ориану сказка, как видно, пришлась по душе: он широко улыбался, откинувшись на спинку стула. За столом он остался один - все его друзья отошли к бильярду и тихо, встревоженно переговаривались между собой.
- Это точно, лучше, - прокомментировал он с ухмылкой.
- У сына к тому времени рос уже свой сын. Они вместе переехали к старику, и сын перепоручал мальчику самую тяжелую работу, так что тот не знал отдыха от восхода до заката.
Однажды внук нашел около дома нору, в которой жил гоблин. Еще не ожесточившись сердцем, как его отец и дед, мальчик делился с гоблином своей скудной пищей, оставляя у его норы корочку хлеба или коренья. Однажды и гоблин оставил ему кое-что взамен - игрушку, золотую птичку.
Мальчик показал птичку отцу и деду, и тех обуяла жадность. Дед заявил, что птичка должна принадлежать ему, поскольку гоблин живет на его земле. Отец оспаривал это, поскольку гоблина, в его понимании, перехитрил его сын, обменяв хлебные корки на золото. Они спорили, спорили, и наконец сын в приступе ярости убил собственного престарелого отца. Мальчику он сказал, что дед уехал и поэтому они должны трудиться еще больше, а после отослал его спать.
Сам же отец, решив выманить у гоблина побольше золота, прокрался при лунном свете к норе с мешком льняного семени, рассыпал семена вокруг, протянул дорожку к дому, а остаток высыпал на пол. Он знал, что гоблину, согласно Закону Вещей, придется пересчитать эти семена - а поскольку это станет возможно, лишь когда солнце встанет, тот волей-неволей войдет в дом и должен будет выполнить все требования хозяина.
Отец спрятался и вот увидел, как гоблин прошел мимо, уткнувшись носом в землю и считая семена. Отец дождался рассвета, вернулся к дому и вошел.
Сын его и гоблин, сидя вместе на коврике у очага, пили мятный чай.
После этого мальчик продал дом, накупил на вырученные деньги товаров, сделался богатым купцом, и обе золотые птички остались у него.
На этом Пуговица оборвал свою напевную речь и моргнул пару раз, словно пробуждаясь от сна.
- Тут и сказке конец.
За другими столиками начали перешептываться, послышался женский смех. Мэри встрепенулась - она тоже, несмотря на свое нервное состояние, успела погрузиться в какой-то странный полусон.
- Что за чушь? - Ориан вылез из-за стола и навис над гоблином. - Что это за история? В ней же никакого смысла нет!
Гоблин неожиданно расплылся в широкой острозубой усмешке.
- По мне, так очень даже есть, молодой господин.
- Почему они сидели и пили чай? И почему гоблин должен был пересчитать семена?
- Ночью мальчик встал, увидел рассыпанные на полу семена, испугался, что отец поругает его за беспорядок, и подмел их.
Молодой Дурман насупился, сделавшись гораздо менее красивым и взрослым.
- А с чего мальчик продал дом? Куда девался его отец, и откуда взялась вторая птичка? - Он сгреб гоблина за плечо, и тот, качнувшись, ответил:
- Таковы все гоблинские сказки. Разве вы не догадываетесь сами, что случилось с отцом мальчика, который хотел одурачить гоблина и потерпел неудачу? Не догадываетесь, откуда взялась вторая птичка?
Женщина засмеялась снова, и к ней присоединились другие, в том числе и Цветы средних лет. Ориан, бросив на них гневный взгляд, тряхнул гоблина.
- Думаешь, что выставил меня дураком?
Пуговица промолчал, но Мэри чувствовала, как потрескивает заряженный насилием воздух. Она достала «кукушку», развернула ее, сунула в карман и крикнула Ориану:
- Довольно!
- Ага! - торжествующе вскричал лорд. Друзья подались к нему - возможно, чтобы остановить, - и в этот самый момент под ноги гоблину скатился какой-то довольно тяжелый предмет. Ориан подобрал его и зажал в кулаке, который сразу загорелся дымным желто-зеленым светом. - Это что у тебя, а?
- Ничего. - Гоблин тщетно пытался разжать пальцы юноши, чтобы вернуть пропажу. - Всего лишь болотный огонек, чтобы освещать дорогу домой.
- Оставьте его, - сказала Мэри, но так тихо, что сама себя не расслышала.
- Да ну? По-моему, это очень напоминает оружие. - Дурман повернулся к своим друзьям и другим посетителям. - Что скажете? Разве указ Совета не запрещает гоблинам и прочим лишенным гражданских прав носить оружие? Сходи-ка за констеблями, - велел он одному из своих спутников, удерживая вырывающегося Пуговицу на вытянутой руке. - Думаю, они этим заинтересуются... - Внезапно он вскрикнул и затряс рукой, пытаясь освободиться от того самого пленника, которого так крепко держал. - Проклятый живогрыз! Он кусается! Убью! - В другой его руке сверкнул тонкий, но длинный кинжал.
Мэри выхватила пистолет, намереваясь только попугать буяна, в крайнем случае пальнуть в потолок, но тут в таверну ввалился необычайно длинный и тощий оборванец с глазами и ртом, широко раскрытыми от ужаса или боли. Мэри в растерянности опустила оружие. Оборванец, шатаясь и постанывая, брел прямо к Ориану и гоблину. Руками он сжимал виски, как будто кто-то наслал на него жестокую головную боль. Лорд отпустил гоблина, оглядывая пришельца. Усмешка на его лице говорила о том, что этого нового противника он всерьез не принимает.
- Никак гоблинский заступник? - осведомился он, подняв повыше свой нож.
- Стой! - крикнул неизвестный. - Оставь его! Уйдите из моей головы, вы все! - Его голос превратился в визг. Что- то грохнуло в зале, и ослепительно-белая вспышка сменилась полной тьмой.
На одно безумное мгновение Мэри подумала, что это она нечаянно нажала на спуск, но даже «кукушка» не производит такого грохота. Эхо, болезненно отдающееся в ушах, наконец утихло, но Мэри по-прежнему ничего не видела.
Стоя на коленях, она шарила руками по полу, неизвестно что отыскивая. Слышались крики - множество криков.
- Кто выключил свет, канальи? - Чья-то рука ухватила ее за ногу. - Кто здесь?
- Это я, Можжевельник. Значит, это просто свет погас? Я уж думала, что ослепла.
- Опять авария, чтоб ей.
- Хвала Роще. Я думала, у меня глаза вытекли.
Свет включился несколько минут спустя. Почти все, кто был в таверне, как ни странно, остались на месте - в том числе и Ориан Дурман. Он лежал на полу навзничь с перерезанным горлом, окруженный широченной лужей крови и пива. Рука, в которой он недавно держал гоблинский фонарик, вместо кисти заканчивалась черным обрубком.
Вид у трупа был крайне удивленный.
- Беда, - сказала Мэри Можжевельнику. - Хуже не бывает.
Гоблин и длинный, само собой, исчезли.
Беда нарастала медленно, но Мэри не сомневалась, что очень быстро она наберет скорость. Как-никак у нее в заведении убили сына советника, хотя никто не понимал толком, как это произошло. Даже полная ее невиновность и тот факт, что глупый молокосос сам напросился, мало что будут значить, когда государственная машина придет в движение. Впрочем, следователь, который ее допрашивал, казался не очень злым, и Мэри позволяла себе надеяться. Когда она рассказала ему все, что помнила о гоблине, он скептически скривил рот.
- Но у вас есть его имя, если он только не солгал, - заметила Мэри. - А гоблины, говорят, никогда не лгут.
- Лгут все, что бы там ни рассказывали о гоблинах. Суть не в этом.
В городе, объяснил следователь, находится сейчас двадцать или тридцать тысяч гоблинов из клана Пуговицы, и не меньше половины из них в какой-то период своей жизни прозываются Чумазыми. Это все равно что разыскивать кого-то по имени «эй ты».
Констебли, сняв показания со всей обслуги и посетителей, ушли, а Мэри с Можжевельником остались разгребать грязь. Лишь через несколько часов после того, как убрали тело молодого Дурмана, она сообразила, что гоблин, несмотря на поспешность своего бегства, успел не только прикончить Ориана, но и прихватить заработанные им жаркое и эль.

12
ШКАТУЛКА С ГЕРБОМ ШТОКРОЗЫ

Сознание возвращалось медленно, и Тео вспоминался странный сон, в котором он был мешком картошки. Мокрой картошки, и обращались с ним довольно бесцеремонно.
Не открывая глаз, он попытался определить, где находится. Не у себя в хижине, это точно, поскольку кровать большая и мягкая. Но и с Кэт он больше не живет, стало быть, это не ее перины... если только их разрыв не был сном, наподобие того, картофельного.
Погодите-ка... Мешок с мокрой картошкой тащил на себе двуногий слон, а рядом все время жужжала пчела, разговаривая с ним своим тоненьким голоском. Значит...
Ничего это не значит. Просто ему снился полный бред.
«Нет, погоди. Летает, жужжит. Фея. Эльфландия. Кочерыжка!»
Тео раскрыл глаза во всю ширь, вспомнив свое ни в какие ворота не лезущее приключение. Он был укрыт огромным белым стеганым одеялом, а дальше торчала деревянная спинка большой кровати. Все бы хорошо, но за спинкой виднелась серая фигура размером с промышленный холодильник.
Тео, ахнув, укрылся одеялом с головой.
- Эй, Тед, скажи боссу, что он очнулся, - громыхнул голос, точно чугунную крышку люка протащили по булыжнику.
Тео порадовался, что ничего не видит: ему совсем не хотелось смотреть на это серое чудище, от которого он спрятался под одеялом.
- Вылезай, пупсик. - Наполняющий комнату голос отдавался в почках. - Я вегетарианка.
- Тебя вообще нет. Таких не бывает, - не совсем убежденно ответил Тео.
- Ишь, забавник, - хохотнуло чудище. - Вылазь давай. Босс сейчас позовет тебя к себе - может, тебе какую-нибудь жидкость надо отлить, или что там ваш брат еще делает, когда просыпается.
«Если я на что-то смотрю, это еще не значит, что я в это верю», - решил Тео и отодвинул краешек одеяла. Сделав это, он еле сдержался, чтобы не завизжать от страха: существо у его кровати придавало заезженному выражению «страшней войны» новое, свежее значение.
Вот, значит, во что превратится теперь его жизнь? Одна жуткая, невероятная вещь за другой? Сколько же это будет продолжаться?
Сморщенное, с обвислой кожей страшилище действительно было серым, но серым не однотонно, а с множеством разнообразных оттенков, как старые бетонные стены, подверженные долгому влиянию непогоды. На таких обычно нарастают целые слои граффити, одни поверх других. При взгляде на лицо серая шкура, однако, начинала казаться прямо-таки симпатичной. Крохотные красные глазки прятались под надбровными дугами, за каждой из которых мог бы спокойно стоять бармен. Между ними помещался бесформенный бугор - только место, занимаемое им на лице, и две ноздри позволяли догадаться, что это нос. Рот был приоткрыт в ухмылке столь устрашающей, что Тео невольно опять потянул на глаза одеяло. Серая лысая громадина сидела на полу, поджав ноги, но голова ее тем не менее находилась на высоте примерно пяти футов. А весит она, должно быть, как средних размеров автомобиль, мелькнуло в уме у Тео.
- Привет, - громыхнуло чудище и наклонилось к нему, хлопая веками, напоминающими изделия народной керамики. Его дыхание вполне могло бы исходить с тыльного конца трицератопса. - Меня Долли зовут. А ты для пупсика очень даже ничего.
Во второй раз он очнулся от ветра, которым овевали его чьи-то крылышки. Некто, стоя у него на подбородке, говорил сердито:
- Не смешно. Мне хочется залезть тебе в нос и не пожалеть три месяца на розыск твоих мозгов, чтобы вышибить их назад через ноздри.
- Уж и пошутить нельзя, - пробурчало чудище. - Все они неженки.
- Ему многое пришлось испытать. - Обмахивание прекратилось. - Ну давай же, парниша, приди в себя.
Тео открыл глаза.
- И не заглядывай мне под юбку, скотина. - Фея спорхнула с его подбородка и отлетела на ярд назад, вынудив Тео со стоном приподняться и сесть. Серое чудище по-прежнему сидело на полу с несколько пристыженным видом. Неудивительно, что Тео во сне принял его за двуногого слона.
- Погоди-ка. Как я сюда попал? Это ты... меня принесла? - Он сделал паузу. - И тебя правда зовут Долли?
- Чистая правда. - Она рыгнула со звуком, который опять отдался у Тео в почках. - И несла тебя тоже я, в очередь с моим братом Тедди.
- Тедди?!
- Так огры себя называют, - пояснила Кочерыжка. - В честь своих любимых детских игрушек. Но сентиментальничать по этому поводу не стоит: медвежонком Тедди у ее братца был настоящий живой медведь, которого он так любил, что затискал до смерти. И лучше тебе, парниша, не знать, что заменяло куколку нашей Долли.
- Правильно. Лучше не знать. - Тео огляделся, чтобы поменьше смотреть на серую великаншу Долли, которая снова заухмылялась. Все здесь было незнакомым и странноватым, кроме кожаной куртки, утешительно висящей на одном из столбиков кровати. Просторная комната походила на те, которые можно получить в пансионате типа «постель и завтрак». Тео и Кэт как-то останавливались в таком, когда ездили в Монтерей, и Тео удивлялся, сколько денег можно слупить с приезжих, пуская их ночевать в свою свободную комнату, если в вазе на камине у тебя сухой ковыль, а на стенке висят рыболовные снасти. Здесь на стенах висели драпировки из мягкой мерцающей ткани, а на столике у кровати стояло некое приспособление из стекла и дерева - часы-радиоприемник, по догадке Тео, хотя загадочных символов на треугольном циферблате было больше, чем цифр на стандартных часах. Однако здесь в отличие от комнаты в монтерейском пансионате и прочих комнат, которые не являются камерами, не было окон. Никаких отверстий для вентиляции тоже не было, не считая вделанного в одну из стен аппарата с шелковым экраном, похожего на кондиционер. Кондиционеры в Эльфландии? В голове не укладывается.
- Где я, собственно? - спросил Тео. - И что со мной такое стряслось?
- Ты прыгнул в реку, ни у кого не спросясь.
- Как это не спросясь? Ты сама мне велела! За нами гнались какие-то люди! - Нет, не люди, вспомнил он, а злобные эльфы. Это тоже часть проблемы.
- Спрашиваться надо было не у меня. Нельзя прыгать в чужую реку, не спросив разрешения. Невежество - это не оправдание. Взгляни на свою руку - нет, на другую.
Только теперь он увидел, что вокруг его левого запястья обвязан мокрый зеленый стебель. Тео попытался стряхнуть его, но стебель даже не шелохнулся. Ни разорвать, ни развязать его Тео тоже не смог - не трава, а суперпрочное волокно космической эры.
- Ты его не снимешь. Скажи спасибо, что отделался так легко. Это называется русалочья метка, и означает она, что за тобой большой долг. Мне пришлось здорово поторговаться, иначе тебя просто утопили бы, если не хуже.
- Хуже?
- Ладно, хватит вопросов. После объясню. Радуйся, что Дельфиниум и Маргаритка когда-то объединились и выгнали из реки всех зеленозубых, не то бы... ну, да на этом лучше не останавливаться. Зеленозубая, в отличие от обыкновенных русалок, не душит, а грызет. Поднимайся.
Тео перевел взгляд с неестественно прочных водорослей на парящую летунью. Ясно, что в этой проклятой стране ему никаких толковых ответов не получить. Придется усваивать все на лету.
- Я так и не понял, где мы.
- Это единственное место, где ты можешь находиться, оставаясь живым, - фыркнула Кочерыжка. - Дом Пижмы в фамильной усадьбе Маргариток - в Солнечной Коммуне, про которую я тебе говорила.
- Он малость того, наш босс, - вставила Долли. - Любит проигранные дела и всякие диковинки. Смертных, к примеру.
- Ну, любит - это немного сильно сказано, - возразила Кочерыжка. - Но этот ему для чего-то нужен, так что мы пойдем.
- Можешь его забирать, - пожала плечами Долли. - Я уже посмотрела, нет ли при нем чего недозволенного, прежде чем в постель его уложить. - Она одарила Тео еще одной улыбкой, и он впервые обратил внимание на то, что лежит не в джинсах и рубашке, а в чем-то среднем между пижамой и костюмом каратиста из скользкого серого шелка. - Он такой гладенький весь, - добавила Долли. - Мне понравилось - что-то новенькое по крайней мере.
Тео еще долго ежился, идя за Кочерыжкой по широкому, застеленному ковром коридору. Поверх шелковой ниндзя-пижамы он надел кожаную куртку - вид нелепый, но приятно иметь на себе хоть что-то родное. Все здесь, в общем, было не таким странным, как он ожидал: мягкие сапожки на меху, заботливо поставленные у кровати, оказались очень удобными, оштукатуренные стены коридора ничем не поражали глаз - светильники на них, правда, несколько вычурны, но сам свет...
- Электрические лампочки? - спросил Тео. - У вас в Эльфландии есть электричество?
- Я ничего в этом не смыслю, хотя мне много раз объясняли. Это наука, вот что. Магия.
Мозги у Тео до сих пор еще плохо шурупили, тем не менее он заинтересовался, почему в книге у Эйемона освещение газовое или даже керосиновое, как в викторианском Лондоне, в то время как сам он имеет дело с вполне современной бытовой техникой. Эйемон Дауд, похоже, промахнулся лет на сто, а то и больше.
Он устал от всех этих несообразностей, и ему хотелось домой. Сейчас он повидается с этим Пижмой, который так любит смертных, ответит на его вопросы. Может, ему нужна книга Эйемона? Испугавшись, что потерял ее, Тео ощупал карман куртки, но Долли, хотя и обыскала его без всяких церемоний, тетрадку оставила на месте.
Итак, он встретится с Пижмой, отдаст ему книгу, если она ему нужна - оставаться здесь только ради того, чтобы ее сохранить, определенно не стоит, а потом попросит Пижму отправить его домой. Теперь, после всего пережитого, он, Тео, станет совсем другим человеком. Наладит свою жизнь, даже, может быть, роман напишет и прославится. Использует идеи Эйемона и то, что сам видел... вряд ли это так уж трудно - писать в жанре фэнтези.
Творческие замыслы Тео прервала еще одна способная довести до инфаркта фигура, вышедшая из мрака в конце коридора. Пол слегка прогибался под ее весом.
- Привет, Комарик, - пророкотало чудище.
- Не подлизывайся, куча навозная, - почти любовно прощебетала Кочерыжка. - Мы к твоему боссу пришли.
Тедди, еще менее привлекательный, чем его сестра (если такое возможно), кивнул огромной башкой.
- Он вас ждет, заходите. А ты, пупсик, смотри без глупостей. Я тебя выловил из реки, могу и обратно закинуть - прямо отсюда.
Тео торопливо прошел за Кочерыжкой в скромно обставленную приемную - такой дизайн вполне устроил бы монаха-трапписта с артистическими наклонностями. Оглянувшись через плечо и убедившись, что его не слышат, Тео спросил:
- Огры все такие, как эта парочка?
- Не совсем. - Кочерыжка уселась ему на плечо. - Особо крупных мало кто соглашается в доме держать - уж очень страшны. - Она ущипнула Тео за ухо. - А Долли-то, мне сдается, влюбилась в тебя.
- Заткнись, а?
В комнату вошел мужчина лет тридцати с лишним, в длинном белом халате и с длинными белыми волосами, связанными в хвост. Смерив Тео холодным взглядом с ног до головы, он отвернулся и бросил через плечо:
- Входите.
- Это еще кто? - шепнул Тео Кочерыжке.
- Граф Пижма, ясное дело. И советую тебе повиноваться ему без рассуждений.
- Но ведь... - Кого он, собственно, ожидал увидеть? Добродушного старичка? Только потому, что Кочерыжка аттестовала Пижму как доктора?
Из аккуратной приемной они вступили в куда более хаотическое помещение. Тео вспомнились ранние дни компьютерной эпохи, о которых он знал только по фотографиям и журнальным статьям - когда персональные компьютеры первого поколения устанавливались в самодельные деревянные футляры, поскольку массового производства пластмассовых корпусов еще не наладили. Потом он присмотрелся получше и понял, что эта техника намного сложнее. Машины неизвестного назначения стояли повсюду, хотя предпочтение действительно отдавалось деревянным футлярам, не говоря уж о панелях со стеклянными трубочками вместо привычных кнопок и переключателей.
Пижма надел очки, чтобы разглядеть Тео получше. Очки увеличивали фиолетовые глаза эльфа, но не делали его более похожим на добродушного старого изобретателя - скорее уж на европейского концептуального художника, который старается соответствовать техно-минималистскому декору. Под лабораторным халатом - последний теперь казался Тео несколько претенциозным для спецодежды - виднелось что-то не менее белое. На свой ястребиный лад Пижма был весьма импозантен и даже красив.
«Он похож на ангела, который отказывает тебе в доступе на небеса, поскольку ты не забронировал место заранее», - решил Тео и протянул Пижме руку, чувствуя себя не совсем ловко.
- Здравствуйте. Я Тео Вильмос...
- Да. - Пижма кивнул, и Тео, подержав руку на весу, убрал ее. Кочерыжка тем временем слетела с его плеча и уселась на одну из полированных деревянных поверхностей, болтая ногами. - Ты опоздала на неделю, летуница. В чем дело?
На неделю? Тео взглянул на свое обвязанное водорослями запястье. Неужели он столько времени провалялся без сознания? Быть того не может. Или Кочерыжка просто слишком долго до него добиралась?
Летуница представила чисто технический отчет об их встрече со сборным мертвецом и прибытии на землю Шпорника, используя термины наподобие «утечка», «траектория» и «входное смещение». На волшебное путешествие в страну эльфов это никак не походило. Тео не мог не заметить, что его крошечная проводница держится сейчас совсем иначе. Вся из себя деловая, даже перебарщивает немного со специальными терминами - ни дать ни взять бригадир дорожников, объясняющий начальству, почему его бригада повредила силовой кабель.
- Хорошо, - прервал ее Пижма, щелкнув длинными пальцами, и снова посмотрел на Тео - не сердито, но и без особого человеческого тепла, скорее как на собаку гостя, чем на самого гостя. Он затратил столько трудов, чтобы доставить Тео сюда, а сам еще и словом с ним не перемолвился.
«Он не человек, вот в чем дело - какое уж тут человеческое тепло? И даже не очень похож на человека. Если этот лиловоглазый из тех, что сочувствуют смертным, то каковы же тогда их противники?» - с внезапным холодком подумал Тео.
Не бывать, видно, смертному в Эльфландии мистерам Популярность.
- Почему вы послали за мной? - спросил Тео.
Пижма вскинул тонкую, белую, словно кокаином проведенную бровь.
- Потому что я единственный, кто сумел вас найти.
- Это не совсем отвечает на мой вопрос, - подумав, заметил Тео.
- Подождите, пока я не закончу с летуницей. Ты имеешь сообщить еще что-нибудь? Нечто важное?
- Боюсь, что много всего. - Кочерыжка покинула свой насест и зависла в воздухе с весьма раздраженным видом. - Во-первых, этот мертвяк не оставит его в покое. Если он нашел его там, то и здесь найдет.
Пижма взглянул на нее поверх очков.
- По-твоему, я сам не способен разрешить эту задачу?
- Нет. То есть да. Разумеется, способны. Еще вот что: когда мы уходили с земель Шпорника, этот парень ухнул в реку. Поэтому я полетела прямиком сюда и послала Долли с Тедди принести его домой.
- В реку? Ты имеешь в виду Серую Быстрицу? Странно, что русалка позволила...
- Не позволила - то есть позволила, но не сразу. - Она приподняла левую руку Тео, чтобы Пижма мог видеть запястье. - Мне пришлось дать согласие пометить его.
- Это дело смертного, не мое, - пожал плечами эльфийский лорд.
- Это может помешать ему путешествовать.
- Возможно, ему не придется. - Новое пожатие плечами. - Заканчивай свой доклад.
- А когда мы наткнулись на охоту Шпорника, мне пришлось использовать собственные чары, потому что ваши я истратила раньше, сражаясь с тем чучелом. Ничего серьезного, небольшой отвод глаз, который я приобрела по дисконтной карте своей подруги, но это была моя последняя защита. Теперь у меня нет совсем никакой, сэр, - надеюсь, вы меня понимаете.
- Я, разумеется, компенсирую... - начал Пижма.
- Минутку, - перебила Кочерыжка и залилась краской - Тео заметил это даже на расстоянии нескольких футов. - Извините, что прерываю, сэр. Прошу прощения. Но вы только что сказали, что ему, возможно, путешествовать не придется. Могу я спросить, что это значит?
Этот вопрос Пижму явно не устраивал, но и обострять ситуацию он, видимо, не желал.
- Видишь ли, у нас кое-что изменилось.
- Что именно? - Кочерыжка переместилась чуть ближе к Тео, словно желая его защитить.
- Как я уже говорил - а возможно, и не говорил, - мне самому этот смертный не нужен. Его транспортировкой я занимался по желанию других особ. - Пижма грациозно опустился в низкое кресло. Тео только теперь заметил, что крыльев у знатного эльфа нет, как не было их ни у кого из охотников. Кажется, Эйемон писал что-то об эльфах высшего класса и крыльях. - Им интересуются некие лица в Городе, - продолжал Пижма, - группа, куда входят как Симбионты, так и Эластичные...
- То есть Вьюны и промежуточные, - пояснила Кочерыжка на ухо Тео, - противники Сорняков.
Пижма, обладавший, по-видимому, острым слухом, нахмурился.
- Должен сказать, что мне не нравятся эти грубые наименования. Наихудшая форма гоблинского просторечия. Мы, Эластичные, никакие не «промежуточные», не прослойка между двумя более динамичными партиями. Скорее уж эти две партии грешат экстремизмом, мы же представляем умеренное большинство, от которого зависит судьба всего нашего общества. - Сейчас он, как ни странно, казался Тео куда более человечным, и даже его бледные щеки слегка порозовели. - Как бы там ни было, кое-кто из моих соратников-эластичных счел нужным доставить сюда этого смертного...
- Я Тео Вильмос, а не «этот смертный».
- Доставить сюда мастера Вильмоса, - небрежно отмахнулся Пижма. - И хотя я занят множеством других, очень важных проектов, они убедили меня помочь. Я обязался доставить его... то есть вас... сюда, а один из молодых представителей дома Штокрозы, семьи видных Симбионтов и примерных граждан, несмотря на некоторую политическую наивность, - должен был приехать и проводить вас к вышеупомянутым заинтересованным лицам.
- И что же? - спросила Кочерыжка. - Они отменили встречу?
Пижма, помолчав, подошел к стеллажу с приборами, чьи мерцающие экраны не вызывали у Тео никаких аналогий со знакомой ему электроникой. Казалось, что они сделаны не из твердого материала, а из какой-то струящейся жидкости. Пижма провел пальцами над одним из экранов, отчего тот засветился, и закрыл его шторкой. Тео, хотя и не проникся к Пижме особой симпатией, не мог не любоваться им. Все жесты эльфа, даже случайные, казались, как и жесты охотников в лесу, тщательно отрепетированными, будто в балете. Можно подумать, эти эльфы проходят курс прикладной грации, как только родятся на свет.
Вслед за этим Пижма выдвинул ящик, достал оттуда серебряную шкатулку величиной с книгу в твердом переплете и поставил ее на стол. Кочерыжка подлетела посмотреть, и Тео, немного поколебавшись, подошел тоже.
- Я получил это вчера, - сказал Пижма. - Шкатулку мне принес стукотун, рабочий с нашего рудника, а ему ее передал некий незнакомый эльф, которого у нас в коммуне никто раньше не видел.
Шкатулку украшал узор из птиц и древесных веток, эмблема на крышке изображала цветок.
- Это ведь герб Штокрозы, да? - сказала Кочерыжка.
- Да, - кивнул Пижма. - Но не думаю, что мне прислали ее родные юноши, который собирался приехать за мастером Вильмосом. Взгляните. - Эльф откинул крышку, отчего в комнате запахло чем-то пряным и немного едким. Внутри на белых лепестках лежало что-то величиной с детский кулачок, завернутое в красную бумагу. - Это сердце, - сказал Пижма, - высушенное и начиненное рутой. - Он издал короткий сухой смешок. Лица его Тео не видел, потому что граф отвернулся. - Полагаю, что нам не стоит больше ждать вашего провожатого. Это все, что от него осталось.
- Как он это сказал, Боже правый! Точно ему все равно. - Тео сидел на кровати - ноги у него до сих пор еще дрожали.
Кочерыжка устроилась на предполагаемом кондиционере.
- Они не такие, как мы, Цветы эти. Эх, сказанула! Ты и подавно не такой.
Небрежность, с которой Пижма отпустил его, Тео воспринял едва ли не менее болезненно, чем известие о безвременной смерти посланника тех, кто питал к нему хоть какой-то интерес во всем этом безумном мире.
- Вот гадство. Как же мне быть-то теперь?
- Не знаю. Он сказал, что вечером побеседует с тобой еще раз. Ты не дави на него, Тео, мой тебе совет. Они все с придурью, Цветы, и торопить их не надо.
- Мне-то что. Я сюда не напрашивался, а теперь и вовсе не знаю, что делать. - Тео встал и начал ходить по комнате. - Как насчет того, чтобы отправить меня домой? Ты это можешь?
- Не могу, - потрясла головой Кочерыжка.
- Не можешь или не хочешь? - Тео повысил голос, испытывая стыд от того, что кричит на женщину размером с солонку. - Есть тут кому-нибудь дело до того, что меня попросту вырвали из нормальной жизни, не спрашивая согласия? Попросту похитили, Боже ты мой!
Долли просунула голову в дверь.
- Эй, пупсик, у меня от тебя уши болят. Сядь и веди себя тихо.
Тео сел, сцепив зубы. Он, конечно, зол, но не настолько глуп, чтобы ссориться с парой тысяч фунтов живого веса - кроме того, по словам Кочерыжки, эта громадина бегает в гору быстрее, чем большинство смертных под гору.
Летуница опустилась на одеяло рядом с ним.
- Мне жаль, что все так обернулось, но не будем передергивать. Я тебя не похищала, а только открыла дверь без подготовки, потому что большой и страшный бяка собирался высосать мозг у тебя из костей, даже не обглодав их при этом. И напустила его на тебя тоже не я - он сам явился. И силком я тебя, парниша, в ту дверь не выпихивала.
Тео посмотрел на нее и закрыл лицо руками.
- Да, конечно. Ты права. Извини. Ты... не сердись только. Поговори со мной. Может, вместе мы что-нибудь и придумаем. Почему ты не можешь отправить меня обратно домой? Ведь этот... зомби рано или поздно найдет меня здесь.
- Здесь тебе все-таки спокойнее, по правде-то говоря. Пижма хорошо защищен. И потом, отправить тебя назад не так-то просто - на это требуется много энергии, особенно если ты не хочешь, чтобы кто-то заметил. Если даже оставить в стороне эффект Клевера, послать кого-то в другой мир - это все равно что построить большой корабль. Отнимает много времени и труда.
- Но ты ведь это уже сделала один раз.
- Это все он устроил. У меня самой вряд ли получилось бы, даже если бы я не истратила свой лимит - я ведь не ученый, как граф Пижма.
- Если он ученый, то вроде доктора Менгеле*. Относится к людям, как к подопытным крысам. Раньше ты говорила, что он послал тебя, потому что сам не мог к нам отправиться. Почему не мог?
- Из-за эффекта Клевера. Был такой Цветок, тоже все науками занимался. Эффект действует с тех пор, как у нас не стало короля с королевой. Раньше мы путешествовали туда и обратно, когда хотели, хотя в одни места попасть было легче, чем в другие. Теперь каждый из нас может побывать в вашем мире только один раз, и обратно вернуться тоже. - Кочерыжка, сидя на одеяле, убрала с глаз рыжие волосы. - Называется «лимит». С вашей стороны это работает точно так же, если ты, конечно, не дух бестелесный вроде того, что хотел тебя убить - эти могут перемещаться сколько угодно и добывать себе плоть на месте. Короче, тебе, чтобы вернуться домой, нужен кто-то вроде Пижмы и его друзей.
- Выходит, я должен сидеть здесь и надеяться, что у твоего босса хватит волшебной фигни, чтобы уберечь меня от зомби, пока он не решит, что со мной делать?
- В общем-то да, как ни жаль.

Предыдущая страница 7 Следующая страница


Война Цветов 8

Тео в изнеможении привалился к изголовью кровати.
- Как тебя только угораздило попасть на службу к такому, как Пижма?
- Я выросла в этой коммуне.
- Почему «коммуна», собственно говоря? Коммуна - это место, где все равны, так ведь? А здесь, похоже, всем заправляют Цветы, как и везде у вас.
- Это название сохранилось со старых времен. Маргаритки были радикалами когда-то, в Эру Первых Чудес. Они дорожат традициями, потому и сохранили старое название.
- Значит, ты здесь живешь?
- Не совсем так. Теперь я живу в Городе, но почти все мои родные так и остались здесь. Мы, Яблоки, арендуем фруктовый сад, и все, кто живет дома, в нем работают, даже Черенок и Семечко, которые по старшинству идут сразу после меня - они все время сбежать собираются, потому что терпеть не могут эту работу.
- Сад принадлежит вашей семье?
- Земля - нет, я уже сказала, - только деревья. Целых десять акров, больше тысячи, - с гордостью сказала летуница.
- А что это за деревья?
Фея закатила глаза.
- Меня зовут Кочерыжка, папу - Ранет, маму - Папировка, братьев - Кожица, Семечко и Черенок, одну из сестер - Шарлотка. Так какие же деревья, по-твоему, мы выращиваем?
- А, да. Понятно.
- Ну, ты ж у нас шустрый, прямо колибри.
- Я ведь просил не дразнить меня, - огрызнулся Тео. - Как может такое маленькое существо быть таким языкатым? Или вы, феи, все такие? Мама окунула тебя в реку Вредности, когда ты была младенцем?
- Очко тебе, парниша, - засмеялась она.
- Ты так и не объяснила, почему работаешь на Пижму.
- Ну да. Усадьбой здесь в коммуне владеет его кузен Зенион Маргаритка, и он же в парламенте заседает - у него мы и арендуем свой сад. Но Маргаритки по Цветочным меркам считаются вроде как вольнодумцами - поместьем управляют все сообща и другими интересующими их делами тоже занимаются вместе. Почти все решает сестра Зениона, Диспурния. Пижма и раньше пользовался моими услугами - в основном чтобы травы собирать. Он помешан на науке, но в травах не очень-то смыслит. В Городе я тоже исполняла его поручения, книги разыскивала, например, и разные редкие чары. С работой в Городе трудно, и когда он мне предложил это дело, я согласилась - он хорошо платит.
- Но почему же он не послал кого-нибудь... ну...
- Кого-нибудь побольше? Ладно, не прикидывайся, я знаю, что ты хотел сказать. Вот и видно, что ни шиша ты не понимаешь. Чем меньше входящий, тем меньше разрыв, а значит, и энергии меньше требуется. Спорю, что из-за моего рейса свет все равно везде вырубился.
- Значит, для отправки меня назад понадобится огромное количество энергии, помимо всего прочего? - вздохнул Тео.
- А ты думал. Это материя хитрая, потому и зовется наукой.
- Да, попал я, одним словом. - Тео почувствовал себя бесконечно несчастным. Говорят, что по дому можно скучать только в разлуке с ним - а как насчет целого мира?
Кочерыжка долго смотрела на него и наконец сказала:
- Знаешь что? Поговорю-ка я с Пижмой сама. Для Цветка он неплохой парень.
- То есть не бьет своих слуг до смерти? - уныло предположил Тео.
- Ладно, кончай себя жалеть. Сиди тут, я скоро. - Она взлетела с кровати и помедлила, как будто хотела сказать еще что-то, но потом раздумала и стрельнула за дверь.
Тео в полной депрессии встал и начал прохаживаться по комнате, трогая драпировки на стенах. Они ласкали кожу скорее как влага, а не как ткань. Потом он занялся предполагаемыми часами и долго разглядывал незнакомые знаки на их треугольном циферблате. Вылитые часы-радио. Может, музыку послушать, пока Кочерыжки нет? Ведь интересно же, какая у них тут музыка.
Он нажал на одну из серебристых выпуклостей в деревянном корпусе, но если это была кнопка, то за ее нажатием ничего не последовало. Тео нажал другую и в изумлении уронил прибор на кровать, услышав оттуда шепот, звучащий как вопрос на непонятном ему языке. Устройство подскочило пару раз, натянув провод до отказа, и шепчущий голос умолк.
Выждав пару минут, Тео взял загадочный прибор в руки и нажал третью кнопку. Это тоже как будто не произвело мгновенного действия, но вскоре он ощутил, что дерево у него в руках нагревается. Он вскрикнул и снова швырнул ящик на кровать. Оттуда уже шел дым, и Тео в панике поднял его за провод.
- Вот черт! Что делать-то? - Он говорил сам с собой - плохой знак. Старина Пижма не полюбит его за то, что он спалит фамильную усадьбу.
Окаянная штука продолжала нагреваться - Тео чувствовал это за целый фут. Он задом отодвинул кровать от стены в надежде добраться до розетки, продолжая держать прибор подальше от всего, что могло воспламениться. Пока он шарил за кроватью, корпус на шнуре качнулся и стукнул его по голове. Ощущение было точно как в тот раз, когда он схватился за один из фенов Кэт, не заметив, что тот включен, и Тео взвыл от боли.
В конце концов он взялся за провод около того, что походило на розетку - деревянный квадрат, вделанный прямо в стену, - и дернул, но провод не пожелал отсоединиться. Часы снова качнулись к нему, и прядь у него на виске завилась в тугой локон. Тео уперся бедром в спинку кровати и дернул еще раз, изо всех сил. Провод оторвался с громким «поп» и вспышкой голубовато-зеленого пламени. Теперь заполыхало огнем отверстие розетки, но вскоре оно затянулось деревом и исчезло.
На конце шнура болтался совершенно бесформенный, словно от слоновьего бивня отпиленный набалдашник.
Адская машина уже успела остыть.
Тео высунул голову в коридор. Кочерыжки не было уже около часа, и он места себе не находил. Лаборатория Пижмы, или как она там называлась, находилась в той стороне, но Тео не хотелось бы усугубить неприязнь эльфа к смертным, ввалившись к нему в неподходящий момент. Лучше пройтись в другую сторону. Он ведь как будто не в плену - хотя кто знает?
Тео постоял в коридоре, который почему-то показался ему длиннее, чем в первый раз. Интересно, велик ли сам дом? И что он собой представляет - главное здание этой самой Солнечной Коммуны или отдельное строение? Хорошо бы посмотреть в окно, а на воздух выйти было бы еще лучше.
В потолочном окне виднелся кусочек неба. Сейчас, по прикидке Тео, был ранний вечер, и цвет небесного овала подтверждал это предположение.
Не помешало бы, пожалуй, бросать позади себя хлебные крошки. Это напомнило Тео, что он пока еще ничего не ел и не пил в стране эльфов, кроме речной воды, да и то случайно. «Вот она цель, - решил он. - Пойду поищу, где тут кухня».
Это, как и следовало ожидать, оказалось куда труднее, чем он думал. Дом, в отделке которого отдавалось предпочтение белой штукатурке, казался очень большим и очень бестолково распланированным. Думая, что вот сейчас, повернув за угол, он попадет в главный коридор, Тео каждый раз оказывался в комнате вроде гостиной, с бассейном и живыми деревьями, растущими в отверстиях пола, или у входа в кладовую, уставленную мешками и жестяными коробками. Здесь явно хранились съестные припасы, но многие контейнеры шевелились на полках сами собой и даже повизгивали - Тео как-то не очень хотелось проверять, что там внутри.
Еще более странными были комнаты, исчезавшие прямо у него на глазах - особенно те, где имелись окна. Кусочек неба маячил перед ним в конце длинной анфилады, но стоило Тео дойти до последней комнаты, он оказывался в другом коридоре без всяких намеков на окна. Однажды он набрел на что-то вроде салона с широкими низкими диванами и занимающим всю стену панорамным окном, где успел разглядеть вершину лесистого холма, освещенную последними лучами заката, и розовеющие облака. Но как только Тео ступил в комнату, окно превратилось в глыбу отполированного черного камня. Приняв это за фокусы поляризации, Тео опять отступил за порог, но бывшее окно, красиво отражая свет, осталось при этом матово-черным.
Может, они не хотят, чтобы он увидел что-то снаружи? Или чтобы его кто-то увидел?
Он часто слышал чьи-то голоса, но на глаза ему никто не показывался. Однажды ему даже почудился за портьерой звонкий голосок Кочерыжки, но, откинув завесу, он наткнулся на глухую стену. Ему слышались низкие голоса огров и другие, еще более странные, но все они доносились непонятно откуда. Может быть, в деревянных стропилах скрывались вентиляционные шахты, проводящие не только воздух, но и звуки? Если так, то обнаружить их он все равно не мог.
Когда свет начал меркнуть, а потом погас совсем, Тео испытал момент невыразимого ужаса. Он замер на месте, как мышь перед открывшейся кошачьей дверцей. Окружившая его тьма казалась осязаемой, но еще плотнее была полная, абсолютная тишина - ни шепотов, ни гула, только тишина преждевременного погребения. Тео острее некуда осознал свое одиночество в совершенно чужом для него месте.
Может, у них такие отключения в порядке вещей? Или дело обстоит намного хуже? Он не смел двинуться с места. Ему вспомнилась картинка из детской книжки: Тезей в темном лабиринте, не ведающий, что за спиной у него навис Минотавр.
Тео не знал, сколько времени длилось затемнение, но наконец свет зажегся опять, и он обрадовался призрачным голосам, как пришедшим домой соседям за стенкой.
Возвращение света и звуков не решило, однако, других его проблем. Он прошел уже столько комнат, Что мог бы погрузить редакторов «Архитектурного обозрения» в нирвану, а настоящих архитекторов - в ступор; он видел поющие фонтаны, истекающие из живых, но лишенных коры деревьев, видел толстые ковры, неохотно отпускавшие его ноги и говорившие что-то ему тихими голосами, но так и не нашел ни кухни, ни своей собственной комнаты и не встретил ни единой живой души.
Растущая паника лишила его всякой стеснительности. Он остановился и закричал:
- Кочерыжка! Кочерыжка! - Если он действительно слышал ее голос сквозь толстую стену, то и она его может услышать. - Где ты? Ау! Кто-нибудь!
- Что вам угодно? - спросил женский голос, холодноватый и собранный, как у стюардессы, зачитывающей правила безопасности скучающим командированным в самолете. Тео посмотрел по сторонам, но не увидел ничего, кроме декоративного деревца в прямоугольной кадке.
- Вы где? - на всякий случай спросил он у дерева.
Здесь, в доме. - Спокойный голос, насколько он мог судить, исходил прямо из воздуха. - Вам требуется помощь?
- Думаю, да. А вы кто?
- Хоббани этого дома. Я знаю, вы гость графа Пижмы. Чем я могу вам помочь?
Так просто? Жаль, что он раньше не додумался.
- Не могли бы вы показать мне дорогу? Обратно в мою комнату, например?
- Разумеется. - В бестелесном голосе сквозил легкий намек на то, что ему жаль тратить свое время на такие пустяки.
- А как насчет того, чтобы выйти наружу?
- Из дома? - В голосе прорезалось чуть заметное раздражение. - Прошу прощения, но без графа Пижмы это невозможно.
- Ага. - Это уже о чем-то говорит - говорит даже больше, пожалуй, чем ему хотелось бы знать. - А кухня? Вы можете мне сказать, как пройти на кухню?
- Вы хотите пойти туда пешком?
- А как еще - на роликах, что ли? Или на вагонетке? Если это недалеко, могу и пешком.
- Я перенесу ее к вам, если пожелаете.
Час от часу не легче.
- Спасибо, я лучше сам.
- В таком случае дойдите, пожалуйста, до конца коридора и поверните направо, а затем сразу же опять направо.
- Отлично. Благодарю.
- Всегда рада служить вам.
Он не слышал, как она подошла, если она это сделала, но почувствовал, как она удалилась. Странное ощущение - как будто свет погас в доме, на который он смотрел, думая о чем-то другом.
Чертова магия. Весь этот мир на ней держится, а он ни фига в ней не смыслит. Ох и влип же он.
До кухни он добрался только с третьей попытки. «Поверните направо, а потом сразу опять направо», - сказала эта женщина, но он хоть убей не мог найти места для второго поворота. Решив придерживаться инструкции буквально, он вернулся к дереву в кадке, снова дошел до конца коридора и там повернул направо и еще раз направо, приготовясь стукнуться носом о стену - но стена вдруг расступилась перед ним.
Огромная теплая кухня со светлыми стенами и темным плиточным полом сверкала ярко начищенной медной посудой. Над большой блестящей плитой стояло на табуретке маленькое жесткошерстое существо - оно выкрикивало распоряжения куда-то в потолок и работало руками, как дирижер оркестра. За обеденным столом сидели другие персонажи - меньше десятка, но гораздо больше на вид, поскольку двое из них были ограми.
- Эй, пупсик! - крикнула Долли, чем привела медные кастрюли на крюках в состояние вибрации.
- Здорово, сосед, - пророкотал Тедди.
Их сотрапезники с интересом разглядывали застрявшего в дверях Тео - ростом с маленьких детей, круглолицые и весьма похожие на людей. Из-за их одинаковой серой униформы вся сцена напоминала обеденный перерыв в какой-нибудь инопланетной столовке. У коротышек были кустистые брови, а у мужчин - уж в этом Тео вряд ли ошибался - большие лохматые бороды.
- Можно мне войти? - спросил он.
- Само собой, - весело ответила Долли. - Мы тут как раз про тебя говорили.
- Это ты говорила, а я ел. - Тедди издал звук наподобие мусоровоза, поднимающего полный бак.
- Свет погас только там, где я был? Или у вас тоже? - Тео неожиданно для себя обрадовался этой парочке уродов.
- Последнее время это постоянно случается, - сказал Тедди. - На станции одни сачки работают. На студень бы их пустить.
- Есть хочешь? - спросила Долли у Тео.
- Если только не студень, - ответил он.
- Давай присоединяйся. - Она придвинула поближе хлебную корзинку и потеснила локтем брата, очистив для Тео кусочек скамьи между двумя их могучими серыми телами. Маленькие человечки смотрели во все глаза, как Тео втискивается туда.
«Все равно что поставить велосипед между двумя самосвалами. Если кто из них дернется, от меня только мокрое место останется».
- Сказать по правде, я здорово проголодался.
- А тебе разрешено принимать пищу? - спросила Долли. Человечки перешептывались.
- Не понял.
- Разве со смертных не слетают головы, когда они отведают нашей еды?
- Что-что?
- Ладно тебе, Долл, - вмешался Тедди. - Ничего с них головы не слетают. Просто они делаются все красные, и дух из них вон. Не только от еды. Они еще могут не тот камешек положить в рот или перескочить не через ту ветку. Мало ли от чего смертный может тут помереть.
Тео, протянувший руку за ломтем хлеба, отдернул ее.
- Это вы шутите так, да?
Один из человечков напротив влез на скамью, сравнявшись с Тео.
- Они тебя разыгрывают, недомерок. - Голос у него звучал так, словно он только что выиграл чемпионат по дыханию гелием. - Смертные не умирают от нашей еды, они просто не могут больше вернуться к себе в Морталию.
- В Морталию? - повторил другой.
- Ну да, в страну смертных.
- Много ты понимаешь, брауни. - Тедди, похоже, рассердился, но человечки, учитывая, что он мог запихнуть полдюжины из них в рот одним махом, не слишком встревожились. - Все вы круглые дураки. Нам про это мама рассказывала. Про смертного мальчика, которого звали Перси Фон. Он намазался салом и пролез в щелку из ихнего мира в наш, а потом съел гранит и помер*.
- Смертные камни не едят, дубина, - фыркнула Долли. - Правда ведь, Пупсик? Ты ведь камни не ешь?
Тео, несмотря на муки голода, расхотелось даже прикасаться к съестному. Слетевшая с плеч голова - достойное завершение нынешнего дня. Ему не совсем в это верилось, но рисковать тоже не стоило - вдруг он и правда не сможет потом вернуться домой?
- Нет, - сказал он. - Камни мы не едим.
- Шибко умная, да? Ну, значит, это не гранит был, а что-то другое, похожее. Он его съел и хотел вернуться домой, а потом упал и помер.
- Ты сказал, что они сначала красные делаются, - напомнила Долли.
- Он упал, покраснел весь и помер.
Тео сидел и слушал сквозь урчание в желудке, как они спорят у него над головой. Брауни, кажется, находили все это крайне забавным.

13
ПЕРЕМЕНА ПОГОДЫ

- Да можно тебе есть, можно, - говорила Кочерыжка, сопровождая его из кухни в лабораторию Пижмы. - Ты что ж, воздухом собрался питаться, тупица?
- Но огры сказали...
- Огры! - Она прошмыгнула через приемную так быстро, что Тео пришлось догонять ее чуть ли не бегом. - Потому-то Пижма и не стал их посылать за тобой. Даже Долли, а она по их меркам прямо гений, собственную задницу и то не найдет, пользуясь обеими руками и картой. А наш Тедди до одиннадцати не досчитает, не расстегнув штанов. - Она подтолкнула Тео к двери в лабораторию. Хозяин дома ждал их, скрестив руки на груди. - Он ничего не ел с самого прибытия к нам, сэр, - доложила Кочерыжка, - потому что огры наговорили ему чепухи. Сказали, что он домой не сможет вернуться.
- Что? - вздрогнул Пижма, явно задумавшийся о чем-то другом. - А, он голоден? Принеси еды для мастера Вильмоса, - произнес он в воздух.
- Слушаюсь, - ответил знакомый голос.
- Прошу прощения, - сказал Пижма Тео. - Когда вы прибыли, я был... занят другим. Мне следовало спросить, не голодны ли вы. Я повел себя негостеприимно. Извините меня.
Тео только глаза на него вытаращил. Всего несколько часов назад этот эльф смотрел на него, как на мокрицу, а теперь обращается, как с полноценным гостем. Какая муха его укусила?
- Да я... - Тео понадобились пара секунд, чтобы прийти в себя. - Просто Долли с братом сказали, что если я поем здесь, то не смогу вернуться домой. В сказках, кажется, тоже говорится об этом.
- Да, это всего лишь старые сказки, - кивнул Пижма. - Я не хочу сказать, заметьте, что сказки не имеют под собой реальной основы. Думаю, в старину, когда мало что препятствовало путешествиям между нашим и вашим миром, смертному было легче остаться здесь надолго, чем теперь - и когда он все-таки возвращался назад, смещение могло иметь для него ужасные последствия.
- Смещение?
- Разница между двумя мирами. Отсчет времени, возможно, самый очевидный симптом, но далеко не единственный. Однако принятие пищи никак не влияет на возможность возвращения - ни тогда, ни теперь. Это всего лишь хитрость, изобретенная смертными мудрецами, чтобы отбить у своих сородичей охоту задерживаться у нас. Если те ничего здесь не ели и оставались ровно столько, сколько могли выдержать на пустой желудок, разрыв получался не слишком большим.
- Разрыв?
Женщина-брауни вкатила в комнату сервировочный столик. Тео не слышал, как она вошла - с тем же успехом она могла материализоваться из воздуха. Пухлая и розовощекая, она не отличалась пропорциями от обыкновенной женщины, которую каким-то образом уменьшили до трех с половиной футов.
- Где мне накрыть, сэр? - спросила она, и Пижма указал ей на низкий столик.
Поставив на него фрукты и хлеб, женщина сделала реверанс и выкатила тележку за дверь. Эльф жестом пригласил Тео сесть в мягкое кожаное кресло - свое собственное, судя по его изяществу и удобству. Тео с легкой настороженностью сел.
- Мед эглантерии, - принюхавшись к тарелке, облизнулась Кочерыжка. - Красота.
- Угощайся, - сказал ей Тео и опять обратился к Пижме: - Так это ничего, если я поем? - Ему не хотелось показаться тупым, но очень уж подозрительным представлялось превращение давешнего холодного угрюмца в радушного хозяина. - Это не помешает мне вернуться домой?
- Ни эта пища, ни какая-либо другая на ваше возвращение не повлияет. Клянусь Вековыми Деревами.
Тео посмотрел на Кочерыжку, но она, ничуть за него не беспокоясь, обеими руками соскребала с его хлеба мед и масло, отправляя все это в рот. Значит, еда не отравлена - хоть за это можно не опасаться.
- Как он тебя называл - летуницей? - спросил Тео. - Именно так определяется существо с крылышками, матросским лексиконом и поросячьими манерами?
Кочерыжка ухмыльнулась с набитым ртом.
- Заткнись и лопай, большой дурень.
Тео отломил себе хлеба и взял плод, похожий на розоватую вишню. Хлеб был как хлеб, только гораздо вкуснее, а вот таких фруктов он еще не пробовал: чудесная сладость имела оттенок душистой экзотической остроты. Тео с новой силой ощутил голод и набрал полную горсть этих вишен.
- Я, как уже говорил, сожалею о своей первоначальной... резкости, - сказал Пижма. - Меня занимали другие проблемы. Но теперь я все обдумал и решил, что встреча с вами не утратила важности для моих принципалов и что вас нельзя оставлять одного в чужом для вас мире.
Это не до конца объясняло ситуацию. Пижма очень убедителен в качестве приятного собеседника, но забыть его прежнее поведение не так-то легко. Что могло вызвать в нем подобную перемену? Или это общее свойство всех Цветов - умение скрывать нежелательные эмоции и разыгрывать нужные, как это делают социопаты реального мира? Малоутешительная мысль.
«Либо я параноик, либо у них мозги набекрень. Выбирай что хочешь».
- А не могли бы вы просто отправить меня обратно? - спросил Тео. - Вы не обижайтесь, но ведь я сюда попал не по своей воле. И встречаться с кем-то мне совсем ни к чему...
- Очень даже к чему, - широко улыбнулся Пижма. Тео показалось даже, что сейчас этот аскет с белыми волосами подойдет и хлопнет его по спине. - Вы, я вижу, уже забыли про существо, напавшее на вас в вашем доме.
- Такое не очень-то забудешь.
- Подобное создание трудно сбить со следа надолго, и вы не уйдете от него, даже если будете каждый день перемешаться между двумя мирами. Стоит вам только вернуться к нормальной жизни, и оно сразу найдет вас. Только в следующий раз у вас не будет ни такой помощницы, как госпожа Кочерыжка, ни двери, в которую можно убежать.
Тео вспомнил раздутое лицо чудовища, и под мышками у него стало липко.
- Вы хотите сказать, что рано или поздно оно меня все равно достанет? Где бы я ни был?
- Будем надеяться, что нет. Но для того чтобы точно определить происхождение этого существа, а затем устранить его или утихомирить, нужен более острый ум, чем у меня, и лучше оснащенная лаборатория. Вот еще одна причина, по которой вам полезно будет встретиться с моими друзьями в Городе. Они ближе к власти, и связей у них больше, чем у меня. Я, как видите, избрал для себя жизнь скромного деревенского философа и ученого.
- Вы сказали «еще одна причина» - какова же главная? - «Может, Пижма и его сторонники сами же и напустили на меня это пугало, - подумал Тео, - чтобы добиться своего». - И почему именно я? Вы сказали, что кто-то из ваших политиков хочет поговорить со мной - почему?
- Я не уполномочен раскрывать кое-какие секреты на случай, если вы... Вам, видите ли, предстоит проделать долгий путь, и если... - Пижма выдвинул из-под ближайшего лабораторного стола табурет и сел, согнув в коленях длинные ноги. Домашней обувью ему служили очень дорогие на вид замшевые туфли, носков он не носил. - Позвольте мне объяснить. - Он надел очки, провел рукой перед одним из экранов, и тот из серебристого сделался синевато-зеленым. Легкое облачко поднялось от него и тут же испарилось.
- Обе наши расы, мастер Вильмос, очень долго жили в тени друг друга. И это, надо сказать, не всегда протекало гармонично. Когда мы начали замечать, что вы пошли в гору, некоторые из наших сочли, что нам следует...
- Что следует? - перебил его Тео. - Переморить нас, как клопов, так, что ли?
- Не будем отвлекаться на пустяки, - махнул рукой Пижма.
- Ничего себе пустяки!
- Несмотря на возникшие в то время сомнения, обеим расам еще долго удавалось уживаться в одном мире... не в том, который известен вам, мастер Вильмос, а в том, который известен нам обоим. Мир у нас не совсем общий - наши области пересекаются или, вернее, сосуществуют, но не всегда в физическом плане.
- Физический план? Пересекающиеся миры? - Тео раздражало, что Пижма уклоняется от главного предмета, то есть от намерения части эльфов перебить весь человеческий род. С ним обращались, как с ребенком, и это вызывало в нем желание делать все наперекор, как настоящий ребенок. - Это уже что-то астрологическое. Терпеть не могу астрологию. У меня была девушка, так она всегда обзывала меня ретроградом или чем-то вроде того. По-настоящему-то имелось в виду, что я засранец.
Улыбка Пижмы обрела частицу прежнего холода.
- Хорошо. Не будем углубляться в детали. Вы, без сомнения, устали, поэтому ограничимся следующим: за то время, пока мы с вами пользовались как физическими, так и метафизическими благами нашего общего мира, наши потребности изменились. Проще всего выразить это так: вы сейчас берете от земли намного больше, чем мы, - я говорю не только о нашей планете как таковой, о ее почве и воздухе, но и о чем-то менее материальном. Мы с вами - как два города, стоящие на одном озере, но ваш город потребляет намного больше чистой воды и возвращает ее в озеро загрязненной.
- Это вы насчет загрязнения среды? - Тео поморщился, попав зубом на косточку. В других фруктах никаких косточек не было. Он деликатно выплюнул ее в руку и положил на край тарелки. Кочерыжка, наевшаяся меду и вишен, тяжело взлетела и опустилась ему на плечо.
- Все далеко не столь просто и не столь... материально, но определенная аналогия имеет место. Вы, смертные, злоупотребляете нашей общей средой и засоряете ее. - Пижма посмотрел на Тео поверх очков. - Все это тесно связано со сменой верований.
- Как так?
- Со сменой верований или, вернее, с уменьшением веры в то, что у вас зовется магией, а у нас наукой. И в нашем, и в вашем мире было несколько переломных моментов - некоторые из них вам, безусловно, известны. После них ваше развитие стремительно ускорялось, а наше положение не менее стремительно менялось к худшему. Причиной зачастую служили какие-то важные открытия или изобретения, но иногда это происходило попросту из-за скудости человеческого воображения и атрофии детской веры в чудеса. Каждый раз, когда это случалось, ваше могущество росло, а наше таяло. Наша жизнь становилась трудной и пустой одновременно. Ваше последнее столетие оказалось наихудшим для нас. Когда мы поняли, что происходит, в нашем обществе тоже начались перемены. Так, мы принялись использовать наши ресурсы более эффективно, поневоле подражая вашему так называемому прогрессу. Дебаты по поводу того, как относиться к этим переменам, сделались основным направлением нашей политики - по крайней мере у тех, кто был достаточно прозорлив и видел проблему во всей ее остроте.
- Или у тех, кому больше делать было нечего - им-то не приходилось зарабатывать себе на жизнь, как другим, - громко прошептала Кочерыжка на ухо Тео. Можно было подумать, что она под мухой, хотя при Тео она даже воды не пила.
- Вследствие этих дебатов и образовались наши политические партии, - продолжал Пижма. - На одной стороне Симбионты, полагающие, что дальнейший прогресс человечества неизбежен, а посему мы должны по-прежнему существовать в тени вашей расы и довольствоваться вашими объедками, подобно некоторым видам птиц или рыб, вычищающим шкуры и зубы более крупных и опасных животных. Сами Симбионты говорят об этом несколько иными словами, но на деле это мало чем отличается от паразитизма.
- Это он про Вьюнов - я тебе рассказывала, - прокомментировала Кочерыжка.
- На противоположной стороне стоят экстремисты, считающие, что с такими, как вы, - с расой, не сознающей даже, что она находится на грани уничтожения, - какое бы то ни было сосуществование невозможно. Это Глушители. - Пижма хмуро взглянул на Кочерыжку. - В просторечии Сорняки.
- Угу, - хихикнула она. - Сорняки.
- Единственное решение Глушители видят в том, чтобы полностью отъединиться от вас. Есть среди них ученые и философы, к которым я питаю уважение, - они ратуют за полную изоляцию с тем, чтобы оба вида не оказывали друг на друга никакого влияния, но их меньшинство. Остальные выступают за уничтожение вашей цивилизации или подчинение ее нашей. Нормальная легитимная деятельность Цветочного Парламента их, судя по всему, больше не устраивает. Есть опасение, что они могут пойти на прямую конфронтацию со своими противниками.
Тео очень старался разобраться во всем этом. Лекция Пижмы, в общем, мало чем отличалась от рассказа Кочерыжки, просто в ней было больше ученых слов.
- А вы к какой группировке принадлежите?
- Я уже, кажется, упоминал об этом. Мы, Эластичные, умеренная центристская партия. Мы за то, чтобы найти способ совместного существования, не капитулируя при этом окончательно. С этой целью мы предпринимаем кое-какие действия и в вашем мире - там, где это возможно. У нас там имеются друзья с поразительно обширными связями.
- Тронутые смертные толстосумы, - шепнула Кочерыжка, и на нее напал такой смех, что она свалилась с плеча Тео и отчаянно захлопала крыльями, чтобы не шлепнуться на пол. - Люди, верящие... в эльфов! - Она проделала в воздухе петлю. - Вот обормоты-то где!
Тео забеспокоился, а Пижма, глядя на ее антраша, промолвил:
- О, ради всего... Хоббани! Когда собраны эти ягоды?
- Поздней осенью, сэр, - ответил женский голос. - Когда они поспели.
- Проклятие. В них, должно быть, проникла пиксова ферментация, и наша летуница опьянела, как селки при отлучке на берег. - Пижма выдвинул ящик в одном из шкафов. - Лети сюда, негодница. Ляг на полотенца и проспись.
Кочерыжка задержалась около головы Тео.
- Во мне ведь мало весу. Мне много не надо... все мальчишки так говорят. - Она икнула и посоветовала драматическим шепотом: - Смотри не ешь эти ягоды - свихнешься. - Вихляясь, она долетела до ящика, хлопнулась в него, и Тео услышал тоненький храп, точно кто-то водил смычком по скрипке.
- Нас прервали, и я забыл, о чем шла речь, - досадливо качнул головой Пижма.
- О партии, в которой вы состоите.
- Ах да. Так вот, у нас имеется своя программа, и мы решительно против всякого экстремизма. Мы не видим необходимости в отчаянных, насильственных мерах - по крайней мере сейчас и в ближайшем будущем, но при этом не можем допустить, чтобы судьбу за нас решали другие.
Тео, чуя, что дело запахло политической рекламой, спросил:
- А как же насчет меня? Я-то тут при чем?
Пижма с откровенным раздражением взглянул на него, но тут же снова его лицо сделалось нейтральным.
- Да-да, конечно. Вы, мастер Вильмос.
«Не так уж, выходит, хорошо он скрывает свои эмоции. Или ведет еще более хитрую игру, чем я думал».
- Я не могу сказать, что нужно от вас моим знакомым, - не потому, что не хочу говорить, а потому, что не знаю. Этим занимаются виднейшие члены парламента, как Эластичные, так и Симбионты, и меня они в подробности не посвящали. Они хотят видеть вас - вот все, что мне известно.
- Это, должно быть, связано с записками моего двоюродного деда. Может быть, вы просто передадите им эту книгу? И они отпустят меня домой, если только в ней дело.
- Так, к сожалению, не получится. Я получил четкий приказ - отправить вас в Город, где они смогут встретиться с вами лично. Они... усиленно на этом настаивали.
«Вот почему, наверное, ты так переменился, - подумал Тео. - Просто ты переговорил со своими боссами, и они сказали, что по-прежнему хотят меня видеть, пусть даже и с опозданием. И это, похоже, означает, что я в сложившейся ситуации имею кое-какое влияние. Раз так, то незачем расходовать его на Пижму - он, при всей своей мнимой или подлинной любезности, видимо, только исполнитель».
- Значит, я должен ехать? - спросил он.
- К сожалению, это так, - с кивком, напоминающим , скорее поклон, ответил Пижма.
- Но мой провожатый убит - вы сами сказали. Кто-то преднамеренно убил его. Как же я теперь найду дорогу, не нарвавшись при этом на его убийц? И что будет, если тот мертвяк снова меня догонит?
- Да, проблем у нас достаточно. Я обдумал ситуацию и скажу вам вот что: чтобы доказать, как серьезно я отношусь к порученному мне делу и как сожалею о своем прежнем поведении, за которое еще раз прошу меня извинить, я отправлю с вами своего родственника.

Предыдущая страница 8 Следующая страница


9 Тед Уильямс

- Спасибо, но я лучше бы взял одного из огров. Это, может быть, не самая лучшая компания, но спорю, что ни один... что никто не захочет связываться со мной, если огр будет рядом.
- Нет-нет, это не годится. Во-первых, они нужны здесь - это моя личная охрана, которую одолжил мне мой брат, и очень полезны при переноске тяжестей в лаборатории. Во-вторых, вы просто не знакомы с нашими порядками. Путешествуя с ограми, вы изобличаете себя как аристократа из высших кругов общества и тем самым привлекаете к себе внимание. Все сразу заинтересуются, что это за неизвестный, могущий позволить себе охрану такого рода.
- А без них на меня внимания не обратят?
- Нет, если замаскировать вас подобающим образом. Плохо, что кожа у вас темная, коричневатая - из-за нее вы похожи на простого рабочего.
- Это, в общем, достаточно верно характеризует мое положение в обществе. Особенно если добавить «тупой» и «неблагодарный».
- Я обо всем позабочусь, - досадливо посмотрев на него, сказал Пижма. - Вам нет нужды беспокоиться. Кто-нибудь поможет вам переодеться и загримироваться.
- Предположим, вы загримируете меня под белолицего эльфа среднего класса - но мне все-таки кажется, что эта поездка опаснее, чем вы хотите мне внушить. Кто этот родственник, которого вы со мной отправляете?
- Не беспокойтесь, мастер Вильмос. Все пройдет легче, чем вы думаете. Приходите ко мне утром, как только встанете и оденетесь, - мы завершим приготовления. Сумеете дойти до своей комнаты самостоятельно? Хоббани может перенести вас туда или дать вам указания.
- Хорошо бы - иначе вы рискуете больше меня не увидеть.
- Это верно, - на полном серьезе согласился Пижма. - Кстати, не захватите ли с собой эту летучую алкоголичку? Меня ждет работа.
Тео взял Кочерыжку из ящика, держа ее в горсти. Она приоткрыла мутные глазки, тоненько рыгнула, улыбнулась и заснула опять,
- Они точно скворцы, - хмуро сказал Пижма. - Никогда не умолкают и ведут себя крайне грубо.
Тео хотелось заступиться за своего единственного в этом удивительном мире друга, однако он на собственном опыте убедился, что эльфийский лорд говорит правду.
- Ой!
- А ну тихо, не то сверну ненароком твою мордашку на сторону.
Когда вам говорит такое огрица, даже сравнительно дружелюбно настроенная, к ней лучше прислушаться. Тео притих.
- Значит, ты и есть тот стилист, которого обещал прислать Пижма? Осторожно, ты мне нос расплющишь!
- Вековые Дерева! - простонала развалившаяся на тумбочке Кочерыжка. - Вам обязательно надо орать во всю глотку?
- Кое у кого головка болит, - ухмыльнулась Долли. - Смешно, когда мелкота напивается.
- Ха-ха, - передразнила ее Кочерыжка. - Серая навозная куча.
Тео молчал, потому что Долли в этот момент втирала ему в лицо что-то белое, надавливая до самых костей большим пальцем, по величине и фактуре сходным с неочищенным авокадо. Куда делись его губы - на затылок съехали, что ли? Нет, он просто не чувствует их больше из-за Доллиного массажа.
- Что это за хрень такая? - спросил он, когда она на минутку остановилась.
- Свинцовые белила. Я ими всегда пользуюсь, когда хочу сойти за богатую барышню.
- Свинец? Да ведь это отрава! Уморить меня хочешь? - Тео попытался вырваться.
- Нет, не хочу - я ведь столько трудов в тебя вложила. Смотри, нащипаю щечки-то - тогда все примут тебя за кондратия, и не важно будет, какого ты цвета.
- Очень уж тут высоко. - Кочерыжка слетела с тумбочки на пол и принялась расхаживать там эксцентрическими кругами, как одурманенная дымом оса. - Ох, смерть моя, - стонала она при этом. - Как ты мог допустить такое?
- Допустить? Я вообще не понимал, что происходит. - Тео взглянул на часы, но вспомнил, что не разбирается в них. - Который час?
- Зачем ты смотришь на эту штуку? - спросила в свою очередь огрица.
- Разве это не часы? Ну, устройство такое, чтобы время узнавать?
- Время узнавать? - Долли взглянула на Кочерыжку. Та только плечами пожала, всецело поглощенная своей головной болью. - И придет же такое в голову, пупсик. Это колдушка.
Тео потер виски, уверенный, что там остались отпечатки огровских пальцев размером с твердые колбасы.
- Что еще за колдушка?
- Ну, для всяких мелких чар - дорогу находить, волосы распрямлять или там для любовных дел укрепляться. - Долли ткнула его в бок так, что он взвизгнул. - Тебе случайно не это надо, пупсик?
- Да-а. Неудивительно, что я чуть не спалил весь дом, пытаясь включить радио. А время вы как определяете?
- По таким круглым штукам на небе - по солнцу и луне. Тебе, думаю, случалось их видеть.
- Ладно, опять я дурак. У себя дома мы это делаем иначе. Просто скажи мне, который час, ладно?
- По солнцу судя, середина утра, - сказала Кочерыжка. - Свет-то вон так глаза и режет. - Она притулилась к стене. - В это время дня огры и смертные всегда несут полную хренотень. Даже волосам больно, о-ой.
- Ну вот, готово, кажись, - сказала Долли. - Не первый сорт, но что поделаешь.
- Я уверен, ты сделала, что могла, - великодушно заметил Тео, ища взглядом зеркало.
- Я не про свою работу, я про тебя. - Долли прошлась по нему пуховкой, чуть его не задушив, и неожиданно бережно смахнула избыток пудры. - На, держи. - Она залезла в карман своего трудноопределимого одеяния и достала на удивление маленькое ручное зеркальце - в серой лапище Долли оно выглядело, как покерная фишка. Тео спросил себя, зачем ей такая крохотулька, но потом догадался, что для огров зеркала, наверное, просто не делают, вот ей и приходится пользоваться феиным. Взяв его у Долли, Тео испытал вдруг прилив непрошеной жалости.
Сам он определенно стал другим. Долли завила его отросшие каштановые волосы и придала им более золотистый оттенок. Из-за белил, нанесенных гораздо осторожнее, чем он мог судить со своей стороны, лицо приобрело прозрачную бледность. Скулы и узкий нос - его «Вулкановы черты», как говаривала Кэт - гримерша слегка тронула румянами.
- А хорошо ведь получилось, - сказал он. - Не идеально, но очень реалистично - даже странно.
- Пожалуйста, - сказала Долли.
- Извини. Спасибо тебе.
- Что, двигаться пора, что ли? - проскулила Кочерыжка. - Или можно поумирать еще пару минут?
Тео облачился в функциональный костюм коричневых тонов и надел ботинки. Вряд ли платье пожаловано ему с графского плеча - скорее всего конфисковано у кого-то из человекообразных слуг. Долли тем временем продолжала восхищаться своей работой.
- Себя хвалить не годится, но вышло и правда прелестно. - Она обнажила в ухмылке зубы, похожие на кривую облицовочную плитку. - Как насчет поцелуя на дорожку, Тео-малыш?
Тео охватила паника - очень знакомое ощущение для человека, который хочет, чтобы все было легко, в то время как ничто и никогда легко не бывает.
- Знаешь, - после долгой паузы сказал он, - я тебе очень благодарен за все, что ты сделала, но ты не совсем мой тип, Долли, правда. Извини.
Ее улыбка стала несколько напряженной.
- С чувством юмора у тебя не очень, а, пупсик? - Она встала, почти касаясь головой низкого потолка, и Тео на один страшный миг подумал, что сейчас она сомнет его, как конфетный фантик. - И душонка у тебя мелковатая, ты не находишь? Увидимся, когда вернешься со станции, - сказала она Кочерыжке и со слоновьим достоинством вышла.
- А она ведь права. - Летуница поднялась с пола, как вертолет с погнутым пропеллером. - Не понимаешь ты шуток. Дома ты, наверное, пользовался большим успехом у девушек.
- Ладно, ладно. Кругом я виноват. Не пора ли нам к Пижме? - Мало того, что в реальном мире все смотрели на него как на полного лоха, так теперь и у эльфов то же самое начинается.
- Конечно. Никто тебя не задерживает. - Кочерыжка, кажется, сердилась.
Пока они шли по коридору - Тео был уверен, что это другой коридор, не тот, что вчера, - до него дошел смысл последних слов Долли.
- Почему она сказала «когда вернешься со станции»?
- Если ты иногда ведешь себя как последний подонок, это еще не значит, что я не приду тебя проводить. Я не стерва какая-нибудь.
- Ты хочешь сказать, что со мной не поедешь?
- В Город? А зачем? Для того Пижма и посылает с тобой своего родича. У меня тут родители - надо же у них погостить подольше.
- О-о. - Тео был ошарашен - да что там, просто убит. То, что Кочерыжка поедет с ним, он до сих пор воспринимал как само собой разумеющееся.
К Пижме он вошел в полной депрессии и едва нашел в себе силы ответить на его приветствие. С Пижмой был другой эльф, кажется, чуть помоложе (насколько можно было определить по этим не имеющим возраста лицам) и определенно полнее, из-за чего он напоминал сложением худощавого смертного. И улыбался он искреннее, хотя руки Тео не подал.
- Мой кузен, Руфинус нюх-Маргаритка, - представил его Пижма, провожая их к выходу. Небо за высокими окнами затягивали черные тучи. - Он будет сопровождать вас в Город.
- Захватывающе, - вставил Руфинус. - Полная секретность. Как во времена последней Войны Цветов.
- Тебя тогда еще на свете не было, - с заметным раздражением сказал Пижма. - Во всяком случае, прошу тебя не заводить подобных разговоров при посторонних. Незачем вызывать нездоровое любопытство.
- Конечно, конечно, - закивал Руфинус. - Вы совершенно правы, кузен Квиллиус.
«Бог мой, - с отчаянием подумал Тео. - Хорош у меня провожатый, нечего сказать. С таким как раз влипнешь».
- Вереск сейчас подаст экипаж, чтобы отвезти вас на станцию...
- Экипаж? - начал было Тео, но Пижма оборвал его:
- ...Поэтому на разговоры у нас времени нет. Кузен Руфинус всегда имеет возможность связаться со мной, но на случай, если вы вдруг расстанетесь, у вас будет свое средство связи - общественные коммуникации могут быть не всегда доступны. Вот, возьмите.
С этими словами Пижма извлек из нагрудного кармана своего белого халата малюсенький кожаный футляр. Тео тупо посмотрел на него и открыл, полагая, что от него ждут именно этого. Внутри на бархате лежала филигранная золотая фигурка, похожая на абстрактную птичку, примерно в два пальца длиной и шириной.
- Что это? - помолчав, спросил он.
- То, что у нас называется раковиной. Она придаст крылья вашим словам, - снисходительно пояснил Пижма. - В случае крайней необходимости откройте футляр, вызовите меня, и я вам отвечу.
- Что-то вроде сотового телефона, да?
- Это научный прибор. Обращайтесь с ним бережно, - слегка нахмурился Пижма. Но тут они вышли в парадный холл с минималистской лестницей, и благодушие вновь вернулось к нему. Тео не знал, что в доме есть верхний этаж, если таковой действительно был. - Хоббани, - сказал Пижма, - Вереск уже подал карету?
- Она ждет у подъезда.
- В таком случае приключение начинается, мастер Вильмос, - улыбнулся Пижма. У него это получалось неплохо, но все же не совсем убедительно. - Пойдемте, я провожу вас до дверей.
«Приключение!» В последний раз Тео слышал эвфемизм такого рода от соученицы по средней школе, говорившей «провести эксперимент» вместо «расстаться».
Тучи над головой превращали утро в сумерки, и в воздухе пахло дождем. В настроении Тео произошла такая же перемена, как и в погоде. Если он отчасти надеялся, что Долли, Тедди и еще кто-нибудь из штата прислуги придут попрощаться с ним, то надежда оказалась напрасной. Даже Пижме явно не хотелось задерживаться под открытым небом. Путешественники загрузились в заднее отделение «кареты», похожей на старомодный бежевый лимузин (если не считать орнамента из золота и серебра, Тео мог видеть такие на стоянке аэропорта Сан-Франциско в годы своего детства), и Пижма быстро проговорил:
- Все будет хорошо. Руфинус знает, куда ехать, - правда, Руфинус?
- Разумеется, кузен, - доверительно рассмеялся тот.
Тео покрутил головой со смешанным чувством растерянности и смирения. У него оставалось множество вопросов, но Кочерыжка карабкалась по его плечу, чтобы устроиться на одном из подголовников, а Руфинус больно нажимал на ногу большим чемоданом. Не успел он спохватиться, как Пижма уже захлопнул дверцу и вернулся в дом, снаружи выглядевший куда более нормально, чем можно было ожидать - длинное модернистское строение из светлого камня, с крышей как у пагоды и тонированными окнами.
Со стороны Руфинуса к ним в отделение заглянуло лицо из кошмарного сна, и Тео вздрогнул - длинная лошадиная жемчужно-зеленоватая морда, прекрасно гармонирующая с темно-синей формой и фуражкой, с огромными ноздрями и без глаз.
- Позвольте ваш чемодан, хозяин, - сказала безглазая лошадь. Руки, просунувшиеся в окошко, заканчивались пятью толстыми и плоскими пальцами в перчатках, а не копытами. - Я его положу в багажник.
- Спасибо, Вереск, - с барственной благожелательностью ответил молодой эльф. - Только этот, маленький, останется при мне.
Зеленая морда скрылась, и Тео перевел дыхание.
- Это... кто?
- Шуму-то, шуму, - проворчала Кочерыжка со своего подголовника, когда Вереск закинул чемодан в багажник, - она, видимо, до сих пор мучилась похмельем.
- Ну да, конечно, вам здесь все внове, - сказал Тео Руфинус. - Вереск - дун. Их любимый напиток - перебродившее кобылье молоко, дрянь ужасная, но они очень преданные создания, и шоферы из них получаются отменные.
- Отменные? Да у него же глаз нет!
- Зато нюх замечательный.
- Чего не скажешь о запахе, - ввернула Кочерыжка. - Ох, Дерева зеленые, никак голова не проходит.
- О Боже, - сказал Тео про себя, когда безглазый шофер сел на свое место и выехал со двор, шурша колесами по гравию.
Вереск, как ни странно, оказался действительно хорошим шофером: через несколько минут даже Тео начал признавать, что зрение в водительском ремесле, возможно, не самое главное. Руководствуясь то ли обонянием, то ли еще чем-то, превышающим понимание Тео, он держался строго посередине дороги, поворачивал, не дожидаясь окрика «эй ты, направо!», и вовремя останавливался, пропуская через дорогу вереницы мелких, незнакомых Тео зверьков.
Кочерыжка съехала с подголовника в поисках более спокойного места и свернулась на пальто Руфинуса. Молодой эльф открыл свой чемоданчик, похожий на лэптоп, но наполненный чем-то вроде ртути - она колебалась, не переливаясь, однако, за края. Руфинус, пристально следя за ее движением, говорил сам с собой, посмеивался и водил над ней пальцами.
- Читаю почту, - объяснил он, заметив, что Тео на него смотрит.
Небо, не довольствуясь больше угрозами, перешло к более активным мерам устрашения. Первые капли дождя расплющились о ветровое стекло, как подгнившие ягоды, и Вереск включил «дворники». Еще немного, и серые потоки заслонили от Тео все красоты Эльфландии.
При других обстоятельствах он задался бы вопросом, зачем слепому шоферу «дворники», но сейчас вся его энергия уходила на то, чтобы быть несчастным.
Это чувство было намного сложнее тоски по дому, хотя Тео временами испытывал и ее. Порой на него для разнообразия накатывал ужас в чистом виде, а где-то глубоко в животе засело замечание Долли относительно мелкости его души. Неужели это правда? Вот и Кочерыжка в нем разочаровалась - теперь она предпочитает проводить время со своими родными, а не с ним.
«Ну, извините, такой уж я есть. Не герой, не дипломат. Я к вам сюда не напрашивался и ничего этого не хотел. Если у меня хватает честности сказать «накололи вы меня» вместо восторгов насчет вашей сказочной страны, так я уже и грубиян, по-вашему?»
В памяти всплыло бледное лицо Кэт, излагающей с больничной койки легенду о Тео Никудышном: «Ты взрослый мужчина, а ведешь себя, как тинэйджер. Вся эта дурь, которую ты начинаешь и не доводишь до конца. Бесперспективная работа...»
Кое с чем он готов был согласиться, но сдаваться окончательно не хотел. «Когда люди говорят, что ты ведешь себя, как тинэйджер, это обычно означает, что они завидуют твоей свободе, которой у них самих нет. О чем свидетельствует работа на полный день, которая тебе не очень-то нравится, вот как у Кэт, - о том, что ты взрослый, или о том, что ни на что лучшее ты больше не надеешься? Насчет моей бесперспективной работы волноваться теперь незачем, поскольку у меня ее больше нет. А что до полного отсутствия перспектив в моей жизни, то я как раз еду куда-то, разве не так?» Тео вздохнул.
Лошадиное лицо Вереска смотрело на него в зеркало заднего вида - или это только кажется, что оно смотрит? Трудно сказать, когда нет глаз, с которыми можно встретиться.
- Вы смертный, да?
- А что, не видно разве?
- Не так чтобы очень. Пахнет от вас малость не по-нашему, но так со многими путешественниками бывает.
- Понятно. - Чтобы хоть как-то рассеять тоску, Тео ухватился за освященный веками обычай Трепа с Водителем. Смертельно скучающие китайские мандарины в таких случаях возможно, беседовали с рикшами. - Трудно здесь устроиться на такую работу, как у вас?
- Да как вам сказать - у нас это вроде как семейное. И отец, и дед у меня были водилами. Из наших многие этим занимаются.
- Из ваших - значит из дунов?
- Ну да. Раньше-то мы были дорожными стражами. Каждая семья имела свой участок, на нем мы и работали - награждали добрых путников, наказывали злых, в таком роде. Потом Цветы в Городе надумали строить шоссе... ну и мы, дуны, этому воспротивились. Представили петицию в парламент, все организованно, как положено. Дороги тоже подрывали, не без того. - Дун пожал плечами. Тео этот жест показался странным, и он не сразу сообразил, что это из-за плеч, не похожих на человеческие. - Короче, не выгорело у нас. Теперь дороги принадлежат всему обществу, так они говорят - понимай как хочешь. Дунам они точно не принадлежат. Вот многие и пошли в шоферы, как мой дед. Все-таки на дороге работаешь.
Тео безошибочно распознал в его голосе ноту тоски по утраченному.
- А у графа Пижмы вы давно служите?
Не у него, у клана Маргаритки - так будет вернее. Почитай что всю жизнь. Отец поступил к ним еще при старом лорде, лет так шестьсот тому.
Тео сглотнул, прежде чем спрашивать дальше.
- Ну и как у них работается?
Вереск кинул быстрый безглазый взгляд в другую сторону. Руфинус по-прежнему бормотал над своим чемоданом.
- Да нормально. Лучше, чем у многих других. Обращаются с тобой почти что по-семейному.
- Уфф. - Кочерыжка, приняв сидячее положение, сонно выглянула из складок руфинусовского пальто, выбралась на ногу Тео и полезла вверх по его рукаву, вяло подрагивая крыльями. - В голове прямо как бука нагадил. - Заново угнездившись на плече Тео, она посмотрела в залитое дождем окно. - Где это мы? Алтей мы уж точно проехали.
- Мы едем не туда, - сказал, не поднимая глаз, Руфинус. - Кузен Квиллиус так распорядился. Если нас ищут, то скорее всего будут встречать поезда, прибывающие на вокзал с Алтея, со станции Маргаритки. Поэтому Вереск везет нас на Тенистую. Из-за праздника там будет настоящее столпотворение, ведь послезавтра у нас Мабон, - пояснил эльф, учитывая неведение Тео. - Поезда будут переполнены.
- Эльфийские поезда. - Тео до сих пор еще не привык к этой мысли, хотя и ехал в эльфийском автомобиле. - И что это за Мабон такой?
- Остановите машину, - скомандовала вдруг Кочерыжка. - Быстро!
- Это еще зачем? - нахмурился Руфинус. - Ты же слышала: Квиллиус хочет, чтобы мы ехали до самой...
- Остановите машину!
- Почему? - запаниковал Тео. - В чем дело?
- Меня стошнит сейчас, вот почему! - И в тот же момент с ней случилось именно это.
Руфинус поспешно открыл окно и замахал рукой, прогоняя слабый, но неприятный запашок. Кочерыжка вытерла рот. На плече куртки Тео осталось пятнышко.
- Извини, - сумрачно сказала она. - Все из-за этих треклятых ягод.
Тео вздохнул, стараясь туда не смотреть. Он едет в машине, которую ведет зеленый двуногий конь без глаз, его пачкают летуницыной рвотой, на него брызжет холодный дождь, единственный друг вот-вот бросит его, и он отправится в незнакомый город с попутчиком из скетча Монти Пайтона. Как все это помещается в понятие «волшебная сказка»? Похоже, не очень хорошо.
- Ничего, - сказал он Кочерыжке. - Сегодня, наверное, просто не твой день. И не мой тоже.

14
СТАНЦИЯ ТЕНИСТАЯ

- Хорошо еще, что вы так просто одеты, - сказал Руфинус, пока Тео, смочив платок под дождем, оттирал куртку. - Случись такое с одним из моих костюмов от «Аканта», я мог бы убить. - Платок принадлежал Вереску - кузен Пижмы и помыслить не мог о том, чтобы предоставить для такой цели свой.
- Да. Это утешает. - Тео казалось, что он висит над черной бездной, цепляясь кончиками пальцев.
- Я не нарочно, - с оборонительной интонацией заявила Кочерыжка. - Я же просила остановить машину.
Руфинус припал к окну, точно шахтер, застрявший в наполненной газом шахте.
- Надо было выражаться яснее, - буркнул он.
Тео надоела их перебранка, и депрессия овладела им так, что завизжать впору. Вместо этого он спросил:
- Мы сейчас где?
Они ехали через что-то похожее на пригород, отличающийся, однако, от тех, где Тео вырос и провел почти всю свою жизнь. Тротуары отсутствовали, а дорога петляла так, словно прямые углы действовали на проектировщиков города, как пьяные вишни на Кочерыжку. Дома, заслоненные пышными деревьями, казались маленькими, но Тео, побывав в усадьбе Пижмы, уже научился не доверять первому впечатлению. Все эти жилища пестрели многоцветьем красок и отличались непривычным для Тео разнообразием форм - здесь были не только коробки, но и цилиндры, и сферы, и еще более сложные фигуры. Он заметил даже одну перевернутую пирамиду, балансирующую на верхушке вопреки законам тяготения.
- Это Тенистый, - ответил ему Вереск. - Пристанционный городок, спальный, что называется. Многие здешние работают в Городе, хотя им и далеко ездить. И домой приезжают только на выходные.
Спальный город эльфов в голове тоже не очень укладывался - хотя почему бы, собственно, и нет? Это явно был пригород: они проехали парк, где эльфийские детишки бегали за маленьким золотистым предметом, очень прыгучим - то ли мячом, то ли зверушкой. Другие дети запускали разноцветных змеев без видимых бечевок. Стайка совсем маленьких карапузов, крылатых и бескрылых, с пением шла через дорогу, ведомая радужным пузырем величиной с дыню, - из детского сада, наверное. Тео очень хотелось послушать, что они поют, но когда он сообразил, как открыть окно, дети остались позади.
Куда больше смущали его автомобили, которые он видел около домов, - не такие большие и роскошные, как их лимузин, но и не так уж сильно от него отличающиеся: ясно, что «экипажи» здесь имеются не только у богатых. Механистическая ранневикторианская цивилизация, описанная Эйемоном, явно не была плодом его воображения - она не только существовала на самом деле, но и совершила большой скачок с тех пор, как Эйемон закончил свои записки.
Однако он писал свою книгу всего лет тридцать назад, а у них тут еще вовсю царила эпоха газового света. Тео уставился на вполне современный светофор. Такой можно встретить на любом земном перекрестке, вот только цвета другие: не красный и зеленый, а оранжевый и сиреневый, а сам светофор парит в воздухе без всякой опоры. Неужели все здесь действительно изменилось с такой быстротой? Или в их мире время идет по-другому? Тео вспомнил слова Пижмы о смещениях и искажениях. Что это, по существу, означает?
Вереск прервал его размышления, свернув с обсаженной деревьями улицы на более широкую дорогу, которая привела их на оживленную площадь. Высокие стройные здания окружали ее, как свечки именинный торт. Некоторые, выше ста футов, представляли собой странную комбинацию вычурной, почти готической архитектуры с обтекаемыми формами и современными стройматериалами. Низкое и широкое строение, в котором Тео распознал железнодорожную станцию, выглядело, как бессмысленное нагромождение остроконечных крыш, но над ними высился купол впору капитолию какого-нибудь штата, при этом паутинно-ажурный и явно открытый всем стихиям.
Не очень, должно быть, уютно там внутри в такой вот день. Тео преодолел приступ ностальгии, по остроте сходный с паникой. «Ну и везет же мне».
Удивительнее всего ему показался быстрый переход от тихой загородной улицы к кипучему городскому центру, хотя сам город был не так уж велик. Впервые он видел столько так называемых «экипажей» в одном месте. Почти все они были меньше того, где сидел он сам, и радовали глаз разнообразием форм и цветов - от близких родственников «жуков-фольксвагенов» до крайне асимметричных механизмов; где у этих последних зад, а где перед, Тео различал только по местоположению водителя. Народ передвигался также на подобиях велосипедов и мотоциклов, а дети на роликовых досках и самокатах, хотя применять эти термины следовало с оглядкой: у одного «самоката» Тео разглядел бронзовые ящеричные лапки вместо колесиков. Но при всем изобилии всевозможных средств транспорта пешеходов здесь было еще больше - многие сотни.
- Сколько народу! - сказал Тео вслух.
- Вы, вероятно, непривычны к такого рода оживленным местам, - усмехнулся Руфинус.
- Я не это имел в виду, - нахмурился Тео. - У нас есть города в тысячу раз больше этого. Просто я впервые вижу так много ваших... соотечественников разом. - Тео не знал, каким словом ему воспользоваться вместо «людей». По меньшей мере половина присутствующих на площади были гораздо меньше людей, но некоторые гораздо, гораздо больше. Помимо подростковых банд брауни ростом ему по колено, еще более миниатюрных крылатых созданий в школьной форме и меланхолических, мокрых голубых женщин с детскими колясками и хозяйственными тележками, Тео насчитал пару-тройку огров и одно пугало вышиной около десяти футов - оно напоминало человека на ходулях, но явно таковым не являлось.
- Полевик, - пояснила Кочерыжка, заметив, куда он смотрит. - Они могут быть и пониже, когда хотят. Этот, наверное, работает мойщиком окон.
- А вот остальные, почти все, очень маленькие - ты только не обижайся. Намного меньше меня. Почему так?
- Должно быть, потому, что они здесь дышат не таким здоровым воздухом, как мы у себя в деревне, - предположил Руфинус. Кочерыжка закатила глаза.
- Скорее уж потому, что большие ездят в экипажах, а прочие ходят пешком или летают, вот ты и видишь на улице в основном маленьких.
- Возможно, и так, Бубенчик, - важно кивнул Руфинус. - Сделай одолжение, Вереск, развернись у входа. Клянусь Деревами, эта предпраздничная давка просто ужасна! Я понимаю, кому-то действительно необходимо ехать, но все остальные - почему бы им не провести Мабон дома, в кругу семьи?
- Потому что они не могут туда попасть, - отрезала Кочерыжка. - Их дом далеко, и проезд стоит слишком дорого.
- Постойте-ка, - сказал Тео Руфинусу. - Вы сказали, что нас, возможно, ищут.
- Да?
- А это ничего, что мы выйдем из большой машины... то есть большого экипажа... прямо здесь? Ведь если кто-то следит за станцией, то экипаж заметят скорее, чем нас.
- Хм-м. Это мысль, - снова кивнул Руфинус. - Вы, пожалуй, правы. - Дун уже включил сигнал левого поворота, и Руфинус сказал ему: - Нет, Вереск, найди лучше местечко на задах, хорошо? Где мы будем не так... не так...
- Бросаться в глаза, - подсказал Тео, думая про себя: «О Боже, вот угораздило. Я, прочитав в очереди к доктору отрывок из романа Тома Клэнси*, и то оснащен для таких дел лучше, чем этот парень».
Позади вокзала наблюдалась совсем другая картина - здесь Эльфландия впервые открылась Тео с обратной стороны. Заколоченные витрины, граффити на стенах - в том числе кресты и звезды Давида, призванные, вероятно, шокировать зрителя, клочки бумаги на мостовой. Эльфы в интересном ассортименте стояли в дверях и кучковались на углах. Тео напомнил себе, что это у них лица такие, а не маски. Чисто человеческие черты сочетались с рогами, копытами, шерстью и ушами, как у летучих мышей. Одни из них явно веселились, смеялись, болтали, даже играли на музыкальных инструментах - Тео сразу захотелось выйти из машины и послушать, - но другие смотрели, как потерянные. Заметная доля этих уличных эльфов относилась к одному определенному типу - тощие, босые, с пальцами как древесные корни на руках и ногах, покрытые под одеждой густой шерстью зеленовато-серых и коричневых тонов. Рост их варьировался от половины до трех четвертей человеческого, костлявые носы были длиной с палец Тео.
Они проводили автомобиль глазами - желтыми и очень яркими, как Тео успел заметить.
- Кто это?
- Гоблины, - ответил Руфинус. - Сколько их тут! Не представляю, откуда они все взялись.
- Они работали на полях, - сказала Кочерыжка, - но теперь урожай собран, и работы у них больше нет.
- Ну так и возвращались бы туда, откуда приехали. К себе домой. Нечего толпиться на улицах и мешать движению.
- Им, думаю, хочется того же самого, - пробормотал Тео. До сих пор его угнетало собственное положение, теперь он открыл, что Эльфландия может быть угнетающей сама по себе.
Вереск, опасаясь, возможно, что гоблины за ними увяжутся, въехал в узкий переулок за станцией, и Тео в панике осознал, что пришло время прощаться с Кочерыжкой, - но пока он подбирал слова, боясь при этом, что расплачется, как ребенок, и окончательно опозорится, она с жужжанием взмыла в воздух.
- Надо бы, пожалуй, помыться. Назад ехать долго - неохота сидеть и нюхать, как от тебя самой разит тухлой рыбой. И писать хочется, прямо мочи нет.
- Времени у нас достаточно, - любезно заверил Руфинус, хотя явно находил летуницу вульгарной. - Отправляйся в туалет, а потом мы вместе выпьем чаю. Вереск тебя подождет. Я сам понесу багаж.
Шофер, уже разгружавший багажник, кивнул лошадиной головой.
- Как скажете, ваша милость. Девушку я, понятно, подожду - можешь не торопиться. Вы, наверное, интересуетесь, зачем мне «дворники»? - выпрямившись, спросил он у Тео. - Все, кто в первый раз со мной едет, обычно интересуются.
- Я, кажется, догадался. Для пассажиров, да? Чтобы они не нервничали, когда впереди ничего не видно, хотя вам самому без разницы.
Будь у Вереска глаза, он наверняка подмигнул бы.
- Отчасти верно. Но дело не только в пассажирах, а еще и в мирианах.
- Правда? А что это?
- Такой мелкий летучий народец вроде мошкары. Вечно толкутся над дорогами и хлопаются о ветровое стекло. Так им, в общем, и надо - нечего летать над магистралью, даже если она проходит по земле твоих предков. Убивать их это не убивает, но ощущение для них не шибко приятное. А «дворники» сметают их еще до того, как они успевают тебя проклясть. - Поставив чемодан Руфинуса на сравнительно сухой участок тротуара, дун взял под козырек широкопалой рукой. - Счастливого пути, ваша милость. И тебе тоже, приятель, - пожелал он и снова сел на место водителя.
- Дайте-ка сообразить, - сказал Руфинус, когда они вошли в вокзал. - Где-то здесь должна быть чайная комната. - Старый, мучимый кашлем эльф с поникшими крыльями и кожей, как апельсиновая кожура, посторонился, пропуская их в просторный общий вестибюль.
Тео шел за Руфинусом медленно, озираясь по сторонам. Здесь присутствовало что-то странное, не дававшее ему покоя. Не сотни эльфов самого разного вида - к этому он уже начинал привыкать - и даже не вывески на совершенно незнакомом ему языке, которые он тем не менее читал запросто, вопреки всякой логике. Та, которую он видел прямо перед собой, использовала нечто вроде мертвого ближневосточного алфавита с избытком согласных, но текст ее, вне всякого сомнения, гласил: «Пассажиры, притворяющиеся багажом, должны предъявить билеты по первому требованию контролера». Бронзовая статуя, которую они миновали, тоже была ни при чем, хотя изображала некоего бескрылого летунца, стоящего на голове спящей, нормального размера фигуры с торжествующе поднятыми руками. «Вечная память павшим», значилось на табличке, и Тео не сразу разглядел более мелкие буквы: «во Второй Великанской войне». Смысл слова «великанская» тоже дошел до него с опозданием, и он смекнул, что памятник с тем же успехом может изображать фигуру нормального роста, стоящую на поверженном великане. Кто-то уложил перед монументом пирамидку из спелых яблок - возможно, в знак поминовения.
От мысли о великанах Тео стало неуютно, и он невольно посмотрел вверх, словно ожидая, что к нему вот-вот протянется огромная ручища. Сквозь ажурный переплет купола влетали и вылетали толпы крохотных гуманоидов, столь же ирреальных, на его взгляд, как лес Шпорника, и он вдруг понял, что его мучило. Купол, как он заметил еще снаружи, не имел ни стеклянного, ни какого-либо иного покрытия, но Дождь при этом не проникал внутрь.
«Здесь все законы другие, - сказал себе Тео. - Даже законы физики. Другие, и все тут».
Но кое-что, похоже, и в том, и в другом мире было одинаковым - к примеру, женщины со своими потребностями.
Я сейчас лопну, Вильмос, - заявила ему Кочерыжка. - Ты еле тащишься. Скажите мне, куда идете, и я вас там найду.
У первой платформы должно быть славное маленькое кафе, - с видом завсегдатая сказал Руфинус. - Ничего особенного, но несколько выше среднего уровня. Мы будем там. Ты что хочешь?
Поскорее попасть в сортир. - И она шмыгнула прочь, как из рогатки.
Тео просто не мог идти быстрее. Ему впервые представилась возможность рассмотреть вблизи эльфийские лица всяческих видов. Тут были совсем маленькие человечки - брауни и, кажется, гномы (с бородами до самых сапог); были ростом ему до пояса, со сморщенными, как сушеные яблоки, мордочками. Такие же, как Кочерыжка, летунцы, совсем уж крошечные, шмыгали или парили в воздухе. Гоблины тоже попадались часто - одни работали на станции, другие ждали поездов, третьи просто слонялись в надежде поднести кому-то багаж. Все они, разного возраста и социального положения, старались не смотреть Тео и Руфинусу в глаза.

Предыдущая страница 9 Следующая страница


Война Цветов 10

«Может, это так и надо? Может, им не положено смотреть на эльфов высшего класса - или они просто на дух нас не выносят?»
«Нас!» Тео вопреки всему стало весело. «С чего это ты вообразил, что, живя здесь, не был бы гоблином или кем-то еще пониже?» Это как с реинкарнацией: все думают, что в прошлой жизни были герцогами или королями, забывая, что тогда большинство населения проводило жизнь по колено в дерьме и умирало лет в тридцать, будучи дряхлыми и беззубыми.
Однако лица привилегированных эльфов интриговали его как раз сильнее всего - особенно, конечно, женские лица. Не потому, что «благородные» больше всего походили на людей и все, по человеческим стандартам, были хороши собой (хотя и поэтому тоже), а из-за характера этой их красоты.
Она не была совершенной. В среднем лица эльфов были, конечно, правильнее, чем у обычной вокзальной публики в мире людей, но не так уж отличались от лиц на любой голливудской вечеринке, где собираются начинающие актеры и актриски. Вполне совершенными, то есть незапоминающимися, им мешало быть нечто неуловимое, нечто отступающее от человеческих норм и чарующее именно потому, что Тео не мог подобрать этому названия.
Пижма при первой встрече показался ему кельтско-азиатским или скандинаво-азиатским гибридом, но с кожей светлее, чем у обоих этих видов. Теперь, когда Тео видел перед собой много аристократов, возможности для сравнения их с человеческими типами стали намного обширнее. «Азиатские» глаза сидели на лицах гораздо шире, чем у большинства людей, а «североевропейский» цвет лица Пижмы на эльфийской шкале помещался где-то посередине и оттенялся порой зеленоватыми и пурпурными тонами, легкими, почти невидимыми - но рядом с ним даже самые бледнолицые ирландочки показались бы краснорожими сицилийскими грузчиками.
Именно это делало их столь интересными и соблазнительными (когда дело касалось женщин): будучи в среднем ненамного красивее людей, они представляли собой такую сложную смесь незнакомых Тео типов, что каждый из них казался целым миром, новым и неизведанным.
Рассмотреть их подробно было, однако, не всегда легко, женщин в особенности. По крайней мере одна из деталей описанной Эйемоном эпохи перешла в эту, более современную, а именно женская мода: все эти перчатки, длинные юбки и пальто. Десятки фей сидели на вокзальных скамейках или пили с друзьями чай в буфетах, но разглядеть у них можно было разве что щиколотки, да и то редко. В моде также, видимо, были большие шляпы и шарфы, повязываемые на голове. Все это в целом имело до странности эдвардианский вид. Если бы не летунцы и не чистильщики обуви с головами, как у мопсов, Тео подумал бы, что смотрит костюмный телефильм. Может, это они из-за дождя так кутаются? Но феи из низших слоев общества, большие и маленькие, похоже, не обращали на погоду никакого внимания - они одевались так, чтобы было удобно, и охотно демонстрировали голые руки, ноги и крылья.
- Послушайте, а почему у вас крыльев нет? - спросил Тео.
- О чем вы? - с заметным раздражением повернулся к нему Руфинус.
- О крыльях. У вас их нет, у вашего кузена Пижмы тоже. Я думал, они растут только у маленьких, но она примерно вашего размера, - Тео кивнул на женщину в белой шапочке, похожей на приплюснутую чайку, - а у нее они есть.
- Она медицинская сестра, - ответил Руфинус так, будто это все объясняло.
- Но почему все-таки у вас с кузеном они отсутствуют?
- Представители высших слоев... но вот, однако, и чайная. Надеюсь, владелец у нее тот же - я давно здесь не бывал.
Тео, пожав плечами, вошел в кафе вслед за эльфом.
Пока Руфинус заказывал три чая, два больших и один экстра-мини - у краснолицей женщины с жесткими крыльями, стоящей за стойкой на табурете, Тео глазел на выставленные за стеклом лакомства. Каждое пирожное выглядело, как произведение искусства. Он уже хотел попросить Руфинуса заказать одно для него, но тут заметил, что маленький переливчатый тортик сделан вроде бы из настоящих бабочек - живых, поскольку крылышки у них еще трепыхались. Другое изделие украшало что-то очень похожее на засахаренные рыбьи глаза.
Аппетит у Тео пропал, и он сел вместе с Руфинусом и чаем за столик у входа, откуда им был виден весь вокзал - а весь вокзал видел их.
- Не хотелось бы показаться занудой, - сказал он, - но не пересесть ли нам чуть подальше? Просто чтобы не быть на самом виду?
Руфинус отнесся к этому уже с откровенным раздражением, но хорошее воспитание возобладало, и он перебрался на выбранное Тео место у задней стены. Пока он разливал чай, в дверях возникла Кочерыжка - она проделывала небольшие зигзаги, высматривая их.
- Сюда! - позвал Тео.
Она тут же юркнула через комнату - кто-то из посетителей еще отмахивался от жужжащего насекомого, а она уже опустилась на столик рядом с блюдцем Тео.
- Как мило, что ты к нам присоединилась, - сказал Руфинус.
- Ага. Не оборачивайся сразу, - сказала она Тео, - но я видела ребят, которые мне не понравились. Вон там, перед магазином «Все для крыльев». Они за тобой следят.
- Я никого там не вижу, - посмотрев, заметил Тео.
Она снялась со стола для лучшего обзора.
- Ушли уже. Трое вашего роста, - сообщила она Руфинусу, - но чудные какие-то. Даже очень. Подтянутые, не какие-нибудь хулиганы. В темных таких пальто.
Руфинус тоже прищурился - со снисходительным видом взрослого, разглядывающего облако, похожее, по мнению ребенка, на уточку или лошадку.
- Ты, возможно, преувеличиваешь, Бубенчик. Здесь много народу в длинных пальто - из-за дождя.
- Я Кочерыжка, - отрезала она, но без того накала, который наверняка принял бы на себя Тео, окажись он на месте Руфинуса.
«Классовые проблемы, - решил Тео. - Ко мне она относится как к равному и от меня ждет того же. А от него не ждет - и правильно делает, судя по тому, что я видел до сих пор».
- Впрочем, это хорошо, что ты так внимательна, - признал нюх-Маргаритка. - Да и я наготове. Не волнуйтесь, мастер Вильмос: вы под моей защитой. Кузен Квиллиус снабдил меня контр-чарами на случай нападения, и у меня неплохой опыт в применении других форм обороны. Вы знаете, что на последнем курсе «Вечности» я был капитаном фехтовальной команды?
- Домашней команды, - громким шепотом сообщила Кочерыжка. - Набранной из его земляков.
- Но шпаги-то у вас с собой нет, - заметил Тео.
Руфинус улыбнулся так весело, что Тео почти проникся к нему симпатией.
- Это вам так кажется, мой смертный друг. Взгляните- ка. - Он вытащил что-то из-под дна чемодана, раскрыл, и получился то ли короткий меч, то ли очень длинный нож, на добрых полфута длиннее чемоданного днища.
«Помоги мне Боже, он из тех парней, которые считают себя хорошими бойцами!» Теперь Тео занервничал по-настоящему. Сам он достаточно часто оказывался втянутым в серьезные драки - обусловленные характером кабаков, где он выступал с другими музыкантами, - чтобы знать, что боец из него никакой. А того, кто много о себе понимает, первым делом и бьют кием по башке, когда он отвернется.
- Давайте заканчивать наше чаепитие, - предложил Руфинус. - У нас еще почти час до отправления поезда.
Тео принудил себя сидеть спокойно и пить чай. Делать нечего: никаким другим способом ему домой все равно не попасть. Он тут как альпинист, застрявший на вершине в Гималаях: кричи не кричи, а вниз спускаться все равно придется.
- Силы великие, две чашки «Горной паутинки» меня переполнили, - пожаловался, отодвигая стул, Руфинус. - Однако еще есть время, чтобы пройти в зал ожидания первого класса - это намного приятнее, чем пользоваться удобствами в поезде.
Тео еще не привык к тому, что эльфы и феи тоже совершают отправления, - но ясно, что в своем мире, или вселенной, или измерении, как ни назови это чертово место, они подвластны законам физиологии точно так же, как люди в своей реальности.
- А мне что делать? Подождать вас здесь?
- Нам лучше пойти к поезду, Тео, - опередив Руфинуса, твердо заявила Кочерыжка. - Чтобы запас времени был. Я помогу ему найти платформу, - сказала она Руфинусу, - там и встретитесь.
- Очень мило с твоей стороны. С вашего позволения... - Руфинус пошел к выходу, но вернулся за чемоданом. - Чуть не забыл.
Не успел он скрыться из виду, как Тео сильно дернули за ухо.
- Эй, ты что? Больно же!
- Пошли. Нечего тут рассиживаться, и на платформе ты тоже сидеть не будешь.
- Почему?
- Я видела трех парней, которые за тобой следили, и они мне не нравятся. Ты мне веришь?
- Больше всех, кого я здесь знаю.
Она сморщила носик, обдумывая его ответ.
- Ну, этого хватит, пожалуй. Пижмин родич, сдается мне, не подарок - лучше тебе самому о себе позаботиться.
- Я того же мнения.
- Вот и ладно. Значит, так: выходим отсюда через заднюю дверь и стараемся пробраться к поезду понезаметнее. Я вас потому и не торопила - хотела дождаться, когда состав подадут. Давай за мной. - И она полетела к служебному помещению.
- Ты куда?
- К черному ходу, я же сказала. Нам лучше идти мимо мусорных баков и прочего.
Она провела его через кухню, где двое человекообразных толстячков - буги, кажется, - стояли на табуретках, покуривая глиняные трубки. Один при этом жарил что-то в проволочной корзинке, другой длинной лопаткой вынимал из духовки выпечку.
- Далеко ли собралась, пташечка? - лениво спросил пекарь у Кочерыжки.
Говорил он, как комический поселянин у Шекспира, с акцентом, похожим на североанглийский - знакомство Тео с английскими диалектами ограничивалось «Битлами». Он до сих пор не понимал, почему все эльфы говорят, как британцы или ирландцы.
- Вон в ту дверь, пузанчик, - ответила она. - Счастье твое, что ты смазливый, потому как повара из тебя не выйдет - безе у тебя, как старая подошва.
Буги у плиты на это засмеялся, пекарь ухмыльнулся.
- А тебе с язычком повезло - авось и найдешь себе нового парня, ведь твой только что в холодильник вперся.
Тео услышал эти последние слова за миг до того, как за ним захлопнулась дверь, и ему стало вдруг очень-очень холодно.
«Я ничего не трогал, - сказал он себе. - Эта штука просто взяла и закрылась, как по волшебству. Вот черт!»
Он стоял и трясся, пока Кочерыжка препиралась с поварами, приказывая им открыть дверь. Она честила их на все корки, что улучшало самочувствие Тео - но иногда ему, как ни странно, слышался ее смех.
Он выбивал дробь зубами, когда дверь наконец-то открылась снова.
- На кой тебе сдался этакий пестик, коли он даже засов отколдовать не может? - осведомился повар у плиты. - Выходи давай, лордик мороженый, не то мы по ошибке положим тебя в жаркое, а потом на суде отвечать придется.
- Цыц ты, паскудник, - ответила Кочерыжка - без особого, впрочем, негодования.
- Когда пестики тебе надоедят и ты захочешь вернуться в родной социум, - помахал ей на прощание пекарь, - ты знаешь, где меня можно найти.
- Угу, - поддержал другой, - от макушки до пяток, обвалянного в муке. Служебный коридор вон там.
- Неплохие они ребята, - сказала Кочерыжка, летя по узкому проходу.
Руфинус к этому наверняка бы добавил «для буги».
- Ты им понравилась, - заметил Тео.
- Да иди ты.
- Скажешь, нет? А сама покраснела.
- Врешь ты все. Заткнись лучше.
У самого выхода из коридора она сказала ему:
- Как выйдем, смотри не оглядывайся - такое всегда замечают. Ты идешь куда-то по своему делу, вот и шагай себе. Озираются только виноватые.
- Ты у нас прямо Джон Ле Карре*. Из табакерки.
- Не знаю, что это такое, но в ухо двинуть могу запросто. Открывай дверь.
Тео мимоходом поинтересовался, как существа размера Кочерыжки открывают такие двери, когда у них под рукой нет существа размером с него. Выйдя из коридора, они прошли мимо дамской комнаты какого-то ресторана. Тео по крайней мере предположил, что это дамская комната: один из нарисованных на ней силуэтов имел гуманоидно-женственный вид, но другие выглядели как приспособления для пылесоса. Тео решил, что задумываться над этим не стоит.
Дальше следовал магазинчик с книгами и журналами, где толпились путешественники. К празднику урожая его украсили листьями и всевозможными плодами, с потолка свисали стилизованные луны. Это Тео думал, что к празднику - может, у них в Эльфландии всегда так. Идя за Кочерыжкой мимо глянцевых обложек, он снова испытал чувство странного узнавания: он понимал все, что на них написано, не зная ни языка, ни алфавита. «Мы засушиваем дубы - вы отдыхаете!» объявляло издание, чье название, он перевел как «Кора и корни, журнал для дриад». Ему казалось, что он попал в декорации дорогостоящей голливудской комедии. В глаза лезли заголовки типа «Размах крыльев - для работающих матерей» с рекламой «Забудьте о морозильных чарах - свежий стол для Мабона за несколько минут!». Газеты «В строю» и «Арденские известия» сообщали, что «Эластичные стремятся сохранить коалицию», а «Причина аварии на «Генераторах Падуба» - низкая дисциплина».
Покупатели поражали не меньше, чем периодика - от дам в шляпках с вуалями, точно из римэйка «Поездки в Индию»*, до группы говорящих ежей в майках для регби, с флагами и термосами; пока один из них покупал пакетик соленых личинок, остальные добродушно пихались и переругивались.
- Не заглядывайся по сторонам, - прошипела Кочерыжка на ухо Тео. - Трюхай быстрей. Помни, что идешь по делу.
Он все-таки задержался перед стендом с журналами. Один назывался «Аэдова* арфа», и Тео подозревал, что тот относится к одному из двух видов предпочитаемой им печатной продукции. Может быть, в стране, где женщины закутаны до ушей, с музыкальными журналами ему больше повезет? Но Кочерыжка, конечно, была права. От сознания того, как плохо он здесь ориентируется, Тео овладела безнадежность, и ностальгия пронзила его с новой силой. Одно дело - загримировать его под эльфа, и совсем другое - ожидать, что он справится с этой ролью. Все равно что посадить продавца мороженого на симпозиум физиков-ядерщиков и велеть, чтобы он изображал одного из них. Хорошо, если от него требуется просто сидеть с понимающим видом, - но что будет, если его вызовут на трибуну?
- Двенадцатый путь, - объявила Кочерыжка. Они вышли из магазина примерно за десять витрин от кафе, где пили чай, и это уменьшало шансы, что кто-нибудь их засечет. Кочерыжка примкнула к группе идущих к поездам пассажиров, Тео тоже влился в поток и завернулся в него, как в плащ.
Спасибо и на том, что они все крупнее Кочерыжки - иначе с прикрытием возникли бы проблемы. Трех типов, описанных летуницей, Тео нигде не видел. Может, Руфинус все-таки оказался разумнее? Зачем кому-то устраивать слежку за смертным, который никого и ничего здесь не знает? Может, вся эта история с засушенным сердцем злополучного Штокрозы не имеет к нему, Тео, никакого отношения? На душе у него потеплело от этой мысли, хотя он не до конца в это верил. Ведь кто-то, как ни крути, подослал к нему того мертвяка.
- Я их вижу! - прошипела тут Кочерыжка. - Вон там!
У Тео участилось сердцебиение, и он последовал за своей проводницей в укромный уголок недалеко от одиннадцатого пути, между колонной и киоском под названием «Ариэль». Фея, оставив его там, отправилась на разведку, а Тео притворился, что разглядывает рекламу за стеклами. В киоске на первый взгляд продавались вафли, но потом он рассмотрел получше сверточки в вощеной бумаге, которые вручала покупателям брауни с сеткой на волосах, и решил, что это замороженные пчелиные соты.
Что-то коснулось его уха, и он подскочил.
- Не двигайся! Замри! - раскаленным шепотом скомандовала Кочерыжка. - Посмотри через киоск на ту сторону. Видишь?
Да, теперь он видел. С той стороны киоска, в двадцати шагах, стояли три высокие темные фигуры, исподтишка наблюдая за проходящими. Поля шляп заслоняли их лица, но в промежутке просматривалось что-то бледное, мокрое и блестящее, как скорлупа песочных крабов.
- О Господи.
- Стой тут. Поезд подадут через несколько минут - может, еще и проскочим. Они смотрят в другую сторону и не знают, что мы уже прошли мимо них. - Она села на плечо Тео, и эта едва ощутимая тяжесть почему-то действовала на него успокаивающе. - Щельники.
- Кто-кто?
- Вроде троллей. Подземные жители. Раньше, когда их пещеры еще имели выход в ваш мир, они людей похищали. Они мастера своего дела и языки не распускают. Кто-то хорошо заплатил за тебя, парниша.
- Господи! Ну на кой я им сдался? Что я сделал-то?
- Ш-ш-ш. Вон идет кузен Пижмы. Вылез наконец, паршивец.
Тео не успел слова вымолвить, как щельники снялись с места и двинулись к Руфинусу - плавно, как акулы на колесиках. На миг они затерялись в толпе у железнодорожных путей, но у десятой платформы возникли за спиной у молодого эльфа, зажав его в клещи с боков. Руфинус рассеянно посмотрел на одного, повернул голову к другому и остановился. Щельники сомкнулись вокруг него на расстоянии вытянутой руки. Ничего особенного как будто не происходило - разговорились попутчики о ненадежности расписания, только и всего. Трое уперли подбородки в грудь, прячась за шляпами и воротниками, но они наверняка говорили что-то нюх-Маргаритке, потому что встревоженное выражение на его лице сменилось и стало почти презрительным.
- На помощь зови, придурок! - тихо, но экспрессивно посоветовала Кочерыжка - Тео на секунду показалось, что она обращается к нему.
Руфинус вместо этого резко повернулся и зашагал дальше. Тролли неотступно следовали за ним. Один прошептал что-то ему на ухо, и Руфинус, снова остановившись, поднял двумя руками чемодан.
Клинок хочет достать, догадался Тео, но тролли уже облепили Руфинуса, как затянутые в перчатку пальцы. Эльф слегка пошатнулся, словно у него закружилась голова, а тролли довели его до скамейки, у которой стояли прежде, и усадили на нее. Потом наскоро посовещались и направились к чайной.
- Что... что это с ним?
- Стой здесь. И ни звука! - Кочерыжка опустилась до самого пола и стрельнула прочь, лавируя между ногами идущих. Потом Тео как будто заметил ее у скамейки, рядом с Руфинусом, который так и сидел с открытым ртом, словно только что услышал потрясающую новость.
Так оно в некотором роде и было.
Пару минут спустя Кочерыжка снова материализовалась на плече Тео, и он так дернулся, что стукнулся носом о стенку «Ариэля». Это очень развеселило пару молодых гоблинов, евших соты из одной бумажки.
- Он мертв, - шепнула она.
- Что?
- Что-что! Неживой он!
- Это я понял! - Паника подступила к горлу - вот-вот задушит. Что же это за мир такой? - Но как это случилось? У него же чары какие-то были!
- Думаю, это соборный нож - такой никакими чарами не остановишь. Ему вспороли живот, и все кишки на колени вывалились. Ужас. - За отрывистыми словами она прятала собственный страх и шок, но не совсем успешно. - И чемодан у него забрали. Труп того и гляди заметят.
- Надеюсь, черт подери!
- Надейся лучше, чтобы его не обнаружили, пока ты не сядешь в поезд - иначе констебли всех задержат и начнут проверять документы. Ты очутишься в тюрьме Тенистого Дола и повесишься у себя в камере еще до прибытия туда адвоката Пижмы.
- Чего? С какой это стати я... - Но он уже понял, о чем она говорит. Сердце у него стучало, как дятел под метедрином. - Как это могло случиться?
- Кто бы ни нанял этих ребят, шутки с ним плохи, Тео. Во всей стране не наберется и дюжины соборных ножей - их делают из колдовского стекла, взятого в руинах самого Старого Кургана. Всякому встречному-поперечному их в руки не дают - эти парни работают на какую-то важную шишку.
- Что же мне теперь делать? О Боже, бедняга Руфинус - он, конечно, был идиот, но я поверить не могу, что его больше нет! - Тео вытер лоб. Единственное, что приходило ему на ум - это заорать и удариться бежать по перрону, но эта идея была явно не из удачных. - Как я доберусь до города без него? Я не знаю даже, как он называется, этот город!
Кочерыжка неожиданно разразилась тоненьким, близким к истерике смехом.
- Нет, парниша, ты меня уморишь когда-нибудь. Как называется! Да так и называется - Город. Он у нас один такой. «Поехать в Город» - что ж тут непонятного? - Она зажмурилась и умолкла - могло показаться, что она колеблется между ужасом и трезвым пониманием происходящего. - Мне пожалуй, придется поехать с тобой, как полагаешь? - открыв глаза, спросила она.
- Господи Иисусе! Нет, правда?
- Прекрати поминать это кошмарное имя - вон ту даму в дрожь бросило, а она тебя даже не слышит. И вообще помолчи. - Она слетала куда-то и тут же вернулась. - Эти трое так и ошиваются около чайной. Выходи и двигай к двенадцатому. Лучше с теми, кто идет в ту же сторону. И не вздумай оглядываться!
Мертвый Руфинус успел обмякнуть и смотрел остекленевшими глазами в пол, как будто уронил что-то. На другой конец скамейки села маленькая фея с сумкой на колесах. Пока что она не заметила, в каком состоянии ее сосед, но надолго ли это?
- Ладно, пошли, - сказал Тео. - Инфаркт я и на ходу могу получить.
Лица эльфов, которые еще недавно завораживали его, а последние полчаса оставались незамеченными, текли мимо, как в кошмаре. Вот сейчас кто-то укажет на него и крикнет: «Самозванец!»
Страшнее всего было чувство - нет, уверенность, - что кто-то с блестящим белым лицом идет позади него и вот-вот опустит руку ему на затылок...
- Сказано тебе, не оглядывайся!
Тео уже шел по платформе с группой эльфов своего роста, направляясь к вагонам первого класса, и тут на него словно холодной водой плеснули.
- Господи Боже! Билеты-то у Руфинуса!
- Нет, не у Руфинуса. Я их забрала у него час назад и сунула тебе в куртку - боялась, что этот недотепа их потеряет.
- А я и не заметил.
- Тебе можно весь парламент в карман засунуть, и ты не заметишь, - фыркнула она. - Больше на девок глазей. Теперь повернись и заходи.
В вагоне третьего класса ему открылся настоящий зоопарк. Существа всех форм и размеров сражались за места. По совету Кочерыжки они не стали лезть в давку, прошли в самый конец и стали у двери, среди других пассажиров человеческого роста, но явно более низкого социального положения. Они смерили взглядом наряд Тео и тут же отвернулись. Что бы это значило?
- Почему этот чертов поезд не отправляется? - шепотом спросил он у Кочерыжки. Он чувствовал, что щельники кружат где-то снаружи, как плавники вокруг тонущей лодки. Добежать бы до локомотива, схватить машиниста за шиворот и стучать его башкой о пульт, пока не тронется с места.
Машинист, видно, почуял потенциальную угрозу на расстоянии, и свисток издал долгий вопль.
- Ну, слава Богу, - выдохнул Тео. Миг спустя мимо окон их вагона промелькнули две темные фигуры с мертвенно-бледными лицами. «Сейчас они войдут сюда, - подумал он, - и сердце у меня остановится окончательно», - но они пробежали дальше, к первому классу, расталкивая толпу на платформе. Еще несколько секунд, и поезд отошел от станции. - Они сели все-таки? - спросил Тео. - Или остались?
Кочерыжка пожала плечами, не выражая ни особого счастья, ни уверенности.
Планарные ветры несли его, как невидимый воздушный змей. Бесплотный, он растягивался дальше некуда, до последней частицы живой и нацеленный на свою добычу. Она теперь была близко - иррха чуял ее среди прочих подобных ей существ с легкостью совы, находящей единственное пятнышко теплой жизни в густом подлеске.
Преследование цели на этот раз далось ему непросто: путешествие между двумя планами оказалось труднее, чем ожидал иррха, если понятие «ожидать» применимо к нему, и потребовало напряжения всех его сил. Многое изменилось за те медленные века, что он провел в темных промежуточных пространствах. Иррха устал, насколько это было доступно не знающему устали существу, и досадовал, насколько доступно это существу, лишенному эмоций. Он был так близко к своей добыче, что почти касался ее, но не сумел ее схватить и завершить тем свое жгучее назначение, - это наполняло иррху ощущением, которое он не испытывал так долго, что забыл его и помнил лишь, что оно крайне неприятно.
Ближе, еще ближе... здесь. Он обнаружил точное местонахождение своей цели. Осталось только преодолеть последнюю хрупкую перегородку и воплотиться во что-нибудь, способное передвигаться в этой плоскости, пока добыча не ускользнула опять. В последний раз он сделал неверный выбор - сначала понапрасну израсходовал силы, прогоняя из оболочки ее живого обитателя, а затем обнаружил, что тело сильно повреждено; пришлось потратить ценное время на восполнение недостающих частей кусками других пищащих, теплых мясных созданий. Сейчас добыча совсем близко, и он не вправе позволить себе новых промахов, которые могут повлечь за собой новый провал.
Он сжался, скрутил себя в жгут, пал ниже. Сколько здесь жизни, туманящей ощущения, развившиеся за время пребывания в наиболее холодных и безжизненных измерениях. Но теперь его больше ничто не собьет с курса. Иррха нашел то, что искал, и устремился туда, навстречу взрывной сфере света, красок и звуков.
Корнелия Тысячелистник перебирала свои покупки: летающую игрушку, движимую простыми, но долговечными чарами, куклу-гоблина в традиционном костюме из перьев, бус и стрекозиного крылышка, а также коллекцию спортивных вымпелов с эмблемами ведущих домов и шарфы с узором из бабочек - друзья заверили ее, что все знатные городские господа носят такие - и великое множество других свертков. Она, кажется, потратилась больше, чем рассчитывала, но ничего: до поезда в Ивы еще полчаса, а она уже закупила подарки для всех, кто был в ее списке, для племянницы и ее многочисленных деток. Дома, в их маленькой лесной деревушке, Тенистый считается чуть ли не таким же большим, как сам Город, и там очень расстроились бы, не получив подарка от тети Корнелии, которая ездила на трехсотую встречу выпускниц девичьей академии «Жимолость».
Думая о своих внучатых племянницах, одна из которых собиралась в «Жимолость» на будущий год, Корнелия испытала странное чувство. Неужели уже триста лет прошло с тех пор, как она сама вошла ученицей под эти гулкие своды? Кажется, что все это было совсем недавно.
Укладывая свертки обратно в сумку, она невольно заметила, что неприятный запах около скамьи усилился, и взглянула на эльфа, спавшего на другом конце. Одет хорошо, но никогда не известно, на что эти аристократы способны, особенно молодые. Пьян в стельку скорее всего. Однако спиртным от него не пахло, а пахло чем-то... очень скверным.
Незнакомец повернул к ней голову, открыл глаза, и Корнелия ахнула. С глазами у молодого Цветка было что-то не так - они казались пустыми и тусклыми, почти незрячими.
Цветок шевельнул губами и заговорил так, будто никогда прежде не пользовался речью, а уж куда подевалось произношение, приличествующее его социальному статусу!
- Где-е...
- Простите?
- Где... он? - Пустоглазый потряс головой, словно попытка заговорить совсем его обессилила, и встал. При этом с его колен на плиты перрона шлепнулась какая-то липкая масса.
Какая гадость, подумала Корнелия. Его стошнило - современная молодежь утратила всякое понятие о приличиях. Но при повторном взгляде на это красное месиво и на то, что свисало из-под разорванной рубашки молодого лорда, она подавилась криком и упала в обмороке на скамью.
Иррха, удовлетворившись, видимо, телом Руфинуса нюх-Маргаритки, которое, будучи бесспорно мертвым, сохранило еще некоторую гибкость и не получило серьезных повреждений, медленно двинулся через вокзал станции Тенистой, заталкивая внутренности обратно под одежду.

15
ВЕЛИКАЯ РЯБИНОВАЯ РАВНИНА

Сама Эльфландия устроена еще более странно, чем расположенный витками город, который я назвал Новым Эревоном: она не имеет вообще никакой четкой формы. Когда по ней путешествуешь, ее карта, говоря приблизительно, крутится, как волчок, или претерпевает еще какие-то, непонятные мне, метаморфозы. Эта земля просто отказывается лежать тихо и вести себя как подобает.
- Читаешь?
За струящимися окнами тянулся довольно унылый для Эльфландии пейзаж - холмистые, безлесные луга. Тео, удрученный этим зрелищем, зажатый между странно пахнущими пассажирами третьего класса, пытался сосредоточиться на книге Эйемона. Тот, кто задал ему вопрос, его сосед справа, смахивал на барана - красные глазки воинственно смотрели сквозь спутанную овчину.
- Д-да... читаю.
- А я вот не умею. Так и не выучился. - Баран оскалил длинные желтые зубы - то ли в улыбке, то ли с угрозой.
- Очень жаль.
- Дивлюсь я вам, грамотеям, какие вы умные. - Особого восхищения в его тоне не замечалось. Баран придвинулся еще ближе, дохнув на Тео кислым молоком. - А мы, по-твоему, дураки, да?
- Да нет же...
- Ты думаешь, вот сидит глупый мохнач, да? Оно и неудивительно, с твоим-то воспитанием и всем прочим.
Тео отчаянно хотелось, чтобы Кочерыжка поскорее вернулась из своей разведывательной экспедиции - она отправилась проверять другие вагоны. До этого момента он надеялся избежать неприятностей, если будет помалкивать и сидеть, не поднимая глаз.
- Эй ты, кучерявый, - вмешался эльф более человеческого вида, один из тех немногих, кого Тео определил как пожилых. Одежда на нем была чистая, хотя и поношенная, на лице в глубоких складках лежало нечто, напоминающее загар. Жилистый и сильный, он смотрел на мохнача недобрым взглядом.
- Чего тебе, старикан? - отозвался тот. - Думаешь, если ты на человека похож, то и прав у тебя больше?
- Сходство с человеком тут ни при чем, - сказал другой, напрочь этого сходства лишенный, со шкурой, как у броненосца, и выглядывающей из-под панциря крошечной головкой, - а вот ты нарываешься. Мы еще до Тенистой не успели доехать, а ты уже привязался к какому-то бедняге боггарту - он, мол, твой завтрак опрокинул.
- И опрокинул! Носатый поганец вывернул полную коробку шинкованного сенца!
Тео под этот спор забился в свой угол и поднял повыше тетрадь, чтобы отгородиться от попутчиков.
Эльфландия делится на районы, именуемые полями, и они не всегда остаются одинаковыми. Вернее, сами по себе они одни и те же, но не всегда одинаковы по отношению один к другому - это самое лучшее объяснение, которое я способен дать как читателю, так и себе самому. Иногда кажется, будто области Эльфландии расположены движущимися кольцами - на одной неделе две области граничат друг с другом, а на следующей уже нет. В действительности все обстоит еще сложнее, поскольку четких правил относительно количества и регулярности этого движения не существует. Сегодня попасть в Дубраву из Ивняка или в Рябины из Боярышника нельзя, а завтра Дубрава уже открыта для Ив, в то время как Рябины и Боярышник остаются разобщенными.
Я мало бывал за пределами Города и поэтому нечасто наблюдал подобные явления лично, хотя однажды это случилось и со мной, о чем я расскажу в свое время. Однако я часто слышал разговоры на эту тему - так люди в моем родном мире говорят о погоде, не уточняя, зачем нужно брать с собой зонтик, когда идет дождь; подразумевается, что каждый взрослый, если он не умственно отсталый, и так это знает. «Ольшаник в этом году далеко, - говорят в мире эльфов, - но сейчас там очень красиво. Надо бы собраться и съездить - через несколько дней будем там». А в другое время из тех же самых уст можно услышать: «Вчера вечером я был в Ольшанике».
Тео что-то пощекотало шею, и он замер, думая, что это мохнатая морда человека-барана.
- Щельника нигде не видать, - сообщила ему на ухо Кочерыжка.
- Значит, в поезде его нет? - Тео старался говорить как можно тише. Двое подземных троллей, к его великому облегчению, стояли на платформе, когда поезд отходил от станции. Кочерыжка осматривала вагоны в поисках недостающего.
- Я сказала, что его не видать, а это не совсем одно и то же. Народу в поезде битком - может, он в сортире или еще где. Уж не хочешь ли ты, чтоб я в каждый вонючий сортир тут заглядывала?
- Нет, не хочу. Что дальше делать будем?
- Для начала говори потише, Я стою у самой твоей челюсти и услышу, даже если ты будешь шептать, зато другие ничего не услышат. Что будем делать? В Город поедем, что же еще. Провожу тебя к тем, кто хочет с тобой встретиться, и вернусь к моим старикам.
- Разве тебе не надо им позвонить? Сказать, где ты?
- Не-а. Я большая девочка. Но ты мне напомнил кое о чем. Надо позвонить Пижме и все ему рассказать.
- А как?
- Ведь он же дал тебе говорящую ракушку.
- А, да. У нас это называется «телефон».
- В общем, надо его известить. Должен же клан Маргаритки узнать, что одного из них убили.
- Мы что, отсюда звонить будем? - Тео посмотрел по сторонам. Мохнач молчал, крутя клок своей овчины грязно-серой рукой-копытом и сердито глядя на прервавшего его эльфа. В вагоне сидело около двухсот пассажиров, и очень немногие из них хотя бы отдаленно напоминали людей. У некоторых уши были, как у летучих мышей, и Тео подозревал, что они слышат каждое слово, произносимое им и Кочерыжкой.
- Раз в жизни ты высказал здравую мысль. Когда у нас следующая остановка? - Кочерыжка призадумалась. - До Звездной еще далеко, так что твое место, пожалуй, не пропадет, если ты кой-куда сходишь.
- В туалет, да? Пошли.
Вагон покачивало, и Тео пришлось по пути ухватиться за спинку сиденья - так он полагал, пока не услышал недовольного ворчания: спинка на поверку оказалась шейным щитком чего-то ящерообразного.
- Надо было нам, наверное, сесть во второй класс вместо третьего, - тихо посетовала Кочерыжка, пока Тео пятился, бормоча извинения. - Кого только нынче в поезда не пускают.
Туалет оказался как туалет, если не считать сиденья, очень низкого и широкого, и лесенки, приделанной к стене рядом с раковиной.
- А ты не хочешь зайти? - спросил Тео.

Предыдущая страница 10 Следующая страница


11 Тед Уильямс

- Я лучше снаружи покараулю.
- Тут задвижка есть. Зайдем вместе. Вдруг Пижма спросит что-то, а я не смогу ответить?
- Я в общественные туалеты с парнями не хожу, - нахмурилась Кочерыжка. - Ходила только с папой, пока маленькая была.
- Эта неделя у нас проходит под девизом «все когда-нибудь делается впервые». Залетай.
Если бы он закрылся здесь с кем-то другим, кроме Кочерыжки, они поместились бы с трудом. Она оторвала кусок полотенца от бумажного рулона, расстелила его на краю раковины, как одеяло для пикника, и уселась.
- Хорошо еще, тут не очень грязно. Некоторые такое за собой оставляют...
- Я знаю, что ты имеешь в виду.
- Не можешь ты этого знать. Ты большой, а я маленькая, и оставленное бывает раз в двадцать больше меня.
- Твоя взяла. - Тео посмотрелся в зеркало. - Хочу смыть эту дрянь, которой Долли меня намазала. С меня уже штукатурка сыплется, а в поезде есть такие же смуглые, как и я.
- Так ведь они-то рабочие.
- Ну и пусть. Здесь каких только нет, никто меня не заметит. Умоюсь, и все тут. - Он исполнил свое намерение, пустив теплую воду, вытерся полотенцем - на ощупь скорее шелковым, чем бумажным - и отскреб остатки белил за ушами и ниже подбородка. Почувствовав себя немного удобнее, он достал из кармана футляр. - Приступим. Достать ее или как? - спросил он, глядя на утопленную в бархате филигранную птичку.
- Просто говори. Вызови Пижму.
- Как вызвать?
- Назови его по имени - Квиллиус.
Тео, поднеся футляр так близко, что золото затуманилось от его дыхания, назвал имя, но ничего не произошло. Он попробовал еще раз. Немного погодя птичка осветилась, как будто ее вынесли на солнце.
- В чем дело? - Фигурка оставалась в футляре, но голос, принадлежавший, бесспорно, Пижме, звучал прямо в ухе у Тео. - Я только что сел за стол.
- У нас возникли трудности, - сказал Тео.
- Кто это?
- Господи Иисусе! - Кочерыжка сверкнула на него глазами и Тео попытался успокоиться. - А вы не догадываетесь? Сколько народу вы отправили на съедение за последние сутки?
- Вильмос? - Резкость в голосе эльфа приобрела совсем иной смысл. - Что вы имеете в виду?
- Ваш кузен или племянник, кем он вам там приходится - Тео запнулся. При всей его нелюбви к Пижме сообщать дурную весть вот так, с бухты-барахты... - Боюсь, что случилось несчастье. Руфинус подвергся нападению и убит.
- Что-что? Где вы? Что у вас там происходит?
Тео постарался объяснить ситуацию как можно короче. Пижма, видимо, очень удивился, но постигшее его горе скрывал хорошо - можно было подумать, что он только что узнал от садовника о болезни, поразившей его газон.
«Это не совсем честно с моей стороны, - подумал Тео. - Они ведь не такие, как мы».
- Летуница с вами?
- Да.
- Минуту, я поговорю с ней. Кочерыжка? - В голове у Тео что-то щелкнуло - теперь он и фею слышал у себя в ухе, как будто она сидела у него на плече, а не на краю раковины.
- Я слушаю, граф.
- Спасибо, что не оставила нашего гостя в беде. То, что рассказал мастер Вильмос... - Пижма явно хотел узнать, правда ли это, но чувствовал, что Тео будет оскорблен, и потому спросил: - Ты ничего не хочешь добавить?
«А он, кажется, человечнее, чем я думал», - решил Тео.
- В общем, нет, сэр. Мы по уши в дерьме, что верно, то верно.
- Когда приедете в Город, идите прямо в дом Штокрозы. Хотя нет, погоди. Молодой Штокроза, посланный сюда, тоже убит. Это может означать многое, в том числе и то, что у них в доме есть шпионы - или у меня. Последнее даже вероятнее, поскольку вас и беднягу Руфинуса поджидали на станции. - Пижма надолго замолчал и наконец с ощутимой неуверенностью сказал следующее: - Самый надежный и здравомыслящий представитель Эластичных вне клана Маргаритки - это лорд Наперстянка. Он умен, и подводные течения Города знакомы ему, как русалке собственная река.
Тео взглянул на водоросли вокруг своего запястья. Что, в сущности, такое эта русалочья метка? Надо будет попросить Кочерыжку объяснить толком.
- Лорд Наперстянка умен, бесспорно, сэр - даже чересчур, как думают некоторые, - ответила между тем она.
- О чем это ты?
- Да просто кое-кто говорит, будто он в дружбе с лордом Дурманом.
- У Дурмана много друзей - что здесь такого?
- Вам, конечно, лучше знать, сэр, только он...
- Что он? Глушитель - Сорняк, как ты выражаешься? Дурман действительно принадлежит к этой партии, при этом он наиболее терпимый и гибкий из них. Его убеждения во многом совпадают со взглядами нашего клана - за исключением его чрезмерной неприязни к смертным, разумеется. Но кем бы ни был Дурман, лорд Виорель Наперстянка - отнюдь не Сорняк, а вполне разумный центрист, член нашей парламентской фракции. Нет ничего плохого в том, чтобы дружить со своим политическим оппонентом - у нас, в конце концов, не война.
- Прошу прощения, - нахмурилась Кочерыжка, - но ваш кузен погиб, несмотря на мирное время. И насчет засушенного сердца в коробочке Штокрозы тоже, думаю, с вами не согласятся.
Тео прямо-таки видел неодобрительно поджатые губы Пижмы.
- Знатные дома и в особенности их хозяева связаны глубокими и старинными узами, которые не обрываются из-за простых политических расхождений. Дурман и Наперстянка дружат еще с тех пор, как вместе учились в Лозоходной.
Кочерыжка с досадой поерзала на своем насесте, но промолчала.
- Итак, - продолжал Пижма, - в Городе сразу же отправляйтесь в дом Наперстянки. Кочерыжка знает, где это, но если... - Неуверенность на этот раз приобрела мрачный оттенок, который даже Пижма не мог скрыть. - Если вы вдруг расстанетесь, мастер Вильмос, ступайте на Родниковую площадь. Дом Наперстянки вы узнаете сразу - это самая высокая башня на площади. Просто скажите страже, что у вас послание от меня, и покажите им раковину, по которой мы говорим сейчас с вами. Этого, думаю, будет достаточно, чтобы к вам отнеслись серьезно. В противном случае передайте лорду Наперстянке следующие слова: «Пижма напоминает о речной струе».
- Речная струя? - повторила Кочерыжка. - Вы спасли его, когда он тонул?
- Нет. Это название таверны. Весьма низкого пошиба, признаю это со стыдом, но когда мы оба учились в Лозоходной академии, я помог Виви, как звали его тогда, выбраться там из одной переделки. Он помнит.
У Тео это никак в голове не укладывалось. Они тайно говорят по телефону из вагонного туалета, их спутника недавно зарезали, а Пижма ведет себя так, будто это рассказ о похождениях дворецкого Дживса*.
- Вы стойко переносите безвременную кончину вашего кузена.
- Иначе говоря, вы находите мою скорбь недостаточной? - Голос Пижмы налился холодом. - Не стану разубеждать вас. Я не намерен опускаться до вашего плохо ориентированного восприятия.
- Ну да. Как знаете. - Вряд ли стоило оскорблять того, кто может помочь тебе сохранить твою жизнь - а Тео в такой помощи определенно нуждался. За ним гоняются ходячие трупы и двуногие слизняки. Сюда бы еще тех ублюдков из «Властелина колец», как их там - черные всадники? Просто для полноты картины. - Извините, я не хотел вас обидеть.
- Не будьте смешным. Обидеть меня не так-то легко. - Произнес он это, однако, сквозь зубы. - Позвоните мне, когда будете в Городе, и я дам вам инструкции, что сказать Наперстянке. Впоследствии я, возможно, свяжусь с ним лично, но пока я не выясню причину утечки информации, лучше пользоваться только приватными средствами связи, как сейчас.
Миг спустя в ухе Тео как будто пузырек лопнул, и связь прервалась.
- Да уж, - сказала Кочерыжка, пока Тео убирал телефон. - Дерьмовее некуда. Можно, думаю, вернуться на твое место - хотя нет, есть идея получше. Давай за мной.
И она медленно полетела по направлению головы поезда. Они прошли еще один вагон третьего класса, наполненный причудливыми фигурами и лицами. Интересно, однако, как быстро это входит в привычку - если немного прищуриться, можно почти поверить, что ты снова дома. Многие пассажиры дремали, пока поезд с грохотом катился через залитые дождем луга.
- Куда это мы? - шепотом спросил Тео.
Кочерыжка вернулась назад, к его уху.
- Щельники не успели на поезд, но у них должна быть связь с тем, кто их нанял. Они расскажут, как ты выглядишь, и кто-нибудь будет встречать нас, когда мы сойдем.
- Черт, об этом я не подумал. Но в первый-то класс нам зачем идти? Ты вроде говорила, что там нас сразу заметят, потому мы и сели в задний вагон.
- Если мы туда идем, значит, так надо. Знай шагай и помалкивай.
Тео повиновался.
- Вот куда надо было садиться в самом начале, - сказала Кочерыжка во втором классе. Здесь тоже попадались диковинные типы, но большинство выглядели, как рабочие и служащие в почти человеческом варианте. Некоторые поглядывали на движущуюся по проходу пару, но, кажется, интересовались больше летуницей, чем Тео. - Тут нам было бы в самый раз. Не пришлось бы связываться с мохначами и прочей задиристой шушерой.
- Я знаю, что повторяюсь, но куда мы все-таки идем?
- В спальные купе. Не доходя до ресторана.
- Но ведь это очень дорогие места?
- Да. И там наверняка пусто. Все либо в ресторане, либо в клубном вагоне.
- Не понял.
- Дерева густые, Вильмос, ты кончишь свои вопросы задавать или нет? Заткнись ненадолго, и сам увидишь. - Кочерыжка прошипела это так, что несколько пассажиров второго класса отвлеклись от журналов и разговоров. «Только сцен мне недоставало, - с бьющимся сердцем подумал Тео. - Если меня заметят, то и убить могут. Придется ей довериться». Он продолжал идти, глядя прямо перед собой.
Они ступили на грохочущую площадку между вагонами. Здесь в воздухе чувствовалось что-то вроде озона или жженого сахара - так, наверное, пахнет магия, заставляющая поезд двигаться, догадался Тео.
- Вот теперь и объяснить можно! - сказала, перекрикивая стук колес, Кочерыжка. - Надо заглянуть в чей-нибудь багаж. Добыть тебе новую одежду, чтобы обмануть слежку, когда сойдем на Звездной.
- Разве мы там сойдем?
- Нет, так и будем ехать до самого Города - может, нам заодно написать твое имя на флаге и махать им? Пижма правильно говорит, у него в доме наверняка подсадной есть. Эти, с бледными рожами, знали, на каком ты поезде поедешь - они ждали у нужной платформы и сразу рванули на нее, не найдя тебя после убийства Руфинуса.
Тео покраснел, смущенный собственной недогадливостью.
- Да, правда. А я не подумал.
- Оно и видно. Мы слезем и доедем до Города как-нибудь по-другому - в крайнем случае, пересядем на другой поезд.
- А до тех пор?
- Пойдем чемоданы чистить. Хорошо, если хозяева в баре, а не просто в туалет вышли - короче, быстрее шуровать надо. Тебе бы попроще что-нибудь, без затей. Стой, - она дернула его за ухо, - еще не все. Достань Пижмину ракушку и притворись, будто говоришь. Тогда будет понятно, почему ты болтаешься по проходу.
Тео опять послушался, дивясь разнице между Кочерыжкой и этим идиотом Руфинусом - теперь он мертвый идиот, но из песни слова не выкинешь. Он напустил на себя вид занятого бизнесмена - он много таких повидал, развозя цветы по офисным небоскребам: телефонные разговоры так их захватывали, что ему приходилось шарахаться с дороги, даже если он нес дерево в кадке, а они - только телефон размером с сигаретную пачку. На ходу он украдкой заглядывал в купе. Почти везде хоть кто-нибудь да сидел; здешний преуспевающий, бескрылый контингент на беглый взгляд выглядел вполне по-человечески.
- Давай сюда, к стенке, - распорядилась Кочерыжка в конце прохода, между купе и перегородкой с дверью в вагон-ресторан. Тео прислонился к пожарному шлангу и притворился, что поглощен разговором. Синюшный кондуктор с недоразвитыми крылышками, занятый каким-то своим делом, хлопнул дверью и прошел в хвост состава, не задержавшись.
Когда он ушел, Тео двинулся обратно, все еще делая вид, что ведет неотложный разговор. Кочерыжка, жужжавшая впереди, вдруг осадила на месте и стала ему махать. Эльфы смотрели на него из купе, и он заставил себя не бежать, а идти спокойно. Чувствовал он себя при этом ужасно незащищенным. Сесть бы куда-нибудь в уголок и почитать дядину книжку.
- Ты чего? - прошептал он.
Она показала ему на пустое купе. На одной из багажных полок стоял солидной величины чемодан из мерцающей темно-синей ткани.
- А напротив занавески задернуты, так что никто тебя не увидит. Зайди и задерни портьеры со своей стороны.
Он бросил взгляд на закрытое купе напротив, юркнул в пустое и задернул черные занавески.
- Спешить незачем, - прошипела Кочерыжка. - Располагайся как у себя дома, обормотина.
- Тебе легко говорить. - Он кое-как снял чемодан, удивительно тяжелый. - Если здесь кто-то не у себя дома, то это я.
- Ох и нытик же ты, доложу я тебе.
- А ты... тьфу ты, черт. Он заперт.
- Вот гадство. Дай посмотрю. - Она приложилась глазом к чемоданному замку. - Шпильки у тебя нет, конечно?
- Вообще-то я обычно ношу при себе... - Натужная шутка маскировала растущий страх. Того и гляди, владелец чемодана вернется, поднимет крик, сбегутся кондуктора, и его бросят в тюрьму по образцу братьев Гримм, как и предсказывала Кочерыжка. А ночью, когда никто не видит... - Господи! Его ничем больше открыть нельзя?
- Я тебе сто раз говорила, чтобы ты не божился. От этого все кругом чешутся. Погоди, дай подумать.
Тео не сводил глаз с чемодана.
- Что еще может подойти, кроме ключа?
- У меня есть шпилька, - сказал кто-то сзади. Тео дернулся, как ошпаренный, и выронил чемодан. От падения тот открылся, забросав все купе одеждой и туалетными принадлежностями. - О! Я вижу, она вам больше не понадобится.
В дверях стояла девушка, одетая в длинное черное пальто, в черной шляпке на голове. А может, и не девушка, кто этих фей разберет, но выглядела она очень молодо. Белое сердцевидное личико и большие, поразительно фиолетовые глаза, из-под шляпки на лоб выбивается единственный локон, черный как смоль.
- О Боже, - растерянно вымолвил Тео. - Это ваш чемодан?
Какой-то миг она смотрела на него почти с испугом, потом уголок ее губ приподнялся в озорной усмешке.
- Нет, но я не уверена также, что он ваш. Вы воры?
- Это просто недоразумение, - вмешалась Кочерыжка. - Давай положим все это обратно и поищем свое купе. Извините, что побеспокоили вас, миледи.
- Ах, недоразумение! Тогда все в порядке. Какая долгая, скучная поездка. - Девушка улыбнулась, показав Тео мелкие, идеально белые зубки. - Если вам недостает общества, мое купе как раз напротив.
Кочерыжка, севшая Тео на плечо, лягнула его, и он сказал:
- О-о! Вы очень любезны... миледи, но мы с моей спутницей... должны обсудить один важный вопрос.
- Помочь вам собрать эти вещи? - Вся эта жуткая, конфузливая ситуация, похоже, доставляла незнакомке какое-то нездоровое удовольствие.
Тео впервые в жизни хотелось, чтобы торнадо унес хорошенькую женщину в окно, желательно сию же минуту.
- Нет-нет, не надо. Мы сами. Благодарю вас.
- Может быть, мы увидимся в ресторане? Вы едете до самого Города?
- Нет. - Еще один пинок от Кочерыжки. - То есть да. Очень возможно, что мы увидимся.
Девушка удалилась к себе и скромно задернула занавески, а Тео кинулся рыться в куче одежды. Она, к счастью, была мужская (насколько он разбирался в эльфийской моде). Он отыскал блестящие серые брюки и белую рубашку с длинными широкими рукавами.
- Обувь тоже поискать?
- Обойдется. Шиковать ни к чему - тебе просто надо выглядеть по-другому. Закатаешь рукава, и пойдем обратно в третий класс. Будешь похож на мельника, который вырядился, чтобы устроиться на работу.
Тео запихал остальные вещи в чемодан, вскинул его на полку, а похищенное свернул и взял под мышку. Кочерыжка удостоверилась, что в коридоре пусто, и он вышел из купе вслед за ней. Занавески напротив как будто слегка дрогнули, но больше их, кажется, никто не заметил, и расходившееся сердце Тео понемногу начало успокаиваться.
По пути они зашли в первый же туалет второго класса.
- Переодевайся, - сказала Кочерыжка, - а потом пойдем туда, где вряд ли заметят, что ты не с самого начала там ехал.
- Значит, на прежние места мы не вернемся?
- В другой одежде, которую ты только что спер в первом классе? Именно то, что надо, как по-твоему?
Он вышел, так измотанный всеми этими треволнениями, словно пробежал несколько миль. Краденое сидело довольно прилично, только брюки оказались коротковаты.
- Хорошо, что я сильно похудел после маминой смерти.
- Прими мои соболезнования, Тео, - мягко сказала Кочерыжка, - а теперь шевелись.
Кочерыжка нашла место среди спящих домашних боггартов - так она их определила; для Тео это были просто очередные карлики с колючими бородами и примерно такими же бровями. Пейзаж за окнами не слишком изменился, пока они путешествовали в высшие слои общества, - те же свинцовые небеса над мокрыми лугами. Низкую гряду холмов застилал туман, за которым, по догадке Тео, скрывалось приблизительно то же самое.
- Как ты думаешь, она никому про нас не расскажет?
- Девушка? - сонно отозвалась Кочерыжка, клюющая носом у него на плече. - Может, и нет. Мы тут все равно ничего поделать не можем - разве только убить ее.
- Скажешь тоже! - Хотя действительно, что им еще остается? Поезд в этой волшебной стране шпарит с такой скоростью, что на ходу с него не очень-то спрыгнешь. - Только... почему она не подняла шум? Она ведь знала, что мы делаем.
- Она из Цветков - кто разберет, что у них в голове. Может, подумала, что мы хотим пошалить.
Тео раскрыл тетрадь Эйемона, но сосредоточиться на чтении не удавалось. «Давай, Вильмос. Сейчас самое время поучиться. Если ты завалил вступительные в колледж, это еще не значит, что ты совсем ничего не способен усвоить...» Но его мозг вел себя, как животное в тесной клетке.
- Мы сейчас где? - спросил он.
- Ствол и корень! Ты мне дашь отдохнуть или нет? Мечешься как угорелая, а потом тебе еще и поспать не дают. Это все еще Великая Рябиновая, но граница уже близко. Радуйся, иначе мы бы несколько суток ехали.
- Какая граница?
- Теперь он еще и думать меня заставляет, - простонала она. - До новой луны два дня, стало быть, с Орешником. Звездная на этот раз будет там.
- На этот раз? - Он, помнится, читал что-то об этом, пока мохнач к нему не пристал. - Ты хочешь сказать, что города и села у вас не всегда стоят на одном месте?
- Нет, тупица ты этакий. Города всегда на месте, а вот железнодорожные станции нет. Хотя по отношению к дороге и они остаются на местах, так что ты кое в чем прав.
- О чем ты, черт возьми, толкуешь? Хочешь сказать, что города вроде того, где мы были, - что они движутся? Встают и переходят на другое место, да?
Кочерыжка перелетела на спинку сиденья впереди, пристроившись за чьей-то лохматой толовой - этот пассажир занимал целых два места, а храпел так, словно поезд без конца давил что-то живое.
- Слушай, ты, - тихо, подавшись вперед, заговорила она. - Тенистый, как тебе уже было сказано, пристанционный городок, и от него до Города всегда одиннадцать остановок, в какой бы провинции он сейчас ни находился. Со Звездной дело обстоит точно так же. А вот Алтей - станция Маргаритки и поэтому всегда остается в Рябиннике как и коммуна Маргаритки. Через Алтей проходит местная ветка. Она потому и местная, что всегда в Рябиннике.
Тео потряс начинавшей болеть головой.
- Но мы ведь и с Алтея могли отправиться, ты сама говорила - на Тенистую мы поехали, потому что сочли ее более безопасной. Как это возможно, если станции, имеющие сообщение с Городом, все время движутся? Никак сообразить не могу.
- Все местные линии соединяются с узловой, а она всегда одна и та же.
- Ну да, этим, конечно, все сказано. Ясно как день. - Он уронил голову на спинку своего кресла.
- Вот и хорошо. - Либо Кочерыжка не уловила его сарказма, либо ей просто хотелось спать.
Он снова взялся за книгу Эйемона, надеясь, что смертный автор внесет хоть какую-то ясность в безумную транспортную систему Эльфландии. Не система, а какая-то школьная ролевая игра с временными и на редкость бессмысленными правилами. Но из чтения опять ничего не вышло. Тео сдался и начал смотреть в окно. Этот жуткий день измотал его до крайности, но он боролся со сном. Задремлешь, и тут тебе на плечо опустится тяжелая, отнюдь не человеческая рука, а зычный голос объявит, что игра окончена. Он не сразу осознал, что на дальних холмах движутся чьи-то фигуры.
Темные силуэты, числом около дюжины, спускались на луг. Поезд обогнал их, и Тео подумал, что все-таки задремал и они ему привиделись, но за окном появилась новая кучка всадников. Они стояли, натянув поводья, в высокой траве и провожали поезд желтыми, действующими на нервы глазами. Эта группа находилась гораздо ближе, и их одежда показалась Тео фантастической даже по эльфийским меркам, с множеством лент и развевающимися головными уборами. Ливень их как будто нисколько не беспокоил. Каждый держал в руке то ли копье, то ли стрекало, а за спинами у них, кажется, висели ружья. Узкие длинноносые лица казались до странности знакомыми, но не это заставило Тео разбудить прикорнувшую у него на плече летуницу.
У каждого из верховых животных, напоминающих лошадей, торчал во лбу глянцевитый рог.
- Кочерыжка! Кочерыжка! Там снаружи люди... то есть не знаю кто. Смотрят на нас. Верхом на единорогах!
Крылышки зажужжали, щекоча его, и Кочерыжка повисла перед окном. Следующая группа всадников как раз проходила параллельно поезду, чуть дальше предыдущей. Их уверенная посадка давала понять, что они могут скакать наравне с поездом, если сочтут нужным, и Тео, глядя на их легконогих скакунов, почти что этому верил.
Но скоро они остались позади, и мокрая равнина опять опустела.
- Гниль луковая! - произнесла Кочерыжка, скорее удивленная, чем встревоженная. - Такое не часто увидишь.
- Кто это?
- Гримы. Дикие гоблины, как их называют. Они живут в горах и пустынях, пасут там коров и овец, но к железной дороге и к городам почти никогда не приближаются. Я слыхала, они иногда бывают в Ясенях и Ольшанике, обменять шкуры, травы и все такое, но в Рябинах я их вижу впервые.
- Они, случайно, не собираются на нас напасть?
- Да нет, с чего бы? Разве в твоих местах такое случается?
- Нет. - Ему вспомнились вестерны, где индейцы скачут рядом с рельсами, вопя и злобно глядя на перепуганных пассажиров. - Там, где я живу, в последнее время не случалось.
- У нас тоже когда-то были бандиты, но очень давно. После Гоблинской войны их, по-моему, уже не стало, а при Зимней династии и подавно. Надо же - гримы на Рябиновой Равнине, - снова подивилась она. - Куда это они, интересно? Ну и времечко. Чего только не увидишь.
Кочерыжка опять устроилась на плече у Тео, и он стал подумывать, не соснуть ли и ему тоже, но тут звук движения стал каким-то другим. Локомотив и раньше работал не так, как его земной эквивалент, издавая тихое урчание вместо привычного «чух-чух», но Тео насторожился сразу, еще до того, как заскрипели тормоза.
- Поезд останавливается. Что это, уже станция?
- Ни шиша подобного. До Звездной еще час, не меньше.
- Может, те гоблины разозлились и взорвали путь? Может, ваш великий эльфийский вождь говорил с ними языком змеи? - Поезд в самом деле останавливался. Пассажиры просыпались и переговаривались, но без особого беспокойства. Тео тоже попытался взять себя в руки.
- Ты иногда несешь такое, что уши вянут, но выяснить не помешает. - Кочерыжка полетела по проходу, сначала низко - но пассажиры начали вставать с мест, и она взмыла под самый потолок. Тео как можно старательнее прикидывался нормальным дремлющим эльфом, который ездил навещать своих друзей, а теперь возвращается домой. Он не заметил, куда девалась Кочерыжка, - многие из попутчиков теперь стояли в проходе, смотрели в окна и обсуждали неожиданную остановку.
Увидел он ее за секунду до посадки - она так неслась, что для торможения ей пришлось усиленно поработать крыльями.
- Все очень плохо, Тео. Они остановили состав.
- Это я вижу, но кто они-то?
- К нам сели констебли, но это еще не самое скверное. Их ведет по вагонам один из щельников, вот что худо. Они кого-то ищут - спорим, что нас?
- Ой... блин.
- Погоди, я залезу тебе за пазуху.
- Чего?
- Если это тот щельник, что был на станции - до сих пор он, наверное, с машинистом ехал, - то он будет искать большого эльфа с летуницей. Вот я и хочу спрятаться. Ты теперь одет по-другому, может, он тебя и не узнает - может, они не успели рассмотреть тебя вблизи. У таких троллей зрение не больно хорошее.
- Ты предлагаешь мне просто сидеть на месте? Что значит «не больно хорошее»?
- Они ведь в пещерах живут. Зато слух и нюх у них хоть куда, так что помалкивай - от твоих разговоров только вред один. Покажешь билет и притворишься глухонемым.
- Нет, мне эта идея не нравится. Не хочу я здесь оставаться. Бежать надо.
- По-твоему, у них нет кого-то в хвосте? Я видела их форму - это не какие-нибудь деревенские пентюхи, это полевые констебли, а там дураков не держат. Сиди и не рыпайся. - Она залезла ему под воротник и пробралась под рубашку. Цепляясь руками и ногами, она крепко прижалась к нему и распласталась у него на груди. Он испытал странное интимное ощущение, как будто у него за пазухой пристроилась ожившая кукла Барби.
«Может, это и к лучшему, что жить мне осталось недолго, - мелькнула горячечная мысль. - Иначе пришлось бы долго лечиться у психиатра».
- И смотри не напорись на что-нибудь, - прошипела Кочерыжка из-под левого соска. - Раздавишь меня, как букашку.
- Может, Пижме позвонить? Пусть он за меня поручится или что-то вроде этого!
- Не станет он за тебя ручаться. Нашел дурака. Если уж они поезд остановили и натравили на тебя полевых, то, наверное, Руфинус уже найден, а его убийство повесили на тебя. Пижма их по телефону не разубедит, а себя выставит в дурном свете.
- Черт! Неужели ничего нельзя сделать? - Тео показалось, что его сейчас вырвет, но в следующий миг желудок и все остальное превратилось в сплошную глыбу льда: из двери в дальнем конце появились двое вооруженных эльфов в бронежилетах. За ними двигалась до ужаса знакомая темная фигура. Лицо под низко надвинутой шляпой поблескивало, как рыбье брюхо.
Тео беспомощно смотрел на полицейских. Они шли по проходу медленно, подчиняясь отдаваемым шепотом указаниям щельника. У обоих, видимо, были крылья - их темно-серые доспехи, во всяком случае, сильно вспучивались за плечами. Глаза скрывались за зеркальными темными очками - точно такие же Тео видел на патрульных дорожной службы, которые останавливали его и презрительно выслушивали его сбивчивые объяснения, но эти, казалось, излучали собственный свет. Тяжелые перчатки тоже как будто светились - возможно, это был просто оптический фокус. Больше всего тревоги вызывало их оружие - автоматы с магазинами в виде не то ручных гранат, не то ананасов.
- Нет. Осиные гнезда - вот что это такое, понял Тео. Похожие на модерновые ульи.
Под его ключицей что-то закопошилось, и Кочерыжка высунула голову из-под воротника.
- Однако! Они небось думают, что ты Собор поджег, не иначе. У них осевики. - Кочерыжка тяжко вздохнула и снова скрылась у него под рубашкой.
Полицейские почти ни у кого не спрашивали ни билетов, ни документов. Глядя, как они приближаются, Тео даже почувствовал некоторое облегчение: вид у них скучающий - начальству, мол, опять неймется, заставляет нас заниматься пес знает чем. Зато щельник отнюдь не скучал: он шел между констеблями и принюхивался, как собака, не желающая уходить с прогулки.
Тео ушел поглубже в кресло. Может, за чтение взяться? Нет, очень уж демонстративно - может показаться подозрительным. Все остальные, кто был в вагоне, таращились на троицу как завороженные и паниковали, судя по виду, не меньше, чем он сам.
«Незавидная у них тут жизнь, - думал он. - Раньше все было иначе. Эльфландия переживает трудные времена».
К его изумлению, полицейские даже не задержались около него: их зеркальные окуляры скользнули по нему, как по пустому месту.
«Да! - хотелось крикнуть ему. - Я пустое место! Я ничто!»
За ними надвинулся щельник, и Тео показалось, что поросячьи глазки под шляпой приняли на миг настороженное выражение. Сердце у Тео разрослось так, что билось с большим трудом. Щельник, мельком взглянув на трясущегося боггарта рядом, прошел дальше, к следующему ряду сидений.
Тео обмяк, закатив глаза. Еще немного - и он лишился бы чувств от громадного, истерического облегчения. Но как только он собрался перевести дыхание, сдерживаемое так долго, что перед глазами плясали искры, бледное, наполовину скрытое лицо снова обернулось к нему. Щельник нагнул голову и громко втянул в себя воздух. Потом протянул руку, сверкнув липкой белой кожей между черной перчаткой и черным рукавом, и тронул за локоть одного из констеблей.
- Вон там, сзади. - Голос звучал через силу, как будто речевые органы тролля проектировались для какой-то другой цели.
Полицейский вернулся обратно. Щельник продолжал принюхиваться, словно охотничий пес. Глазки под полями шляпы снова нащупали Тео и на этот раз не ушли в сторону.

Предыдущая страница 11 Следующая страница


Война Цветов 12

- Этот, - сказал тролль. - Вот он.

16
ПОППИ

- Вот он!
Тео узнал этот голос, но так оцепенел от ужаса, что не соображал, чей это голос и откуда он его знает. Повернувшиеся к нему констебли и тролль остановились, услышав этот возглас.
- Ты что здесь делаешь, противный? - Девушка в черном с фиолетовыми глазами, шла со стороны первого класса и ее длинное пальто колыхалось, как крылья. Полицейские вылупились на нее, разинув рты, Тео тоже одурел - ведь она, по всей видимости, обращалась к нему. - Уж не собираешься ли ты весь день тут проспать? Я, конечно, либеральная хозяйка, - сообщила она всему вагону, - но, право же! Я тебя спрашиваю! - И она хлопнула Тео по затылку. - Вставай сейчас же, лодырь этакий. Я на тебя сердита. Звоню уже несколько минут, а тебя нет как нет. Улизнул, чтобы играть на деньги и рассказывать сальные анекдоты, верно? - Тео таращил на нее глаза, ничего не видящая Кочерыжка ерзала под рубашкой, девушка весело улыбалась констеблям. - Мой слуга украл что-нибудь? Если так, я разрешаю вам вывести его вон и пристрелить на месте! - улыбка сменилась насмешливо-хмурой гримасой. - К сожалению, мама и папа очень к нему привязаны. Пожалуй, все-таки не стоит его расстреливать.
- Тут какая-то хитрость. - Тролль подался вперед. - Это он, я уверен...
- Встань, Кеюс, и скажи, чем ты насолил этому... мокрому. - Девушка продела руку под локоть Тео и силой заставила его встать. Все косые глаза и оттопыренные уши в вагоне нацелились на них. До остолбеневшего Тео не сразу дошло, что девушка старается всунуть ему в руку что-то тонкое и твердое - нож, что ли? Неужели она хочет, чтобы он напал на вооруженных до зубов констеблей?
- Я... не знаю, - с великим трудом выговорил он.
- Он убийца, - проскрежетал щельник. - Он убил молодого цветочного лорда на станции Тенистой несколько часов назад. - В публике послышались охи и ахи - теперь все смотрели на Тео с обновленным интересом. Шепот бежал по вагону, как ветерок по пшеничному полю.
- Вздор, - отрезала девушка. - Он находился при мне весь день, пока я не прилегла отдохнуть здесь, в своем вагоне.
- А на Тенистой мы даже не выходили. Покажи им свой билет, Кеюс.
Тео взглянул на то, что держал в руке - тонкий, как вафля, квадратик, ломтик пастромы, словно отрезанный от драгоценного камня, - и перевел взгляд на девушку. Она ободряюще улыбнулась ему.
- Он немножко глуповат, как видите, - сказала она полицейским, - и порой приводит меня в бешенство, но зла еще никогда никому не делал.
Тео дрожащей рукой предъявил диковинный билет. Констебли обозрели его с некоторым почтением, но щельник продолжал смотреть на Тео и девушку с ненавистью, которой не могли скрыть даже шляпа и поднятый воротник.
Полицейский подержал кристаллическую вафельку в своей блестящей перчатке и вернул Тео. Скучающее лицо зажглось энтузиазмом, как наэлектризованное.
- Все в порядке.
- Тогда пойдем обратно в купе, Кеюс, - сказала девушка. - Боюсь, что дома ты будешь наказан за то, что вызвал такой переполох.
- Извините за беспокойство, миледи, - произнес другой констебль.
- Да, просим извинить нас, леди Дурман, - подхватил тот, что проверял билет. Вид у него по-прежнему был такой, будто его допустили на время к ведущей в рай лестнице.
- Леди Дурман - это моя мать, - рассмеялась девушка, - а я всего лишь «госпожа».
- Да, госпожа. Разумеется.
Щельник зашипел и стал крутить головой так, словно шея у него была без костей.
- Вы что, собираетесь отпустить его, дурачье? Поймались на такую нехитрую уловку?
- А ну заткнись, - ответил ему констебль. - Начнем с того, что труп на Тенистой никто не находил. Мы проверили.
- Значит, преступник или его сообщники спрятали тело. Я сам был свидетелем убийства!
- Прекрасно. - Констебль смотрел на тролля с нескрываемым отвращением. - Отец вот этой барышни - первый советник парламента, а ты кто такой? Частный сыск? Закончим проверку на этом, или ты намерен задерживать нас еще дольше?
Казалось, что щельник сейчас завопит или вцепится констеблю в горло. Вместо этого он отвесил спасительнице Тео гуттаперчевый поклон, злобно поблескивая глазками из-под шляпы.
- Не знаю, что за игру вы ведете, миледи, но пока перевес на вашей стороне.
Она только засмеялась, увлекая Тео за собой по проходу.
- Пойдемте-ка в клуб, - весело предложила она, когда они оказались на площадке между вагонами. - Этот кошмарный тип, кажется, очень зол. Он поступил бы глупо, попытавшись предпринять что-то на глазах у стольких свидетелей, но уединяться нам не стоит - лучше его не искушать.
- Что тут, во имя Дерев, происходит? - вскричала Кочерыжка, выбравшись наконец из-под рубашки.
- А вот и ваша подружка. Мы, пожалуй, можем и ее взять с собой. Что ты пьешь, дорогая?
При входе в клубный вагон Кочерыжка скользнула обратно, и ее ответ потерялся в районе диафрагмы Тео.
- Я так рада. - Девушка заняла место в отгороженной нише. - Эта поездка обещала быть ужасно скучной. - Тео тоже сел, очень осторожно - и не только потому, что оберегал Кочерыжку: ему казалось, что при любом резком движении голова у него оторвется и скатится под стол.
- Спасибо вам, - сказал он. - За все.
- О, не стоит. Что будете пить? Вам обязательно нужно выпить хоть что-нибудь, прежде чем мы перейдем к этому ужасному делу.
Из-за пазухи Тео высунулась голова величиной с виноградину.
- Прошу прощения, госпожа, но во что это вы играете?
- А что? Разве он твой?
- В общем-то нет, но я за ним присматриваю. Вы, я слышала, из Дурманов будете?
Девушка закатила глаза.
- По рождению, но не по выбору. Дерева знают, я гораздо охотнее родилась бы в обыкновенной семье, как Левкои или Вербейники.
- В обыкновенной семье, где денег куры не клюют, - уточнила Кочерыжка, но девушка как будто и не расслышала. Тео, до сих пор не пришедший в себя, только и мог, что пялить глаза на эту экзотическую брюнетку, спасшую ему жизнь. Всего пять минут назад он был уверен в своей скорой гибели, а теперь его персональная Динь-Динь*, похоже, желает знать, не влюблена ли в него эта принцесса.
- Но кто же вы? - выпалил он. - Почему они вас послушались? И кто такой этот... Квейс?
- Кеюс - один из наших слуг. Он часто сопровождает меня в путешествиях, потому я и держу для него открытый билет, но сейчас он помогает семье готовиться к похоронам.
- К похоронам?
- За мной послали мою старую гувернантку с телохранителем, - будто не слыша, продолжала она, - но я не хотела ехать с ними и отправилась в путь досрочно, не дожидаясь их.
Тео растерянно посмотрел на Кочерыжку, которая сидела теперь на солонке и болтала ногами, но та только головой мотнула. Все происходящее, как видно, не слишком ее радовало - что было странно, учитывая альтернативу.
- Разве вы не слышали про похороны? - спросила девушка. - Об этом было во всех зеркальных потоках, но сначала побудьте героем и закажите мне выпить... о, я ведь не знаю даже, как вас зовут.
- Тео, - сказал он и виновато покосился на Кочерыжку. Та продолжала дуться. А, ладно, теперь поздно идти на попятный.
- Какое необычное имя! Может быть, вы родом из Ясеней или Ольшаника... или из земледельцев, что живут в Ивах, - ослепительно улыбнулась она. - Мое имя Поппея, но все зовут меня просто Поппи. Так будьте же Розой и закажите мне что-нибудь, хорошо?
- М-м-м... что же мне взять?
«И как я буду расплачиваться?» - хотелось добавить ему.
- Глупыш. Бармен сам знает, что мне требуется. Просто скажите, чтобы записал на мой счет.
Разрешив эту проблему, Тео отправился в дорогу. Почти все столики, к счастью, оставались незанятыми. Во всем вагоне сидело не больше дюжины посетителей, в основном одиночки или пары, тихо беседующие между собой. Здесь царила тишина, с которой он встречался, лишь когда доставлял заказы в кабинеты высших административных чинов, - тишина, обеспечиваемая надежной денежной изоляцией. Почти все, кого он видел, помещались на человеческом конце эльфийского спектра и, следовательно, были красивы. «Должен быть и другой бар - для таких, как я, и для ребят с крыльями и копытами», - подумал Тео.
Если у бармена тоже имелись крылья, он хорошо скрывал их. Длинное сумрачное лицо придавало ему сходство с актером, которого часто приглашают на роль Яго.
- Для госпожи Дурман, верно? - Он уже приготовил шейкер. - А вы, сэр, что желаете?
- То же самое. - Тео понятия не имел, что принято пить в Эльфландии. Есть ли у них водка? Или здесь в ходу только колдовские зелья - пясть лягушки, глаз червяги?
Он доставил обратно поднос с двумя заиндевевшими бокалами и двумя шейкерами.
- А мне? - осведомилась Кочерыжка, сурово глядя на него с солонки. - Или удовольствия посидеть у тебя под рубахой мне на весь день должно хватить?
О Господи, только этого недоставало. Тео, может, и не самый сообразительный парень на свете, но это определенно смахивает на ревность со стороны крошечной женщины, которая не так давно обозвала его мелочным эгоистом. Он достал из кармана стопочку - самую маленькую, какая нашлась в баре, - и поставил перед летуницей.
- Я думал, мы с тобой поделимся.
Она смягчилась, но ненамного.
- Поделимся? Чем, интересно?
Он пожал плечами. Поппи уже потягивала свой напиток с нескрываемым и даже несколько театральным наслаждением.
- Я взял себе то же, что и вам, а что это, не знаю.
- Называется «крылодвиг» - ужасно дурной тон, но мне нравится. - Кочерыжка поморщилась, но Поппи оставила это без внимания. - Боярышниковый ликер, гранатовый сок, малюсенькая щепотка мандрагоры и еще что-то, не помню. Ну и засахаренный мед на ободке, конечно. - Она, смакуя, сделала большой глоток.
- Мне что-то не хочется больше пьяных ягод, спасибо, - тихонько сказала Тео Кочерыжка.
- Отец терпеть не может, когда я пью на публике, - заявила Поппи. На щеках у нее проступили яркие пятна. - Он вообще не выносит, когда я хоть что-то делаю публично.
- Вы, кажется, говорили, что едете на похороны. - Тео успел уже потерять нить разговора. Он осторожно пригубил свой бокал. Горьковатый вкус контрастировал с медом на ободке, но в целом коктейль не слишком отличался от тех, что заказывали его знакомые девушки в докэтриновские времена. Тео ощутил легкий зуд в затылке, вспомнил, что мандрагорой можно отравиться, и поставил бокал обратно.
- Ах да, похороны. - Поппи вновь возвела глаза к потолку. - Все это просто ужасно. Моего брата Ориана убили в каком-то портовом кабаке. Говорят, это сделал гоблин - что ж, очень возможно. - Она картинно передернулась, словно припомнив любимый фильм ужасов. - Жуткая трата времени. Ненавижу ездить куда-то в праздничные дни.
- Ваш брат?! - Кочерыжка чуть не свалилась с солонки. - Он умер, а вы говорите, что это. пустая потеря времени?
- Ты просто не знала его, дорогая. - Раздражение во взгляде Поппи смешивалось с юмором. - Ужасно подлый мальчишка, даже когда был совсем еще маленьким. Ах, извини, я не хотела быть грубой. С самого детства. Всегда мучил нас, сестер. И собачку мою убил. Нарочно, у меня на глазах. - Голос Поппи сделался очень ровным. - А после школы дело пошло еще хуже. Но отец души в нем не чаял, поэтому все семейство разыгрывает безутешную скорбь. Можете считать меня бессердечной, если хотите, - махнула она рукой. - Отец решил, что я должна приехать на похороны, вот я и еду. - Она опустила глаза, глядя в свой бокал, и внезапно подняла их на Тео. - Вы не согласитесь пойти туда со мной? Мы там долго не задержимся. Церемония состоится в семейном склепе, в Полуночи, у самых Дерев. Я знаю в Вечере один очень хороший частный клуб, оттуда и часа езды не будет. Ускользнем потихоньку, вот и все. - Она допила и со стуком поставила бокал, устремив горящий взгляд на Тео. А ведь это далеко не первая ее порция за день, смекнул он. - Уверена, у вашей подружки есть свои дела в Городе, а мы могли бы провести время вдвоем.
Настала полная тишина. Тео сидел, хлопая глазами, - она, чего доброго, подумает, что он хочет ей что-то просемафорить. В этой девушке чувствуется какой-то надлом. Красивая, но с трещинкой - не говоря уж о том, что кто-то очень , хочет его убить. Он смущенно покосился на Кочерыжку, не отрывавшую тяжелого взгляда от их спасительницы.
- Это... очень великодушно с вашей...
- Ох, - внезапно сказала Поппи, - насквозь прошло. Я отлучусь на минутку, с вашего позволения. Тео, да? Забавное имя.
- Да-да, конечно. Пожалуйста.
Поппи встала и с неустойчивой грацией направилась в конец вагона.
- Богатенькая, - сказала Кочерыжка. - Среди них много таких. Никто их не учит, что хорошо, а что плохо, и делать им в жизни нечего, кроме как транжирить родительские денежки.
Тео сдержал улыбку. Говорит, что до политики ей дела нет, а сама просто карманная марксистка какая-то.
- Она хорошая. Жизнь нам спасла.
- Для нее это просто игра, Тео!
- Вот и пусть поиграет еще немножко. Долго я в этом поезде не хочу оставаться. Этот тролль здорово взбесился.
- Правильно, - кивнула Кочерыжка. - Он ничего не станет делать, пока полиция еще в поезде, но на Звездной они слезут, потому что никакого убийцы не найдут. Он, может, и оставит нас в покое, но в Городе нас будут поджидать его дружки, это уж точно.
- Значит, девушка может нам пригодиться. Она уже спасла нас один раз. И кто поможет нам, кроме нее? Кто?
- Нельзя ей доверять только потому, что ты ей вроде бы нравишься! Она из дома Дурмана!
- Ну и что же?
Кочерыжка взвилась и подлетела так близко, что глаза у Тео сошлись к переносице.
- Ты вообще-то слушаешь, что тебе говорят, тупица? Ее папаша, Дурман, первый советник, одна из самых больших шишек во всей Эльфландии. А еще он Сорняк, правая рука лорда Чемерицы, и, стало быть, хочет уморить всех твоих сородичей. Хорошую подружку ты себе нашел!
- Подружку? - Он откинул голову, чтобы лучше видеть сердитое личико Кочерыжки. - Что ты такое несешь? Мы отчаянно нуждаемся в помощи, только и всего. Сядь, пожалуйста, так, чтобы я мог тебя видеть, и поговорим спокойно.
Хмурая Кочерыжка опустилась на стол.
- Ты младенец в пустыне, Тео. Там, у вас, есть такое выражение?
- Да. Может, ты и права, но...
Его прервала Поппея Дурман, идущая к столику с задумчивым выражением на лице, которое становилось для Тео все более близким. Он находил Поппи очень привлекательной. И у него так долго не было женщины...
- Ты только не мешай мне, - прошептал он Кочерыжке. - И следи, чтобы я не ляпнул какую-нибудь глупость. - Лицо летуницы говорило, что она куда охотнее сбросила бы его с поезда, однако спорить она не стала.
Молодая госпожа Дурман шла с преувеличенной осторожностью, поскольку в каждой руке несла по «крылодвигу».
- Я принесла вам еще. - Она грациозно проскользнула на свое место. Интересно, она такая же тоненькая под всеми своими одежками, как кажется с виду?
- Я еще и первый-то не допил.
- Ничего, запастись никогда не мешает. Когда прибудем на станцию, бар закроется. - Она посмотрела в окно, где пейзаж стал уже не таким диким: кое-где среди зеленых холмов мелькали дома, а луга, по всей видимости, недавно скосили. - Скоро уже и Звездная.
- Дело в том, Поппи... - Тео набрал воздуха. С Кочерыжкой он был полностью откровенен, но маленькая фея права: он собирается пересечь черту, почти ничего не зная об этом мире. Эта девушка входит в могущественную семью, желающую его смерти. Тут поневоле занервничаешь. - То, что сказал этот тролль... щельник... отчасти правда.
- То есть вы в самом деле преступник? Дорогой мой, я знаю. Я же видела, как вы с вашей подружкой рылись в чужом багаже, не так ли? - Ее длинные, приподнятые кверху глаза округлились. - И вы действительно кого-то убили? Это, знаете ли... впечатляет!
- Да нет же, нет! Никого мы не убивали. Но убитый нам знаком. Мы путешествовали с ним вместе, а убил его тот бледнолицый тролль со своими друзьями.
- Внутреннее Кольцо! - скорее восторженно, чем огорченно воскликнула Поппи. Это щекочет ей нервы, понял Тео. Для нее это что-то вроде аттракциона. - А теперь они хотят убить и вас тоже. И это я вас спасла!
- Совершенно верно. Но никакой пользы от этого не будет, если мы останемся в поезде до самого Города. Нас просто встретят там, вот и все.
- Поедемте в таком случае со мной! - Поппи подалась вперед. - Наш дом огромен. Папа не возражает, если я привожу кого-то домой. Он и не замечает даже, потому что всегда работает.
«До такого даже я не додумался. Уик-энд в бункере фюрера!» Тео беспомощно взглянул на Кочерыжку.
- Вы, право же, очень любезны, ваша милость, - было почти незаметно, что летуница произносит все это сквозь зубы, - но в Городе нас ждут неотложные дела. Связанные с государственной безопасностью. И... - вдохновение, иссякшее было, нахлынуло с новой силой. - И мы не хотим больше подвергать опасности вас.
- Верно, не хотим, - с благодарностью подхватил Тео. - Но при этом мы нуждаемся в вашей помощи. Нельзя ли нам как-нибудь попасть в Город, покинув поезд?
Поппи Дурман смотрела на него не просто как на соблазнительного мужчину, а прямо-таки завороженно.
- Да. Конечно. Мы можем нанять экипаж. Наличных у меня с собой немного, зато бирок полным-полно. - Отодвинув в сторону нетронутый «крылодвиг», она положила на стол маленькую черную сумочку, порылась в ней и достала прозрачный овал, очень похожий на билет, которым недавно снабдила Тео. - Нам везет - Звездная теперь в Орешнике, иначе пришлось бы ехать до самого Трубного Поворота.
- Так, значит, вы нам поможете?
- Еще бы! - заулыбалась она. - Впрочем, что это я? Веду себя, как глупенькая школьница, а ведь у вас друг погиб. - Она попыталась, не совсем успешно, принять грустный вид. - Как его звали?
Видя, что Тео колеблется, Кочерыжка выпалила:
- Руфинус нюх-Маргаритка, миледи. Думаю, об этом сообщат в новостях. Он приходился Тео кузеном.
- Какое все-таки странное имя - Тео. Наверное, это сокращение от «Теодорус» или «Теолиан»?
- От Теодоруса, миледи, - подтвердила Кочерыжка. - Теодорус нюх-Маргаритка. - С жалостью поглядев на Тео, на доверительно сообщила: - Гол как сокол - вся их ветвь такая.
- О, - выдохнула Поппи, не сводя с Тео фиолетовых глаз. - Смел, находчив и беден. Захватывающе!
Пока поезд шел через окраины довольно большого города, они вернулись в купе Поппи и тщательно задернули занавески. После прибытия на станцию они еще выждали пару минут, которые для Тео тянулись гораздо дольше. Лишь когда кондуктор объявил о скором отправлении, они выслали Кочерыжку на разведку и быстро двинулись к выходу - быстро, насколько позволял багаж Поппи Дурман.
- Мне просто не верится, что вы обходитесь без носильщика, - лепетала она.
- Творожной морды в черном нигде не видать, - доложила Кочерыжка.
Они сошли в толпу на платформе. Сразу после этого двери захлопнулись, и состав отошел. В одном из затемненных купе к стеклу, словно сальный палец, прижалось мертвенно-белое лицо. Тролль смотрел на них с бессильной яростью.
- Вон он, - показала Кочерыжка. - Хоть ненадолго, да оторвались.
- А вот и наши славные констебли, - жизнерадостно заметила Поппи. Поток приезжих клубился вокруг одетых в броню фигур, как ручей вокруг валунов.
- Нам лучше не попадаться им на глаза, - сказал Тео. - Мы ведь, согласно билетам, должны ехать до самого Города.
- Да, пожалуй.
Тео взял Поппи за руку, прохладную, как мрамор, и повел в противоположную от вокзала сторону. Это продолжалось недолго, хотя она, судя по всему, не имела ничего против. Они остановились у будки, похожей на телефонную (вывески на ней не было, и она могла служить для чего-то совершенно иного), и подождали, пока констебли не скрылись в станционном здании. Тео подхватил два самых больших чемодана Поппи и потащился с ними по платформе.
- Что у вас там? - простонал он. - Домашняя работа по классу ваяния?
- Вот в этом обувь. - Поппи, смеясь, показала на емкость меньшего размера, весившую, как сенбернар с ручкой на загривке. - Нельзя же уехать домой на две недели без подобающего запаса обуви. В другом большей частью одежда.
Кочерыжка фыркнула за самым плечом Тео, и он почувствовал, что в этом с ней солидарен.
- А что, чемоданы с колесиками у вас тут еще не придумали?
- У всех носильщиков есть тележки - зачем же и к чемоданам колеса приделывать? Может быть, в Рябинах это крик сезона?
Тео потряс головой.
Вокзал на Звездной был почти такой же большой, как на Тенистой, но без купола. Открытая кровля длинного и низкого, как сарай, здания держалась на металлических брусьях; между ними в отличие от Тенистой что-то слабо переливалось, как оболочка мыльного пузыря. Тео не стал спрашивать, что это, - хватит с него на сегодня необъяснимых явлений.
Пока он разглядывал эльфов высшего класса и куда более экзотических пролетариев, Поппи достала из сумки нечто вроде серебряной волшебной палочки, проговорила что-то в нее и сказала:
- Сейчас они будут здесь.
- Кто они?
- Работники прокатной фирмы, глупыш. Думаю, лучше подождать их снаружи.
- Тогда я еще раз в сортир слетаю, - объявила Кочерыжка. - Извините за прямоту, но с природой не поспоришь. - К удивлению Тео, она не стала снижаться до уровня двери, а понеслась куда-то футах в десяти над землей и нырнула в отверстие небольшого ящика, прикрепленного к стене, как скворечник. Тео, побывав в поездном туалете, спрашивал себя, какие же удобства предусмотрены для эльфов Кочерыжкиного размера - теперь он, кажется, получил ответ.
- Эта летуница вам больше, чем друг? - внезапно спросила Поппи. - Ваша возлюбленная?
- Кочерыжка? - опешил он. Разве то, что он раз в сто больше нее, не делает ответ очевидным? - Нет, она просто мой друг. - Он почувствовал себя предателем. - Очень близкий друг. Она много для меня сделала.
- А-а, - удовлетворенно кивнула Поппи. - А другие?
- Что другие?
- Есть у вас кто-то - дома или еще где-нибудь?
Он подумал о Кэт, такой далекой и, безусловно, счастливой оттого, что она не с ним.
- Нет. Сейчас нет.
Поппи просияла и тут же посуровела.
- Вы, должно быть, считаете меня дурочкой.
- Ну что вы. Для нас вы просто находка.
- Я... - Она отвела глаза. - Я должна кое в чем вам признаться. Потому что вы мне нравитесь, и я не хочу, чтобы вы думали...
«О Боже, - подумал он. - Она только что позвонила своим, и они едут сюда, чтобы арестовать меня и подвергнуть пыткам в своем дьявольском застенке».
- Признаться? - Голос у него звучал не так твердо, как ему бы хотелось.
- Да. Мне сто пять лет.
- Что-что?
- Мне сто пять. - Она по-прежнему не смотрела ему в глаза. - Я просто хочу, чтобы вы это знали. Потому что вы мне правда нравитесь. А теперь вы меня, вероятно, возненавидите.
Тео молча смотрел на нее.
- Я знаю, что выгляжу старше. Иногда. Родители считают меня ребенком, но они ошибаются - у меня уже было много любовников. Но я не хочу, чтобы вы узнали об этом случайно и решили, что я вас обманывала. Я не в университете учусь, как вы, может быть, подумали, а в последнем классе академии «Лебяжий пух». Но я достаточно взрослая, чтобы выйти замуж, а значит, не такая уж и девчонка. - Она наконец подняла глаза, и ошарашенное лицо Тео, видимо, ее озадачило. - Я не хочу этим сказать, что вы обязаны жениться на мне! - Она чуть-чуть прищурила свои невероятные глазищи. - Ну, а вам сколько?
Его спасло возвращение Кочерыжки.
- Ну вот, мои почки снова вздохнули свободно. Пошли?
Над привокзальной площадью смеркалось. В городе зажигались фонари и рекламы, но светились они не так ярко, как в родном мире Тео - скорее серебристые, чем белые, и какие-то... колдовские, что ли. Когда вдобавок к этим огням у тротуара притормозил серый, как туман, и тихий, как ладья Харона, лимузин, Тео подскочил на месте. Водитель вышел, и Тео снова вздрогнул при виде знакомого, как ему показалось, лошадиного лица.
Нет, это не Вереск, а другой дун. Вереск говорил, среди них много шоферов.
- Это вы желаете ехать в Город? - Его зеленоватую кожу густо усеивали белые пежины - видно, порода такая, решил Тео. Серая форма под вокзальными фонарями отсвечивала почти таким же перламутром, как сам автомобиль. - Мне нужно, чтобы кто-нибудь расписался.
- Я уже сказала им, кто я! - ощетинилась Поппи.
- Не извольте обижаться, барышня, такие уж в наше время порядки. Стыд и срам, конечно, но что поделаешь. - Он сокрушенно покивал безглазой головой и достал из кармана кителя книжечку в кожаном переплете. - Простая формальность. - Он раскрыл книжку на пустой, как показалось Тео, странице. Поппи пару секунд подержала над ней свою руку, и шофер, кивнув, спрятал книжку обратно. Вся эта магическая церемония так напоминала считывание штрих-кода, что Тео для разнообразия поразился не эльфийским странностям, а своим, родимым.
Чемоданы Поппи уложили в багажник, пассажиры разместились в просторном заднем отделении, и лимузин тронулся. Тео смотрел в окно, проверяя, не следит ли кто за ним, но в толпе, снующей туда-сюда в искусственном лунном свете, никто как будто не обращал на него внимания.
- От нас до Города часа три езды, - сказал шофер. - Не хотите ли послушать музыку?
- Да, пожалуйста, - сказала Поппи, и вот откуда ни возьмись - вернее, из скрытых динамиков, но Тео никак не мог отвязаться от теории «откуда ни возьмись» - зазвучала грустная мелодия. Музыка, говоря условно, занимала середину треугольника, одну сторону которого составляли арабские флейты, другую - ксилофон, вызванивающий польку с многочисленными вариациями, а третью - шум бегущей воды. Тео прислушивался к ней с жадностью. Музыка завораживала в почти буквальном смысле - его как будто гипнотизировали, но происходило это приятнейшим для него образом. Одна мелодия кончилась, и началась другая, еще более невероятная: что-то вроде «Дэнни-боя» в десять раз медленнее нормального темпа, аранжированного для гонга и ситара. Она сопровождалась вокалом, шепотом уходящего гелия - голос словно посылал последнюю весть перед тем, как удалиться в пустоту космоса. Единственные слова, которые разобрал Тео, были «вдаль-вдаль-вдаль, в зеркальный хрусталь, как жаль...».
- Мне нравится этот мотивчик, - прощебетала Поппи. - Непонятно только, что с ними случилось.
- Авторы одного хита? - догадался Тео.
Поппи, несмотря на то что третий пассажир у них был не больше волнистого попугайчика, сидела вплотную к нему и отодвигаться явно не собиралась. Ему стоило большого труда не коснуться ее; твердая женская нога, прижатая к его собственной, в Эльфландии действовала не хуже, чем в доброй старой Морталии.
«Но ведь ей уже сто пять стукнуло! Она мне в прабабки годится - ей вообще давно помереть пора!» Самая мысль о романтических отношениях с ней должна была напомнить ему фильм «Гарольд и Мод» или тот другой, с Урсулой Андрее, где ей миллион лет и она в конце превращается в мумию, - но думать об этом почему-то не хотелось. И правильно. Поппи ведь не старуха, вернувшая себе молодость с помощью магии. Она на самом деле молода, только не по человеческим стандартам. «Настоящая проблема не в этом, а в том, что она дочь какого-то видного миллионера и при этом еще в школе учится. Будто у них и без того мало поводов, чтобы прикончить меня».
Он посмотрел на Кочерыжку, чувствуя себя виноватым оттого, что снова каким-то образом взял Поппи Дурман за руку - хуже того, оставил ее в своей, уже осознав этот факт, - но та свила себе гнездышко в углу сиденья, использовав для этого шляпку Поппи, и, судя по всему, намеревалась соснуть.
«Ну, спасибо, - подумал он с обидой. - Бросила меня на произвол судьбы - разбирайся как знаешь».
- Вы не могли бы открыть верх? - шевельнувшись рядом, спросила Поппи.
Он понял, что она обращается не к нему, а к невидимому шоферу, только когда в потолке открылся люк. Небо над ними переливалось текучим огнем, словно осуществленное видение Ван Гога.
- В этой части света всегда так красиво, - сказала Поппи. - Дождаться не могу, когда мы выберемся из города.
- Почему? - промямлил ошеломленный небесной иллюминацией Тео.
- Ну, сейчас всюду столько строят. Все эти прожектора, фонари, даже неба толком не увидишь. - Она еще теснее прижалась к нему. - Я вам нравлюсь хоть немного, Тео? Скажите правду.
- Да. Конечно. Вы очень милая... девушка.
- Так только о «Цветущих веточках» говорят, - капризно протянула она. - О девицах, которые устраивают благотворительные базары в пользу голодающих гоблинов.
- Вы к тому же очень красивы и сами об этом знаете.
- Правда? - Она потерлась щекой о его плечо, как угревшаяся кошечка. - Это уже лучше. И вам хотелось бы заняться со мной любовью?
Он перевел дух.
- Не думаю, что это хорошая мысль, Поппи. Я... - Какие клише применяются у них в таких случаях? Поди знай. Но ведь то, что он собирается ей сказать, чистая правда. - Я не тот, с кем стоит завязывать отношения в данный момент. Но вы просто прелесть, и я по-настоящему рад, что мы встретились.
Она приподняла голову и уставилась на него этими своими глазами, темными даже при свете звездного пожара.

Предыдущая страница 12 Следующая страница


13 Тед Уильямс

- Нет, в самом деле? Вы не потому это говорите, что мне сто пять лет?
- В самом деле, - кивнул он.
- Это хорошо. - Она снова устроилась поудобнее. - Ведь нам совсем необязательно торопиться. Я не хочу, чтобы вы потом ушли. Мужчины всегда уходят - то есть те, которые мне небезразличны, есть и такие, которых даже черным железом не отпугнешь. - Она улыбнулась, не открывая глаз, и прикрыла зевнувший рот - хмель у нее, видно, не совсем еще выветрился. - Извините. Все говорят, что лексикон у меня ужасный. - Она зевнула, уже не скрываясь. - Я, пожалуй, посплю немножко. День был такой хлопотливый...
Он почувствовал, что она уснула, по расслабленной тяжести ее тела. Музыка разворачивалась, как гобелен из переливов флейт и повторяющихся аккордов - это напоминало ветер, летящий по горным вершинам, но с любопытным фоновым ритмом, который то и дело всплывал на поверхность и снова уходил вглубь. Тео не хотелось шевелиться или как-то по-другому нарушать эти чары. Из бурных событий последних дней его словно поместили в уютный кармашек собственного прошлого, в завиток его ранней юности - девушка, тихая машина, сельский пейзаж за окнами. Если забыть, что девушке сто лет, а за окнами кишат единороги и прочие монстры.
Музыка стала тише, и водитель спросил:
- У вас там все в порядке?
- В полном, - ответил Тео, и музыка вернулась, подслащенная переборами какого-то струнного инструмента. Если на небесах есть сверчки, то они, наверное, поют как-то похоже.
Музыка для него по-настоящему что-то значит, убедился он. И всегда значила. Она всегда зовет его, всегда обещает, даже если у нее нет слов. Она как тайный язык, которого он никогда не забывает, как родной город, куда он возвращается каждый раз, устав от жизни. С тех самых пор, как он стал имитировать исходящие из радио звуки, не зная еще, что это называется «петь», музыка была для него местом, известным только ему, местом, где ему всегда рады. А теперь он слушает эти странные новые звуки, приоткрывающие дверь в целый мир еще неизведанной, недоступной воображению музыки, и мысль о ней для него сладка и томительна, как поцелуй. Он слушает музыку и смотрит на небо. Как и говорила Поппи, звезды, и без того невозможно яркие, разгорались еще сильнее по мере удаления от города, но небо от их полыхания не делалось светлее, а наливалось чернотой еще пуще.
Небо чернело, звезды разгорались, музыка обволакивала его, приподнимала и рассказывала ему о здешнем мире то, чего он прежде не знал. По прошествии какого-то времени Тео осторожно освободился от Поппи. Он убрал ее голову со своего плеча, уложил ее на свою сложенную куртку, а сам встал, высунулся с головой в отверстие и оперся локтями на края люка. Теплый, напоенный влагой ветер хлестал в лицо. Интересно, как ведут здесь себя дождевые тучи - подчиняются они законам реального мира или движутся не менее загадочно, чем непостоянные города Эльфландии?
Впрочем, воздуха при всей его сладости Тео почти не замечал. Теперь, когда городские огни остались далеко позади и только серебристые фары освещали дорогу, звезды стали еще грандиознее. Они сияли, как сверхновые. Он ощущал одновременно их живое газовое свечение и их алмазную твердость, словно они были не только космическими телами, но и магическими предметами. Они наполняли небо до самых краев, куда ни глянь, и даже самые мелкие из них горели так ясно, что Тео впервые в жизни чувствовал, как мир у него под ногами плывет в сферическом море огней. И не только это. Омываемый эльфийской музыкой, с душистым ветром в волосах, он видел их как бриллианты на черном бархате ночи и даже как глаза богов.
Когда он полчаса спустя упал на сиденье, щеки у него были мокры от долгих слез.
Что-то щекотало ему ноздрю, и он проснулся, собираясь чихнуть.
- Не смей! - строго предупредила его Кочерыжка.
- Тогда отстань. - Он почесал нос и хотел выпрямиться, но этому мешала Поппи, спящая у него на руке. Снаружи было темно; обрамленные люком звезды, такие яркие по сравнению с земными, заметно померкли. - Мы что, уже проехали это, как его...
- Звездное Поле? Давно уж. Срежем край Ивняка, а там скоро и Город. - Летуница, прожужжав крылышками, села ему на колено. Насколько он мог рассмотреть при свете слабых внутренних лампочек, ей было не по себе.
«Удивляться тут нечему, - подумал он. - Ей досталось не меньше, чем мне». Но сострадание как-то не прижилось - он чувствовал себя так, будто не спал уже несколько суток.
- Зачем ты меня разбудила? - проворчал он.
- Мы скоро будем на месте, и нам надо Поговорить, пока она не проснулась.
- Чего ты на нее взъелась? Она довольно славная девочка.
- Еще бы. - Кочерыжка сердито скрестила руки на груди. - Но меня сейчас не это волнует. Надо решить, где мы выйдем.
- Как где? На этой... Родниковой площади. Где Наперстянка живет.
- Ну да - если тебе хочется знать, что бывает с плохими смертными мальчиками, которые старших не слушают.
- Старших? И ты туда же. Сколько тебе-то лет?
- Достаточно, чтобы думать головой, а не другими частями тела. Мне наплевать, что сказал Пижма, - в лапы к Наперстянке мы не полезем. Эти Цветы думают, что знают все на свете, но я недавно из Города и слышала, что там говорят. - Она понизила голос, заставив Тео нагнуться к ней, насколько позволяла голова Поппи у него под мышкой: - Наперстянка и ее отец повязаны крепко-накрепко. И оба закорефанились с лордом Чемерицей, а дальше уж и ехать некуда.
- Кто такой этот Чемерица? Я о нем, кажется, уже слышал.
- О нем после - а сейчас предоставь мне договориться с твоей подругой.
- Никакая она мне...
Поппи зашевелилась, подняла голову и смахнула со лба черную прядку. Она стригла волосы коротко, короче даже, чем Кочерыжка свою рыжую гриву, но без шляпы непослушные кудри постоянно лезли ей в глаза.
- Уже приехали, Тео?
- Нет еще, спите, - ответила Кочерыжка.
Поппи выпрямилась на сиденье, зевая и потягиваясь.
- Тень и ручей, на меня, наверное, смотреть страшно! Надо сказать шоферу, чтобы остановился не доезжая Города - я должна освежиться.
- Как раз об этом я и хотела поговорить с вами, миледи, - зачастила Кочерыжка, но Поппи уже завладела рукой Тео.
- Вот видите, я говорила, что долго мы в пути не пробудем.
Они огибали холм, и Тео, довольно тупо глядевший в тонированное стекло, отделяющее их от шофера, не сразу понял, о чем она говорит. А потом в окне появились огни.
Сияние охватывало чуть ли не весь горизонт. На таком расстоянии он еще не различал отдельных домов и видел только зарево в широкой долине между холмами - словно кто-то рассыпал по земле полную тачку драгоценных камней, или звезды, по которым он плыл недавно, слетели вниз, как снежинки.
- Какой... какой он большой. - Тео не помнил, чтобы видел в своем мире город такой величины. Перед ним лежал мегаполис масштаба Нью-Йорка, Токио или Мехико, но сравнивать сейчас как-то не хотелось. Тео залюбовался величественным, захватывающе красивым и ни на что не похожим (из-за непривычных для него расцветок огней) видом. Сердце у него билось чаще обычного - и от восторга, и от страха перед этим грандиозным и совершенно безразличным к нему гигантом.
Он помолчал с полминуты и тихо запел:
- «Говорят, что Бродвей весь сверкает неоном...» - Он исполнил эту старую мелодию в медленном блюзовом стиле, а потом, видя, что публика не возражает, спел «Я оставил сердце в Сан-Франциско» и песню «Джорни» времен своего детства об огнях большого города, завершив свой импровизированный концерт шлягером всех времен «Нью-Йорк, Нью-Йорк».
«Завоевав тебя, прославлюсь всюду я...» Люди, называвшие это свистом за кладбищенской оградой, могут отправляться ко всем чертям.
- Какой красивый у вас голос, Тео. - Поппи сжала его руку. - Я не знаю ни одной из этих песен, даже музыки такой не слышала. Откуда она?
- Из другого мира, - сказал он и снова умолк, глядя на великолепную панораму огней.

17
ТЕПЛИЦА

«Он хочет поставить меня на место и поэтому заставляет ждать», - с невольным восхищением думал Устранитель Неудобных Препятствий. Нидрус, лорд Чемерица, даже в разгаре событий, меняющих облик мира, не упустит случая продемонстрировать свою власть. И час, проведенный в его приемной на подобающе жестком стуле, в обществе его бледной молчаливой секретарши, служит этой цели как нельзя лучше. Интересно, эта секретарша всегда так бледна и молчалива? Всегда ли она так старается не смотреть на посетителей, которых ее патрон заставляет ждать? Он, Устранитель, оказывает на других определенное действие, даже когда принаряжается для визита. Самые сильные чары не способны сделать его полностью... презентабельным.
- Его светлость сейчас вас примет, - объявила девушка, по-прежнему сидя спиной к нему. В стене тихо, как падающий лепесток, отворилась дверь, на ковер легла полоса красного света. Устранитель встал и твердыми шагами вошел в кабинет главы дома Чемерицы.
Лорд сидел в полумраке. Устранитель узнал в этом собственный обычай приема гостей, и часть его лица, еще способная улыбаться, слегка дрогнула. Он сел. Белый цветок в освещенной одиноким лучом вазе светился между ними, как фосфор.
- Эффектная подсветка, милорд.
Чемерица щелкнул пальцами, и освещение стало ровнее.
- Извините, что не сразу вас принял. Я думал.
- Достойное занятие для вельможи.
- Достойное, хотя и немодное, а? Итак, что нового?
- Все мои новости вам уже известны, милорд.
- Так. - Чемерица надолго умолк и наконец произнес: - Объясните, в чем причина вашей неудачи.
- Я не потерпел неудачи, милорд, - мягко возразил Устранитель, - я просто пока еще не добился успеха. Вспомните, вы дали мне указание начать операцию, когда интересующая нас особа находилась еще в другом мире. Избежав первоначального покушения и перейдя к нам, он выиграл пару дней, но его преследователь перешел сюда вслед за ним. Думаю, нашей жертве осталось гулять на свободе считанные часы. - Устранитель позволил себе снова шевельнуть углом рта. - Вы, насколько я понял, предприняли собственную попытку, милорд. Меня удивляет, что вы, так дорого заплатив за мои услуги, решились потратить еще больше на куда менее, честно говоря, эффективные методы. Право же, милорд! Щельники!
- Пещерные тролли не такие уж портачи, если вы на это намекаете. Что проку быть богатым, если не пробуешь убрать то, что стоит у тебя на дороге, разными способами? Лучше заплатить второму убийце, чтобы зарезал уже мертвого врага, чем позволить этому врагу ускользнуть еще раз.
- Но наша задача деликатнее, чем убийство, милорд. Потому-то, прежде всего, вы меня и наняли. Известно ли вам выражение о семи няньках? Согласились бы вы, чтобы сразу несколько хирургов оспаривали честь заняться вами, пока вы лежите на операционном столе? Или выбрали бы загодя одного, самого лучшего?
Чемерица раздраженно хмыкнул.
- Когда приведете ко мне этого смертного, тогда и будете хвастаться. Если вам это удастся, я сделаю вас официальным ручным чудовищем при Цветочном Парламенте.
Устранитель, едва заметно поморщившись, ответил:
- Не такой уж я и ручной, милорд.
- Довольно об этом. - Чемерица поднялся из-за стола, как превосходно отлаженный механизм. - Я хочу посоветоваться еще кое с кем - вы, думаю, знаете, кого я имею в виду. Пойдемте. Вы ведь с ним еще не встречались, верно?
- Только однажды, милорд.
- Да, конечно. Я и забыл. - Чемерица взмахнул рукой, и в стене кабинета открылась еще одна дверь. - Вы не против возобновить знакомство?
- Напротив, милорд. Жду этого с огромным интересом.
Всего через несколько минут температура заметно повысилась.
- Он любит, когда у него хорошо натоплено, - сказал Чемерица. - Это не отразится на вашем... самочувствии, нет?
- Нет, если не считать легкого дискомфорта.
- Леди Чемерица называет эту часть дома «теплицей».
- Как, кстати, поживает ваша супруга?
Чемерица посмотрел на него странно - Устранитель, как правило, светских разговоров не вел.
- Хорошо. Сейчас она в Городе почти не бывает. Уехала с младшими детьми на Праздничный Холм - это наше поместье в Березах. Боится, что скоро начнется война.
- Разумеется, начнется - вы лично об этом хлопочете.
- Поэтому я и не стал ее отговаривать.
Они вошли в другую приемную, где вместо секретарши сидел мужчина в белом халате, с белой лентой в темных волосах.
- Лорд Чемерица, - поднявшись, произнес он. Его взгляд быстро скользнул по другому посетителю и тут же вернулся к патрону. - Пришли повидать его?
- Да, но сначала расскажите, что у вас нового.
- Все хорошо. Он вполне здоров. Аппетит не всегда хорош, но для детей его возраста это нормально - иногда он не хочет ничего, а в другие дни нам приходится звонить в соты снова и снова. - Медик нерешительно посмотрел на Устранителя.
- Продолжайте, - сказал Чемерица.
- Несколько недель назад у него снова был приступ, но в основном он реагирует на медикаменты положительно. Имеются любопытные аллергические реакции на моли и самые обычные сонные чары...
- Благодарю, доктор... э-э...
- Ирис. Нюх-Ирис. Вам, конечно же, трудно запомнить, милорд, у вас столько важных дел в голове...
- Откройте, пожалуйста, дверь.
- Разумеется. - Доктор провел рукой над столом, бормоча что-то при этом, и в глухой прежде стене прорезалась дверь. Лорд Чемерица жестом пригласил гостя пройти первым.
Проходя, Устранитель услышал, как доктор потихоньку спрашивает лорда:
- Это, случайно, не...
- Да. - Дверь за ними закрылась, и Устранитель с Чемерицей оказались в наполненном паром коридорчике. - Вы своего рода знаменитость, - с холодной улыбкой заметил лорд.
- Да, для медиков. И для некоторых других профессий.
За следующей дверью они сначала не увидели ничего, кроме густого тумана, но потом сквозняк улегся, и в дальнем конце белой комнаты стали видны одетые в белое фигуры.
Две женщины, когда Чемерица подошел, отпрянули в сторону, словно виноватые, прижимая к груди скомканные полотенца. Их лица выражали тревогу, обычную для прислуги этого дома. Хозяин, однако, был сегодня не в настроении кого-то наказывать. Он просто махнул на служанок рукой, и те с облегчением удалились.
- Здравствуй, отец, - сказал мальчик в белом махровом халате. Его голос звучал, как у взрослой женщины, имитирующей детскую речь. Босые ноги, руки, круглое личико были розовыми - возможно, от только что принятой горячей ванны, светло-каштановые кудряшки прилипли ко лбу. - Ты можешь подойти, я чистый.
- Я вижу, - сказал Чемерица, не двигаясь с места. - Я пришел поговорить с тобой и кое-кого привел. Это...
- Я знаю, кто это. - Даже Устранитель, видавший самые разные виды, не мог не заметить, что улыбка этого ребенка перещеголяла даже гримасы, которые строил его приемный отец. Она не затрагивала ни глаз, ни прочих частей лица -словно губы мертвеца вздернули вверх за углы. - Мы с ним старые друзья.
- Ну да. А у меня к тебе несколько вопросов. Хочу спросить твоего совета в одном деле.
- Насчет Тео Вильмоса.
- Да. - Удивительно было видеть удивленного Чемерицу.
- Он все еще на свободе.
- Откуда ты знаешь?
- Полно, отец, для этого особого искусства не требуется. Что еще могло привести сюда вас обоих? Твой уважаемый гость так редко покидает свой дом в гавани. И если бы ты уже сцапал этого Вильмоса, этого смертного, - мальчик как-то по-особому язвительно подчеркнул это слово, - зачем тебе мог понадобиться мой совет? - Мальчик потянулся и подозвал одну из нянек. Та подошла, поглядывая на лорда Чемерицу - не возражает ли он? - Мальчик скинул халат и предстал голым, пухлый и розовый. - Вытри меня. Я хочу одеться.
Пока нянька вытирала его, лорд послал другую за стульями и сел, вытянув длинные ноги.
- Итак, скажи нам, отчего мы до сих пор не добились успеха.
- Потому что вы разыскиваете не беглого слугу и не шпиона, засланного к нам другим домом. Эта задача будет посложнее.
- Ты хочешь сказать, что это создание умнее нас?
Другой ребенок на его месте закатил бы глаза или фыркнул, но этот стал еще спокойнее. Энергично растираемый полотенцем, он как будто ушел куда-то в себя, в тихое место, где даже докричаться до него было бы трудно.
- Нет. Я хочу сказать, что такие задачи, как эта, одним из условий которой является Вильмос, никогда легко не решаются. Он своего рода магнит, особенно здесь, в нашем мире, и потому будет притягивать к себе самые неожиданные силы, вызывать непредвиденные события и стимулировать невероятные совпадения. Посмотри на то, что уже творится вокруг него, и подумай, какую инерцию повлекут за собой происшествия, невольным участником которых он стал. Разве рыба - сильное существо? Но брось ее в пруд со спящими крокодилами и скучающими на берегу журавлями, и там все изменится. - Мальчик обратил свои необыкновенные карие глаза на Устранителя Неудобных Препятствий. - Уж вы-то должны это знать.
- Я это знаю, но мне нравится, как вы излагаете суть проблемы.
- Спасибо. Мой отец многим пожертвовал, чтобы я получил хорошее образование.
- Будем надеяться, что жертвы его не были чрезмерны, - кивнул Устранитель.
Чемерица, не нарушая наступившего молчания, встал и сделал знак второй няньке. Та подошла с охапкой мягких светлых вещиц, и обе женщины принялись одевать мальчика.
- Пойдемте, - сказал лорд Устранителю. - Я задержал экипаж, он ждет вас.
- Передай привет матушке, - с новой улыбкой сказал мальчик.
Чемерица лишь буркнул что-то в ответ. Он ни разу не оглянулся и не сказал ни слова, пока они не вышли из этой парилки в коридор, где стало гораздо прохладнее.
- Все, что когда-либо писалось о выращивании Ужасного Ребенка, - правда, - проронил он тогда. - Он чудовище.
- В таком случае вы получили то, что хотели - не так ли, милорд?

18
ТРОТУАРЫ НОВОГО ЭРЕВОНА

- Надо сказать ей, Тео. Сам знаешь, что надо.
Он ничего говорить не хотел, предпочитая смотреть в окно на ночные улицы. Здания, отделанные бронзой, яшмой и черными стеклами, поражали воображение даже здесь, на окраине, за мили от башен-небоскребов.
Джонни Баттистини как-то ездил в Японию - запасным ударником при металлистской группе, знававшей лучшие времена. «Парик на меня напялили, Тео - вылитая Филлис Диллер*!» Рассказов об этом Джонни хватило на много лет. Тео, слушая его, всякий раз досадовал, что Джонни не может толком описать Токио и объяснить, почему этот город произвел на него такое впечатление. Вспоминал Джонни охотно, особенно в послерепетиционной марихуановой дымке, но говорил всегда примерно одно и то же: «Стремно, в общем. Вроде город как город, а на самом деле ни на что не похоже. А им самим хоть бы хны, вот это и есть самое стремное».
«Теперь я тебя понимаю, Джонни». Тео испытал острый приступ ностальгии - точно нож, убивший кузена Пижмы, вспорол его самого, оставив беззащитным перед странностями этого нового мира. Впервые в жизни Тео недоставало Джонни Б. по-настоящему. Тот выдал бы что-нибудь вроде «Ни хрена себе местечко!», и все сразу стало бы проще.
Если бы не диковинные существа, живущие тут как ни в чем не бывало, словно нормальные люди из мира Тео, он затруднился бы определить, чем же это Город так странен. Здания, пускай необычные, все-таки укладывались в пределах понимания: несмотря на соединяющие их паутинные переходы и прозрачные мерцающие фасады, они не слишком отклонялись от норм человеческого строительства и словно отрицали тот факт, что некоторые жители здесь умеют летать. Освещение, конечно, было другое - теперь Тео и его рассмотрел получше. Лимузин, выбравшись из затемненного, застроенного складами района, катил теперь по улицам с магазинами, театрами, клубами и ресторанами, сплошь в декоративных лунах и яблоках - к празднику урожая, должно быть; вывески светились вовсю, но бледно-зеленые, серебристые и серые тона придавали самым ярким трубкам и лампочкам призрачный, неземной характер. Впрочем, дело было даже не в них самих, а в самом свете страны эльфов, под которым смертные теряют сначала дорогу, а потом и душу...
- Тео! - Шепот Кочерыжки уже вряд ли соответствовал определению «шепот»: ему казалось, что она засунула голову к нему в ухо. - Скажи ей.
- Почему бы ей просто не высадить нас у дома этого Наперстянки?
Кочерыжка шикнула с удивительной силой - Тео точно велосипедный насос вставили в евстахиеву трубу. «Ну и голосина для такой крошки, - поморщился он. - Прямо сержант шестидюймовый».
- Мы туда и близко не сунемся! Говорят тебе, я ему не доверяю. И вообще не называй никаких имен!
Тео бросил взгляд на Поппи - та сидела, откинувшись на спинку сиденья, и слушала музыку. Глаза закрыты, на губах легкая улыбка, рука по-прежнему крепко сжимает руку Тео.
- Ну ладно - почему бы ей тогда не высадить нас у места, куда нам в самом деле надо?
- Потому что чем больше она знает, тем для нас опаснее - да и для нее, если ты, к примеру, самоубийца и на меня тебе тоже наплевать. Если она ничего знать не будет, то ничего и не скажет. Пусть высадит нас в Длинных Тенях, и дело с концом.
Тео с удовольствием поспорил бы, но понимал, что Кочерыжка права.
- И когда же нам выходить?
- Прямо сейчас. Выйдем и пересядем на автобус.
- На автобус? Господи, поезда еще куда ни шло - так тут еще и автобусы.
- Да заткнись ты! Выдать себя хочешь, что ли? Скажи ей. И не смотри на меня. Не думай, что я опять все улажу, а ты как бы ни при чем останешься. - Кочерыжка слетела с его плеча и села на дверную ручку, упершись спиной в ее мягкий изгиб и свесив крылышки. - Давай, - уже не шепотом, а в полный голос сказала она.
Поппи открыла глаза.
- Извините. Здесь гораздо приятнее ехать, чем в поезде. У отцовского управляющего, конечно, припадок будет - он хоб старой школы, и каждый раз, когда я трачу лишний пенни, ему как волосок из попы выщипывают. - Она хихикнула. - Вы, наверно, считаете меня ужасной сквернословкой, Тео.
- Поппи... - Тео очень не любил быть мерзавцем. Он охотно придумал бы какую-нибудь полуправду, но Кочерыжка так и ела его глазами, скрестив руки на груди. - Поппи, нам нельзя ехать с вами до самого центра. Высадите нас, пожалуйста, здесь.
- Как так? - Она перевела взгляд с него на Кочерыжку - та только плечами пожала. - Куда это вы собрались?
- Нам нужно... в много разных мест. Вы и так уже подвергаетесь опасности - потому только, что знакомы с нами и помогаете нам. Мы не хотим, чтобы стало еще хуже.
- А я думала... - Лицо Поппи стало жестким. - Вы просто использовали меня.
- Да нет же, Поппи, клянусь вам...
- Я для вас ничего не значу, совсем ничего. Просто вы притворялись, чтобы попасть в Город. Зря я не позволила констеблям забрать вас. - В тусклом свете салона ее лицо казалось меловой маской, где темнели только глаза и дрожащие губы. - Вы, наверное, действительно убийцы. Да нет, где там - для этого по крайней мере нужно быть отчаянными. Обыкновенные воры, мелкие, гадкие воришки. - Она застучала по перегородке, отделявшей их от шофера. - Останови!
- Прошу прощения, госпожа? - отозвался невидимый дун.
- Останови карету! Эти двое выходят.
Лимузин отделился от потока медленного движения и причалил к тротуару. Дверца, на ручке которой так и сидела Кочерыжка, беззвучно распахнулась. Вывеска какого-то казино заливала мостовую серебристо-голубым светом.
- Послушайте, Поппи, мы очень благодарны вам - я вам благодарен, - начал Тео. - И вы мне по-настоящему нравитесь. Я считаю вас...
- Круглой дурой. Глупой маленькой девочкой. Выходите. Отправляйтесь хоть в Колодезь, мне дела нет.
Кочерыжка, практичная, как всегда, уже парила над тротуаром. Трое молодых огров, проходя, заглянули в лимузин.
- Привет, тычиночка! - сказал один, скрючившись пополам и пытаясь просунуть здоровенную голову внутрь. Кулачищи, как окорока, запах, как из заводской сточной трубы. - Развлечься хочешь? Снизошла от цветочных чертогов к серым работягам?
- Если ты дотронешься до моего экипажа, - процедила Поппи, - если хоть на стекло дохнешь, я прикажу убить не тебя, а твою семейку. Всех до единого. - Огр заморгал. - Объясняй потом соседям, что мамаши, папаши, братишек и сестренок не стало из-за того, что в твоей башке завелась пара глупых мыслей. Поработай ей и реши, стоит ли тебе связываться с домом Дурмана, серое животное.
Огр успел моргнуть еще разок, и двое других оттащили его назад с силой, от которой парень нормального размера развалился бы на куски.
- А ты, однако, крута, - глядя им вслед, протянул Тео.
- Вон из моей кареты!
На глазах у нее стояли слезы, из-за чего он почувствовал себя распоследним подонком - но кое-что другое в этом лице пресекло на корню его протесты и заверения в собственной невиновности. Он вылез, и дверца захлопнулась, оцарапав ему лодыжку. Секунду спустя лимузин снова влился в поток машин, уступавших ему дорогу, словно он вез груз динамита.
- У тебя прямо талант выбирать себе девушек, - заметила Кочерыжка.
- Заткнись. - Ему совсем не хотелось ссориться еще и с Кочерыжкой, но переполнявшие его отрицательные эмоции просто не позволяли ему молчать - хотя и достойного продолжения придумать тоже не получалось.
За летуницей он шел, как в тумане, пытаясь разобраться в своих чувствах, безразличный к окружающим его диковинам и самым невероятным формам жизни. Хорошо еще, что ночь ясная и ему не приходится в довершение всех бед брести под дождем по лужам.
Он страдал в основном потому, что терпеть не мог, когда его неправильно понимали, - но не только из-за этого. Поппи Дурман ему действительно нравилась. Отрадно было среди всех этих бурных событий пофлиртовать (вполне невинно) с милой красивой девушкой, относившейся к нему с такой же симпатией. И было в ней еще что-то, черт знает что - кажется, это называется очарованием.
- Что я такого сделал-то?
Кочерыжка, разыскивавшая нужную автобусную остановку, отозвалась не сразу.
- О чем ты?
- Я ведь не врал ей. Ничего ей не обещал.
- Некогда сейчас это обсуждать, Вильмос. И то, что я скажу, тебе все равно не понравится.
- Но я правда не понимаю. Я же ничего...
Она села ему на плечо, ухватилась за ухо и заглянула в лицо.
- Дерева зеленые, парень, ты вообще-то с девушками встречался когда-нибудь?
- Что за вопрос? Конечно. Сто раз.
- Тогда непонятно, почему ты до сих пор ничего в женщинах не смыслишь. Может, как раз потому у тебя их было так много? Легче бросить, чем объясниться толком, так, что ли?
- Жизнь и так не удалась, - простонал он, - а теперь еще фея размером с собачью жевательную игрушку занимается со мной секспросветом.
Долгое время она молчала и даже не шевелилась, а когда заговорила, он с трудом расслышал ее за уличным шумом.
- Я дам тебе шанс извиниться.
- Чего?
- Ты слышал.
- Да что я такого сказал-то? Ну, хорошо! Извини! - Он остановился посреди тротуара, стараясь заглянуть ей в глаза. Прохожие из иллюстрированной книги сказок обтекали его с двух сторон. - Ты только не бросай меня, Кочерыжка. Извини, если я сказал глупость, но я даже не знаю, в чем она заключается, вот ей-богу.
- Да ты, почитай, одни только глупости и говоришь, - помолчав, ответила она.
- Возможно, - легко согласился он, обрадовавшись, что ее голос стал снова почти нормальным. - Вот и пользуйся случаем лягнуть меня за это - другого раза ты дождешься только минут через десять. Но я так до сих пор и не усек, что такого брякнул.
- По-твоему, если я маленькая, то и глупая?
- Да нет же!
- По-твоему, я не женщина?
- Женщина! - Он вовремя проглотил «вроде бы», смекнув, что это только обострит ситуацию.
- А проблема, насчет которой ты ноешь, связана с женщиной или нет?
- Да, но...
- Так почему же я не могу поделиться с тобой своим опытом, если принадлежу к этому самому полу?
- Слушай, я ничего такого не хотел, я просто... Забудем, а? Я был не прав. Что еще у нас новенького?
- Кончай бухтеть и двигай ногами, дубина. И слушай, что тебе говорят.
- Весь внимание.

Предыдущая страница 13 Следующая страница


Война Цветов 14

- Ты, кажется, спрашивал, что сделал не так. И говорил, что ничего, мол, ей не обещал. Будто ты в суде или контракт подписываешь - стоит только забрать бумажку и сказать, что ты ничего такого не говорил. Чувства законам не подчиняются, особенно женские, сам знаешь.
- Ничего я не знаю. В том-то вся и беда.
- Отлично знаешь. Был у меня как-то дружок вроде тебя. Милый и славный по большей части - вот только брать он брал, а взамен отдавать не больно-то порывался.
- Ну и что же он должен был отдавать взамен? Или нам, мужикам, полагается ваши мысли угадывать?
- Ох, Дерева. Надо же быть таким несмышленышем. Хорошо, не говорил ты ей, что любишь ее и проживешь с ней всю жизнь в домике у моря. А за ручку ее держал? Слушал разговоры о том, как она счастлива? Заливал ей, какая она прелесть и до чего ты рад, что с ней встретился?
- Я думал, что ты спишь, а ты слушала!
- Все честно - речь ведь идет и о моей жизни. Любопытно же, что ты там плетешь дочке одного из тех, кто нас убить хочет.
Он снова шагал, почти не обращая внимания на красивые и гротескные лица, глядящие на него из ресторанов и баров, на возгласы и непривычно звучащие автомобильные сигналы, даже на обрывки экзотических мелодий.
- Ну, допустим - а что я должен был говорить?
- В точности, как тот мой бывший дружок. И что вы только, парни, о себе думаете? Из вас каждое слово клещами надо вытаскивать. Получили, что хотели, и поминай вас как звали. А если и остаетесь, то становитесь страшно загадочными. Читаешь в вас, как в книге на чужом языке, а только ошибешься, вы сразу: «Не говорил я этого! Не докажешь!» Так вот: если ты держишь девушку за руку, и жмешься к ней, и говоришь, какая она красивая, только что руку и сердце ей не предлагаешь, - не удивляйся потом, что она злится, когда ты сматываешься при первой возможности.
- Да ведь она тебе не понравилась! Ты хотела, чтобы я держался от нее подальше!
- Мне понравилось, что она не стала слушать твои извинения. А вообще-то правильно, лучше с ней не связываться. Поэтому я, как ты мог заметить, не обжималась с ней и ногой об ногу не терлась, когда думала, что ты меня не видишь. Поворачивай.
- Что?
- Поворачивай. Вон туда, направо. От той остановки идет автобус в Утро.
Остановка, резная скамейка под резным же навесом, помещалась перед заколоченной витриной. Вывеску с магазина сняли, но при серебристом свете фонарей Тео разобрал отпечатавшиеся на стене буквы «Сиреневые разности». Тарабарское эльфийское письмо он по-прежнему читал свободно. На скамейке, держась очень прямо, ждал единственный пассажир - гоблин. Он даже не взглянул на присевшего рядом Тео, но явно его заметил, потому что смотрел теперь на улицу немного не так, как раньше.
- Твоя взяла, - сказал Тео. - Ты у нас дзен-мастер по отношениям полов, а я чурбан неотесанный. Учи меня.
- Еще одна профессия в списке моих невозможных работ, - кисло усмехнулась она. - Старайся сам шевелить мозгами, парниша. Я верю, что они у тебя есть.
- Это комплимент?
- Вроде того. Если это тот автобус, который нам нужен, заедем ко мне, а потом уж... - Она бросила взгляд на гоблина, который все так же пристально следил за уличным движением, вытянув длинный нос, как палец. - Потом двинем в другое место.
Тео не помнил даже, куда они собираются - к Наперстянке, что ли? Нет, туда Кочерыжка не велит.
- Прямо ночью двинем?
- Не знаю. Поздно уже. С другой стороны, тебе больше и остановиться-то негде.
- Негде? А у тебя? Я не привередлив, могу и на полу спать.
Она с озадаченным видом наклонила голову набок, но тут из-за угла показался автобус, гудя, как рой сонных ос. Заскрипели тормоза. Машина с гармошкой посередине смахивала на гусеницу, но то, что это именно автобус, угадывалось легко.
«Я уже начинаю привыкать к здешней обстановке», - подумал Тео, поднимаясь в салон, - и остановился. Причиной заминки, однако, послужил не водитель - коренастая женщина с ослиными ушами, ростом Тео до пояса, сидящая на специальном высоком стуле и оперирующая удлиненными педалями.
- Черт! У меня денег нет на проезд.
- Он бесплатный, - сказала Кочерыжка, - но спохватился ты вовремя. Надо будет поскорее разжиться желтяками, а то мой счет почти пуст.
Маленький гоблин уже занял место в самом конце салона. Поскольку впереди все было занято, Тео тоже прошел назад, неся на плече Кочерыжку. Пассажиры не уделяли ему почти никакого внимания.
Место нашлось в предпоследнем ряду, около спящей феи с кожей сиреневатого оттенка и, похоже, пьяной, судя по ее странному камфарному запаху. На щеке у нее виднелись следы от старых кровоподтеков, крылья сильно поизносились. Гоблин, сидящий в последнем ряду, по-прежнему смотрел прямо перед собой.
Проехав несколько кварталов, Тео поймал себя на непрошеных мыслях: ему представлялось лицо Поппи Дурман в тот момент, когда она выставила его из машины. Он сам не знал, почему ему так больно вспоминать об этом.
- Кстати о деньгах, - сказал он. - Почему бы нам не попросить Пи... - Тео осекся: Кочерыжке удалось-таки вдолбить ему правила конспирации. - Почему не попросить твоего босса перевести нам сколько-нибудь? Ведь ты же можешь это сделать, правда?
- Это не так просто, как ты думаешь, - нахмурилась она. - Не будем пока обсуждать почему. Мне еще надо придумать, куда поместить тебя на ночь.
- Слушай... Я, конечно, не хочу навязываться. Если это запрещено религией - ну, скажем, незамужней летунице нельзя приводить домой мужчину в сто раз больше ее... Это дом твоих родителей, да? - вдруг сообразил он. - Ты поэтому не хочешь, чтобы я там показывался? Но я думал, что они в деревне живут...
Она встала у него на плече и зажала ему рот, заставив умолкнуть.
- Нет, обормот ты этакий. Просто моя городская квартира помещается в сотах.
- В каких еще сотых? - обиделся он. - Не хочешь меня принимать, так и скажи.
- Не сотые, а соты! - тяжело вздохнула она. - Там живут такие, как я. Ведь не стану же я снимать квартиру твоих габаритов, правда? Только деньги даром переводить. Соты построены специально для летунцов и другого маленького народца.
- А-а, соты... как в улье, да?
- Ну, дошло наконец.
- И на полу я там просто не помещусь.
- Если снять крышу, ты сможешь просунуть голову в холл, но моргнуть уже не получится. А моя комната в нашей квартире самая большая - тебе, пожалуй, даже удастся растопырить в ней пальцы.
- В вашей квартире?
- Ну да. Нас около дюжины, но вместе мы никогда не собираемся - то приезжаем, то уезжаем. А всего в сотах живет несколько тысяч. - Она посмотрела в окно. - Скоро будем на месте.
Мысль о тысячах крылатых существ в одном месте вызывала неприятные ассоциации с термитником.
- Теперь понятно. Ну и как же мне быть, если денег нет? В парке ночевать, что ли? Или ваши констебли меня там зацапают?
- Скорей уж вервольфы сожрут. - Не похоже было, что она шутит. - В парк ночью лучше не соваться. Все, выходим.
Автобус остановился. Гномы, спригганы и прочие сказочные персонажи начали протискиваться к выходу, и тут сзади вдруг протянулась мохнатая рука с клочком чего-то белого. Тео, обернувшись, узнал гоблина, который сел на одной остановке с ними.
- Извините за мой чересчур острый слух. - Гоблин улыбался, показывая мелкие острые зубы. - Я не хотел вмешиваться, но все же скажу: если вы так и не найдете ночлега в этом большом и не слишком дружелюбном городе, приходите сюда, ко мне и моим друзьям. Место незавидное, зато безопасное. Безопасное, - выразительно повторил он.
- Нам пора. - Кочерыжка жужжала крыльями у Тео над ухом.
- Спасибо. - Он зажал в кулаке бумажку, которую дал ему гоблин. - Вы очень добры.
- Мы ждем на вершине холма. - Гоблин кивнул - или скорее склонил голову, как бы благословляя Тео. - Ждем, когда переменится ветер.
Так и не разгадав этих последних реплик, Тео вышел за Кочерыжкой из автобуса.
- Что это за хрень насчет холма?
- Кто его знает? Культ какой-нибудь. Гоблины славятся по этой части.
Тео прочитал слова, написанные удивительно аккуратным почерком на клочке бумаги, и показал Кочерыжке: «Под Замковым мостом».
- Секта у них не в престижном районе, - только и сказала она.
Тео хотел уже скомкать записку и выбросить, но вспомнил, что в этом городе он чужак, без денег и без крыши над головой, так что разбрасываться нечего. Может, еще пригодится, когда бумага понадобится. Для предсмертной записки самоубийцы, к примеру.
Он положил листок с адресом в карман рубашки.
- Пришли, - сказала летуница, повернув за угол. - Соты «Фруктовый сад».
Тео вопреки ожиданиям увидел перед собой не термитник, а нечто вроде вертикального луга, усеянного светляками. Огоньки мелькали в воздухе - зеленоватые, розовые, желтые, бледно-голубые, - словно радиоактивная метель. Некоторые из них горели на крошечных балконах, но большинство влетало и вылетало из сотен дверей.
- Что это за огоньки такие?
- Летунцы. Здесь есть еще пиксы, хинки-пинки и хобы-фонарики, но летают только наши. А ты что думал?
- Но ты-то в темноте не светишься.
- Это чтобы не приставали. Пошли. - Она дернула его за ухо и улетела вперед.
Светящиеся фигурки проносились мимо на каждом шагу. Это действительно были крылатые человечки, такие же, как Кочерыжка, но Тео казалось, что он идет через трассирующий огонь: на каждого освещенного эльфа приходилось с полдюжины неосвещенных. Они свистали во тьме, как пули, обдавая его ветром, задевали крылышками его волосы и порой кричали что-то неразборчивое тоненькими голосками. Шум проезжих магистралей сюда не доходил, и Тео слышал эту писклявую болтовню повсюду. На балконах, где жильцы развешивали белье или просто наслаждались приятным вечером, смеялись, кричали и сплетничали. Сравнение со светлячками утратило свою актуальность: улочка, где хлопали крылья и звучали почти недоступные для слуха голоса, теперь больше напоминала пещеру с говорящими летучими мышами.
Жилой комплекс занимал всю глухую заднюю стену, принадлежавшую, как Тео понял позднее, другому, полномасштабному зданию. Соты, что-то среднее между многоэтажным домом и голубятней, начинались на уровне его колен и заканчивались в нескольких ярдах над головой. Похоже было, что всю стену залепили деревянными почтовыми ящиками и прорезали в них дырочки, как в скворечниках. Большинство жилищ имело балконы, но кое-где под порогами виднелись только цветочные корзинки.
Первое впечатление чего-то безличного наподобие улья или птичника продержалось недолго: здешние жители явно старались придать своим домам побольше индивидуальности. В корзинках разводили цветы, украшали их мишурой или драпировками, в окошках висели занавески и светились абажуры, подобранные в тон разноцветным бликам летучих хозяев. Большие семьи снимали, видимо, сразу по нескольку ящичков, от двух до шести, соединяя их лесенками, шестами и даже горками, к восторгу живущего в Тео мальчишки.
Не все лесенки вели от одного жилища к другому - в основном длинные гармошки спускались к земле, и в чрезвычайных обстоятельствах их, как видно, можно было поднять.
- Для чего нужны эти большие лестницы? - спросил Тео.
- Для пиксов - они летать не умеют. Ты вот что, подожди меня здесь. Я на минутку. - И Кочерыжка шмыгнула в освещенную дверцу где-то над его головой. Со смежных балконов смотрели на Тео, но без особого интереса.
Кочерыжка задерживалась, и Тео, поджидая ее, впервые задумался, что значит быть такой, как она - каково ему было бы жить в мире гигантов ростом с мамонтово дерево. Воображение отказывалось ему помогать. «Сюда бы понимающего человека, университетского профессора, скажем. А лучше целую команду исследователей. Тут можно жить годами и все равно ни до чего не додуматься».
- Здоровущий какой, - послышалось сверху. Из-за псевдоирландского диалекта он заподозрил, что это Кочерыжка прикалывается, но голос, кажется, был не ее.
- Ясное дело, - отозвался другой голосок. - Она ведь сказала, что он большой.
- Я хочу сказать, что он даже для большого здоровый. А плечи-то!
- Помолчали бы, трещотки, - взмолился третий незнакомый голос. - У меня опять голова разболелась.
Тео посмотрел наверх. На балконе, как раз над ним, стояли три девушки размера Кочерыжки. Две темненькие - одна с короткими волосами, другая с длинными и обладательница пышной золотой гривы, частью накрученной на папильотки. У всех из-под халатиков торчали крылья.
- Вы Тео? - спросила блондинка. - Какой вы огромный!
- Ты ничего умнее не придумала, Жанна? - фыркнула стриженая. - Я тебе просто удивляюсь. Не обращайте на них внимания, - посоветовала она, перегнувшись вниз. - Они только вчера из деревни.
- Ладно тебе, Косточка, - сказала другая брюнетка. - Она тут на месяц дольше, чем мы, и ужасно важничает.
- Э-э-э... - попытался вникнуть в ситуацию Тео. - Вы Кочерыжкины соседки, да?
- Да, - ответила брюнетка с длинными волосами, - хотя, судя по тому, как часто она балует нас своим обществом, то это болотный огонек какой-то, а не соседка. - Она присела в насмешливом реверансе. - Я Пушок, а эта зануда - моя сестра, Косточка.
- Пушок и Косточка... - кивнул озадаченный Тео.
- Да, мы Персики. А вот эту, с волосами как у Пег Паулер, зовут Жанна.
- Ничего подобного, - жеманно возразила блондинка. - На самом деле я Баклажанна. Я актриса, и это мой псевдоним.
- У себя в Боярышнике она была просто одной из Синеньких, - вставила Косточка.
- Какая же ты сегодня противная! - возмутилась Жанна.
- У меня голова болит.
Тео пока что не пользовался особой популярностью у женского населения Эльфландии, а сейчас их было три против одного. У него создалось чувство, что разница в размерах здесь имеет не больше значения, чем его превосходящая - по сравнению с Кочерыжкой - сила.
- Очень приятно, - осторожно произнес он. - Я Тео. Как она там, готова? Она не говорила, надолго ли задержится.
- Она, в общем, быстро собирается. - Пушок свесила с балкона волосы - чуть ли не такой же длины, как она сама. - Вы правда из Маргариток? Что-то вы не очень на них похожи.
- Много ты знаешь! - вмешалась Косточка. - Ты хоть одного Маргаритку видела?
- Видела, в парламентских новостях. Не будь такой простушкой.
- В новостях! Нашла что смотреть. Их показывают, чтобы дурить тебе голову.
- Хочешь сказать, это не твоя идея была? Врушка!
- Он подумает, что мы все просто ужасные, - пропищала Жанна.
- Понимаете теперь, о чем я? - с мрачным удовлетворением промолвила Косточка. - Деревенские, только что с ветки. Пыльцу с ушей не стряхнули.
- Сейчас же возьми обратно то, что сказала! - потребовала Пушок.
Тео уже всерьез собирался сбежать, но тут Кочерыжка наконец спорхнула с балкона, держа в руке чемоданчик. Не долетев до Тео, она вернулась поцеловать соседок.
- Куда это ты? - воскликнула Жанна. - Мы тебя и рассмотреть не успели толком!
- Сама не знаю. Я свяжусь с вами позже. Срочное дело по линии Маргариток, так что чем меньше светиться, тем лучше.
- Это имеет какое-то отношение к парням, которые про тебя спрашивали? - поинтересовалась Пушок.
- Что еще за парни? - опешила Кочерыжка.
- Так ты ей не сказала, когда она только пришла? - спросила Косточка. - Да что это с вами обеими!
- Могла бы сама сказать, чем в зеркальник пялиться.
- А ну заткнитесь! - завопила Кочерыжка с таким неожиданным пылом, что все трое примолкли. - Рассказывайте по порядку. С самого начала.
- Пришли двое незнакомых пиксов, - принялась объяснять Косточка. - Назвались твоими друзьями из Рябин, но почему-то очень нервничали.
- Гниль луковая! Никаких пиксов я там не знаю. Что вы им сказали?
- Что ты уехала и мы не знаем, когда ты вернешься, - что же еще? Мне они сразу не понравились, - заявила Косточка. - Хорошо, что я дома была - эти две, не иначе, пригласили бы их к чаю и впустили бы в твою комнату.
- Это нечестно, - чуть не плача, пискнула Жанна. - Ты хочешь представить дело так, будто прогнала их, а я сегодня утром опять их видела. Они сидели поблизости и следили за сотами.
- Что такое? - вскричала Косточка.
- Почему же ты ничего не сказала нам, Жанна? - поддержала сестру Пушок.
- Не успела. Кочи пришла, я и забыла.
- Полторта в одиночку ты очень даже успела слопать...
- Хватит! - пресекла очередной конфликт Кочерыжка. - Утихомирьтесь и не пускайте этих ребят в дом, если снова придут. А еще лучше, позовите управляющего и скажите, что эти пиксы к вам пристают. Разбирайтесь на террасе, чтобы соседи слышали. Может быть, они сняли слежку еще до моего появления, но для вас же будет спокойнее, если они вообще перестанут таскаться сюда.
- Куда же ты? - спросила Пушок взлетевшую Кочерыжку. - Мне все это очень не нравится.
- И правильно, что не нравится, поэтому вам ничего знать не нужно. Не волнуйтесь, дорогие мои, со мной все будет в порядке. У меня есть мой большой, сильный Тео. - Она опустилась ему на плечо и шепнула: - Уходим. Одни Дерева знают, кто следит за нами в этот самый момент.
Тео, рассеянно помахав трем подружкам, зашагал по улице.
- Куда теперь? Ты ведь мне так и не сказала.
Я думала. Чеши обратно к остановке и старайся выглядеть по возможности нормально. По-твоему, это и есть нормальный вид? Жаль мне тебя, парниша.
- Чего ты так забеспокоилась - из-за пиксов? Они маленькие, вроде тебя, но бескрылые, да? Как же они в таком разе умудрятся за мной проследить?
- Они, чтоб ты знал, и верхом могут ездить. На крысах, на птицах. Летунцы тоже не все такие, милые и услужливые, как я, так что шагай и гляди в оба. Все, думаю, будет в порядке, если держаться там, где светло. Отравленных стрел много понадобится, чтобы тебя свалить, - вряд ли у них столько есть.
- Отравленные стрелы? Это еще что за новости?
- Но это еще не значит, что они не будут следить за нами. Придется пересаживаться несколько раз, пока не попадем, куда надо.
- Но куда же нам надо? Не к Наперстянке, нет?
- Нет. Постой минутку, дай мне осмотреться. - Автобусная остановка уже показалась за углом. Кочерыжка снялась и улетела в темноту, но быстро вернулась. - Слежки не видно, но успокаиваться рано. Пара пиксов с правильными чарами... - Она не договорила, как будто Тео и без того знал, о чем речь. - А насчет того, куда мы направляемся, то я не Цветок. Пижма и прочая знать всегда держатся заодно, вот и посылают тебя в случае опасности к кому-нибудь из своих сторонников. Но ребята из его партии себе на уме, и я уже говорила, что слышала о Наперстянке не совсем приятные вещи. Лучше я отведу тебя к тем, кому есть что терять - кто не сможет договориться с твоими врагами, потому что сам с ними враждует.
- То есть к этим... к Вьюнам? К тем, кто и хотел меня видеть?
- Только не к Штокрозам. Тут Пижма прав - неизвестно, откуда Чемерица, Дурман и прочая компания прознали о парне, собравшемся за тобой в коммуну. О том, чье сердце упаковали в коробочку. Но как-то они прознали, а в такие времена это обычно значит, что в доме завелся шпион.
Тео не сдержал улыбки.
- Ты большая специалистка в секретных делах, Динь-Динь.
- Попробуй назови меня так еще раз, и твои шарики между гланд застрянут. Если мы больше не бываем на вашей стороне, это еще не значит; что мы ничего не знаем. «Если веришь в фей, хлопни в ладоши!» Как же, сейчас. Если веришь в фей, поцелуй мою розовую попочку. Ты вообще заткнешься когда-нибудь или нет?
Тео заткнулся.
- Вот и ладно. В автобусе про это ни слова - если гоблин нас услышал, то и другой кто-нибудь может. Сделаем пару пересадок, а в конце концов, - она понизила голос, - пойдем в дом Нарцисса. Кое-кто там хочет тебя повидать - и при этом не пылает любовью к Чемерице с его Сорняками.
В сотах они, по прикидке Тео, побывали часов в десять вечера, а в последний раз сошли с автобуса около полуночи. Тео била дрожь - ночью сильно похолодало, - Кочерыжка принюхивалась к ветру.
- Ну, кажется, хвоста нет.
- Хвоста? - Он оглядел темные окна, которых было не так уж много - по крайней мере внизу. - Тут вообще никого не видать.
- В этой части Сумерек всегда так. Ни ресторанов, ни ночной жизни, одни правительственные здания и жилые башни. Когда все запираются на ночь, здесь тихо. Пошли.
Улица с высокими домами казалась Тео, как и все в этом городе, знакомой и непривычной одновременно. Многие административные здания Эльфландии были обведены крепостными стенами, из-за которых виднелись только верхушки крыш. На стенах стояли прожектора, а у ворот имелись пропускные пункты вполне современного вида, но все в целом напоминало Тео средневековые подворья, которых он навидался в Европе, куда ездил с Кэт: древняя каменная кладка, начиненная техникой последнего поколения.
Жилые усадьбы, или башни, как называла их Кочерыжка, несколько отличались от них. Офисы насчитывали, как правило, пять-шесть этажей, башни же были вдвое, а порой и в десять раз выше. Самая первая, подсвеченная снизу прожекторами - дом Львиного Зева, по словам Кочерыжки, - могла служить хорошим образцом такого рода архитектуры. Не цилиндрическая, а многоугольная, с рядами окон на верхних этажах и полным их отсутствием на первых пятидесяти футах - возможно, в целях безопасности, единственный вход - ворота в толстой стене, отстоящие далеко от улицы. В украшениях недостатка нет: нижние окна, хотя и малочисленные, варьируются по форме и размеру, а между ними лепнина наподобие горгулий и святых готического собора. Тео даже при свете прожекторов не мог разобрать деталей, но скульптуры поднимались по фасаду скошенными ярусами, складываясь, очевидно, в какую-то цельную картину.
Он спросил Кочерыжку, что там изображено.
- Гоблинов колошматят, - ответила она. - Львиный Зев создал себе имя и нажил состояние на последней Гоблинской войне. Видел бы ты дом Флоксов - они отличились на войне с великанами, и в фундамент у них встроены великанские головы и плечи. Рожи у каменных парней такие, что сразу видно: этакую махину держать на себе нелегко. То есть это я думаю, что они каменные, - задумчиво добавила Кочерыжка.
Ведя его через аккуратно подстриженные лужайки с геометрическим узором дорожек, совершенно пустые при бледно-голубом свете фонарей, она сообщила:
- Заснеженный парк.
- А как же вервольфы? - занервничал Тео.
- Они тут недавно высадили волчегонку - видишь вон ту изгородь? В центре за этим больше следят, чем в рабочих районах.
Прислушиваясь, не зашуршит ли в кустах страшный зверь (кто их, здешних садовников, знает - может, они ракитник посадили вместо волчегонки), Тео приостановился около статуи. Изваяние, отлитое из серебристого металла, изображало эльфийского лорда в полных доспехах, со шлемом, увенчанным лебедиными крыльями, на сгибе локтя. Скульптор придал ему героическую позу, хорошо знакомую Тео по различным памятникам его родного мира.
- Это кто?
- Да откуда я знаю? - Кочерыжка нетерпеливо описывала над ним круги. - Первый лорд Роза, а может, Вероника - кто их там разберет. Пошли дальше.
Тео задержал взгляд на резко очерченном лице лорда. Либо этот субъект был самым надменным из всех живших на свете эльфов, либо скульптор оказал ему дурную услугу.
- Холодно, - произнес в этот миг усталый, бесконечно грустный голос, и Тео подскочил. - О, как мне холодно.
- Бог ты мой! - Тео посмотрел по сторонам с колотящимся сердцем. - Эта статуя только что со мной говорила! - Голос звучал за много миль и в то же время прямо у него в голове.
- Ничего такого она не делала. Шевелись давай.
- Нет, говорила! Она сказала, что ей холодно!
- Это не статуя. Когда на этом месте вырубили лес, чтобы посадить парк, дриады остались без приюта. Некоторые в знак протеста поселились в статуях, но ничего хорошего из этого не вышло. Неуютно им там.
- Когда же это произошло? - Голос, такой несчастный и скорбный, до сих пор наводил на Тео дрожь.
- Лет пятьдесят назад, а может, и сто. Грустно, конечно, но ничего не поделаешь. Пошли скорей.
На ходу он то и дело оглядывался через плечо, туда, где мерцала серебром статуя. Больше пятидесяти лет! Он с трудом мог это себе вообразить, но слабое эхо горестной жалобы преследовало его неотступно.
- Да как же вы с этим миритесь? Ведь это ужасно!
- Те, кто живет здесь поблизости, стараются к статуям не подходить. Этому на опыте учишься. Ну все, мы пришли.
С вершины зеленого холма перед Тео открылся самый большой комплекс из виденных им до сих пор, площадью около четырех городских кварталов. Заснеженный парк выглядел при нем чем-то вроде палисадника. Главная башня насчитывала этажей тридцать или сорок, хотя резиденция Львиного Зева и еще пара других были выше. Три из четырех углов комплекса тоже занимали башни, примерно наполовину ниже главной, поэтому целое немного напоминало собрание пирамид в Гизе.
«Или кладбище с надгробиями». Знакомство с дриадой выбило Тео из колеи - он по-прежнему слышал ее голос, одинокий зов покинутого ребенка.
- Дом Нарцисса, - объявила Кочерыжка. - Собственно, дом - это центральная башня. Угловые принадлежат Ирисам, Жонкилям и Амариллисам, а вон то низкое здание, - показала она на четвертый угол усадьбы, - конференц-центр.
- Ух ты! Это все - владения одной семьи? Нехило!
- Нарциссы - большой и могущественный род. Это они, в сущности, финансируют Вьюнов, так что без них... - Здесь Кочерыжка явно решила промолчать.
- Что «без них»? Ваши уже вовсю лупцевали бы наших?
- Я устала, Тео. Давай-ка уйдем с улицы, пока нас никто не догнал. За этими стенами нам будет спокойней, как по-твоему?
Да, Кочерыжка права. Не прошло и суток, как он покинул дом Пижмы, а чувствует себя так, будто находится в бегах не меньше недели. Он измучен, напуган и пахнет от него не лучшим образом, это точно. Щельник его за милю учует.
- Твоя правда. Пошли.
Сквозь крепостную стену, футов двадцати толщиной, они прошли по туннелю чуть выше его головы.
- Сторожевой пост на той стороне.
- Слабое место в их обороне, тебе не кажется?
- Видел ты когда-нибудь кондитерские мешочки? Из которых крем или тесто выдавливают?
- Ну, видел, а что?
- Стоит кому-нибудь в сторожевой башне сказать слово, и эти стены сжимаются, а все, что внутри, превращается в жидкое тесто. - Кочерыжка произвела соответствующий звук.
Тео серьезно подумал о том, не дать ли стрекача обратно.
- А случайно это слово никто не может сказать?
- Я о таком не слыхала.
- Ух, уже легче. Откуда ты все это знаешь?
- Приходилось бывать здесь.
Караульный пост, занимавший нижний этаж сторожевой башни в наружной стене, представлял собой причудливую смесь средневековья и современности. Тео с Кочерыжкой оказались в пропускном помещении со стенами из стекла или пластика. В столь поздний час они были единственными по эту сторону барьера, но одетые в форму огры, игравшие по ту сторону в карты, не спешили к ним подойти. Один наконец соизволил встать и заговорил с Кочерыжкой через щелку, слишком маленькую даже для летунцов. Тео тем временем делал вид, что интересуется брошюрами под названием «Нарцисс - динамичный дом» и «Посетите исторические места Боярышника». Спустя очень долгое время страж отошел к агрегату наподобие пульта связи, сделав попутно очередной ход в игре.
- Они ведь, наверное, документы у нас проверят? И поймут, что я никакой не Маргаритка? - тихо спросил Тео у Кочерыжки. Он слишком устал, чтобы бояться, но все-таки немного побаивался.
- Разве Пижма не дал тебе удостоверения? - удивилась она.
- Нет.
- Ладно, не важно. В сотах я позвонила кому надо. Эти громилы просто перестраховываются. Если она придет, можешь хоть штаны на голову надеть и джигу сплясать, роли не играет.
Ждали они довольно долго - Кочерыжка успела еще раз слетать к окошку-амбразуре и переговорить с охраной. Основной темой разговора, было, очевидно, предложение поднять свою серую задницу и позвонить еще раз. Тео, опасаясь услышать, что ответит на это предложение огр семи с половиной футов в вышину, почти столько же в ширину и с чем-то вроде ручного пулемета на плече - не говоря уж о его не менее хорошо вооруженных сослуживцах, - съежился на стуле у стенда с брошюрами. «Я тут ни при чем - я просто жду, когда мне шлепнут в паспорт рабочую визу».
Но любое напряжение когда-нибудь да проходит, и Тео поймал себя на том, что клюет носом. Проснулся он благодаря Кочерыжке, сильно дернувшей его за бровь.

Предыдущая страница 14 Следующая страница


15 Тед Уильямс

- Вставай, - велела она.
- Перестань...
- Ты не знаешь, как тебе повезло, парниша. Ее светлость лично пришла за тобой.
Тео разлепил глаза и поднялся на ноги. Сразу за барьером стояла стройная миловидная фея, неотличимая на первый взгляд от всех тех, которых он видел на вокзалах и улицах. Но в ее светло-каштановых волосах сквозила проседь, и Тео, несмотря на весь ее молодой и подтянутый облик, догадался, что лет ей уже немало.
- Превосходно, - смерив его взглядом, сказала она. - Просто чудесно. Какая удача, что мы вас заполучили. - У себя дома Тео отнес бы такую женщину к категории «у этой не забалуешь». Аристократка из тех, что запросто примут роды у жеребой кобылы. - Подумать только, - обратилась она к Кочерыжке, - настоящий смертный!
- Она знает? - слегка удивился Тео.
- Разумеется, я знаю - и просто дрожу от волнения. - Она протянула ему руку. - Прошу прощения за то, что веду себя так негостеприимно, но исследовательский пыл, боюсь, сильнее меня. Добро пожаловать в наш дом. Я леди Амилия Жонкиль. Лорд Нарцисс - мой брат.
Тео не сразу заметил, что на руке у нее надета перчатка - похоже, резиновая. Может, она и впрямь помогала кобыле ожеребиться? Скорей уж единорожице.
- Очень приятно...
- Мне тоже, мастер Вильмос. С тестами мы, конечно, подождем до завтра, но все-таки хотелось бы провести парочку, прежде чем мы уложим вас спать, - и боюсь, что это будет чуть-чуть болезненно.
Кочерыжка улетела далеко вперед, и встревоженный Тео ни о чем не мог ее спросить, а леди Жонкиль между тем взяла его за руку и провела через сторожевую башню в твердыню Нарциссов.

19
ПРАЗДНИЧНЫЙ ВИЗИТ

Утром ветер переместился на северо-восток. С Иса задул свежий бриз, первый вестник далекой зимы, гнувший верхушки деревьев Ардена. Настал канун Мабона, когда многие едут домой, в деревню, чтобы навестить своих. Работники помоложе, не могущие пока позволить себе такую поездку, украшали большой дом кукурузными куклами, желудями и яблочными пирамидками. Месяц, который один санитар смастерил из лозы и бересты, покачивался на ветру над парадной дверью.
В «Циннии» царило волнение, вызванное не только праздником, переменой погоды и прочими заурядными причинами наподобие близкого выхода на пенсию кого-то из хобов или побега одного из близнецов Пиретрум (они неизменно убегали в холмы, и директору приходилось порой нанимать проводника с Черным Псом, чтобы выследить меняющего облик больного). Сестры в коридорах или в перерывах, за чаем с лавандовыми лепешками, перешептывались совсем о другом: к Тихой Деве-Примуле ожидался посетитель. То, что посетитель почти всегда был один и тот же и что он почти всегда приезжал на праздники, отнюдь не делало его менее интересным. Красавец даже по высоким эльфийским стандартам и наследник одного из самых видных домов, он был еще и холост. Поговаривали, что у него есть парочка бастардов, но это не мешало ему со временем вступить в брак. И нет в Эльфландии закона, как заявляла одна из молоденьких медсестер, запрещающего ему жениться на простолюдинке, если он таковую полюбит.
Сестры постарше над этим смеялись. Молодой лорд Примула - не чета фермерской дочке, еще не просохшей от росы Ивняка. Вольно ей относиться к романтическим бредням, что показывают в зеркальнике, с той же беззаветной верой, которую другие приберегают для парламентских дебатов, или межполевых финансовых сводок, или новостей о пограничных стычках между великанами и более мелкими, но более амбициозными горными троллями. И все-таки многие сотрудницы, исключая совсем уж черствых, находили некое очарование в наивной уверенности юной сестрички, что даже большие крылья не могут служить препятствием для брачного союза с одним из Цветков.
- С другой стороны, их и удалить недолго, - говорила она. - Другие это делают постоянно.
- Это уж точно - раз за разом, - подтвердила другая сестра. - Взять хоть мастера Медуницу. У него они всегда отрастают, как ни старайся. - Остальные захихикали. Заведующий любовью у персонала не пользовался и служил частым предметом обсуждения.
- Одинокой девушке больше подходит смертный, - заметила пожилая сиделка. - Буйный, пахучий и волосатый. Красота! Эх, вернуть бы мне пару сотенок.
- В наше время заполучить такого не легче, чем кого-нибудь из Цветков, - возразила еще одна.
- Гляди, девочка: если молодой Примула тобой заинтересуется, как бы кто из юных цветочных леди не напустил на тебя кондратия, - весело предостерегла пожилая. - С одной моей знакомой, что в услужении была, как раз это и приключилось. Не любят они делиться с такими, как мы.
- Я знаю, что этому никогда не бывать, - покраснев, сказала девушка с фермы, - но помечтать-то можно?
- С этим согласились все без исключения. Уж кто-кто, а брат Тихой Девы-Примулы стоит того, чтобы о нем помечтать.
- Эрефина? - сказал он, точно боясь отвлечь ее от чего- то. Она сидела в своем кресле, безжизненная, как статуя. - С Мабоном тебя, дорогая. Это я, Караденус. Я пришел навестить тебя.
Дверь он не только закрыл, но и тщательно запер на щеколду. В коридоре, когда он шел к сестре, собралось необычайное количество медсестер - все они делали вид, что на него не смотрят, но у них это не слишком хорошо получалось. Трудно поверить, что у всех этих женщин вдруг нашлись неотложные дела именно в этом крыле лечебницы. С недавних пор его политические взгляды подверглись кардинальным изменениям - возможно, кто-то из персонала шпионит за ним? Но кто, с другой стороны, мог дать такое указание? У Глушителей есть дела поважнее, чем его обязательные визиты в «Циннию». Его собственный отец? Вряд ли их разногласия зашли настолько уж далеко. Слежка скорее всего - только плод его воображения, но почему тогда они так интересуются им?
- На этот раз я пришел не просто так. - Он наклонился и взял холодную руку сестры в свою. - У меня появились дела, которые некоторое время не позволят нам видеться. - Он наклонился еще ниже и заговорил совсем тихо, словно делясь тайнами с кем-то, способным его понять. - Теперь всюду большие затруднения, особенно в Городе. Ходят разговоры о новой Войне Цветов. - Он закрыл глаза в приступе внезапной усталости. - И боюсь, что слухи эти правдивы. Какие ужасы ожидают нас после стольких лет мира!
Он отпустил ее руку и откинулся назад, изучая ее лицо. Он принуждал себя улыбаться, но это давалось ему с трудом.
- Помнишь, как мы маленькими ездили к родственникам в Очный Цвет? Такой большой дом в холмах Ольшаника? Ты боялась, потому что тебе наговорили, что там водятся мантикоры, а я сказал, что буду тебя защищать. Что я ничего не боюсь. Я тогда только что получил свой первый меч да выучил несколько чар, но твердо пообещал, что не позволю, чтобы с тобой случилось плохое. Никогда.
На некоторое время он утратил способность говорить.
- Мне вспомнился тот старый гоблин, - произнес он наконец. - Помнишь его? Он встретился нам на Огнистой Дороге. Он вез на рынок кроличьи шкурки и позволил тебе погладить своего единорога. - Караденус вернул на лицо улыбку. - Какая ты была храбрая! Единорог шарахался от моего запаха - а может быть, от чар, которые были тогда на мне, и колокольчики на нем звенели вовсю. Но когда подошла ты, он наклонил голову и дал себя погладить. И глаза у тебя сделались большие-большие.
Он снова взял ее за руку и надолго замолчал.
- Я приду к тебе снова, как только смогу, - сказал он, вставая. - Я не забываю. Никогда не забуду. - Он поцеловал ее в щеку, твердую и холодную, как из глины. - И когда день придет, я отомщу за тебя - клянусь Колодезем. - Помедлив, он часто заморгал и поцеловал ее еще раз. - Я люблю тебя, сестра, моя Эрефина. - Она сидела все так же неподвижно, если не считать легких колыханий ее груди. - Прощай.
- Какой же он красивый, - говорила молодая сестричка с фермы. - Но вышел он от нее грустнее некуда, вам так не кажется?
- Поди разбери их, этих Цветков, - сказала другая. - Чисто статуи.
- Нет, я думаю, он все-таки жалеет сестру...
Другая продолжала отмерять в стаканчики эликсир некусайки - в лечебнице близилось время приема лекарств.
- Цветки не расходуют сил на чувства, особенно когда речь идет о женской половине семьи. Просто делают что положено, всем напоказ. Это они умеют.
- И потом она здесь уже столько лет, что пора и привыкнуть, - сказала сиделка постарше. - Все это романтические бредни, дитя мое. Про богатых красавчиков можно навоображать что угодно - они мастера представляться.
- Вы правда так думаете?
- Запомни мои слова, девочка, и не давай себя обдурить. Они правят миром, вся Эльфландия им кланяется - с чего им печалиться-то?

20
В СТАНЕ ВЬЮНОВ

- А это еще что? - Тео подозрительно прищурился на склянку в руках у леди Амилии - та излучала желто-зеленое свечение, как в малобюджетном кино.
- Плакса-вакса-гуталин, - прокомментировала Кочерыжка болтавшая ногами на краю лабораторного стола.
- Ты-то хоть помолчала бы!
- Это совсем не больно, - сказала эльфийская леди, но этому утверждению, на взгляд Тео, недоставало задушевности.
- В последний раз вы говорили, что больно будет совсем чуть-чуть, а мне точно сверло от бормашины в позвоночник всадили. Как же прикажете понимать ваше «не больно»? Как солидную трепку?
- Во всяком случае, не хуже, - заверила леди Амилия. - Лягте, пожалуйста, на живот. Хорошо, что мы не надели рубашку, правда?
- Просто здорово. - Тео взгромоздился на застланный белым стол. Сходство этого кабинета с ветеринарной клиникой не давало ему покоя - спасибо и на том, что тут чисто. Однако он не договаривался изображать из себя подопытного кролика в обмен на безопасность. - Вы так и не сказали, что у вас в этой склянке.
- Пиявка. Мы возьмем у вас немножечко крови.
Тео начал сползать со стола, но леди Амилия ухватила его за руку и не пустила. Ничего себе силища для такой хрупкой дамы! На вид в ней не больше ста десяти фунтов*.
- Не нужно сцен, юноша. Он что, в самом деле так плохо разбирается в науке? - осведомилась она у Кочерыжки.
- Пиявки, по-вашему, наука? А дыба и тиски для пальцев тогда что - тестирование?
- Нам просто нужна толика вашей крови для... для еще одного анализа. Нам так редко выпадает случай исследовать такого, как вы.
- Я думал, что смертные посещали этот город довольно часто.
- Ну-у... не так уж и часто. Здесь, во всяком случае, давно уже не было представителей вашего вида, а наука с тех пор значительно шагнула вперед. Это бесценная возможность пополнить наши знания. Перестаньте капризничать и лягте как следует.
- Миледи знает, что делает, Тео, - вставила Кочерыжка.
Он не хотел подводить летуницу, но ведь и она впутала его в эти эксперименты, не спрашивая согласия. Он вытянулся на столе и уставился в стену, совершенно голую, если не считать барельефа со стилизованным нарциссом. Он пытался расслабиться, но чуть не взвизгнул, когда холодная рука леди Амилии коснулась его спины.
- Глупенький, вы ведь только хуже себе делаете, когда напрягаетесь. Не бойтесь, эти пиявки специально выращиваются для научных целей. - Что-то присосалось к нему под лопаткой, и он ощутил укол, вокруг которого быстро распространилось онемение. - Теперь будет легче, - заявила исследовательница. - В их слюне содержится анестетик. Это значит, что...
- Я знаю, что это значит. - Невежливо, должно быть, перебивать фею, занимающую столь высокое положение в обществе, да только он плевать на это хотел. Обращается с ним, как с Чарлтоном Хестоном* на планете обезьян. - «Мы добавим еще пятьсот баксов к вашему больничному счету» в переводе с греческого. Шутка, - добавил он после нескольких секунд недоумевающего молчания.
- Да, конечно. Ну, кажется, наша малышка уже напилась. Кумбер! Еще пиявку, пожалуйста.
- Еще? Почему бы вам не пробурить во мне скважину и не выкачать сразу ведро?
- Хорошая мысль. - Леди Амилия применила силу, чтобы удержать его на столе. - Это тоже была шутка, мастер Вильмос.
Когда она наконец удалилась - не иначе для того, чтобы прочесть маленьким эльфикам лекцию о вреде жевательной резинки, - Тео снова влез в рубашку и брюки. Ассистент миледи, невысокий эльф с кожей цвета ириски и волосами чуть посветлее, остался наводить порядок в лаборатории.
- Сколько я здесь пробыл? Чувство такое, что целый день.
- Сейчас далеко за полдень, - сообщила Кочерыжка. - Есть хочешь?
- Угу. Когда тебе ставят большую светящуюся пиявку, это здорово повышает аппетит.
- Может, помоете руки, пока я еще раковину не вычистил? - предложил ассистент.
Тео потряс головой, и эльф принялся надраивать бронзу.
- Ох и ворчун же ты, Вильмос, - заметила Кочерыжка.
- Что во мне такого интересного? Здесь сегодня перебывало с полдюжины эльфов, и все на меня пялились, хотя слова ни один не вымолвил: Чувствуешь себя, как Человек-Слон.
- Если хотите, я объясню, - сказал ассистент и, кажется, покраснел, насколько позволял рассмотреть цвет его кожи.
Кочерыжка прилетела и побалансировала у Тео на плече, пока он застегивал рубашку.
- Валяй, меня он все равно не слушает.
Маленький эльф был застенчив, но без раболепия, с которым Тео сталкивался то и дело за свое краткое пребывание в доме Нарцисса. Гоблинки-горничные опускали перед ним глаза, бескрылые, но явно невысоких чинов служащие уступали ему дорогу. А у этого в глазах даже огонек какой-то светился, непонятно с чего.
- Дело в том, что... Вы явились к нам из волшебного мира, мастер Вильмос, и мы, наверное, кажемся вам ужасно скучными. Но быть участником этих исследований - большая честь. Вы представить себе не мажете, как это волнует. - Щеки у него стали совсем шоколадные - значит, он действительно покраснел. - Я, конечно, говорю только за себя, но уверен, что и леди Амилии очень интересно, а уж мне-то... - Он остановился перевести дух. - Диплом я защищал по морталогии, но даже не надеялся, что когда-нибудь...
Тео невольно проникся симпатией к этому парню. В нем чувствовалось что-то детское, помимо юного лица и того, что головой он едва доставал до плеча Тео.
- Не могу сказать, что рад служить вашей науке - это не совсем так, - но все-таки доволен, что могу кому-нибудь пригодиться. Тебя как зовут?
- Как зовут? - искренне удивился эльф.
- Я опять что-то не то сморозил? Может, в твоих краях никому не дают имени, пока ты хотя бы одну тыкву в карету не превратишь? - Тео тут же пожалел о своем сарказме, поскольку парень смутился и чуть ли не запаниковал. - Ладно, забудь. Так это ничего, что я спрашиваю?
- Видал, каково это - иметь дело со смертными? - фыркнула Кочерыжка. - Упомяни об этом в следующем отчете. Я бы тебе такого порассказала...
- Я просто... - Ассистент тряхнул головой. - Меня зовут Кумбер. Кумбер Осока.
- Очень приятно. - Тео начал зашнуровывать башмаки. - Так где тут у вас поесть можно? Мне приносили какие-то коржики, но давно уже, утром. Тебя поселили в другом крыле, - сказал он Кочерыжке, - может, там буфет есть?
- Я живу в Нарциссовых сотах под главной башней - наши порции для тебя маловаты. Может, нам удастся покормить тебя в столовой, или тебе прямо в комнату принесут, хотя так обслуживают только шибко важных гостей. Кстати о комнате - ты ею доволен? С утра я не успела к тебе заглянуть.
- Все отлично. Гостиница в Стране Чудес, да и только. Технику я не трогал - у Пижмы я из-за этого чуть дом не спалил.
В глазах у Кумбера снова зажегся огонь.
- Вы знаете графа Пижму?
Тео посмотрел на Кочерыжку - она, похоже, не возражала.
- Вроде того. Останавливался у него на пару дней.
- У него есть любопытные идеи об эфирных парах, совершенно оригинальные. Он не просто любитель в отличие от других цветочных лордов. - Вид у Кумбера после этих крамольных слов сделался виноватый. - Вы читали его труд о круглых и треугольных изречениях?
- Боюсь, последнее время мне было не до того, но теперь прочту непременно. - Кочерыжка дернула Тео за ухо, и он сморщился. - Перестань. Так как насчет еды-то? Обеда, ужина или как это у вас называется?
- Не хотели бы вы... - Кумбер, как видно, вложил в это все свое мужество. Засунув руки в карманы белого халата, он покачался на каблуках и начал сызнова: - Не хотели бы вы пообедать как следует? Сегодня как-никак канун Мабона. Прошу вас обоих оказать мне честь. Здесь в доме Нарцисса, около парка, есть ресторанчик, очень приличный. - Он снова залился краской. - Мне по крайней мере так говорили.
- Я - за, - пожал плечами Тео. - Ты как, Кочерыжка? Тебе Мальчик-с-пальчик свидание на вечер не назначал?
- Ты вульгарен даже для смертного. - Она спорхнула с его плеча и подлетела к Кумберу. - Как я, успею красоту навести?
- К-конечно. Мне все равно уборку надо закончить.
- А мне разрешается выходить? - спросил Тео. - Может, этим Нарциссам в любой момент надо знать, где я?
- Тебя, Вильмос, не они выписывали, а Штокрозы. Сюда тебя приняли по моей просьбе. Тебе повезло, что леди Амилия так интересуется смертными.
- Если этот интерес выражается в пиявках, я как-нибудь обойдусь. - Тео стало немного не по себе оттого, что леди Амилию и прочих Нарциссов так мало беспокоит его местонахождение. - Ты говорила ее светлости, что меня пытаются убить?
- А как же! Это ее как раз и заинтересовало. Ладно, мальчики, я полетела прихорашиваться. Пара часов, и я тут. - Она засмеялась и скрылась за дверью.
Кумбер проводил взглядом ее удаляющиеся крылышки.
- Она просто прелесть. Извините, что я спрашиваю... она... - На щеках эльфа вспыхнул шоколадный румянец. - Она - ваша девушка?
Тео не мог не согласиться, что это лучше буфета. Уютный ресторанчик «Сторожка» помещался в нижнем этаже башни, у похожего на ров углубления, через двор от настоящего сторожевого поста. Ров, освещенный скрытыми серебристыми прожекторами, когда-то, наверное, употреблялся по назначению, но теперь вокруг него вместо часовых или стен рос густой камыш и стояли подстриженные ивы. С декоративных мостиков и скамеек открывались живописные виды. Кормили в «Сторожке» хорошо, хотя Тео не успел еще полюбить эльфийскую кухню - слишком уж много меда, густых сливок и цветочных лепестков.
- Эти усадьбы, наверное, старше самого города? - спросил Тео.
- Думаю, что многие старше. - На втором бокале вина Кумбер немного разошелся и уже посадил на свою серую рубашку пятно от мятного желе. - Я в древней истории не силен. Город начал строиться от первого кургана - еще до короля с королевой, как говорят некоторые, но я в это не верю, - иными словами, он очень стар, очень. Но я почти уверен, что замок Нарциссов всегда стоял на одном месте, и дом Чемерицы тоже, и дом Штокрозы. Должно быть, эти усадьбы просто вбирали в себя более старые постройки.
- Ты говоришь так, точно знаешь это все понаслышке. Разве ты сам не из Нарциссов?
Кочерыжка, чей крохотный столик со стульчиком стоял на большом столе, прыснула и отпила глоток вина из одуванчиков.
- Она смеется, потому что я не Нарцисс, - с извиняющейся улыбкой пояснил Кумбер. - Я вообще не из цветочного дома.
- Я не поэтому смеюсь. Один большой обормот только что свалился в ров, вон там. - Другие посетители ресторана тоже смотрели в окна, как кого-то выуживают из воды.
- Похоже, что это Цирус с друзьями. Цирус Жонкиль, сын леди Амилии. У них довольно... веселая компания. Мы вместе учились в школе, только мне они внимания почти не уделяли.
- Значит, ты не из их семьи? - Тео понравилась оленина, приготовленная просто, но хорошо. Теперь он смаковал вино и думал, курят ли эльфы сигареты или, скажем, сигары - а если да, то где они их берут. - Вот почему, видно, тебя зовут не Титус, не Таурус, не Дольфус или как-нибудь в этом роде.
- Не из их семьи? - сконфуженно хихикнул Кумбер. - Я даже к их виду не принадлежу - я ведь феришер.
- Кто-кто? - Тео отвлекла группа молодых эльфов, с шумом и смехом ввалившаяся в ресторан.
- Феришер. Вы о таких не слыхали? Мы домашние эльфы. Моя мать служила в няньках у леди Амилии. Миледи была очень добра ко мне и всегда давала мне книги, узнав, как я люблю читать. Даже в школу меня послала вместе с собственными сыновьями. Я был первым феришером в академии Большого Кольца.
- Кого я вижу! Старина Кумбер-Бумбер! - завопил кто-то так, что Тео вздрогнул. - С Мабоном тебя! Как это матушка сподобилась тебя выпустить из вашей провонявшей лекарствами клетки?
- Здравствуй, Цирус, - с немного нервной улыбкой ответил Осока. - И тебя с праздником. Зря ты так про лабораторию - мне нравится там работать.
- Кора и корень, кому это может нравиться - работа? Будто мы в школе мало вкалывали. - Высокий молодой эльф схватил стул от соседнего столика, напугав сидевших за ним гостей, и уселся, раскачиваясь, между Тео и Кумбером. Темноволосый, очень красивый, с точеными чертами своей матери - и пьяный вдрызг. - Это кто с тобой, Кумбер, друг семьи?
- Да, - сказал Кумбер и посмотрел на Тео с явным предостережением.
Молодой лорд протянул Тео руку, и Тео пожал ее, не совсем понимая, чего от него ожидают. Если он и допустил промах, то отпрыск дома Жонкиль, видимо, не придал этому значения.
- Очень приятно и все такое. Цирус Жонкиль. Не слушайте, что вон те будут нести, они уже лыка не вяжут. - Он махнул рукой в сторону своих друзей - они покачивались у бара, но благодаря их природной грации Тео только теперь стал постигать разницу между трезвым и пьяным эльфом. - А ваше имя?
- Теодорус, - подсказала вспорхнувшая на плечо Кочерыжка, а Тео повторил. - Теодорус нюх-Маргаритка.
- А, деревенский кузен? Добро пожаловать в большой порочный город. Ваш первый визит, да? Ну и как? Этот парень только что из Рябин, - сообщил он своим друзьям. Те разразились дружелюбными дразнилками в адрес деревенского жителя, а Цирус спросил Тео и Кумбера: - И какие же у вас планы на вечер?
- Мы пришли пообедать, вот и все... - начал Кумбер.
- Ну уж нет, вы оба пойдете с нами - нынче как-никак праздник. - Цирус прищурился, нацелив мутные глаза в некую точку рядом со щекой Тео, и тому показалось, что эльфа сейчас стошнит. - А это что? Кто-то сидит у тебя на плече, Маргаритка.
- Ее зовут Кочерыжка.
- Знакомая вашей матушки, - чопорно пояснила летуница.
- Да ну? - осклабился Цирус. - Тогда поехали с нами, чтобы она ничего не узнала раньше времени.
- Куда поехали?
- В один расчудесный клуб. Совсем новый. Все только о нем и говорят, и будут говорить, пока он не закроется через недельку. Я настаиваю. Я не видал старину Кумбер-Бумбера жуткую уйму времени. - Цирус ухватил Тео за локоть и легко поднял на ноги - хватка у него была материнская. - Поедем в моем экипаже, а прочие пусть как хотят. - Он потащил Тео к выходу. Кочерыжка жужжала вокруг их голов, Кумбер поспешал следом.
- Мы ведь еще не расплатились... - заметил Тео.
- Чепуха. Эй, Иголка, запиши на мой счет! - Сгорбленный старый эльф за стойкой принял это без особого энтузиазма, но и возражать тоже не стал. - Он капризничает, потому что я уже пару месяцев беру у него в кредит, - признался Цирус, увлекая Тео по извилистой дорожке к воротам. - Мать ужасно не любит давать карманные деньги вперед. А шофер-то мой спит, я отсюда вижу! Сейчас он у меня вскочит!
Цирус ринулся к длинному лимузину, припаркованному у самых ворот, а Тео спросил догнавшего его Кумбера:
- Нам обязательно надо ехать?
- Спорить с Цирусом бесполезно, - пожал плечами смущенный Кумбер. - Весь в мать, такой же любопытный. Если откажетесь, он только еще больше заинтересуется вами и начнет задавать вопросы - как в доме Нарцисса, так и за его пределами. Мне еще повезло, что он редко вспоминает о моем существовании.
- Эй вы там, шевелитесь! - крикнул Цирус.
- Мне это не по душе, - сказала Кочерыжка на ухо Тео, - но констеблей можно не бояться, пока мы с ним, - Цветков полиция не арестовывает.
- Меня не арест волнует, - ответил Тео, вспомнив обмякшего на вокзальной скамейке Руфинуса. Но Цирус уже шел к ним нетвердой походкой, размахивая руками и приказывая поторопиться.
- Это все я виноват, - сокрушенно произнес Кумбер.
- Кстати, - сказал Тео Кочерыжке, - «Маргаритку» я понимаю, но зачем ты все время прибавляешь «нюх»? Что это за нюх такой?
- Это значит, что ты бастард. Не смотри на меня так, дубина, - я просто объясняю значение этого слова.
Пока они ехали по городу, Цирус все время болтал, повествуя о каких-то чудаках и связанных с ними забавных историях - Тео, возможно, тоже повеселился бы, если б знал, о ком идет речь, и хоть немножко ориентировался в мире, где все они жили. Герои Цируса, как правило, испытывали приключения не на своей территории, а там, где им вообще быть не следовало. Юмор в рассказах преобладал над опасностью, как в начале «Вестсайдской истории», но в окно автомобиля Тео видел кварталы, напоминающие ему неблагополучные районы Лос-Анджелеса - здесь, похоже, орудовали скорее «Мясники» и «Страшилы», чем «Акулы» и «Ракеты».
- А он вообще где, этот клуб-то? - спросил Тео у Кумбера.
- Не знаю толком. Далеко, наверное, - мы уже на том конце Вечера. Цирус, куда мы едем?
- В Лунный Свет, - небрежно проронил Цирус, и Кумбер встревожился - Тео видел это по его лицу.
- Не к добру это, Тео, - прошептала на ухо Кочерыжка. - Спроси его, как называется клуб.
Тео спросил, и Цирус с улыбкой налил себе еще стаканчик из встроенного в дверцу, бара.
- Вы, наверное, не слышали - его всего пару недель как открыли. «Рождество» называется - то, что надо. - Кумбер вздрогнул, а Цирус засмеялся. - Надо почаще выходить в свет Кумбер-Бумбер. Если тебя от одного названия корежит, что же будет, когда ты увидишь его изнутри?
- Но где он находится, Цирус? Я не слышал ни о каких клубах в Лунном Свете - там только башни и правительственные учреждения.
- В этом-то вся и прелесть. Клуб помещается в цоколе дома Чемерицы.
Маленькая летуница ахнула так громко, что ее услышали все, и у Тео засосало под ложечкой.
- Это плохо? - спросил он шепотом, и она прошептала в ответ:
- Хуже некуда.
- Да бросьте вы, - сказал Цирус. - К чему поднимать такой шум вокруг Чемериц? Только из-за того, что папа у них политик, а наследник малость не в себе? Зато младшие очень даже ничего, хотя и буйные. И каким еще образом кто-то из Нарциссов мог бы попасть в дом Чемерицы?
- Я не хочу туда попадать. - Кумбер сегодня явно выпил больше обыкновенного и в пути стал еще более замкнутым и неразговорчивым. - Они наши враги.
- Враги? Ты веришь во всю эту чушь насчет Войны Цветов? Говорю тебе, этого никогда не случится. В парламенте вечно идет грызня, но скорей гоблины восстанут и перебьют нас всех, чем большие дома пойдут друг на друга. Кстати, эта часть Вечера совсем заплошала, вы не находите? - На улицах виднелись в основном гоблины и прочие эльфы не совсем человеческого вида, вроде разнообразных дунов и боггартов. Стоя и даже сидя на тротуарах в резком серебряном свете фонарей, они провожали экипаж недобрыми взглядами.
Эйемон, вспомнил Тео, писал в своей книге, что Город представляет собой нечто вроде спирали.
- Дом Нарциссов находится в Сумерках, правильно? - спросил он Кочерыжку. - Здесь Вечер, а едем мы в Лунный Свет? Чем дальше, тем темнее, что ли? Должно быть еще что-то вроде Ночи?
- Не будем об этом, - сказала она.
- Почему?
- Потому.
- Перестаньте шептаться, вы двое, - сказал Цирус. - Тьфу ты пропасть, выпивка кончилась. - Он откинулся на спинку сиденья и скрестил ноги. - Что привело тебя в Город, Маргаритка?
- Он приехал со мной, - быстро вставила Кочерыжка. - Никогда здесь не бывал и захотел посмотреть достопримечательности.
- Достопримечательности! - застонал Цирус. - Теперь она потащит тебя на мост Зимней Династии, на Аллею Щеголей и так далее. Не поддавайся. Держись при мне, и я покажу тебе настоящий Город.
- Спасибо, ты очень любезен. - Тео прикидывал, как бы им поскорее избавиться от этого лордика и вернуться в дом Нарцисса. Он совсем не хотел выходить в свет - еще наткнешься на кого-нибудь из настоящих Маргариток. Хорошо бы это был такой клуб, где музыка так наяривает, что все равно ничего не слыхать - знай улыбайся и кивай, когда у тебя что-то спрашивают.
- Кстати, мы как раз въезжаем на площадь Семи Цветов, - заметил Цирус. - Ты, думаю, знаешь все эти эпизоды последней войны с великанами - атака Сладкого Горошка, битва при Сумрачном холме и прочее? - Тео ни о чем этом понятия не имел, однако кивнул с умным видом. - Так вот, все это чушь, особенно в отношении Семи Цветов - я-то знаю, ведь Нарциссы входят в эту семерку. Ну, не всё, конечно, но вот история о том, как ликовал народ, услышав о решении Семерых созвать новый парламент, - точно вранье. Это делалось втайне и только потому, что у них после победы над великанами не хватило пороху перебить друг дружку. А ликовать и вовсе никто не думал, потому что кончина короля и королевы ужаснула всех. Мой двоюродный дед Деревами клянется, что старый Отто Примула так трясся, что не мог договор подписать, и лорду Фиалке пришлось поддерживать его руку.
Тео по-прежнему ничего не понимал, ощущал только некоторый слабый резонанс с тем, что вычитал у собственного двоюродного деда. Мыслить ясно было трудно, и он жалел, что выпил вина. Легкий дождик, взбрызнувший стекла, превратил огни городского центра в размытую картину из серебряных, зеленых и голубых мазков, и снаружи стало заметно темнее, как будто они съехали с освещенной улицы на пустырь, где фонари встречаются редко. Автомобиль замедлил ход и остановился.
- Что там? - спросил Кумбер скорее растерянно, чем нервно, - но у него и причин для беспокойства было куда меньше, чем у Тео.
- Пропускной пункт, - ответил Цирус. Тео смутно различал что-то вроде стены, загораживающей дорогу. Их шофер неразборчиво поговорил о чем-то с охраной, и машина снова двинулась вперед, но уже медленнее.
- Вот вам и дом Чемерицы, - объявил Цирус. - Сумасшедшая семейка, но в стиле им не откажешь.
Тео по-прежнему ничего не видел, но тут молодой Жонкиль щелкнул пальцами, окно опустилось, и внутрь проник дождь. Сморгнув с глаз изморось, Тео увидел огромный светлый шпиль.
Этот предмет был так странен, что не сразу вписался в перспективу. Если бы здание напоминало обычный офисный небоскреб или башню старинного замка, это произошло бы сразу, но оно походило скорее на абстрактную шахматную фигуру - очень тонкую ладью или хищную королеву. При этом шпиль был не цилиндрический, как башни Нарциссов, а четырехгранный, но видимые его стороны казались не совсем прямоугольниками, хотя и начинались как таковые. Здание уходило ввысь вопреки всякому естеству - словно чья-то гигантская рука опустилась с небес, схватила башню за многоконьковую крышу, странно контрастирующую с простыми линиями стен, и утащила, как тянучку, в темное небо. Шпиль освещали искусно расставленные прожектора, в том числе и красные, и во всех его окнах было темно. Он выглядел, как панцирь инопланетного животного, или как череп с сотнями глазниц.
- Мне здесь не нравится. - Это чувство вмещало в себя больше, чем Тео мог выразить, - как будто какая-то холодная глыба вдруг опустилась на него и придавила. Башня до тошноты напоминала что-то - кажется, кошмарный сон? - но он не мог вспомнить, что именно. Он знал только, что ему трудно дышать и что ему не терпится уйти из этого места.
- Оно и неудивительно, - сказала Кочерыжка. - Семью, которая здесь проживает, приятной не назовешь. - Кумбер, глядя в окно, бормотал что-то невнятное - он таки здорово нализался.
- Погодите, вы еще клуб не видели, - отозвался Цирус, наливая себе из другой бутылки. - Вот где по-настоящему интересно.
Тео уже не раз слышал слово «интересно» как от леди Амилии, так и от ее сына - и начинал подозревать, что для него оно означает нечто совсем иное. К примеру, «ужасно». С примечанием «особенно для смертных».
- Мне что-то не хочется больше видеть ничего интересного, - заявил он, но опоздал: машина уже ехала к главным воротам. Тео предчувствовал нечто страшное, но надеялся, что это с ним происходит просто из-за непривычки к эльфийским спиртным напиткам.
Начиналось все даже хуже, чем он думал, - громадные огры светили фонарями в машину, а потом пришлось очень долго ждать. Тео был уверен, что сейчас их всех выволокут, закуют в кандалы, посадят в колодки - или что тут у них еще делают с объявленными в розыск преступниками. Кочерыжка, вся напружиненная, копошилась у него на плече. Тео вспомнил, что шофера в глаза не видел - что, если у них за баранкой сидит мертвенно-бледный щельник, и все это было затеяно, чтобы заманить его, Тео, в западню? Но тут огры расступились, и автомобиль опять двинулся вперед - сначала под дождем, лупящим в лобовое стекло, потом по темному и устрашающе длинному туннелю, выплюнувшему их на подземную парковку секунд за пять перед тем, как паранойя Тео дошла до критической точки. Как в тумане, он вылез следом за Кумбером Осокой, которому этого хотелось не больше, чем ему, - Цирус чуть ли не силой выпихнул их из машины. В гулком, залитом серебристым светом гараже Тео оглянулся, но так и не разглядел водителя за темными стеклами.
Музыка уже давала о себе знать, пока они ждали лифта, - что-то тяжелое ритмично содрогалось над потолком, словно стремясь вырваться на волю. К ним присоединилась еще одна кучка золотой молодежи - все они смеялись и болтали на сленге, из которого Тео ни слова не понимал. Он, как неживой, позволил затолкать себя в лифт.
Двери открылись, и шум ударил в него, как взрывная волна, - грохочущие басы и не до конца воспринимаемые им полиритмы, венчаемые трелями духового инструмента вроде кларнета. Две серые ручищи обшарили его грубо, но бегло и протолкнули навстречу шуму и мигающим огням, в толпу экстравагантно одетых (местами почти раздетых) и поголовно прекрасных молодых эльфов.
Церковь, что ли? Судя по названию, он ожидал чего-то другого, какого-нибудь черного рождественского юмора - Санта в роли серийного убийцы, расчлененные эльфы, черная мишура и обугленные елки. Вместо этого он оказался в, довольно просторной епископальной церкви с подсвеченными витражами. Над скромным алтарем висело большое распятие, от которого даже самые разудалые танцующие пары держались на почтительном расстоянии, хотя распятый Христос не принадлежал к тем истерзанным и окровавленным его подобиям, которые Тео видел в мексиканских церквах. Он хотел сказать что-то на этот счет Кумберу Осоке - вернее, прокричать, - но феришер привалился к нему в полуобморочном состоянии, бормоча:
- Ужас, ужас!
- Его надо вывести отсюда, - ввинтился в ухо голос Кочерыжки.
- Ему плохо из-за выпивки?
- Нет, из-за этого. - Она показала на распятие. - Они все ненормальные тут. Больные.
Он вспомнил, как она просила его не божиться, и понял, что именно христианская символика придает этому месту завлекательно-жуткий характер. Дело не в празднике Рождества, не в страшных игрушках и зарезанных детях, а в религии как таковой.
- Вы куда это? - заорал Цирус, уже со стаканом в руке. - Здорово, правда? А играть пригласили Епископа Сильвера. Сейчас старые музыкальные чары в моде, и за ним все гоняются. Самый крутой музкузнец во всем городе и выдает собственные фантазмы.

Предыдущая страница 15 Следующая страница


Война Цветов 16

Тео покивал, догадываясь, что фантазмы - это прозрачные светящиеся фигуры, парящие над танцполом. Музыка, бесспорно, была интересной - он различал самые разнообразные фрагментарные резонансы и чувствовал, что не все в них доступно слуху. Ему очень хотелось бы разобраться в этом, но не здесь и не сейчас.
- Да, здорово, - проорал он в ответ.
- Принести вам что-нибудь выпить?
- Кумберу что-то нехорошо. - Тео удерживал феришера в вертикальном положении. Ему и раньше приходилось это делать, но он впервые выводил кого-то из клуба по причине избытка святости. - Есть тут другое помещение?
- А ты молодец, сельский житель, - засмеялся Цирус. - Крепче, чем кажешься с виду, а? Наверху вроде бы есть тихое местечко. Я к вам тоже приду, только с друзьями пообщаюсь.
Верхняя комната помещалась как раз над танцполом, и говорить в ней было немногим легче, зато хотя бы распятия не было видно. Тео усадил Кумбера за столик в углу, а Кочерыжка обмахивала феришера крылышками, пока он немного не пришел в себя.
- Извините, - пробормотал он, - но такое мне не под силу.
- Все в порядке, - сказал Тео. - Может, воды принести?
- Нет, покрепче чего-нибудь.
- Ты уверен?
- Так мне легче будет выдержать, - мрачно кивнул феришер. - Сразу все равно не уйдешь.
- Почему бы нам не уехать домой самостоятельно? Поймаем такси или что-то в этом роде...
- А платить чем, парниша? У тебя, думаю, ни единой бирки - а у тебя, Кумбер?
Я все оставил на столе в ресторане. Цирус может пользоваться кредитом, но я-то не наследник Жонкилей. Придется ждать его, чтобы отвез нас домой. Выпить за его счет я совсем не против.
- Поищу официантку, - сказала Кочерыжка и упорхнула вниз через балюстраду.
Группа молодежи, в чьей одежде викторианский стиль смешивался с панковской готикой, заняла столик в другом углу, и в комнате стало куда менее тихо. Тео, нахмурясь, подвинулся к Кумберу.
- Не знаю, что тебе обо мне известно, но я очень не хотел бы... обращать на себя внимание. На пути в дом Нарцисса нас то и дело пытались убить. Мне вообще не следовало приезжать сюда.
- Мне тоже, - вздохнул феришер. - Таким, как я, здесь не место.
- Я просто слишком плохо у вас ориентируюсь, чтобы играть хоть какую-то роль. Помоги мне, пожалуйста. Вся наша задача - сидеть тихо и не лезть на глаза, пока твой Жонкиль не увезет нас отсюда.
- Ясно. - Кумбер попытался приложить палец к носу в знак тайной солидарности, но промахнулся и ткнул себя в глаз. Кочерыжка привела официантку, которая, окинув взглядом Тео и Кумбера, первым делом направилась к другому столику.
- Ну, как вы тут, мальчики? - спросила Кочерыжка. - Получаете удовольствие?
- Я как раз говорил Кумберу, что мы не должны привлекать внимание.
- Насчет этого не беспокойся, - сказал феришер. - Никто тут на тебя и не взглянет. Если ты не из их класса... тем более принадлежишь к другой расе... они пройдут мимо, хоть ты мертвый валяйся на улице.
Подошла официантка, миловидная фея с вызывающе большими крыльями. Только когда она повернулась, записав их заказ на счет молодого лорда Жонкиля, Тео сообразил, что формой ей служит сильно укороченная монашеская ряса.
- Но Цирус вроде неплохой парень, - заметил он.
- Да, для своей породы он вполне приличен. - Кумбер, оправившись от шока, сделался чопорным и отчужденным. - Но другие на тебя и не помочатся, хоть ты огнем гори.
- Если ты не лежишь при этом на дорогом ковре, - завершила Кочерыжка.
- Выходит, на каком бы языке я ни говорил в своем мире, здесь я все равно говорю на эльфийском?
- На общеэльфийском, - уточнил Кумбер, тщательно выговаривая согласные сквозь грохот музыки. Он уже трижды выпивал за счет Цируса и повеселел, зато дикция у него немного ухудшилась. - Это язык, общий для всех эффильских... эльфийских... рас.
Кочерыжка, сама опрокинувшая пару наперстков, хихикнула. Она теперь сидела не на плече у Тео, а на столике.
- Ага, понял вроде бы. Ну, а если бы я у себя говорил, допустим, по-арабски? Нет, лучше по-китайски. Разве не странно, что вы все, с моей точки зрения, будто из ирландских сказок вышли?
- Интересный вопрос. - Кумбер допил свой стакан. - Видишь ли, Тео, мы видим себя не так, как ты видишь. И тебя мы тоже видим не так, как ты себя видишь. Понятно?
- Я что-то сбился.
- Видишь ли, эльфы потсо... постоянно посещали мир смертных. До недавних пор то есть, пока эффект Клевера не положил этому конец. И смертные тоже бывали у нас. И если одни смертные называют нас так, а другие иначе, то это происходит только из-за их языковых различий. Вы говорите «эльфы», другие «пери», китайцы еще как-нибудь. Но есть и другая разница. Один феришер несколько веков назад написал большой труд об этом. Бастион Клеенка. «Глазами смертных» называется. Смертные, пишет он, видят то, что хотят видеть. Не обижайся. - Кумбер икнул и сказал: - Иззвиняюсь.
Тео слушал внимательно - про это он у Эйемона ничего не читал, - но тут лордик за одним из столиков закурил что-то очень похожее на сигарету в длинном мундштуке, и ему страшно захотелось стрельнуть у него такую же. Но нет, нарываться ни к чему. Тео снова сосредоточился на разговоре.
- Значит, почти все эти эльфы выглядят так... как мне представляется?
- В общем и целом. - Кумбер привлек внимание официантки и заказал всем еще по одной, но Тео дал понять, что больше не будет. Он пил только сладкое вино, однако уже на втором стакане захмелел больше, чем ему бы хотелось. - Если бы ты вырос в других дради... тьфу ты... традициях, ты все видел бы и слышал несколько по-другому.
Но Тео ничего больше не слышал. Блондин с сигаретой, рассмеявшись, откинулся назад, и он увидел сидящую за столиком Поппи Дурман.
- Господи Иисусе.
- А мне совсем и не больно, - весело похвастался Кумбер.
- Я тебе сто раз говорила, Вильмос - не делай этого, - прошипела Кочерыжка.
- Вон там сидит девушка, с которой мы ехали в поезде. - Поппи сейчас была одета совсем по-другому - прежний наряд предназначался, видимо, для встречи с семьей. В платье вроде бы и траурном, но с удивительно глубоким вырезом, загримированная, как на сцене японского театра, она хорошо вписывалась в свою компанию, но Тео узнал ее сразу, и в животе у него что-то затрепыхалось. Раскаяние? Или обыкновенная ревность? Поппи прислонилась головой к молодому лорду с сигаретой.
- Меня это не удивляет, - сказала Кочерыжка. - Местечко как раз для нее.
Тео не успел ответить. Говорившая что-то Поппи тоже его увидела и застыла на полуслове, приоткрыв рот и широко распахнув глаза. Это длилось секунду - потом она отвела взгляд, договорила, принудила себя засмеяться. Разговор продолжили другие, и лишь тогда она взглянула на Тео снова. На этот раз у нее в глазах словно дверца захлопнулась: она смотрела так, будто видит его впервые и никогда больше видеть не желает. Через некоторое время она шепнула что-то блондину с сигаретой и вышла, покачивая жесткой широкой юбкой.
- Я на минуту, - сказал Тео Кочерыжке. - Сейчас вернусь.
- Вильмос, не смей... - начала она, но он уже встал и направился к двери.
На лестнице Поппи не было. Он спустился вниз, где ревела музыка, и стал проталкиваться через пульсирующую толпу танцующих. В темных нишах вдоль стены целовались, обжимались, нюхали что-то из кристаллических трубочек и занимались еще чем-то - он не совсем понимал чем, но догадывался.
Поппи он нашел у бара - она ждала своего заказа.
- Здравствуйте, - сказал он, не придумав ничего лучшего.
- Мы знакомы?
На миг он подумал, что обознался из-за макияжа, но потом вспомнил, как сердито и обиженно смотрела она на него через верхнюю комнату.
- Да, Поппи, знакомы. Мы вместе ехали в поезде.
- Не думаю. Я никогда не разговариваю в поездах с кем попало, так что вы, должно быть, ошиблись. - В глаза ему она не смотрела.
- Послушайте, мне жаль, что все так получилось. Я не хотел уходить, меня обстоятельства вынудили.
Глядя на бармена, смешивавшего для нее коктейль, она сказала:
- Я очень не люблю вызывать охрану - у Чемериц она особенно грубая, как вы можете догадаться. По меньшей мере вам ноги переломают. А крылья, которые вы, без сомнения, прячете под этой плохо сидящей на вас курткой, могут и вовсе оторвать.
- Хорошо, я ухожу. - Он сделал глупость, когда пошел за ней, - что от этого изменилось? Остается надеяться, что вызвать охрану она пригрозила для красного словца. Только этого ему сейчас и недоставало. - Я хотел только сказать, что я сожалею и что я ни в чем вам не солгал. Так было надо, вот и все. - Он повернулся и пошел прочь.
- Стойте. Вернитесь.
Он обернулся к ней. Может, она передумала и сейчас кликнет огров? Ее глаза, обведенные красным, смотрели на него до странности пристально.
- А я хочу сказать, - она говорила так тихо, что ему пришлось подойти к ней почти вплотную, - хочу сказать, что ненавижу вас, Теодорус нюх-Маргаритка... или кто вы там есть на самом деле. Слышите? Я пробуду в доме Дурмана еще неделю до отъезда в школу, и не вздумайте ни под каким предлогом звонить мне по моей персональной линии. Потому что я ненавижу вас, мерзкое, ужасное, бессердечное чудовище!
Вслед за этим она вскинула голову и поцеловала его так крепко, что ее зубы лязгнули об его зубы. Когда поцелуй прервался, Тео ощутил вкус крови из собственной прокушенной губы. Поппи плакала.
- Идите теперь. Вы мне весь вечер испортили. - Она вытерла глаза рукавом, размазав косметику, и крикнула бармену: - Проточная вода и черное железо, долго мне еще ждать?
Тео поплелся обратно, слегка одуревший. У самой лестницы кто-то схватил его за руку, и он не сразу узнал Цируса Жонкиля. Молодой эльф опьянел еще пуще прежнего, волосы у него торчали в разные стороны, расстегнутая чуть ли не до пупа рубашка обнажала грудь цвета слоновой кости. Его дикая красота в сочетании с чем-то неуловимым притягивала к себе, и это не имело ничего общего с сексом - Тео по крайней мере надеялся, что не имело.
- А, Маргаритка! Вот ты где. А Кумбер-Бумбер с крохотулей куда подевались?
- Они наверху.
- Вы пропустили уморительное зрелище - один парень, Горицвет, задирал местную охрану. В итоге его унесли на носилках, но он продолжал буянить, даже когда его в больничную карету запихивали.
Тео осознал внезапно, что наверху кто-то вопит - и вопит очень громко, раз его слышно за музыкальным шквалом. В следующий момент что-то ударило ему в лицо и забилось, трепеща крылышками, как испуганная птичка.
- Явился наконец! - крикнула, опомнившись, Кочерыжка. - А, и вы здесь, ваша милость. Я уж отправилась вас искать. С дружком вашим, Осокой, просто сладу нет.
Тео уже сам видел, что Кумбер, явно перебравший свою меру, стоит на столе и выкрикивает что-то юношам и девицам из компании Поппи. Хорошо, что сейчас ее здесь нет - отношения у них достаточно сложные и без нализавшегося феришера.
- Вам повезло родиться в какой надо семье, и поэтому вы думаете, что вы лучше всех! - Кумбер шатался и потрясал указательным пальцем. - Думаете, что все хотят... быть такими, как вы!
- Послушай, Жонкиль, - окликнул молодой эльф с сигаретой, - он с тобой пришел? Тогда лучше уйми его, иначе кто-нибудь обидится, и это будет стоить ему головы.
- Схвачено, Наперсток. Пожалуй, его проще домой забрать.
Но заткнуть рот Кумберу было не так-то просто.
- Я не его собственность! - взвизгнул он. - Вы, бескрылые ублюдки, распоряжаетесь всем, но я вам не принадлежу!
Теперь на него смотрели все, кто был в комнате, и снизу Тео видел, тоже прислушивались - того и гляди позовут охрану. Тео чувствовал, что если Кумбера отправят в тюрьму, то и он там окажется. Не сбежать ли? Какое ему, собственно, дело до этого феришера? Нет, это глупо - куда он пойдет в незнакомом-то городе? Кочерыжка привычно опустилась ему на плечо, и он сказал, почувствовав себя немного увереннее:
- Надо убрать его отсюда, да поскорее.
- У тебя прямо талант говорить то, что и так всем ясно.
Спутник Поппи тем временем вступил с Кумбером в спор - он просто играл с ним, как кошка с мышкой.
- Бескрылые? А разве ты не такой же, как мы? Если крылья тебе так дороги, то где же они у тебя, ты, борец за права угнетенных?
Кумбер, испустив новый вопль, присел, и Тео с ужасом подумал, что сейчас он прыгнет на своего мучителя. Тео и Цирус бросились к феришеру разом, но тот всего лишь поставил на стол стакан, выпрямился и через голову сдернул с себя рубашку. Подоспевшие Тео с Цирусом схватили его за руки, но он отбивался с поразительной силой; ему удалось вырвать руку, которую держал Тео, и он стал вполоборота к чужому эльфу, показывая ему спину с двумя розовыми шрамами.
- Вот они, мои крылья! Отрезаны! Потому что моя мать хотела сделать меня таким же, как вы! А мне жаль их, слышите? Потому что эльф без крыльев... пустое место! Урод, не способный летать!
На этом месте Цирус стащил его со стола, кое-как завернул в рубашку и начал толкать к двери. Тео шел за ними, Кочерыжка ехала у него на плече, как жокей. Остановившись на пороге, Цирус раскланялся с другими эльфами - скорее позабавленными, чем рассерженными.
- Еще один веселенький вечерок в «Рождестве», - сказал он своим спутникам, перекрикивая музыку. - Но этому парню срочно пора домой.
- Когда-нибудь все их дома сгорят до основания, и тогда веселиться буду я, - пробормотал Кумбер, но кроме Тео этого никто не расслышал.
- Что, Осока - в тихом омуте? - продолжал посмеиваться Цирус, когда они сели в лифт.
- Вы всегда меня недолюбливали, - тихо ответил Кумбер. - Все до одного. Пока мы учились в школе, вы знать меня не хотели, даже притворяться не давали себе труда.
Лицо Жонкиля на миг стало удивительно холодным и жестким.
- Полно вздор нести, Осока. Чего ты, собственно, ожидал от нас? Ты ведь, в конце концов, простой феришер.

21
ДОМ ДУРМАНА

Автомобиль, проехав в ворота, покатил по длинной, обсаженной тополями аллее. Почти все окна в нижней части башни были темны, как и следовало ожидать - полночь давно миновала, рассвет еще не настал, и даже наиболее влиятельным семьям полагалось экономить энергию, - но целый ряд окон наверху светился.
«Отец опять работает допоздна», - подумала девушка.
Выйдя из машины, она услышала, как стонут в своем беспокойном сне древесные нимфы. Даже использованные против них могучие чары не в силах заставить дриад замолчать совсем. «Они оплакивают другие деревья, истребленные Городом, оплакивают своих сестер, убитых или лишенных крова, - говорила ей в детстве одна из нянек. - Страшные дела были сотворены здесь». Нянька продержалась у них недолго, но Поппи запомнились ее слова. В эти предутренние часы уличное движение не заглушало плача дриад, и Поппи дрожала, слыша его.
Маландер Наперстянка вышел следом за ней и обхватил ее своими длинными руками, ища ее губы. От него пахло миртовыми пастилками, которые он сосал, чтобы отбить запах пиксова порошка.
- Можно мне войти, милая Поппея? Выпьем с тобой в честь Мабона?
- Я устала, Ландер.
Он поднял бровь и прислонился к машине.
- Ты всю ночь была какая-то странная, Попс. Совсем не такая веселая и занятная, как обычно. - Щелкнув пальцами, он высек огонь, закурил сигарету в длинном мундштуке и выдохнул дым. - Надеюсь, это не навсегда, малютка, - так ведь и заскучать недолго.
Она терпеть не могла, когда он звал ее малюткой. Этим словом пользовался отец в тех давних и крайне редких случаях, когда пытался проявить нежные чувства, - Поппи подозревала, что он просто не дает себе труда вспомнить, к которой из семи своих дочерей обращается. Кроме того, «малютка» напоминала о том неприятном факте, что она на голову ниже всех своих подруг. Поппи напряглась в кольце рук Маландера.
- Извините, если не угодила вам, мастер Наперстянка.
От ее тона он вскинул бровь еще выше.
- Черное железо, какая муха тебя укусила? - Он отпустил ее и потянулся. - Там у дверей торчит Гумми, папашин телохранитель - стало быть; мой старикан толкует с твоим о делах государственной важности. Ты ведь не будешь возражать, если я зайду и предложу подвезти его домой?
- Твой отец наверняка приехал в собственном экипаже.
- Его скорее всего привез лорд Чемерица - последнее, время эта троица неразлучна, как горошины из одного стручка. - Маландер фыркнул. - Им кажется, что, если они не будут лично всем руководить, здесь снова дремучий лес вырастет.
- Я же сказала тебе, Маландер, - я устала.
- Не думай, что кому-то так уж хочется залезть тебе под юбки, Попс, - а мне тем более. В Исе рыбы много, так что не воображай особенно о себе. Я всего лишь хочу спросить, поедет отец со мной или нет.
- Ты своего отца ненавидишь.
- Ну и что? Так даже интересней.
Она пожала плечами, слишком утомленная, чтобы спорить, - но мысль о том, что с ним придется разговаривать, а то и обороняться от него, вызывала у нее дурноту. Маландер Наперстянка порядком надоел ей, да и вся эта ночь была ошибкой. После этих жутких похорон, и гнетущей тишины Рощи, и густого тумана фамильных традиций, и поминок, где об этом паршивце Ориане говорили, как о юном лорде Розе, ей казалось очень заманчивым закатиться куда-нибудь с друзьями. Сейчас она сознавала, что мало кто из ее друзей нравится ей по-настоящему. Встреча с Тео тоже не улучшила ее настроения. Она чуть ли не умоляла его позвонить ей - пристало ли это девушке, занимающей столь высокое положение? Теперь он, должно быть, смеется над ней со своими простонародными приятелями, особенно с этой язвой-летуницей.
Маландер насмешливо отдал честь громадному серому огру.
- Что хорошего слышно, Гумми?
- Моя смена давно кончилась, - проворчал тот.
Поппи скинула черный плащ из паутинного шелка у двери. Он стоил тысячи, но она надеялась, что его украдут или хоть наступят на него - тогда у нее будет предлог поехать в магазин за новым. Ей не хотелось домой. Она ненавидела это место, но и школу возвращаться не очень-то стремилась.
- Кстати, с кем это ты говорила внизу у бара? - спросил вдруг молодой Наперстянка. - Плотный такой, с дурацкой стрижкой? Я его не узнал.
- Ты что? Шпионил за мной?
Он выпустил изо рта дымовое колечко.
- Просто шел в комнату для мальчиков. Ах, как же мы взвинчены сегодня. Новое увлечение, да?
Вопрос и ее собственные безнадежные попытки найти ответ на него еще висели в воздухе вместе с дымом, когда свет в холле мигнул и погас.
- Опять отключение, будь оно проклято! - Маландер затянулся сигаретой, бросив красный отсвет на свои правильные черты. - Эти окаянные энергетики дня не могут проработать, как надо. Пострелять бы их всех через одного - давно пора провести нечто подобное. - Он обнял Поппи за талию. - Не волнуйся, я сейчас зажгу свет.
Между пальцами у него загорелся огонек, и Поппи высвободилась.
- Спасибо, я вполне обошлась бы без твоей помощи.
- Ты сегодня в самом деле странная. Поцелуй-ка меня, и давай помиримся.
Поппи медлила. Она сама толком не знала, чего хочет, и это так приятно, когда тебя обнимают. Ландер не самый худший мальчик в мире, хотя и действует ей на нервы. Но при свете колдовского огонька, который он держал между большим и указательным пальцами, его лицо вдруг показалось ей по-новому хищным - будто этот огонек высветил то, что было раньше скрыто. Он такой же, как его отец, или скоро станет таким. Или как ее отец, разница невелика - еще один из легиона привилегированных, которые перекидывают мир друг другу, как мячик, и распоряжаются жизнью своих женщин и своих слуг с одинаково веселым безразличием.
Королева не стала бы с этим мириться, неожиданно подумала Поппи. Оказывается, все усвоенные в детстве уроки, все эти романтические легенды, над которыми они смеялись с девчонками после собраний «Цветущих веточек», никуда не ушли из ее памяти. И какая разница, правда это или нет? Главное, что сама идея правильна. Королева, когда сердилась за что-то на короля, не склоняла покорно голову. Она бросала его, заводила себе любовников, выставляла его дураком. Если бы лорды Дурман, Наперстянка и прочие прогневили Титанию, она сожгла бы их всех, как кучу опилок.
- Оставь меня в покое, Маландер, - сказала она и пошла от него по темному холлу.
Но он не оставил ее в покое - она слышала позади его шаги.
- Ах, так? Мы хотим, чтобы нас преследовали?
Она могла бы позвать охрану. Одно слово, даже одна сильная мысль, и хоббани напустит на него полдюжины брауни. Она не горничная, чтобы с ней так обращаться, пусть даже это сын одного из ведущих домов. Ее отец лорд Дурман, первый советник. Но в случае скандала он будет долго и нудно читать ей нотации, поэтому лучше не устраивать сцен...
Поппи порылась в памяти, ища подходящие чары. Она не пользовалась ими с тех пор, как убегала из интерната с сестрами Жимолость, Юлией и Кальпурнией, - а когда они возвращались, их каждый раз поджидала мисс Душица. Старушка так злилась, что даже очки у нее запотевали. Поппи прошептала себе под нос заклинание и стала ловить мысль, как ее учили. Мысль была маленькая, блестящая и юркая, как рыба в мутной воде, но наконец Поппи ее поймала.
- Попс! Кровь и железо, ты где?
Она подавила смешок, который выдал бы ее сразу, несмотря на чары, и нырнула под его протянутую руку, успев полюбоваться его досадливым раздражением при свете болотного огонька. Он, однако, уловил ветерок, которым от нее дунуло, и хотел ее схватить, но промахнулся, а она побежала к лестнице - лифт можно вызвать и на следующем этаже.
В лифтах плохо то, что без энергии они не работают. Поппи, по ее подсчетам, взобралась уже на двадцать пятый этаж. Постоянные аварии хоть кого из себя могут вывести, а эта случилась как-то особенно не ко времени. Пару мелких приборов она могла бы включить сама - она не очень прилежная ученица, но способности у нее есть, - однако все лифты работают от главной сети. Чтобы пустить один, понадобилось бы включать все, а это даже отцу не под силу, несмотря на его возраст и опыт.
«Мы пленники в собственных домах», - думала Поппи, хотя и понимала, что немного драматизирует.
- Я пытаюсь подключить аварийную систему, - сказала ей на ухо хоббани - она сообщала это всем, кто был в здании. - Дом начнет функционировать нормально при первой возможности.
Поднимаясь, Поппи миновала нескольких слуг - одни пробирались ощупью, другие светили себе болотными огоньками. Она до того привыкла к всеобщей почтительности, что их поведение должно было показаться ей странным: они чуть ли не натыкались на нее, а кланяться и приседать даже и не думали. Но утомительное восхождение в конце не менее утомительной и полной переживаний ночи лишило ее значительной доли обычной наблюдательности. При этом она недооценивала силу собственного чародейства: ей не приходило в голову, что они попросту не видят ее и не чувствуют, что ее чары все еще держатся.
Дверь открылась легко, при самом слабом нажатии - одно это подсказало бы ей, что энергия отказала, даже если бы в доме не было так темно. Обычно входы в личные покои Дурманов защищались такими мощными чарами, что их и бронированный экипаж не пробил бы, будь он способен подняться на двадцать пятый этаж. Теперь Поппи даже свое тайное домашнее имя произносить не пришлось - входи, пожалуйста. Аварийные зеленые огни тускло освещали идущий от двери коридор. Что-то в нем показалось ей странным, хотя в темноте все странно.
«Мы не просто пленники, мы рабы собственного комфорта. Когда света нет, сюда может войти всякий и сделать все что угодно. Мы так самоуверенны, что даже засовов на дверях не ставим».
Лишь дойдя до середины коридора и увидев перед собой пугающе высокого лорда Чемерицу, светящего себе собственным болотным огоньком, она поняла, что ошиблась. Это служебный этаж, а не жилой. Она чуть не вскрикнула при виде лорда, чернявого, похожего на мертвеца при зеленом свете, - и опять с трудом промолчала, когда он прошел мимо.
Чары действуют до сих пор - ну надо же!
Он задержался, вскинув точеную голову, как будто учуял что-то. Поппи знала, что должна подать голос - быть невидимкой невежливо даже у себя дома, - но что-то в его лице удержало ее с убедительностью взявшей за горло руки. Нидрус Чемерица тряхнул головой, не растерянно, а как бы настраивая свое чутье заново, и отошел к окну в конце коридора. Когда он повернул назад, Поппи затаила дыхание и вжалась в стену, все еще не совсем понимая, для чего это делает. Если он даже поймает ее, то в худшем случае пожурит. Это ее дом, и заколдовалась она не нарочно.
- Что там такое? - В коридор вышел лорд Наперстянка, отец Маландера. - Нападение?
- Если так, то нападению подверглась добрая треть города, - с нескрываемым презрением ответил ему Чемерица. - Всего лишь очередная авария, болван ты этакий.
Огонек Наперстянки съежился, словно лорд получил пощечину.
- То, о чем мы сейчас говорили, немного вывело меня...
- Если ты хочешь сказать, что струхнул, то не трудись - это и так заметно. - Чемерица снова остановился, вертя головой из стороны в сторону. - Однако я чувствую, что здесь кто-то был - и не так уж давно.
Наперстянка его как будто не слушал.
- Право же, я не думаю... Должен быть другой способ...
- Что вы тут делаете? - послышался голос отца Поппи. - Идите сюда и закройте дверь. Хоббани все наладит.
- Идем, Аулюс, - весело откликнулся Чемерица и тут же, как змей, прошипел Наперстянке: - Ты действительно непроходимый болван. - Шепот был достаточно громок, чтобы Поппи, стоявшая в нескольких футах от них, его слышала. - Надо было взять Аконита вместо тебя. Он хоть и сумасшедший, зато не такой трус. Кому они нужны, твои Эластичные? Скоро все это потеряет всякий смысл. Погляди вон туда. Черным-черно, энергии нет, все разваливается И ты прекрасно знаешь, что само по себе ничего не наладится. Вопрос в том, с нами ты или нет. Настало время великих решений - и рискованных, да. Скажу больше, мы с Дурманом рискуем всем, и если ты думаешь, что можешь сейчас пойти на попятный... ты, безусловно, помнишь, что случилось с Фиалкой.
- Нет-нет, я только... может, способ все-таки есть?
- Ты живешь в сказочном мире, если думаешь, что он есть. С тем же успехом ты мог бы быть смертным и летать на луну. Я спрашиваю: помнишь ли ты, что случилось с Фиалкой?
- Да, конечно, но...
- Вспомни заодно о доме Фиалки. Вспомни о пустыре посреди Вечера, где некогда стоял этот дом. О черных обгоревших деревьях. О земле, посыпанной солью.
- Но...
- Думай об этом время от времени, вот и все. А теперь пойдем - хозяин дома ждет нас. - Чемерица взял Наперстянку под руку. Ореолы света, окружавшие их, слились, они вошли в кабинет лорда Дурмана, и в коридоре снова стало темно.
- Я пытаюсь подключить аварийную систему, - оповестила хоббани, и Поппи, чьи нервы были натянуты до предела, на этот раз все-таки вскрикнула. - Дом начнет функционировать нормально при первой возможности.
Поппи поспешно вернулась на лестницу, надеясь, что чары продержатся еще немного и она успеет пробраться к себе в постель, не сталкиваясь со слугами. Ничего, что в доме темно. Лишь бы залезть с головой под одеяло и укрыться на время от этого мира.
«Меня это не касается, - сказала она себе. - Что бы они там ни замышляли, меня это не касается.
Ненавижу этот дом».

22
STATUS QUO ANTE*

Заснуть после столь бурного вечера было нелегко. В конце концов это ему удалось, но лучше бы он, пожалуй, вообще не ложился
.
Ему - впервые в этом мире - приснился знакомый кошмар. По правде сказать, он думал о нем весь вечер, как только увидел бледную, как кость, башню Чемерицы.
Сон во многих отношениях повторял прежний. Тео, заключенный в собственном теле, делил его с кем-то другим, и вокруг него клубилась какая-то мгла, только на сей раз это был не туман, а дым. Он смотрел вниз с вершины высокого здания, огромные звезды пылали совсем близко, и в воздухе пахло гарью. Темный Город внизу освещали кое-где красные огни пожаров. Оттуда доносились крики, слабые, как мяуканье котят, и он, что было хуже всего, наслаждался чужими страданиями, наслаждался ужасом, царящим на темных улицах. Тот, другой, завладел им целиком, и каждый вопль заставлял его содрогаться от удовольствия. Это было как секс - лучше, чем секс, потому что он, вернее, тот другой, завладевший его телом, распоряжался целым миром по собственному усмотрению.
Дрожащий, весь в поту, совершенно беспомощный, он проснулся и с благодарностью увидел себя в своей комнате в доме Нарцисса. На его вопрос о времени хоббани туманно ответила, что уже за полночь. Он, кажется, начал привыкать к тому, что эльфы и их дома живут не по точному времени.
Сердце все еще колотилось, и Тео знал, что заснет теперь не скоро. Он попросил зажечь свет и налил себе в ванной воды, заново удивляясь обыкновенности всего окружающего - точно он ночует не в волшебном замке, а в отеле средней руки. Вода и в умывальнике, и в унитазе (он спустил ее ради эксперимента) струилась исправно и даже не закручивалась против часовой стрелки, как, по рассказам, бывает в Австралии. Хорошо еще, что поперек сиденья не наклеена полоска с надписью: «Дезинфицировано ради вашей безопасности».
Хотя мятные таблетки на подушке пришлись бы кстати.
«Ладно, нечего делать вид, что тебе весело. Несмотря на ординарность обстановки, место это странное, очень странное». И кто-то здесь - не сказать бы «что-то» - хочет его убить. Правил он не знает, и друг у него только один, да и тот ростом с шариковую ручку.
Он достал из кармана куртки тетрадь Эйемона. И тетрадь, и куртка имели немного помятый вид, на страницах остались следы водяных капель. Он был уверен, что из родного мира его выдернули именно из-за книги, но пока что никто ее не потребовал и даже не спросил про нее, хотя он в одном только доме Нарцисса говорил о ней и леди Амилии, и Кумберу Осоке.
Тео до сих пор толком не понимал, как тут у них все устроено. Может, книга прояснит что-нибудь, если перечитать ее заново? В первый раз он на многое не обращал внимания, потому что думал, что это фантастика, - разве могла другая возможность прийти ему в голову?
Как будто ему дали инструкцию по укрощению львов, не предупредив, что вскорости его намажут салом и скинут на парашюте в африканский вельд.
Самое досадное то, что никакая это не инструкция. Ни словарика технических терминов, ни руководства по здешнему этикету. Записки путешественника, до того поверхностные и неполные, что зло берет!
Тео пролистал тетрадь, пропустив факты из ранней автобиографии автора. Он сам не знал, что ищет, но все несколько суток, прошедшие со времени его перехода, или как это у них называется, ему казалось, что он разбирается в происходящем все хуже и хуже. Родовые леса Шпорника, как ни странно, хоть как-то отвечали его представлениям о стране эльфов. Теперь-то ясно, что это всего лишь заповедник, где богатый землевладелец предается охотничьим забавам. Настоящая Эльфландия - здесь, в этом огромном городе - по крайней мере большая часть ее населения живет, кажется, именно здесь. Но современные веяния, с другой стороны, затрагивают и другие районы - классовая борьба, власть капитала, технический прогресс...
Современная Эльфландия является олигархией, и знатные семьи существовали в ней всегда, но лет двести назад, насколько я могу судить, здесь произошли значительные перемены - точнее не скажу, поскольку время в Эльфландии - понятие весьма скользкое, особенно по сравнению с нашим миром.
Раньше Эльфландия была абсолютной монархией, и управляли ею, как отражено в наших балладах и сказках, король и королева. Шекспир назвал их Обероном и Титанией, но у них есть и другие имена, например Гвинн ап Надд и Мэв (или Маб). У них множество имен и в то же время нет никаких, ибо это единственные король с королевой на памяти эльфов - так и город, названный мной Новым Эревоном, у них называется просто Город, поскольку других крупных городов здесь нет.
Как бы там ни было, во время последней Великанской войны, когда народ Нового Эревона сражался с пришельцами «из Страны Великанов» (единственное объяснение, которого я сумел добиться), с королем и королевой приключилось что-то неладное. Общее мнение гласит, что великаны убили их в буквальном смысле слова, но я слышал и другие версии: например, что они умерли сами, совершив некое колоссальное усилие, спасшее Город и обеспечившее победу над великанами. Есть песня о том, как одетые в броню великаны приближаются к сердцу Эльфландии, круша и сжигая все на своем пути, - если ей верить, они были пострашнее самых мощных боевых машин нашего мира. Так или иначе, эльфийские монархи пали в последней битве среди руин своей крепости (называемой почему-то словом, которое переводится как «собор», а не «дворец» или что-то в этом роде), а бразды правления перешли к группировке, известной как Семеро Семей. Семь этих наиболее сильных кланов героически (или оппортунистически, по мере цинизма историка) не позволили государству распасться в условиях вакуума, последовавшего за кончиной короля и королевы.
Вся знаменитая Семерка - Нарцисс, Штокроза, Примула, Чемерица, Дурман, Фиалка и Лилия - к тому времени уже входила в число самых могущественных родов, и все они имели обычные для аристократов склонности: Чемерица и Нарцисс занимались науками, каждый на свой лад, Фиалка и Лилия - изящными искусствами, Дурман - коммерческими делами, Штокроза и Примула - политикой. При этом их объединяла общая черта - желание править страной. Когда первоначальная паника улеглась и порядок восстановился, они, повинуясь воле народа, воссоздали Цветочный Парламент, но реальная власть осталась - и по сей день остается - в руках этих кланов и их ближайших союзников.
Когда Тео дочитал до этого места, погас свет.
Сначала ему показалось, что случилось самое страшное: кто-то обнаружил, что он получил информацию, которую не должен был получить, и сейчас явится за ним, - но потом вспомнил такое же происшествие в доме Пижмы и различные комментарии относительно здешних энергетических проблем. Вскоре голос хоббани сообщил, что все необходимые меры для устранения аварии приняты. Тео не мог отвязаться от мысли, что сидит в кромешной тьме в чужом и чуждом доме, где водятся огры и существа пострашнее, но все-таки немного воспрял духом - и вскрикнул совсем негромко, когда в дверь постучали.
- Кто там?
- К вам Кумбер Осока, - доложила хоббани, даже во время затемнения не забывавшая о своих обязанностях.
- Это я, Кумбер, - подтвердил феришер из-за двери.
Он принес с собой свет - сферу величиной с большой мраморный шарик, не освещавшую почти ничего, кроме его собственного удрученного лица.
- Извините за беспокойство, мастер Вильмос. Хоббани сказала, что у вас свет - еще до того, как он погас.

Предыдущая страница 16 Следующая страница


17 Тед Уильямс

- Пожалуйста, зови меня Тео. И проходи. Как самочувствие?
- Вы подразумеваете, после пьянки? Ничего. Утром будет хуже - хорошо, что уже Мабон, и леди Амилия не ждет, что я выйду на работу. Зато мое поведение в клубе крайне угнетает меня. - Он вошел в комнату, отказался в приступе раскаяния от предложенного стула и сел, скрестив ноги, на ковер.
- Бывает. Всем время от времени надо расслабиться. Если тебя, конечно, за это не казнят или что-то вроде этого, - подумав, добавил Тео.
- В Колодезь за такие речи не отправляют - если ты не гоблин, конечно.
- Это хорошо. То есть для гоблинов плохо, но я рад, что тебе ничего не будет.
Феришер кивнул. Даже неяркий свет его волшебного фонарика позволял рассмотреть, как он несчастен. Тео думал о Кумбере как о недавнем выпускнике колледжа, но он вполне мог быть в пять или в десять раз старше. Попивая воду из стакана, Тео ждал, когда феришер заговорит. Ждать пришлось долго, и Тео наконец спросил сам:
- И часто у вас случаются такие аварии?
- Чем дальше, тем хуже. Энергостанции испытывают затруднения - у лорда Нарцисса в Ивах три штуки, и везде что-нибудь да не ладится. Это одна из причин предстоящего заседания.
- Вот как? - Тео не совсем понимал, что привело к нему Кумбера. Может быть, феришер просто хотел пообщаться с кем-то, кто не считает его преступником. - Какого заседания?
- Так вы не слышали? - поразился Кумбер. - Никто вам не говорил? .
- С чего кто-то стал бы говорить мне о чем-то?
- Потому что вы - один из пунктов повестки дня.
- Чего?
- Леди Амилия вчера так сказала. Лорд Нарцисс знает, что другие дома пытались залучить вас к себе, и ваше пребывание у него рассматривает как определенный козырь.
- Козырь? - Тео похолодел. - Ты хочешь сказать, они намерены заключить сделку? Отдать меня тем, кто за мной охотится?
- Нет-нет, - поспешно заверил Кумбер. - Это просто невообразимо - хотя бы потому, что леди Амилия сильно в вас заинтересована. Но лорд Нарцисс, зная, что Чемерица, Дурман и прочая компания тоже интересуются вами, решил, очевидно, заставить их немного поволноваться. Они ведь не знают, какими секретами вы успели с ним поделиться. Я, кстати, простить себе не могу, что позволил Цирусу вытащить нас отсюда, да еще в дом Чемерицы - безумная затея! Ваша подруга Кочерыжка заблуждается: хозяевам этого дома ваша судьба совсем не безразлична - по крайней мере пока вы представляете для них ценность. И если бы с вами за пределами этой усадьбы что-то случилось, в этом скорее всего обвинили бы меня. - У Кумбера был такой вид, будто он съел что-то нехорошее.
«Погоди-ка, - подумал Тео. - Дурман тоже за мной охотится, так? А Поппи об этом знает?»
- Что-то я не въезжаю, - сказал он вслух. - Этих плохих парней волнует, что я расскажу Нарциссу какие-то секреты? Что еще за секреты? Я ничего такого не знаю. Зачем я им всем сдался? Они ведь не любят смертных!
- Вот об этом я и хотел поговорить с вами, маст... Тео. Я чувствую себя ужасно из-за того, что вам ничего не рассказывают. Мне известно не так уж много, но одну очень важную вещь я знаю - и вы тоже должны узнать. - Кумбер набрал воздуха. - Можно попросить стакан воды? У меня во рту как чудо-юдо расположилось.
- Само собой. - Ванная с краном была в двух шагах, но Тео успокоился, только когда феришер вернулся и снова уселся на пол. В кино тех, кто знает нечто важное, всегда пристреливают или закалывают до того, как они успевают это важное сказать.
- Так вот, - начал Кумбер, - прежде всего, никакой вы не смертный. Вы такой же, как мы.
- Что? - Тео не поверил своим ушам, но ему вдруг стало трудно дышать. - Ты шутишь. Ты ведь шутишь, да?
Кумбер упрямо потряс головой.
- Не знаю, почему они вам не сказали, но это правда. Я видел результаты анализов. Все они приближаются к нижней границе нормы, но вы точно не смертный. Другому толкованию это не поддается. И я слышал, как леди Амилия говорила о вас со своим братом.
- С братом? - не понял Тео.
- С лордом Нарциссом. Она позвонила ему, как только получила первые результаты.
- Но... но... - Тео лихорадочно искал оружие, могущее отразить эту неожиданную атаку. - Выходит, я не человек? Что за чушь! У меня родители есть, как Бог свят!
Кумбер съежился, как от удара, но глаз не отвел.
- Эти смертные просто вырастили вас. Уверен, что они были очень добры к вам, но это не значит, что вы им сродни. Подменыши редко узнают о своем происхождении самостоятельно - и со временем действительно становятся людьми. Если бы вы провели там еще несколько лет, результаты получились бы совсем другие. Особенно если бы что-то ускорило процесс вашей мортализации - женитьба, приобщение к религии, серьезная болезнь... - Феришер даже развеселился немного, когда разговор коснулся его специальности. - Были случаи, когда подменыши в мире смертных разоблачали других подменышей, не задумываясь даже, почему они так уверены, что те, другие - не люди...
«Это просто сон, вот что. Из тех, где все шиворот-навыворот, а ты понимаешь, что так не бывает, но не можешь подобрать ни единого аргумента».
- Погоди, погоди! - замахал руками Тео. Собственный голос доносился издалека, как чужой. - Если я тоже эльф, как они... почему они так мной интересуются? Зачем все эти анализы? Можно было куда быстрее определить, эльф я или нет - без всякой возни с рефлексами и способностью различать цвета...
- Леди Амилия сказала вам правду: им давно уже не попадался такой, как вы. В наше время путешествия между мирами стали большой редкостью. Число подмененных младенцев сильно сократилось, а к нам оттуда, насколько я слышал, никто из них не переходил уже пару веков.
- Но я же чувствую себя смертным, черт побери!
- Вполне естественно - вас ведь так воспитали. Вы чувствуете себя собой, только и всего. Вам попросту не с кем было себя сравнивать.
Тео опять не нашел ответа. Этот новый кошмар побеждал его по всем пунктам.
- А Кочерыжка? Она знает?
- Насколько я понял, нет. Это всплыло лишь после того, как леди Амилия увидела результаты анализов. Ваша подруга, по-моему, не из тех, кто способен умолчать о чем-то подобном.
У Тео нашлась еще куча вопросов, но Кумбер мог ответить далеко не на все. Нет, анализы не могут показать, кто его настоящие родители. Ни о каких громких случаях пропажи детей ему, Кумберу, неизвестно - и леди Амилии, судя по всему, тоже, поэтому происхождение Тео остается загадкой. Подмена маленьких эльфов смертными младенцами когда-то была в большой моде, но теперь почти вышла из употребления, в основном из-за эффекта Клевера.
Тео хотелось плакать, но в то же время он словно висел в вакууме, не в силах вспомнить ту жизнь, которую вел вот только что, до прихода Кумбера. Даже в гуще последних невероятных событий он продолжал ощущать себя самой заурядной личностью. Теперь это ощущение пропало: он буквально не имел понятия, кто он и что он. Какое-то время он сидел молча, терзаемый гневом и растерянностью.
- Слушай, - сказал он наконец, испустив глубокий дрожащий вздох, - я очень тебе признателен и когда-нибудь, возможно, сумею тебя отблагодарить, но не пошел бы ты отсюда сейчас, а? Мне надо побыть одному.
- Конечно, Я понимаю. - Кумбер встал, не слишком твердо держась на ногах. - Извините, но я подумал, что вам следует знать.
- Правильно подумал. - Тео вытолкал феришера в коридор, пытаясь найти еще какие-то слова и не находя их. Лишь захлопнув дверь, он понял, что остался совсем без света.
Он ощупью добрался до кровати и лег. В памяти мелькали какие-то фрагменты, не желавшие складываться воедино: детство, болезнь матери, чудеса, которые он видел здесь, и даже лицо Кэт, бледное и рассерженное. Ему казалось, что эта езда на роликах сквозь нескончаемый хаос длится уже несколько часов.
«Кто я? Откуда я взялся? Неужели вся моя жизнь - только дурацкая выдумка?
- Значит, мой сон об этом? - явилась к нему в темноте непрошеная мысль. - О злобном эльфе, который проснулся во мне и смотрит на мир моими глазами?
- Мама сказала, что никогда не любила меня так, как следовало. Потому что я был не такой, как надо. Ведь так? Она знала.
Она знала».
Свет так и не включили, когда он уснул, перейдя из одного мрака в другой.
Нарциссовы соты помещались под главной башней, в помещении, напоминавшем школьный спортивный зал. Свет уже дали, но верхние светильники горели слабо, а летучий народец мельтешил в воздухе так, что трудно было понять, что они, собственно, делают.
Занимаются ли они тут каким-нибудь нормальным спортом? Как мало он знает о мире, в котором принужден теперь жить, - и об этих вот созданиях, своих сородичах. Но сейчас Тео просто не мог об этом задумываться - весь его мозг представлял собой сплошной кровоподтек. Лучше сосредоточиться на чем-то менее глобальном.
Бедный сноб Руфинус говорил, что состоял в фехтовальной команде, - именно поэтому он считал, что способен справиться со щелъниками. Зря он так полагал. Стало быть, фехтование у них существует, а еще? Трудно представить эльфов играющими в хоккей или футбол. Правящий класс скорее уж посещает загородные теннисные клубы - намного легче вообразить, как они потягивают напитки после матча, в дорогих свитерах, накинутых на плечи. Это тебе не какие-нибудь потные баскетболисты.
- Эй ты, смотри, куда ножищи-то ставишь, - проверещал голосок с сильным акцентом. - Ишь, нашел себе занятие, мирный народ давить!
Тео, застыв, посмотрел себе под ноги. Движение на полу было не менее оживленным, чем в воздухе: пиксы и другие крошечные эльфы входили в соты и выходили обратно бесконечным потоком, как покидающие Гаммельн крысы.
- О Господи... - начал он и осекся. - Извините! Я ни на кого не наступил, нет?
- Только по счастливой случайности. Чем-чем, а грацией ты не страдаешь.
Тео осторожно стал на колени и увидел перед собой существо чуть побольше Кочерыжки, в серо-зеленой форме и всё в шипах - ни дать ни взять игрушечный артишок или ежик. В лапке оно держало ящик с инструментами. «Бог ты мой, - подумал вдруг Тео, - если Кумбер прав, то он мне родня, как и все эти букашки. Ближе, чем мама, биологически по крайней мере». Эта мысль тоже относилась к категории глобальных - он не мог сейчас на ней останавливаться.
- Ты уж извини меня, пожалуйста. Я здесь новенький.
Колючий человечек посмотрел на него внимательно и пожал плечами.
- Бывает.
- Не мог бы ты мне помочь? Я ищу одну девушку, Кочерыжку. Летуницу. Знаешь ее?
- Да ну их ко псам, летунцов этих. Думают, они тут самые главные. Погоди-ка. - Он сунул в рот два пальца, маленькие, как заточенные карандашные грифели, и свистнул трижды - на удивление громко. Тео не знал, что полагается говорить в таких случаях, и поэтому молчал.
Откуда-то сверху к ним спланировал еще один человечек - летунец, насколько мог судить Тео, хорошенький и одетый во что-то вроде тоги. Он посмотрел на Тео с умеренным любопытством и крикнул пешему:
- Чего тебе, голова ежовая?
- Я на работу опаздываю, а этот детина ищет кого-то из ваших. Чуть не задавил меня ножищами-то. Кочерыжкой звать. Знаешь такую?
Летунец снизился на пару футов и заглянул Тео в лицо с пробудившимся интересом.
- Она, кажется, в гостевом крыле остановилась.
- Вот и проводи его туда. Мне аккумуляторные контакты почистить надо, некогда мне тут с вами, - сказал колючий и влился в поток маленьких эльфов, струящийся к входной двери.
- Какой дружелюбный парень, - сказал Тео, и летунец засмеялся.
- Колючки на нем не только для виду. Хогбуны все ворчуны, он как раз еще ничего. Я попробую отыскать ее, а ты подожди здесь. Наступишь еще на кого-нибудь из ежовых голов - им-то ничего не будет, они крепкие, что твоя подошва, а вот ты наколешься. - Он зажужжал крылышками и улетел.
В Нарциссовых сотах имелось собственное кафе - еще одна большая комната рядом со «спортзалом». Самые маленькие столики размером не превышали серебряного доллара, за другими могло свободно разместиться с полдюжины игрушечных солдатиков. Для Тео и эти были маловаты, поэтому он осторожно пробрался в угол и сел на пол, прислонившись спиной к стене. Кочерыжка с чаем и лепешками пристроилась у него на колене. Поздним утром посетителей в кафе было немного, но эти немногие, находя летуницу с ее громадным дружком крайне забавными, хихикали и перешептывались. Тео вспомнились старшие классы средней школы, но даже в наихудшие моменты своих подростковых переживаний ему не доводилось сомневаться, человек он или нет.
- Не знаю, что и сказать тебе, Тео. Правда.
- Ты ничего про это не знала?
- Деревами клянусь, нет!
- Может, Кумбер врет? Или ошибается?
Она задумалась, прихлебывая свой чай.
- Все может быть, только непохоже. Он славный парень и умный, так мне сдается.
- Не чувствую я себя одним из них! Вот не чувствую, и все тут! Даже если это правда, все равно ни фига не понятно. Думаешь, тем другим, которые наняли щельников, я из-за этого нужен? Для экспериментов, как леди Амилии?
- Навряд ли. - Она наморщила лобик. - В одном ты прав, парниша: эта новость мало что проясняет.
- Скажи мне лучше, что здесь делаешь ты?
- Как это?
- А вот так. Я все время хотел тебя спросить, да боялся. Ты мой единственный друг в этом мире. - Он выдавил из себя улыбку. - По правде говоря, там, дома, у меня тоже только один настоящий друг, так что ты в изысканном обществе. - Что сказал бы Джонни, узнав, что Тео - эльф? Он, конечно, не поверил бы в это, но долго бы рассуждал об открывшихся перед Тео возможностях. - У Пижмы ты собиралась проводить меня на станцию, и только. Вместо этого ты поехала вместе со мной, рисковала жизнью, даже у себя в квартире не осталась - и все это ради полузнакомого субъекта, которого скорее всего рано или поздно прикончат... - Взмахнув рукой в порыве жалости к себе, он чуть не смахнул Кочерыжку с колена, и она сердито уставилась на него. - Извини, но я не понимаю. Я, пусть и не по своей вине, влип во что-то очень скверное. Почему ты остаешься при мне и продолжаешь рисковать своей жизнью?
Она доела свой завтрак и смахнула крошки ему на штанину.
- Да, не первый сорт. Лепешечка из гоблинской пекарни, не сойти мне с этого места. Почему, спрашиваешь? Сказать тебе правду, я сама толком не понимаю. Отчасти, может быть, потому... что ты меня сильно удивил, когда мы только встретились. Я ведь никогда раньше человека не видела.
- Но я, получается, и не человек вовсе!
- Перебиваешь ты уж точно по-человечески, не сказать бы по-свински. - Глаза ее снова сердито вспыхнули, и Тео зажал рукой рот. - Вот так-то лучше. Стало быть, я раньше с людьми не встречалась и думала, что они все большие, глупые и подлые. Как великаны. Но ты, при всех твоих недостатках, не подлый.
Теперь, в свою очередь, рассердился он, а Кочерыжка ухмыльнулась.
- Нет, правда. С тобой, конечно, тяжко приходится, но вообще-то ты ничего. И когда я перевела тебя к нам, ты был такой беспомощный...
- Час от часу не легче.
- Ладно, парниша, кое-что хорошее в тебе тоже есть. А теперь слушай внимательно. Мне все это дело с твоим переходом с самого начала не нравилось. Я должна была этого добиться любой ценой. Тот мертвяк только ускорил дело, так что мне не пришлось спорить с тобой или идти на хитрость. Из-за этого я отпускала тебя в Город с тяжелым сердцем, но ты нахамил Долли и облегчил мне задачу. Ну, а на станции все пошло из рук вон плохо.
- Пожалела убогого, да?
- Может, и так, если тебе угодно, - неожиданно серьезно подтвердила она. - Дружба, бывало, и с меньшего начиналась.
Он вспомнил то, что сказал Долли, и ему самому стало противно.
- Ладно, будь по-твоему. Дружба есть дружба, тут ты права.
- Это еще не все. - Она отнесла куда-то поднос и снова опустилась ему на колено. - Я не совсем доверяла Пижме, вот в чем дело. Не то чтобы он хотел причинить тебе зло - я просто не верила, что он печется только о твоих интересах. Один мой брат тоже служил у него на посылках и попал из-за этого в беду. Кожица, самый старший. Это старая история, но теперь у брата только одно крыло работает, вот он и вынужден сидеть дома. Он ведет счета нашей семьи и за нами всеми присматривал, пока мы росли. Кожица исполнял поручения Пижмы в какой-то запутанной политической игре, и однажды чьи-то крутые пиксы его избили. Тебе-то, наверное, это смешным кажется.
- Ничего подобного. Я сам как-то попал в такую же историю, но мне повезло, и дело обошлось без увечий. - Та ночь на автостоянке у бара «Стоп-сигнал» вспоминалась сейчас ему, как событие столетней давности. - Но разве в том, что случилось с твоим братом, виноват Пижма?
- Он, конечно, не приказывал его избивать, просто не предупредил брата как следует, а потом не больно-то огорчился. Маргаритки, конечно, назначили Кожице пенсию, но он бы лучше оба крыла сохранил, чем ее получать.
- Я очень стараюсь понять, - вздохнул Тео, - но каждый раз возвращаюсь все к тому же. Мне говорят, что я не человек, а я всю жизнь пробыл человеком! Как прикажешь к этому относиться?
- Ты ведь не знал, что можно быть кем-то другим. Предположим, тебе сказали, что ты не... как называется твоя страна, Америка? Что ты не американец, а какой-нибудь франк.
- Француз, - машинально поправил он. Она подала ему хорошую мысль, просто он не был готов к такого рода умственной гимнастике. - Все равно я не понимаю. Как такое могло случиться? Меня ведь не усыновляли. Мать рассказывала, как рожала меня в больнице. Я запросился на свет не вовремя, и она двое суток ничего не ела.
- Подменышей никогда не усыновляют. Одного забирают, другого кладут, и готово. Обычно до того, как малыш говорить начинает. Так по крайней мере раньше делалось. Либо настоящий ребенок твоих родителей умер, либо его забрали - а на его место положили тебя.
- Значит, мои настоящие родители... эльфы?
- Резонно.
- И их можно найти? - Не слишком приятная мысль. Тео вдруг вспомнил одну свою блюзовую вещицу, где он утверждал, что его папа был молнией. А этот случай еще тяжелее. Он думал, что быть выходцем из пригорода для среднего класса - это пошло. Знал бы он!
- Попробовать можно. Только в твоем кругу, ты уж извини, не слишком-то носятся со своими родичами. Взять хоть эту, из Дурманов которая.
- Поппи.
- Ну да. Скажем честно, парниша: любящие родители вряд ли стали бы подкидывать ребенка смертным, чтобы потом, возможно, никогда его уже не увидеть. Ведь так?
- То есть встречаться со мной они не захотят?
- Ну, как бы это сказать помягче... Думаю, что нет. Особенно теперь, когда тебя убить норовят. Даже для тех, кому ты нравишься, ты тот еще подарочек...
- Тео Вильмос, - тихо, но с металлическими нотами сказал кто-то у него в ухе, - лорд Нарцисс приказывает вам явиться в аудиенц-зал.
- Что там? - встревожилась Кочерыжка.
- Ты не слышала? Мне приказано явиться в аудиенц-зал к лорду Нарциссу.
- Однако! - Она чуть слышно присвистнула. - Ты идешь в гору, парниша. Знаешь, где это? Лучше уж я провожу тебя, а заодно, может, и сама поприсутствую. Лорд Нарц нечасто показывается на публике.
- Рад, что моя скромная персона хотя бы тебе обеспечивает какие-то волнующие моменты.
- Да уж, - хмыкнула она. - С тобой не соскучишься.

* * *

Аудиенц-зал дома Нарцисса занимал значительную часть двадцать шестого этажа главной башни, и к нему примыкал собственный, очень большой, вестибюль. Чиновник на входе после краткого осмотра разрешил Тео пройти. Судя по семи футам роста и клыкастому, сморщенному, как у бородавочника, лицу, это был скорее охранник, чем секретарь. Кочерыжку он не пропустил, заявив:
- Нет в списке.
- Она со мной, - решительно, как он надеялся, возразил Тео.
В красных глазках клыкастого цербера появилось выражение, сходное с юмором - если юмор может совмещаться с желанием откусить кому-нибудь нос.
- Очень благородно с вашей стороны, но летуница останется здесь. Как прикажете отправить вас к боссу - одним куском или по частям?
- Не связывайся с ним, Тео, - посоветовала Кочерыжка. - Это просто кабан, которому дали немного власти.
- Ты меня проняла до печенок, малютка. - Злобные глазки снова уставились на Тео. - Так вы идете или нет?
- Я тебя здесь подожду. Поближе к кондиционеру, чтобы кое от кого не воняло.
Кабан одобрительно хрюкнул - Тео был бы не прочь разделить с ним его хорошее настроение. Дверь, пропуская его, забубнила, как полоумный нищий, что тоже не прибавляло бодрости.
- Чист как младенец, - сообщила она. - Русалочья метка одна, одет странно, оружия нет.
Аудиенц-зал, где, судя по названию, должны были присутствовать гобелены и витражи, оказался на деле вполне современным помещением. Одну стену от пола до потолка занимало окно с видом на конференц-центр Нарциссов и панораму Города за ним. Стекло, если это было стекло, преломляло свет как-то странно. За столом сидели три застывшие, как статуи, фигуры: в середине леди Амилия, по бокам двое мужчин, блондин и брюнет. Интересно, сколько времени они провели вот так, молча? Может, они общаются телепатически? Кочерыжка вроде бы говорила что-то такое насчет Цветов. Жуть, да и только.
«Но если я такой же, то я тоже так могу? Или опоздал уже? Такое уж Тео Вильмосу счастье - если он эльф, то, значит, неполноценный».
Леди Амилия встала с благосклонной, но несколько официальной улыбкой. На ней был комплект из какой-то грубой светлой ткани - штучка вроде купального халата из пятизвездочного отеля: и просто, и дорого.
- Доброго вам Мабона, Тео Вильмос. Спасибо, что пришли. Надеюсь, отключение энергии причинило вам не слишком большие неудобства. Это повседневная наша проблема. Наш гость, лорд Штокроза, - сказала она, указав на брюнета.
Тео дрогнул. Именно Штокрозы поручили Пижме доставить его, Тео, в город - значит, это родственник того, чье засушенное сердце прислали Пижме в коробочке. Тео среди всех треволнений совсем позабыл про них. Не похоже, впрочем, что этого лорда недавно постигло горе. На нем красивый, слегка мерцающий костюм, и сам он красив по удлиненным эльфийским канонам, но ростом для Цветка маловат. Если не считать очков без оправы, он словно сошел с картины эпохи Возрождения - такой мог бы стоять рядом с троном и улыбаться бедняге Колумбу, который просит Изабеллу и Фердинанда одолжить ему парочку кораблей. Он удивил Тео, улыбнувшись почти любезно.
- Вот мы и встретились наконец, мастер Вильмос.
- А это хозяин дома, лорд Нарцисс, - представила леди Амилия.
«Лорд Одуванчик ему подошло бы больше», - подумал Тео. Высокий по чьим угодно стандартам, с буйными волосами, торчащими во все стороны, сильной челюстью и бородкой, недалеко ушедшей от щетины. Одет в песочного цвета костюм, элегантный и неформальный одновременно. Из всех знакомых Тео Цветков он один выглядел пожилым мужчиной - и это, очевидно, значило, что на самом деле он глубокий старец. Этакий энергичный бизнесмен лет шестидесяти - из тех, что покупают твою фирму, выкидывают тебя на улицу, отбивают у тебя подружку и увозят ее на яхте.
- Надеюсь, вас хорошо здесь приняли? - Тон лорда Нарцисса предполагал, что на уме у него тысяча вещей поважнее этой.
Трудно было не преклонить колени перед этим вельможей и еще труднее не ограничиться таким же светски-учтивым ответом - но Тео начинал думать, что, кем бы он ни оказался в действительности, человеческий подход к вещам может принести ему некоторую пользу и здесь.
- Потолок у меня в комнате не протекает, но нельзя сказать, чтобы меня снабжали достоверной информацией.
Лорд Нарцисс поднял бровь ровно настолько, чтобы выразить легкое юмористическое пренебрежение, и Тео невольно восхитился точностью его мимики. Может, у главы дома есть специальная гоблинка для выщипывания и подравнивания бровей?
- Вы хотите сказать, что вас обманывают? Что мы пользуемся своим преимуществом?
- Я хочу сказать, что последним узнаю о том, что меня непосредственно касается. Речь идет о результатах ваших анализов, леди Амилия: мне стало известно, что согласно им я не смертный, а эльф. Это правда?
Она улыбнулась - сочувственно, с легким оттенком грусти. Черт, неужели они никогда не теряют самообладания?
- Вы, должно быть, имели беседу с молодым Кумбером. Мне докладывали, что ночью он выпил лишнего. Я очень привязана к этому мальчику, которого знаю со дня его рождения, и к его матери тоже - но, несмотря на полученное им образование, скромности он так и не научился.
- Прошу прощения, миледи, но пусть скромность идет куда подальше. Правда это или нет?
Лорд Нарцисс сделал нетерпеливое движение, но леди Амилия спокойно, все с той же улыбкой ответила:
- Да. Вы... один из нас.
- Из вас, то есть из Нарциссов?
- Ну уж нет, клянусь руинами Собора! - фыркнул глава дома. - У нас младенцы не пропадали!
- Прошу вас извинить моего брата, - сказала леди Амилия. - Он не хотел быть грубым, но мы в отличие от некоторых других домов действительно хорошо заботимся о нашем потомстве. Вы, как мне сказали, знакомы с моим сыном Цирусом - разве похоже, что он воспитывался в доме, способном безразлично отнестись к потере ребенка?
«Похоже, что в доме, где он воспитывался, придают слишком много значения деньгам и слишком мало - чувству ответственности». Вслух Тео этого не сказал, понимая, что эльфы смотрят на родительские обязанности не совсем так, как смертные.
- Очень хорошо. Откуда же я в таком случае взялся?
- Этого мы не знаем, мастер Вильмос, - сказал лорд Штокроза. - Нам лишь известно, что некоторые из ведущих домов уже давно наблюдают за вами. И что недавно произошло нечто, придавшее их интересу более активный характер. Наш... источник, имеющий доступ в эти дома, дал понять, что от наблюдения они намерены перейти к другим действиям. - Лорд, говоря это, не сводил с Тео пристального взгляда - проверяя, возможно, поспевает ли тот за ним. - В этой точке событий мы решили, что пора вмешаться. Знаете ли вы что-нибудь о том, что у нас здесь творится? О наших политических партиях?
- Я в них совсем запутался - но в общем-то да, имею понятие. Вьюны, Сорняки, все такое. Все спорят о том, мочить смертных или нет. Мне рассказывали.
Штокроза позволил себе усмехнуться.
- Хотел бы я послушать, как вам это излагали. Итак, если вы в курсе, то, возможно, поймете, почему мы не могли позволить нашим противникам действовать, как им вздумается. И отчего ваша персона вызвала у нас некоторое любопытство.
- Непонятно все-таки, почему я. Мы с вами говорим о Чемерице и Дурмане, правильно? Для чего я мог им понадобиться?
- Мы не знаем, - признался Штокроза, - но они, несомненно, будут огорчены, узнав, что вы у нас.
- Вы их известите об этом?
- У него вопросов тьма-тьмущая, - вступил в разговор Нарцисс. - Какова бы ни была его истинная природа, смертное воспитание определенно превалирует. - Судя по его тону, он не находил в этом ничего хорошего.
- Подождите! Я думал, вы на стороне смертных.
Нарцисс посмотрел на него свысока - как в переносном смысле, так и в буквальном.
- Мы, Симбионты, против уничтожения смертных и за сосуществование обеих рас. Это вряд ли идентично тому, что мы «на их стороне».
Тео, усталый и подавленный, откинулся на спинку своего стула. Он, может, и не смертный, но думает и чувствует, как они. Не очень-то весело постоянно слышать о том, как все вокруг ненавидят тебе подобных.
- Простите мне мою смертную наглость, но я все-таки хотел бы знать, собираетесь ли вы сообщить моим потенциальным убийцам, что я нахожусь у вас.
- Не похоже, чтобы вас действительно хотели убить. - Лорд Штокроза по крайней мере говорил с ним, как с представителем того же биологического вида. - Это составляет часть всей загадки. Нам не меньше вашего хотелось бы знать, зачем они охотятся за вами с таким упорством. Узнав о вашем местонахождении, они, как мы надеемся, подумают, что нам уже все известно, и либо откажутся от своих планов, либо перестанут скрывать их.
- А я выступаю в роли рудничной канарейки, так, что ли? Ну, скажите честно. Если меня опять попытаются убить, то я в самом деле что-то значу.
- Если они даже желают этого, то не посмеют, пока вы находитесь под моей защитой, - заверил лорд Нарцисс. - Это могло бы привести к новой Войне Цветов, а она не нужна никому, даже таким ярым Глушителям, как Чемерица.
Тео посмотрел в окно. Город за стенами дома Нарцисса тянулся до самого горизонта - лишь в одной стороне лежала огромная темная гладь Иса, то ли озера, то ли моря, с серебристыми корабликами на ней. Тучи почти разошлись, и небо поголубело. Тео впервые пришло в голову, что при наличии современных поездов и автомобилей он ни разу не видел здесь самолетов. Не потому ли, что некоторые эльфы способны летать самостоятельно? Но у самого богатого и влиятельного класса крылья отсутствуют, так что эта теория критики не выдерживает. Возможно, это как-то связано с изменчивой топографией - взять хоть нестабильность их железнодорожных станций. Тео уже собрался спросить об этом, но тут лорд Штокроза вдруг спросил сам:
- Тяжело вам пришлось, не правда ли, мастер Вильмос?
Тео удивленно посмотрел на него, думая, что над ним насмехаются, - но лорд, кажется, говорил откровенно либо хорошо играл свою роль.
- Честно говоря, да. Меня вырвали из привычной жизни и швырнули в мир, о существовании которого я не подозревал. За мной гнались чудовища и прочие сказочные существа - то есть для меня сказочные, я никого не хочу обидеть. А теперь оказалось, что я вообще не человек и что мои отец с матерью мне не родители. Тяжеловато, я бы сказал.
- Поверьте, что мы в большинстве всего этого не виноваты, - сказал Штокроза. - Мы совершенно искренне пытались помочь вам.
- Я знаю. Вы не смотрите, что я все время ругаюсь, - я благодарен вам, в особенности за Кочерыжку. Она жизнь мне спасла. Кстати, знаете вы что-нибудь о том страшилище, которое явилось за мной в мир смертных?
- Живой мертвец? Я в этом смысла не вижу, - промолвил Нарцисс. - Зачем Чемерице с компанией посылать за ним нечто подобное?
- Возможно, из-за способности этого существа проникнуть в другой мир? Они ведь не думали, что мы тоже можем следить за происходящими там событиями, - предположила леди Амилия. - Да, мастер Вильмос, мы знаем, что это.
- Граф Пижма сказал, что оно и здесь не перестанет меня преследовать. Не знаю, когда оно появится снова, но в этом случае у меня под рукой может не оказаться волшебной двери, через которую можно сбежать. Пижма говорил, что вы, уважаемые, можете... ну, как бы сбить его со следа. Он вам об этом не упоминал?
- Я с Пижмой не разговаривал уже несколько дней, - сказал Штокроза, - и возмущен тем, что он отправил вас в Город без надлежащей охраны. Мы назначили вам в провожатые моего племянника Далиана, но его убили в Омеловом парке за день до вашего предполагаемого прибытия. В изощренной жестокости этого преступления я угадываю руку Чемерицы.
- Ему сердце вырезали, - подтвердил Тео.
- Откуда вы знаете? - встрепенулся Штокроза. - Тело видели только родные мальчика.
- Сердце прислали Пижме в серебряной шкатулке - на ней, кажется, был ваш герб.
- Пижме? - удивился лорд. - Но зачем? В этом нет никакого смысла.
Тео пожал плечами.
- Ну, довольно, - вмешался Нарцисс. - Все это мелочи. Ваш дом перенес страшный удар, Мальвус, но я не думаю, что к этому причастен сам лорд Чемерица. У него есть вассалы и союзники, в том числе и отчаянные...
- Как бы там ни было, - вставила леди Амилия, - нам пора подумать о сегодняшнем заседании.
- Заседание? - Тео совсем забыл, что Кумбер упоминал о нем ночью, но теперь вспомнил.
- Да, собрание Шести Семей, - пояснила леди Амилия. - Там и выяснится, что думают Чемерица с Дурманом относительно вашего пребывания у нас. Очень скоро они будут здесь вместе с лордами Наперстянкой и Лилией.
- Минутку... - У Тео вспотели ладони. - Если я правильно понял, лорды, которые хотели меня убить или взять в плен, приедут сюда, в дом Нарцисса? Прямо сегодня?

Предыдущая страница 17 Следующая страница


Война Цветов 18

- Да. Мы созвали чрезвычайное заседание, а другого места подыскать не смогли из-за праздника, - сказала леди Амилия. - Парламент сегодня не собирается, и лорд Аконит сказал, что не сможет обеспечить там должных мер безопасности за столь короткое время.
- К чему, собственно, эти вопросы? - осведомился лорд Нарцисс. - Неужели вы, Вильмос, думаете, что место сбора Шести Семей, правителей этого государства, хоть в малейшей степени зависит от вашего мнения?
- А должно бы зависеть, раз меня собираются выставить перед этими самыми семьями, которые хотят не только моей смерти, но и гибели всех моих друзей в нашем мире. Должно бы.
- Думаю, необходимости в этом нет, - заметил Штокроза. - Мы ведь не настаиваем на очной ставке, леди Жонкиль?
- Пожалуй, нет. Я устрою все так, что вы сможете наблюдать за ходом собрания, не присутствуя на нем лично, - сказала она Тео. - Против этого вы не возражаете? - Все это, несмотря на любезность, звучало так, будто она капризного ребенка успокаивает, но Тео не собирался покупаться на их изысканные старосветские манеры.
- Возможно, и нет, если это безопасно.
- Уж не думает ли этот глупец, что кто-то может напасть на него в моем доме? - проворчал лорд Нарцисс, покрывшись холерическим розовато-бежевым румянцем. - Вздор какой!
- Я хотел бы побеседовать с вами перед собранием, мастер Вильмос, - сказал лорд Штокроза. - Вы еще не обедали, нет? Не угодно ли тогда откушать со мной в покоях, которые лорд Нарцисс и леди Жонкиль любезно мне предоставили? Подождите меня в приемной, пожалуйста, - мне нужно обсудить с нашими хозяевами еще пару вещей.
Тео, кивнув, встал со стула. У него осталась масса вопросов, и никто, кроме Штокрозы, не выказывал желания поговорить с ним. Когда он пошел к выходу, трое Цветов умолкли. Он поймал их отражение в панорамном окне и увидел, что они уставились друг на друга. Говорят, догадался он, а может, и спорят - но беззвучно, даже губами не шевеля.
В приемной, не считая клыкастого борова за столом, никого не было.
- Кочерыжка! - позвал Тео.
- Улетела она, - сказал боров. - Увидела что-то в моих глазах, - он показал на ряд зеркал у себя на столе, - да и шасть за дверь. - Тео наклонился посмотреть. Каждое из зеркал отражало какую-то часть подворья и близлежащих улиц. - Вострушка этакая. Не сказать, что конфетка, но я люблю, которые с перчиком. - Страж наморщил и без того складчатый лоб. - Слушай, можно тебя спросить? Ты только не обижайся. Вы с ней... того?
- Чего - того? - огрызнулся Тео. - Почему меня все об этом спрашивают? Я в сто раз больше твоей конфетки с перчиком - тебе это ни о чем не говорит, нет?
- Ты откуда - с дикого острова, что ли? - вытаращил глаза кабан. - Никогда не слыхал про пластические операции?
- Пластические? - Тео не хотел сейчас тратить умственную энергию на сложности этого мультяшного мира. - Она не сказала, случайно, когда вернется?
- Нет. Сказала только, что увидела одного твоего знакомого и хочет что-то проверить.
- Не моего, а своего, наверное.
- Браток, я свою работу знаю, - мотнул щетинистой башкой кабан. - Она сказала, что твоего. Даже имя назвала - Руфус, что ли, или Фундус.
- Руфинус? Это не мог быть он - Руфинус умер.
- Ошиблась, стало быть. - Кабан закинул одну туго обтянутую штаниной ногу на другую. - Эх, хороша,! Сок так и брызжет - люблю таких.
Тео еще ломал голову над тем, что такое увидела Кочерыжка, когда из зала вышел лорд Штокроза и увел его обедать.

23
ТЕНЬ НАД БАШНЕЙ

Обслуживавший их брауни перемещался так быстро, что каждый раз оказывался в другой части комнаты: подкатывал сервировочный столик, расставлял напитки, поправлял свет и шторы на окнах. Из-за этого Тео казалось, что вокруг полно народу, хотя своего секретаря и весь прочий персонал лорд Штокроза отпустил. Помельтешив еще немного, шустрый официант тоже исчез - Тео не слышал даже, как за ним дверь закрылась.
- Рад, что вы согласились отобедать со мной. - Лорд окинул взглядом сервировочный столик. Вне аудиенц-зала он держался куда менее официально. - Попробуйте дыню - она в этом сезоне только что появилась. - Он подцепил кусочек двузубой вилкой, положил дыню в рот, произвел вилкой замысловатое движение, и воздух в комнате как будто сгустился. У Тео кольнуло в ушах, как при перепаде давления. - Маленькие защитные чары, - объяснил Штокроза. - Я уверен, что хозяева дома уважают мои секреты, но в эти печальные времена даже союзникам не стоит полностью доверяться. - Он улыбался, но глаза смотрели серьезно. - Я, как уже говорил, недоволен тем, что Пижма отправил вас без эскорта. Не нравится мне также, что Нарциссы так плохо о вас позаботились.
- Они взяли меня к себе прямо с улицы, - заметил Тео.
- Они ни во что не посвятили вас, ни о чем не предупредили. Город, как это ни печально, перестал быть безопасным местом для кого бы то ни было, а для вас в особенности. Я слышал, что сын леди Амилии возил вас ни много ни мало как в дом Чемерицы. Это правда? - Тео кивнул, и лорд помрачнел. - Преступное легкомыслие. Все равно, что оставить кошелек на тротуаре в Гоблинском Квартале и думать, что он так и будет лежать там, когда вы вернетесь. Вам необычайно повезло - пожалуй, даже слишком. - Он словно поднял вилку - так, будто собирался дирижировать Тео при исполнении арии из «Мадам Баттерфляй». - Не возражаете?
- Против чего?
- Против беглого осмотра. - Видя недоумевающий взгляд Тео, лорд пояснил: - Она, видите ли, серебряная. Серебро - хороший проводник. Несовершенный инструмент, но сойдет - мне не хочется перерывать свои вещи в поисках чародейской палочки. - Тео возражать не стал, и лорд Штокроза, закрыв глаза, принялся описывать вилкой медленные круги. Трижды он прерывал свое занятие и свободной рукой хватал что-то незримое, точно комаров ловил.
- Это самое я и подозревал, - сказал он, закончив. - Они на вас так и кишели. К счастью для нас, это не более серьезно, чем обычные меры предосторожности, - охрана Чемерицы осыпает ими всех, кто к ним приходит. Есть также несколько штук из коммуны Маргариток, но этим уже несколько суток, и они инертны.
У Тео зачесалось все, что только возможно.
- Что такое кишело на мне?
- У вас это, кажется, называется чарами, хотя слово «чары» не отражает... искусственности этих предметов. Вы, насколько я знаю, не владеете даже азами нашей науки, поэтому объяснить это несколько затруднительно. Скажем так: на вас были миниатюрные приборы слежения.
- Жучки?
- Нет, не живые существа, - улыбнулся Штокроза. - Я же говорю, это трудно объяснить...
- Бога ради. Я знаю, что такое приборы слежения. - Тео приказал себе остановиться - он не хотел обижать этого эльфа. - В нашем мире их называют «жучками». Вы говорите, я все это время таскал их на себе? - Тео пробрало холодом. - Выходит, в доме Чемерицы не только знали, где я, но и слушали все мои разговоры?
Штокроза покачал головой, как заботливый папаша - «нет, сынок, через дырочку в ванне просочиться нельзя».
- В этом я сильно сомневаюсь. Это мелкие чары, прилипающие ко всем посторонним, входящим в дом Чемерицы. Многие из них были уже обезврежены контр-чарами дома Нарцисса при вашем возвращении. Три штуки, которые обезвредил я, еще действовали, но много передать не могли из-за Нарциссовой защитной системы. У нас в Городе это обычная практика. - Лорд положил вилку на стол. - Однако все это свидетельствует о том, что к вашему делу относятся недостаточно серьезно. Пижма, Нарцисс, даже леди Амилия, которая проницательнее прочих, - все они рассматривают это как межсемейный шпионаж с целью выяснить, кто завоюет Строевое Знамя на играх Старого Холма.
Тео без особого аппетита поел фруктов, хлеба и сыра. Рекомендованная Штокрозой дыня оказалась и вправду отменной, с любопытным мятным привкусом. Все, что им подали, выглядело не менее экзотично и заманчиво, но Тео окончательно расхотелось есть.
- В чем, собственно, дело? - спросил он. - Я постоянно слышу разговоры о Войне Цветов. Что ее не будет, что никто не посмеет ее начать и тэ дэ и тэ пэ. Точно про чей-то развод или чью-то близкую смерть - если все говорят, что этому не бывать, значит, боятся, что это все-таки случится.
- Вы мыслите здраво, как настоящий смертный. И видите больше, чем многие в этом городе. Я с вами согласен: несмотря на дурацкий оптимизм, втайне все сознают, что война неминуема. Говорить, что войны никто не хочет, - это общее место, но в одной только новой истории насчитывается три Цветочные Войны. Одна из них состоялась совсем недавно и, насколько я знаю, по тем же самым причинам - из-за разногласий среди правящих семей.
- Но я-то здесь при чем? - Тео потер лицо. Недосыпание начинало сказываться, и тупая пульсация в голове напоминала о вчерашней пирушке. - С ума сойти можно.
- Предполагаю, что вы имеете какое-то отношение к слухам, которые у нас здесь ходят. Слухи эти довольно страшные. Говорят, будто Чемерица вырастил Ужасного Ребенка.
- Что в нем такого ужасного, в этом мальце?
- Нет-нет. Ужасный Ребенок - не просто маленький мальчик, ничего подобного. Это скорее... продукт, плод очень древней, запретной ныне науки. Такой ребенок не рождается от женщины обычным путем, и мне мало что известно о дальнейшем процессе. Об этом только в сказках рассказывают, и если Чемерице это удалось, то он совершил поистине значительное, хотя и злое, дело.
- Злое?
- Ужасный Ребенок - своего рода живое заклинание, если я правильно понимаю. Врата, открывающие доступ в Старую Ночь.
- Старая Ночь. Еще одна малоприятная вещь, мне сдается?
- Это первобытный хаос, из которого некогда возник порядок. Его можно сдерживать, но уничтожить нельзя. - Тео больше всего пугало то, что эльфийский лорд говорил об этом, как о погоде. В их мире такие вот штуки - чистая правда, и магия, в том числе и черная, вполне реальна, а он, Тео, в этом ни черта не смыслит. - Сейчас он отступил и соприкасается с миром лишь в нескольких местах, известных разгулом безумия и преступлений. Если выпустить Старую Ночь на волю, настанет эпоха крови и ужаса, где все известное нам примет наихудший, устрашающий образ.
Тео пожалел о том, что вообще что-то съел. Его мутило, во рту стоял кислый вкус. Схватив хрустальный кубок с водой, он осушил его, как жаждущий в пустыне.
- Жуть, конечно, - сказал он, - но я, хоть убейте, не понимаю, какое отношение могу к этому иметь. И зачем Чемерице все это надо? Я видел, как он богато живет. Если он погубит Эльфландию, то и ему будет плохо, разве нет?
- Я не больше вашего знаю, при чем тут вы, - с угрюмой улыбкой сказал Штокроза, - но совпадение уж слишком разительно. Что до намерения Чемерицы, то вы меня неправильно поняли. Старую Ночь он собирается развязать не в нашем мире, а в вашем - вернее сказать, в мире смертных.
Тео долго не мог прокашляться и отдышаться. Промокнув мокрую рубашку салфеткой, которую протянул ему Штокроза, он попытался разобраться в услышанном.
- Вы хотите сказать, что эти ублюдки, Чемерица с Дурманом, собираются уничтожить весь мой мир? - Кочерыжка, конечно, объясняла ему, что Сорняки - Глушители, как они сами себя именуют, - хотят людям зла и даже не прочь истребить их, но он представлял себе это в виде отдельных террористических актов, ничего не зная о плане повального геноцида.
- Освобождение Старой Ночи не столько уничтожит его, сколько изменит до неузнаваемости. Результат тем не менее будет ужасен.
- Но для чего им это может быть нужно?
- Подозреваю, что причина всему - энергетический кризис. Вы ведь заметили, что ночью у нас отключили свет? Или проспали?
- Энергетический? Электричество-то здесь с какого боку?
Штокроза озадаченно помолчал и кивнул.
- Ну да, конечно. У вас это наука, а здесь этим словом обозначается давным-давно устаревшее суеверие. Речь об энергии, которая освещает и отапливает наши дома, двигает наши транспортные средства. Аварии, или затемнения, как выражаются некоторые, становятся все более частыми и серьезными. Не случайно самые рьяные из числа Глушителей - это семьи, владеющие средствами для производства энергии. Наша наука и особенно эти семьи - то ли из-за нашего быстрого роста, то ли по некоей менее очевидной причине - не поспевают за растущими требованиями нашего общества. Нам известно, что между тем, что у вас называется «техническим развитием», и нашими авариями существует какая-то связь. Любое достижение в мире смертных вызывает здесь неудачи, которые мы ощущаем все более остро. Многие из нас понимают, что оба мира - это замкнутая система и что мы для сохранения своей силы нуждаемся в вашем невежестве. Если так, то для Эльфландии настали поистине тяжелые времена. Люди постепенно забывают старые верования, дававшие энергию нашему миру, в то время как наша бурно развивающаяся цивилизация отчаянно нуждается в этой самой энергии.
Замечание о невежестве смертных из уст этого, казалось бы, сочувствующего им эльфа задело Тео и напомнило ему еще об одном противоречии, весь день не оставлявшем его в покое. Они все время говорят «вы», «ваш мир», но дело-то все в том, что он не смертный, если только все они ему не врут. Это должно иметь какую-то связь с тем, почему он оказался замешанным во все это. Однако воспитали его как смертного, и то представление о себе, которое складывалось у него всю жизнь, не может измениться за один день - а возможно, и никогда не изменится. Как же ему понять, чего хотят от него Глушители, если он не способен думать так, как они?
- Я очень стараюсь вникнуть в то, что вы говорите, - сказал он. - Суть в том, что эта их Темная Ночь отшвырнет людей - смертных - обратно в средние века, где властвуют суеверия, да? Чтобы вы, эльфы, могли качать из нас энергию, как раньше?
- Старая Ночь, а не Темная. Да, они, возможно, хотят именно этого, хотя мне ясны не все стороны их сложнейшего, создававшегося годами плана. Только это придает их затее какой-то смысл.
- И для этой цели им нужен их Ужасный Ребенок - и я?
- Я опять-таки отвечу: возможно, - вздохнул Штокроза. - Уверен я только в одном: наши противники не ограничатся одними дебатами в парламенте и на сегодняшнем заседании, как, похоже, полагает Нарцисс и прочая старая гвардия. И сдаться их тоже не заставишь, как ни блефуй. Чемерица - натура деятельная. Толочь воду в ступе он предоставляет другим, а сам идет в атаку.
Тео совсем позабыл о намеченном заседании. Заново осознав, что Дурман и Чемерица явятся прямо сюда, в этот дом, он почувствовал себя нагим и беззащитным. Дождевые капли на оконном стекле стекались в ручейки, обтекавшие, но не смывавшие прилипший к окну листок. «Мелкая душонка», сказала про него Долли. Такая же мелкая, как эти струйки. Бежит куда придется, сворачивает туда, где полегче. Может, и Кэт имела в виду то же самое?
Теперь эту мелкую душонку разыгрывают на кону холодные эгоисты-эльфы. Ну уж нет. Пора завязывать с ошибками прошлого. Пора проявить решимость хоть раз в жизни.
- А вы? - спросил Тео. - Чем вы-то от них отличаетесь? Может, у вас имеется собственный план?
- Хороший вопрос. - Штокроза вертел в пальцах кусочек хлеба. - Собственный план у меня, конечно же, есть - но я один из тех немногих, чей план не противоречит вашему, мастер Вильмос.
- В каком смысле? И почему я должен верить вам на слово?
- Верить вы не должны, но боюсь, что не смогу представить вам никаких доказательств. На вопрос же, что у нас общего, помимо эльфийской крови, отвечу так: я не отношу себя к старой гвардии, хотя и принадлежу к могущественному роду. Мои родители погибли во время последней Войны Цветов, поэтому любые конфликты между семьями вызывают у меня страх и настороженность. Я своего рода радикал - во всяком случае, если сравнивать с другими цветочными лордами. Я не верю, что мы способны сохранить что-то, следуя старым образцам, и что традиции в нашем обществе по-прежнему превыше всего. Мы живем долго и поэтому меняемся медленно, однако все же меняемся. Без этого просто не обойтись. Общество после смерти короля и королевы так и не обрело подлинной стабильности - вам, думаю, это мало о чем говорит, но это действительно так. Чемерица тоже радикал, но его идеи служат только Нидрусу Чемерице и его сторонникам, то есть очень малой части нашего народа. Не говоря уж о том, что он готов умертвить бесчисленное количество ни в чем не повинных смертных, против которых я ничего не имею.
Тео встрепенулся, услышав о смерти короля и королевы, о которой читал у Эйемона. Тот считал, что именно кончина монархов вынудила семь знатных семей (или позволила им?) взять власть в свои руки. Попробуй перевари все это. Слишком много фактов, слишком много сбивающих с толку новых идей. И что бы там ни говорил голос крови, ум по-прежнему твердит, что он смертный: собственная шкура, каким бы ни был ее генетический код, ему гораздо дороже, чем судьба августейшей четы.
- Еще один вопрос, - сказал он. - Это вы хотели доставить меня в Эльфландию? И если да, то почему вы поручили это Пижме, а не занялись этим лично?
Штокроза грациозным жестом возвестил о капитуляции.
- Я кого угодно способен свести с ума, настаивая на том, что считаю важным. Я нажимал на Лилию, Нарцисса и прочих, пока они не согласились возложить ответственность, а заодно и вину за вашу доставку на меня. Надеюсь, что в конечном счете, - слегка улыбнулся он, - вы отплатите мне благодарностью вместо ненависти, но будущее скрыто от нас в бурных водах Колодезя. Мы могли бы перенести вас прямо сюда - в этот самый дом, если бы захотели, - но такой громадный расход энергии, сфокусированный в одной точке, привлек бы к нам внимание. Тем более что мы знали о слежке, которую вели за вами Чемерица и его союзники. Пижма - один из немногих сельских жителей, способных проделать такую операцию. Его опыты широко известны, но даже самые подозрительные наши лидеры смотрят на него как на безобидного чудака. Большой политикой он не занимается, хотя без конца говорит о ней, - вот я и счел, что если он свяжется с вами и сумеет перенести вас сюда, это пройдет незамеченным. Видимо, я заблуждался, - нахмурился лорд. - Так или иначе, я слегка надавил на него через его кузена, лорда Маргаритку, и он в конце концов согласился.
- Как видно, не на все, что вы требовали.
- Он оказался не на высоте, это верно. Подумать только, отправить с вами одну только летуницу!
- Она хорошо справилась со своей задачей. Отлично, я бы сказал.
- Пижма сильно забеспокоился, узнав о смерти моего племянника Далиана. До сих пор не могу понять, для чего его сердце отослали в клан Маргаритки, - снова нахмурился Штокроза. - В любом случае он ударился в панику и захотел выйти из дела. Понадобился авторитет Нарцисса, Лилии и остальных, чтобы убедить его выполнить договор с нами.
Ага, подумал Тео. Теперь ему стало ясно, почему Пижма, встретив его с напускным раздражительным безразличием, стал потом чуть ли не лебезить перед ним. Но этим объяснялось не все.
- Ну, а сегодня? - спросил он. - Что, если лорд Одуванчик и его команда продадут меня Чемерице? Он обо мне явно невысокого мнения.
- Лорд Одуванчик - это прелестно, - усмехнулся Штокроза. - Приберегу для парламентского капустника, если в этом году найдется место для столь веселого и непритязательного события. Но пусть возможность такого предательства не беспокоит вас, мастер Вильмос. На меня они смотрят как на юнца с опасными идеями, однако я возглавляю один из ведущих домов, и даже старому боевому коню вроде Нарцисса трудно сбросить меня со счетов. И махинации Чемерицы начинают действовать им на нервы, что бы они ни говорили вслух. Они тоже слышали об Ужасном Ребенке и знают, что его создание возможно лишь при помощи самых гнусных приемов запрещенной науки. Вы в их игре только пешка, но, пока мы не получим побольше сведений, жертвовать вами не станут.
- Не могу сказать, что после ваших слов мне стало намного легче.
Штокроза рассмеялся. Для главы цветочного дома он был вполне симпатичным парнем - и это, пожалуй, вызывало подозрение. Или нет? Датчики подозрения Тео начинали уже барахлить от повышенной нагрузки.
- Я договорился о том, как вам следить за собранием, не подвергаясь при этом опасности. Вы будете сидеть на другом этаже конференц-центра, подальше от Чемерицы и его сторонников. Пойдемте, я провожу вас - представление скоро начнется.
Тео встал.
- Нельзя ли узнать, где сейчас находится одна моя знакомая? Кочерыжка, летуница, которая привела меня в дом Нарцисса? Некоторое время назад она отлучилась, и я начинаю за нее беспокоиться.
- Я передам поручение хоббани, - сказал Штокроза, направляя его к выходу. - Уверен, что ее разыщут незамедлительно. Вы как-никак весьма значительный гость, хотя порой в этом можно усомниться.
От башни Нарциссов до конференц-центра они шли минут десять, в обход рва, вдоль мемориала, посвященного Нарциссам, павшим неизвестно на какой войне. Тео, перенасыщенный эльфийской историей, уточнять не стал. Легкий ветерок и ласковое предвечернее солнце радовали его, напоминая калифорнийский осенний денек. В воздухе пахло яблоками, мокрой землей и палыми листьями. Умелый ландшафтный дизайн придавал подворью Нарциссов сходство с Дикой природой: если встать спиной к четырем башням, когда не такой высокий конференц-центр еще скрыт за живыми изгородями и каменными оградами, можно почти позабыть, где ты находишься.
Народу им почему-то встречалось совсем немного. Сморщенные человечки с лопатами на дне осушенного пруда при их приближении выпрямились, приложили руки ко лбам и тут же вернулись к работе, узнав лорда Штокрозу. Чуть дальше летунцы красили орнаментальную верхушку фонарного столба, держа втроем одну кисть. Они слетели вниз и описали вокруг Тео и Штокрозы пару кругов, скорее насмешливо, чем почтительно, но лорд обратил на них не больше внимания, чем на землекопов.
Конференц-центр в наивысшей точке насчитывал всего четыре или пять этажей, но это еще не делало его маленьким. Он занимал на подворье обширную площадь, и его окружал собственный парк, не столь дикий, как на другой территории. Архитектура тоже показалась Тео более современной: стены состояли в основном из стекла или его эльфийского эквивалента, корпуса соединялись подвесными мостами, и весь комплекс походил на гигантскую модель странной плоской молекулы.
Несмотря на то что Тео сопровождал лорд, угрюмые охранники-огры долго обшаривали и охлопывали его, прежде чем пропустить в здание. Через вестибюль с хлопотливыми чиновниками самого разного вида Штокроза провел его к административному лифту.
- Можно было бы и пешком подняться, здесь всего один этаж, - пояснил лорд, - но лишние пересуды вызывать незачем.
Зрительское место, обещанное Тео, помещалось в угловом офисе двумя этажами ниже зала заседаний. Комната отстояла от земли не выше чем на тридцать - сорок футов - верхушки деревьев за окном, заслонявшие вид, не позволяли определить точнее. Всю обстановку составляли длинный стол с несколькими стульями и конторка у двери, за которой сидел клерк зеленого цвета.
- Я вас оставлю, если позволите, - сказал Штокроза. - Мне нужно уладить пару вещей перед заседанием.
- Я должен здесь оставаться, да?
- Совершенно верно. Если что-то понадобится, обращайтесь к Уолтеру. - Штокроза показал на зеленого клерка и вышел.
Уолтер был уродлив не менее, чем недавний кабан, только ниже и пухлее, с кожей, как у крокодила, и чешуйчатым круглым лицом. Он молча проводил Тео к длинному столу, тряхнул пальцами над своей конторкой, и из середины стола выросло большое дымящееся зеркало. Дым рассеялся, и его сменил в зеркале фамильный герб Нарциссов.
- Эльфийские заставки, - пробурчал Тео.
- Простите? - произнес ящер по имени Уолтер.
- Так, ничего.
Уолтер, медленно выдвинувшись из-за конторки, принес графин с водой и стакан.
- Не возражаете, если я поем? - спросил он. - Мало того, что работаешь в праздник, так даже пообедать некогда.
- Конечно. Пожалуйста.
- Спасибо. - Уолтер выудил из-под бюро белую картонную коробку, какие обычно дают в китайских ресторанах. Хлюп! Длинный серый язык стрельнул внутрь, как пистон, и уволок в рот что-то маленькое с дрыгающимися ножками. Тео поспешил отвернуться.
Зеркало снова затуманилось, герб исчез, и перед Тео открылся конференц-зал. Он был не меньше подвала, где помещались соты, и одна его стена представляла собой сплошное окно, как и в кабинете, где сидел сейчас Тео. Перпендикулярно к окну стоял большой стол, разделяющий зал надвое, - Тео смотрел прямо на его полированную поверхность. По обе стороны от стола располагались ряды сидений - очевидно, для зрителей. За окном высочайшие башни города вонзались в небо, как составные части швейцарского складного ножа. Их силуэты не имели сходства ни с чем, что Тео приходилось видеть в его родном мире.
Лорд Нарцисс и леди Жонкиль уже заняли свои места за столом, слева от Тео. Их окружала многочисленная свита. У лорда Штокрозы свита была куда меньше, зато включала в себя молодых фей в шикарных деловых костюмах. Позади них, перед самым окном, стояла еще одна группа, центром которой служил необычайно высокий и стройный лорд с длинными серебристыми локонами и печальными, обращенными внутрь глазами - даже старше как будто, чем лорд Нарцисс. Его окружение составляли юноши послушнического вида, с одинаково подстриженными волосами и в длинных одеяниях наподобие ряс.
- Кто это? - спросил Тео.
Уолтер прожевал, деликатно сплюнул в салфетку пустой панцирь, подался вперед и прищурился.
- Его светлость Гарван, лорд Лилия. Вот уж у кого не все дома.
Тео помнил только, что Лилии - союзники Нарцисса и Штокрозы.
Стало быть, здесь пока присутствуют представители только одной стороны - в буквальном смысле, можно сказать, поскольку правая сторона стола до сих пор пустует. Ни Чемерица, ни Дурман еще не прибыли. От этого Тео должно было стать легче, но почему-то не становилось. Хуже нет ждать чего-то, особенно неприятного. Оглядев стулья позади Нарцисса и Штокрозы, Тео спросил:
- А кто сидит сзади? На вид они все богатые, важные персоны.
Ящер снова прищурился.
- Те же, что и всегда. Вон там Примулы, еще одна из Шести Семей. Другие в основном союзники лорда Нарцисса. Пионы, Колокольчики... задних не могу разглядеть, но я видел список гостей и почти уверен, что это Подснежники. Вон те... да, точно, Левкои. Какие именно, трудно сказать - семья у них большущая и все похожи один на другого, но слабые подбородки - их фамильная черта.
- А пустые стулья на той стороне оставлены для Чемерицы и Дурмана?
Чиновник сверился со своим списком.
- Да, для них и для тех, кто придет вместе с ними, - Наперстянок, Шпорников, Аконитов, Лютиков...
Про Наперстянку Тео тоже что-то помнил, но голова у него уже пошла кругом от всех этих садово-полевых имен, от кое-как усвоенных сведений по истории и гражданскому праву.
- Эти придут попозже, могу поспорить, - продолжал Уолтер. - Чемерица и еще кое-кто - чтобы показать, как они всех презирают, а лорд Шпорник просто скажет, что сел не на тот поезд, и минут десять будет поносить железную дорогу.
Тео, несмотря на его нервное состояние, стало весело.
- Вы, я вижу, хорошо информированы. Как вас зовут?
- Спанки Уолтер, сэр.
- Рад познакомиться, Спанки.
- Нет, зовут меня Уолтер, а спанки - мой подвид. С моим кузеном, спанки Тимом, вы уже встречались.
- Это кто, кабан-бородавочник? Ох, извините. Я не хотел быть грубым.
- Все смотрят на вещи по-своему. Некоторые, например, думают, что я похож на ящера.
- Могу себе представить.
- Не возражаете, если я закончу обедать, сэр? Мне сказали, что позднее, возможно, я должен буду проводить вас туда, так что лучше подкрепиться пораньше. Тут и присесть нечасто удается, что уж там говорить о еде.
- Да, конечно. - Тео снова занервничал, и не на шутку. Новость о его возможном появлении в конференц-зале очень ему не понравилась. Он изо всех сил старался успокоиться, глядя, как лорды - на одной стороне стола - готовятся к совещанию. Другая до сих пор пустовала. Уолтер считал это неуважением к политическому противнику, а Тео подозревал, что дело обстоит еще хуже. Может, они готовят атаку на дом Нарцисса с целью похитить пришельца из мира смертных? Но это значило бы придавать слишком большую важность своей персоне, что бы там ни говорил Штокроза, - к тому же вряд ли кто-то осмелится атаковать клан Нарциссов прямо на их территории, за мощными укреплениями. И все же...
- Слушай, Уолтер, а есть ли у лорда Нарцисса... не знаю, как это у вас называется. Вооруженные силы? Личная охрана?
Уолтер втянул в рот еще что-то живое.
- А как же. Около тысячи. Казарма у них в крепостной стене, а сотня постоянно дежурит в главной башне. Последняя Цветочная Война всех научила мерам предосторожности.
- Спасибо. - У Тео отлегло от сердца. Кроме охраны, должна быть и магия - непробиваемые чары, вот и Штокроза про них говорил. Эти их враждующие дома - все равно что СССР и США в период холодной войны: равновесие соблюдается так тщательно, что никто не решается начать первым, потому что даже агрессору выживание не гарантировано. Главное - не высовывать носа из этой хорошо защищенной крепости. Тео только теперь осознал, какую он сделал глупость, позволив Цирусу затащить себя в логово врага. «Да, друг Тео, довольно быть мелкой душонкой и плыть по течению. Это может стоить тебе жизни».
Лорд Нарцисс встал и обратился к остальным с какой-то речью, но Тео ничего не слышал.
- Звук как-нибудь можно включить?
- Скажите «для моих ушей», - подсказал Уолтер.
Тео сказал, и в голове у него зазвучал голос Нарцисса, полный благородного негодования в адрес опаздывающих соправителей. Голос, идущий не из динамиков, а прямо из твоего мозга, производил такой необычный эффект, что Тео не сразу оглянулся, когда дверь в офис открылась.
Вошедшего он тоже узнал не сразу: все эльфы знатных фамилий по-прежнему были для него на одно лицо. Красивый мужчина в очках кивнул Тео и спросил у секретаря:
- Вы меня знаете?
- Разумеется, граф Пижма.
- Это хорошо. У меня к вам записка от лорда Нарцисса.
Уолтер прочел листок, который дал ему Пижма, и нахмурился.
- Такие вещи полагается передавать через хоббани.
- На этот раз передали через меня. Я только что от вашего лорда.
- В таком случае я должен идти, - сказал Уолтер и встал. - Бар с напитками в дальней стене, граф. Простите, но я вынужден вас покинуть - дело, видимо, срочное.
- Пижма, - вытаращил глаза Тео. - Не ожидал увидеть вас здесь.
- У меня все как раз наоборот, - слегка улыбнулся граф, - последнее время я только о вас и слышу. Вы, как я понял, несколько раз были на волосок от гибели, но в итоге вам посчастливилось. Тем не менее я очень недоволен Кочерыжкой, которая вопреки моему приказу привела вас сюда.
- Да, верно, вы хотели, чтобы я отправился... - Тео никак не мог вспомнить куда, потому что его отвлекала трансляция из конференц-зала. Звук, когда он заговорил с Пижмой, стал тише, но не пропал окончательно, и в голове царил полный сумбур. - Погодите, ведь это, наверное, вы были?
Пижма, шедший к нему, остановился как вкопанный.
- О чем вы?
- Кочерыжка передала мне, что видела у дома Нарцисса какого-то моего знакомого. Руфинуса, насколько секретарь запомнил, - но Руфинус мертв.
- Мертвехонек, дурень несчастный. - Пижма сел на стул рядом с Тео.
- Я вижу, вы любите своих родственников. По всей вероятности, она имела в виду вас. Я так и не успел ее найти. Вы ее не видели?
- Нет, и сомнительно, что она говорила обо мне - я приехал не в своем экипаже, а в такси, которое взял на вокзале. О том, что я здесь, почти никто не знает. А Чемерицы с остальными до сих пор нет, - заметил, глядя на экран, Пижма.
- Спанки Уолтер сказал, что они все придут с опозданием - Дурман, Шпорник и Наперстянка. О Господи, - вдруг похолодел Тео, - ведь это к нему вы меня посылали. К Наперстянке.
- Вот как? Возможно, - рассеянно проронил Пижма, следя за картинкой в зеркале. - О том, что он решительно примкнул к Чемерице, стало известно только пару дней назад.
Сердце Тео стучало все чаще.
- Штокроза понять не может, почему вы отправили меня в Город с такой слабой охраной. Но это не было оплошностью, верно? Вы меня продали.
- Продал? Что за вздор! Я помогал вам как мог, неблагодарный грубиян... Смотрите, Чемерица явился.
Тео посмотрел в зеркало, но там, кажется, ничего не изменилось - правая сторона стола по-прежнему пустовала. Леди Амилия настаивала на том, чтобы начать совещание без опоздавших, и ее слова отвлекли Тео на секунду, чуть не ставшую для него роковой. Уловив краем глаза какое-то движение, он отшатнулся от Пижмы, собравшегося зажать ему рот куском ткани. Запахло плесенью и сырым подземельем. Пижма не успел захватить его шею другой рукой, и Тео грохнулся со стула на пол, но миазмы уже проникали в него, превращая мышцы в резину.
«Идиот! - Тео отполз от стола, пытаясь подняться. - Как я сразу не догадался! Он нарочно услал Уолтера. Он продал меня врагу, а теперь хочет довести дело до конца!»
Пижма навалился на него сверху, обхватив тонкими, но удивительно сильными руками. Голоса в голове стали громче, и Тео, уворачиваясь от кляпа, слышал все, что происходило в конференц-зале.
- С нами поступают самым возмутительным образом. Вы же знаете, что я спускаюсь с моей горы лишь в чрезвычайных случаях, особенно в столь священный день, который следует проводить в кругу родных и домочадцев...
- Пожалуйста, Гарван, еще немного терпения.
- Я был терпелив, леди Амилия. Я прервал свои размышления и пересек весь Падуб в поисках железнодорожной станции, а теперь...
- Вы имеете полное право возмущаться, дорогой Лилия...
- А тебя, Штокроза, никто не спрашивает. Ты еще щенок и если ты думаешь, что я буду терпеть оскорбления от Чемерицы и его выскочек ради твоих политических амбиций...
- Подождите! Мне передают сообщение...
- Что там, брат?
- Минуту, Амилия... Хоббани несет какой-то вздор.
Тео под аккомпанемент их разговора бился почти в полной тишине. Он откатился к столу, пытаясь стукнуть Пижму обо что-нибудь головой и сбросить его с себя, но эльф, разгадав его план, зацепился ногой за ножку стола и снова поднес свой тампон к лицу противника. Тео задержал дыхание, но он уже выбился из сил и знал, что долго так не протянет. Надо вспомнить прошлые драки, хотя что там вспоминать: в них он либо получал что причиталось, либо сбегал при первой возможности.
Тонкая бледная рука с кляпом приближалась к лицу, несмотря на все усилия. Сейчас воздух кончится, и борьбу придется прекратить. Тео, зная, что второго шанса не будет, заставил себя обмякнуть. Он ухитрился глотнуть совсем немного воздуха перед тем, как тряпка закрыла ему нос и рот. Хоть бы она оказалась не волшебная, а просто отравленная. Он растягивал свой крошечный запас воздуха вопреки громко вопящим инстинктам.
- Он готов, - непонятно кому сообщил Пижма. - Сейчас я выйду, и вы сможете продолжать.
Глаза под тканью щипало, и Тео думал, что сейчас он ослепнет - впрочем, это как раз пугало его меньше всего. Легкие жгло, каждая клетка его организма требовала воздуха, но Тео ждал, пока давление на лицо и на грудь не ослабло и Пижма не отнял тряпку. Тогда он повернул голову и впился зубами в мякоть руки эльфа. Тот завопил, уронив тампон. Тео хлебнул воздуха, привстал в отчаянном рывке вместе с Пижмой и опрокинулся назад, в полыхнувшую огнем тьму.
Тьма отпустила его не скоро. Придя в себя, он еще долго лежал на полу, не в силах пошевелиться. Не ударился ли он сам головой, когда шарахнул об стол Пижму? Или в самом деле ослеп от яда? Эльфа по крайней мере тоже не было слышно: он не пытался больше прикончить противника, хотя Тео чувствовал его руку у себя на груди. Когда зрение и способность двигаться наконец вернулись, Тео стряхнул ее с себя и оценил обстановку.
Пижма не умер, но сильно стукнулся головой. Он лежал, закатив глаза, и трясся, как кролик, которого друг Тео когда-то подстрелил из дробовика. Тео подобрал с пола тряпку и накрыл ею разбитый нос Пижмы. Тот потрясся еще немного и замер.
«Чтоб ты сдох», - подумал Тео, но тампон вряд ли был рассчитан на такой эффект. Убить его могли бы гораздо проще, не затрачивая столько усилий, - вспомнить хотя бы, что произошло в поезде. Скорее всего его хотели похитить.
Тео ухватился за стул и кое-как встал. Голоса в голове снова притихли, но теперь он видел экран. Кого бы позвать на помощь? Надо сообщить Штокрозе, что здесь случилось.
- Хоббани, - сказал Тео в потолок.
Ответа не было.
- Боюсь, что должен поддержать лорда Лилию, - сердито говорил Нарцисс. - Этот мандрак - пощечина всем нам.
На той стороне стола, что предназначалась для Чемерицы, появилась теперь одинокая фигура в черном. Из-за бледного лица Тео принял пришельца за щельника, но тот откинул капюшон, и для всеобщего обозрения открылись совершенно мертвые глаза, бесформенный бугор вместо носа, щель вместо рта. Жизни в этом создании было не больше, чем в пряничном человечке. Оно сунуло руку за пазуху, и охрана тут же нацелила на него стволы, но оно не остановилось.
Тео смотрел в зеркало как прикованный, ничего не понимая.
- Не стрелять, - распорядился лорд Нарцисс. - Ни одно известное науке оружие нельзя пронести через наши защитные чары. Мандрак, прежде чем его допустили сюда, прошел пять постов.

Предыдущая страница 18 Следующая страница


19 Тед Уильямс

Ноздреватые белые руки извлекли наружу два золотых стержня. Охранники, несмотря на приказ, защелкали предохранителями, но мандрак только развел в стороны руки с вертикально зажатыми в них стержнями. Между ними пробежал свет, сменившись изображением красивого темнобородого лица.
- Чемерица! - в ярости вскричал Нарцисс. - Что за фокусы? Почему вы присылаете вместо себя это... этот ходячий корень? Боитесь встретиться с равными вам оппонентами?
Появившееся из воздуха лицо улыбнулось.
- Все равные - здесь, со мной. - Изображение расширилось, и стали видны еще двое, сидящие по бокам, - один темноволосый, как Чемерица, но белобровый, другой со светлыми волосами и бородой. - Полагаю, вы все узнали Дурмана и Наперстянку. - Дурман, если не считать белых бровей и неприятной улыбки, ужасно походил на свою дочь Поппи, другой лорд не разжимал плотно стиснутых губ. Тео, мучимый головной болью, заметил все же, что этот Наперстянка стыдится чего-то, а возможно, даже боится.
«Но за каким чертом я пялюсь на этот экран? Это не телешоу - меня только что пытались убить! Надо уходить отсюда, поставить кого-то в известность...» Однако пока что Тео хватало только на то, чтобы стоять и смотреть. Чемерица опять доминировал в кадре - настоящий красавчик, если бы не глаза: его угольно-черный взгляд, даже дважды процеженный через искусственное изображение, притягивал к себе, как пламя свечи в темной комнате.
- Так вот в чем дело? - спросил Штокроза. Он один, кажется, понимал, что происходит; Нарцисс, Лилия и многие другие продолжали кричать, разгневанные нарушением протокола. - Вы больше не чувствуете себя в безопасности в наших домах, вопреки вековым традициям гостеприимства? И это означает войну?
- Этот дом, во всяком случае, перестал быть для меня безопасным, - засмеялся Чемерица. - Что до войны, то тут вы правы, мой юный лорд. Скажу больше: игра закончится, как только начнется.
Окно, занимающее всю стену конференц-зала, отвлекло Тео от лица Чемерицы. Собравшиеся в зале тоже смотрели на маленькую фигурку, летящую по небу к дому Нарцисса, на черный силуэт с широко распростертыми крыльями.
Лорд Нарцисс вскочил на ноги, потрясая кулаком, бледный, как то существо, что держало экран с изображением Чемерицы, - как тот, кто видит перед собой собственную смерть.
- Это невозможно! Все наши законы воспрещают постройку летательных аппаратов! Мы бы знали, если бы вы работали над чем-то подобным...
Летящая тень приближалась, как управляемый бечевкой воздушный змей. Тео хорошо видел перепончатые крылья и длинный тонкий хвост. Эльфы в конференц-зале кричали, метались и натыкались на стулья.
- Вы правы, милорд - вы бы сразу об этом узнали, - отвечал Чемерица. - Поэтому мы обратились к более древней, почти забытой науке. Зачем строить то, что способно летать, изрыгать пламя и убивать, если достаточно пробудить его?
Тень неслась теперь над самым центром города. Тео ахнул, увидев, как она велика - между хвостом и оскаленной пастью могло поместиться футбольное поле; только теперь он понял, с какой скоростью перемещается это чудовище.
Лорд Лилия пошатывался, опираясь на двух своих послушников.
- Вы разбудили дракона! Так будьте же прокляты! Прокляты!
Пронзительный голос хоббани заверещал в зале и в голове Тео:
- Тревога! Тревога! Нападение с воздуха!
- Прокляты? Пусть так, - спокойно ответил Чемерица. - Мы прокляты, вы мертвы. Что вас больше устраивает?
Черная тень заслонила окно, на долю секунды погрузив зал в глубокие сумерки. Ее чешуя подсвечивалась идущим изнутри красным огнем, словно камни в потоке лавы. Пасть разверзлась, длинная извилистая шея стрельнула вперед, и чудовище, удерживаемое на месте шестисотфутовым размахом крыльев, изрыгнуло пламя.
Огромное окно брызнуло потоками расплавленного стекла. Тео успел увидеть, как падают, обугливаясь на глазах, эльфы в конференц-зале, и зеркало на столе погасло. Здание содрогнулось. Раскат грома, подобный божьему молоту, швырнул Тео на пол, и потолок над ним обвалился, как камни разрушенного Иерихона.

ЧАСТЬ ТРЕТЬЯ
ВОЙНА ЦВЕТОВ

24
ОСТАНОВКА НА ПЯТИКОНЕЧНОЙ УЛИЦЕ

Стриди Крапива внимательно смотрел на табличку с названием улицы, желая убедиться, что надпись на ней осталась той же. Улицам вообще-то несвойственно менять в очередном квартале имена, означенные в предыдущем, но абсолютной уверенности у него не было. Он мало в чем был абсолютно уверен - кроме того, что ему хочется сесть на нужный автобус и попасть домой.
Он даже дышать не мог как следует, так волновался. Стриди впервые оказался один на улице с тех пор, как новые друзья взяли его к себе, - и, хотя гордился немного тем, что ест их хлеб и занимает место под их кровом не даром, чувствовал себя неуютно под серым ненастным небом. Ему поручили очень важное дело - именно так они и сказали. А еще сказали, что только он, и никто другой, способен выполнить это задание. Стриди очень этому удивился, но быть на улице одному все равно тяжело. Почему этот... как же его зовут... Караденус не встретил его, как было условлено?
Иногда ему нужно было остановиться, просто чтобы подумать и вспомнить, что делать дальше, но когда он это делал, прохожие, обходя или облетая его, смотрели очень сердито. Это его пугало. Чего доброго, кто-нибудь ткнет в него пальцем и скажет: «Вот парень, который сбежал с энергостанции!» Тогда его схватят констебли, и он никогда уже больше не увидит своих друзей.
Он откинул волосы с глаз и прищурился, вглядываясь в табличку. На ней, как и раньше, значилось «Пятиконечная» - уже хорошо. Его маленькие друзья говорили ему, что делать - например, идти все время по Пятиконечной. Идти нужно по направлению к Сумеркам, но еще в Вечернем районе Пятиконечная должна пересечься с Простоквашной, и там будет автобусная остановка. Он знал об этом не потому, что утром сошел с автобуса на этой самой остановке вместе с Караденусом, когда ехал в центр, а потому, что друзья снова и снова втолковывали ему, как попасть домой на случай, если он останется один. Они даже карту ему рисовали, но это было слишком трудно понять. Проще выучить слова наизусть, как песню, как его любимый «Броселиандский блюз», - и повторять их, пока они не запомнятся, как собственное имя.
На самом деле он запомнил дорогу домой даже лучше, потому что имя свое порой забывал - иногда он думал о себе не как о Стриди Крапиве, а как о глыбе огня величиной с целое небо, не имеющей никакого имени; это случалось с ним каждый раз при воспоминании о том страшном, блещущем золотом мгновении, когда энергия всей станции прошла сквозь него. В такие моменты он переставал быть долговязым сыном вдовы Крапивы, деревенским парнем из Орешника, и даже новым Стриди с плохо работающей головой, но полным желания помочь своим новым друзьям - он был просто памятью, страшной памятью о том, как свет влился в него, угрожая разорвать на множество белых осколков...
Прохожие с руганью толкали его, спеша мимо. Одна девушка в чепчике горничной, видимо, почувствовала култышки крыльев под его просторной курткой - ее собственные крылья сверкали даже при тусклом свете осеннего дня, - она посмотрела на него как-то странно и пробормотала:
- Везет же некоторым.
Стриди понял, что снова остановился посреди тротуара и загораживает дорогу другим. На него обращали внимание, а друзья всякий раз, объясняя ему, как добраться до дому, добавляли, что внимания к себе привлекать нельзя.
Думать на ходу было очень трудно - не только потому, что думать вообще тяжело, а еще и потому, что он боялся пройти мимо нужного места, пока будет думать. Сегодня ему пришлось столько всего держать в голове! И как попасть в то место, где он побывал днем, и как вернуться к друзьям, и что нельзя останавливаться на улице, и говорить ничего нельзя, чтобы не привлекать внимания. И еще он должен был помнить, что поручили ему друзья, а это труднее всего, особенно без помощи Караденуса. Но он справился - и теперь чувствовал облегчение.
Справился ли? Он снова остановился, всего на секунду, потому что засомневался. Он думал, и боль сжимала грудь, не давая дышать. Вдруг он просто пришел в то место, а сделать то, зачем пришел, позабыл? «Пойдемте со мной, - просил он, - я это все нипочем не упомню». Но они не согласились. «Мы не можем пойти туда с тобой, Стриди, - сказал кто-то, кажется, Щеколда. - Нас возьмут на заметку и выследят. Ты должен пойти сам».
Он вдруг вспомнил про сумку у себя в руке. Точно! Если он не сделал то, чего от него хотели, сумка будет пустая. Он приоткрыл ее совсем немножко и заглянул внутрь. Там лежала груда именных карточек, и он облегченно вздохнул. Он выполнил задание - теперь, когда ему полегчало, он и сам это вспомнил. Да, он хорошо помнил, как вошел туда и сделал все, что ему велели, по порядку, как надо.
Его снова толкнули. Он стоит посреди тротуара, а этого делать нельзя. Надо идти. Прямо по Пятиконечной до Простоквашной улицы. А эта улица точно Пятиконечная? Вдруг он свернул не на ту улицу?
На глаза ему попалась табличка. Правильно, Пятиконечная. Это хорошо. По ней он придет к автобусной остановке.

* * *

- Уйди с дороги, чучело! - кричал кто-то, и Стриди наконец отвлекся от мигающего на столбе сиреневого света. Свет как будто мигал и у него в голове - очень странное чувство. Голубые блики падали на все вокруг, даже на большой черный экипаж - он стоял посреди перекрестка, и шофер грозил Стриди кулаком в опущенное окно. - Убирайся к себе в Ольшаник!
- Так я не из...
Светофор продолжал мигать перед глазами, даже когда он не смотрел. Рожок затрубил снова, и Стриди поспешно перешел через улицу. Как она называется? Пятиконечная? Хорошо.
С ним не всегда было так. Он плохо помнил, как было раньше, но знал, что после несчастного случая стал другим. Раньше он не забывал все так быстро, не стоял, выпучив глаза, на одном месте - друзья подобрали его как раз при такой оказии. Мигающие огни не нагоняли на него столбняк, не цокали ему на ухо «клик-клак-клик-клак», прямо как чьи-то ночные шаги по звонким плитам. До несчастного случая он вообще их не замечал, а теперь они горячим холодом перетекали из сияния в темноту, как вода в тазу, да так быстро, что почти никто, кроме него, этого не улавливал. А Стриди видел, во всяком случае - чувствовал. Хорошо, что ему не надо выходить в город ночью. От ночных городских огней голова у него болела даже на расстоянии.
Следующая поперечная улица называлась Простоквашная. На этот раз Стриди, читая табличку, стал поближе к витрине. Эта самая ему и нужна. Перекресток ее и Пятиконечной. Теперь надо найти еще что-то. Стриди нахмурился, но ненадолго. Точно. Автобусную остановку.
Довольный и порядком гордый собой, он оглядел перекресток. На одном углу большой магазин, высоченный дом с ярко светящимися буквами над стеклянной дверью. Там написано «Вербейник», и все выходят оттуда с коробками и пакетами. Но Стриди не магазин нужен. Он помнит, какие они, магазины. Мать возила его в городок Рощица покупать зимнюю куртку, и там тоже был универмаг, гораздо меньше этого под названием «Братья Цинния», а в нем целый этаж игрушек, недостижимая мечта для .маленького Стриди.
Он поморгал. Зайти внутрь, что ли? «Да нет же, Стриди. Тебе остановка нужна!» Он даже рассердился на себя самого.
Он посмотрел немного и обнаружил ее чуть позади на Пятиконечной - он прошел мимо нее. До чего же умны его друзья, велевшие ему искать Простоквашную улицу! Именно здесь, только на другой стороне, он и сошел утром с автобуса. Он узнаёт эти стеклянные стенки и медную зеленую крышу в виде ольхового листа.
Конечной остановкой автобуса должны быть «Руины» - они так сказали. Надо сесть именно на этот, идущий в Руины.
На остановке уже сидели с полдюжины ожидающих, среди них три старушки в одежде черных и серых тонов и две женщины помоложе в форме горничных - одна маленькая, наполовину брауни, вероятно; шестой был мужчина в пальто, скроенном так удачно, что никаких крыльев под ним явно не было, даже таких обожженных и скукоженных, как у Стриди Крапивы. На коленях он держал раскрытый зеркальник и даже глаз не поднял, когда Стриди чуть не налетел на него. Другие посмотрели на Стриди косо, но тут же и отвели глаза. Стриди решил не садиться, хотя ноги у него болели. Еще заснет, как это с ним иногда случается. Стоя заснуть труднее.
Интересно, обращался ли этот мужчина к доктору, чтобы удалить крылья. На станции говорили, что мастер Кизил, управляющий, обращался. Пока Стриди размышлял об этом, маленькая служанка дернула за рукав другую и показала на небо.
- Это что же такое? - В ее голосе не было страха, только удивление.
Стриди посмотрел в ту сторону, и его ошеломили оранжевые и сиреневые огни, уходящие вдаль по улице. Но девушка показывала не на них, а на черную тень, летящую по небу, как подхваченный ветром осенний лист.
- Большое что-то, - сказала другая служанка.
Стриди чуть не засмеялся, потому что тень была не большая, а очень маленькая - он ее рукой мог закрыть. Но она росла прямо на глазах, и Стриди понял, что ошибался, - эта штука просто казалась маленькой, потому что была далеко; он забыл, что так бывает. Потом он разглядел, что это, и уже не мог думать, потому что его прохватило холодом от головы до пяток, как будто он проглотил большущую сосульку.
- Черное железо... - выдохнул кто-то - наверное, мужчина с зеркальником, но Стриди смотрел не на него, а на то, что все росло и росло в небе.
- Быть не может! - закричала одна из старух. - Их давно уже нет!
В это время летучее существо, заслоняя свет, ринулось вниз. Тень накрыла автобусную остановку, и после момента полного штиля по улице пронесся ветер, тучей взметая бумажки, палые листья и пыль. Экипажи налетали друг на друга, и ревел, не умолкая, чей-то клаксон.
Черный дракон, выйдя из пике всего в нескольких футах над крышами самых высоких зданий, раскинул крылья. В их перепонках гудел ветер. Вывески падали со стен, светофоры лопались, излучая ядовитый зеленый свет. В обычных обстоятельствах Стриди от одного этого пустился бы наутек, но сейчас его ноги словно прилипли к тротуару. Во всем квартале вылетели окна, и стекло градом посыпалось вниз, стуча по крыше остановки. Прохожие валились наземь, оглушенные или слишком испуганные, чтобы кричать. Стриди ухватился за шаткую стенку навеса. Тем временем дракон, извернувшись в воздухе, пару раз хлопнул крыльями, снова взмыл вверх и полетел на север, уже не над улицей, а в стороне от нее. Еще немного, и он сбавил скорость, развернув крылья еще шире прежнего, точно лепестки редкостного оранжерейного цветка. Струя яркого пламени ударила из его пасти вниз, в какую-то невидимую Стриди цель. Эта вспышка словно спичкой чиркнула по глазам. Стриди, впервые закричав, отпустил столбик и мешком рухнул на тротуар.
Перед полуослепшими глазами полыхнуло что-то белое, в ушах прокатился гром. Земля дрогнула, точно от удара великанского молота, и Стриди перекатился на живот. Холодный камень под ним и вспышка драконова огня, до сих пор горевшая на изнанке его век, как порез от бритвы, были единственными реальными вещами в свихнувшемся мире.
- Они всех нас убьют! - завопил кто-то. Крик стоял по всей улице, и экипажи разбивались один за другим.
- Это чудовище только что сожгло дом Штокрозы!
- Нам всем конец!
- Это война!
- Мы погибли, погибли, погибли...
Стриди прижался щекой к холодному бетону. Он ничего больше не хотел помнить.
Он шел, не помня, зачем ему это нужно. С неба падал снег, как в Орешнике. Это было неправильно, но белые и серые хлопья продолжали кружиться, забивая глаза и рот. Странный какой-то снег. Над улицей сгустились зимние сумерки, но сквозь черные тучи кое-где проглядывало голубое небо. Стриди не понимал, что творится вокруг.
Автобус так и не пришел. Стриди не помнил, почему так вышло, но все разошлись с остановки еще до него. Вернее сказать, разбежались, а одна женщина даже расправила крылья - но видно было, что это ей непривычно, к тому же она плакала в три ручья. Неуклюже взлетев в снежном вихре, она врезалась в стену, упала и больше не поднялась.
Стриди давно уже не видел, чтобы такие большие феи пробовали летать. Наверное, ее что-то по-настоящему расстроило. Надо бы все-таки вспомнить, что, думал Стриди - похоже, такое не каждый день бывает, - но вспомнить не получалось. И он шел, по-прежнему крепко держа свою сумку. Нельзя подводить друзей. Надо надеяться, что идет он в нужную сторону. Пятиконечная улица - вроде бы правильное название, но Стриди не имел понятия, по ней он идет или уже нет. Он пробовал спрашивать дорогу, но все спешили куда-то сквозь серый снег, прикрывая головы и зажимая рты шарфами или рубашками. На его вопросы никто не желал отвечать. Один маленький феришер в деловом костюме, стоя на углу, говорил в раковину, и Стриди спросил его, где тут останавливается автобус до Руин.
- Руины? - Феришер с кожей цвета охры спрятал раковину в карман и засмеялся, точно заплакал. Лицо и костюм у него были грязнее некуда. Уж он-то должен знать дорогу, подумал Стриди, но феришер его разочаровал. - Да почем я знаю, рухни мои половицы? - Он размазал по лбу пот и серый снег, продолжая смеяться. - Три великих дома погибли за один час - Лилия, Нарцисс и Штокроза! Говорят, что и парламент разрушен. Это война! - Он перестал смеяться и разразился слезами - Стриди так и думал, что этим кончится. Чувствительная, должно быть, натура. - Ничем не могу тебе помочь. Говорят, что к заходу солнца хождение по улицам должно прекратиться. Приказ лорда Дурмана. Он так распорядился - и вел себя очень спокойно.
Имя «Дурман» испугало Стриди, хотя он не помнил почему, и другие слова феришера он тоже не совсем понял.
- К заходу? Так ведь ночь уже!
Феришер вытер глаза рукавом, размазав грязный снег еще больше - теперь казалось, будто он в маске.
- Ступай домой! Ступай к своим детям! - Он рысцой припустил по улице и скрылся в клубах бело-серого снега.
- Нет у меня детей, - сказал Стриди, но феришер уже не слышал его.
Стриди пошел дальше. Ему казалось, что идет он уже много часов. Он забыл, какой улицы надо держаться, не смотрел больше на таблички и не пытался вспомнить. Смотреть вообще было тяжело - глаза жгло и легкие почему-то тоже, как после того несчастного случая. Он постоянно спотыкался и падал, а вставать с каждым разом было все труднее. Но он знал, что друзья ждут его, и крепко держался за сумку.
На какой-то узкой улице, где снег шел не так густо и вверху вместо огненных линий виднелись веревки для сушки белья, он залез на крыльцо и прислонился к двери, в которую была врезана еще одна маленькая круглая дверца. Он не соображал больше, где он, и не знал, чей это дом, но друзья говорили ему что-то о таких вот дверях. Он хлопнул по ней ладонью, вспомнил, что надо сжать кулак, и застучал им. Друзья и стучать его учили. Три раза коротко, один длинно, два коротко и опять все сначала...
Гоблин, который открыл наконец круглую дверцу, ничего не говорил и только смотрел на Стриди широко раскрытыми, испуганными глазами. Внутри спорили о чем-то другие гоблины и слышались знакомые голоса зеркальных дикторов. Дома в Орешнике они встречали Стриди каждый вечер, когда он приходил с поля - еще до того, как его забрали на станцию. Мать любила свой зеркальник. «Он мне вместо компании, - говорила она. - Вместо друга».
Друг. Друзья.
- Помогите мне, - сказал Стриди. Теперь он смотрел на гоблина снизу вверх, потому что лежал, и дышать стало совсем трудно, как будто этот горячий снег окончательно забил ему легкие и жег его изнутри. - Помогите... найти друзей. Они живут... под мостом.

25
МИЛЛИОН ИСКР

Долгие мгновения он ждал, что сейчас начнет гореть.
Слышались далекие крики, и голос хоббани, монотонный, как у ребенка в бреду, докладывал о смертях и разрушениях, но Тео казалось, что он погружен в глубокую, сковывающую тишину.
«Скоро я умру», - зудела единственная связная мысль. Но через некоторое время он понял, что тишина - следствие шока, и на самом деле вокруг очень шумно. После этого самые разные, в основном бессвязные мысли заметались у него в голове, пища и сталкиваясь, как летучие мыши в закупоренной пещере.
«Ты умрешь здесь, в Эльфландии. Вот чего ты дождался. Почему ты не раскусил Пижму раньше? Почему все эльфы были так уверены, что войны не будет? Теперь они все мертвы и чувствуют себя, наверное, довольно глупо». Сквозь все это мельтешение Тео сознавал, что стал участником переломного момента, после которого прошлое будет более ясным. Он мог лишь надеяться - не говоря о том, чтобы верить, - что и будущее со временем прояснится.
Если он доживет.
Пыль стояла кругом, балки трещали, как корабль во время шторма, и Тео постепенно стал понимать, что если он и умрет, то, во всяком случае, не сию минуту. Страшная крылатая тень подожгла не его этаж, а один из верхних. Обломки потолка придавили его ощутимо, но не смертельно - он попробовал пошевелить пальцами ног, и это ему удалось. Долго, однако, ему так тоже не протянуть. Дым уже просачивался из ада, бушевавшего над его головой, - он чувствовал запах чужой, незнакомой гари, не умея распознать, что это горит. Дышать становилось все труднее. Здесь он не выживет, это ясно - остальное туманно и затруднительно.
Тео ничего не видел из-за пыли и не мог распознать на ощупь, что мешает ему шевелиться. Он потер глаза, превратив сухой сор в клейкую от пота кашицу. Пыль, смешиваясь с дымом, висела повсюду. Что-то проползло по его руке, и он с криком отдернул ее, хотя это было смешно - разве может что-то живое сравниться с недавним ужасом расплавленного стекла и едкого, как кислота, пламени? Крик перешел в сухой, надсадный кашель. По нему ползали пыльные жучки, почти идеально круглые - если это, конечно, были жучки. Ножки у них торчали во все стороны. Самые мелкие были величиной с конфетти, самые крупные - с серебряный доллар. Один перелез через другого, и Тео разглядел под пылью золотой блеск.
Лежа на полу, придавленный и беспомощный, он вдруг осознал, что бледный, но совершенно спокойный Чемерица все это время беззвучно вещает у него в голове, словно там видеопленку заклинило, и на лице у лорда застыла бесконечно жестокая улыбка, появившаяся еще до того, как мир исчез в пламени. Призрак Чемерицы. Может быть, призрак и есть чье-то подобие, напрочь лишенное доброты и сострадания? Но этот призрак излучал силу - такую, которая и не снилась бедному покойному Штокрозе. Чемерица и его союзники намеренно и хладнокровно послали эту чудовищную рептилию, чтобы истребить всех, кто собрался на совещание, не считая сотен и тысяч других обитателей дома Нарцисса. И это, возможно, еще не всё. Если Тео хочет жить, надо выбираться отсюда.
Он наконец сообразил, что нижняя часть его тела придавлена к полу не обломками потолка, а тяжелым столом. Сдвинуть его совсем Тео не мог, но постепенно, дыша коротко и хрипло, высвободил из-под него одну ногу. Нога онемела, и Тео какое-то время ждал в густеющей дымной мгле, чтобы воспользоваться ею для освобождения другой ноги, ступню которой зажало под дальним краем стола. Тео лег на бок и дергался, пока не вытащил и ее. Отлежавшись немного, он закашлялся и стал на колени, выплевывая серовато-белую грязь. Потом скинул куртку и рубашкой, на бандитский манер, завязал себе нос и рот - это хоть немного защитило его от дыма. Куртку он хотел было оставить, наплевав на сантименты, но из-за слетевшей сверху огненной «галки» решил иначе и снова натянул на себя тяжелую кожу.
Где же дверь? Комната нагревалась, как растопленная недавно печь. Тео живо представил себе, как спечется и рассыплется в пепел. «Врешь, не поймаешь - я пряничный человечек...» Поиски двери казались невыполнимой задачей - горы обломков рухнувшего потолка громоздились повсюду. Поди разберись, где тут стены и в которой из них дверь.
Тео, кашляя и задыхаясь, пополз и скоро наткнулся на чью-то руку.
Он принялся разгребать пыль и куски штукатурки, следуя от руки к лицу, и тупо уставился на поверженного. Глаза Пижмы за разбитыми очками открылись, и он прошептал:
- Помогите...
«Чемерица не хотел моей смерти, - понял, глядя на него, Тео. - Он послал Пижму вывести меня отсюда, но все вышло не так, как было задумано». Тео исключили из списка жертв, однако сознание этого не утешало его. Возможно, Глушители хотели оставить его в живых, только чтобы пытками вырвать у него какую-то информацию, которой он, по их мнению, обладает.
- Кто здесь? - смаргивая кровь, хрипел Пижма. - Помогите...
- Тревога, - бубнил непонятно откуда идущий голос хоббани. - Тревога...
Тео мотнул головой и пополз дальше.
Пока он мучительно медленно продвигался через комнату, идиотское бормотание хоббани слабело и наконец умолкло совсем. Балки, штукатурка, куски перекрытия угрожающе свисали вниз или высились впереди, как абстрактные скульптуры, но Тео смутно сознавал, что могло быть и хуже. В современном эльфийском интерьере использовались, похоже, очень легкие материалы, благодаря чему преодолеваемые им завалы состояли не из железобетона, а из стекла, дерева и тонкого листового металла. На всем этом густо, как снег, оседала пыль. До двери он, однако, добрался с таким чувством, как будто перекидал несколько сотен кубометров щебенки. Он обливался потом от идущего сверху жара, но при каждом огненном душе поздравлял себя с тем, что не снял куртку.
Пару раз ему мерещилось, что позади стонет Пижма, но не обращать на это внимания оказалось не так уж трудно: даже когда хоббани замолчала, другие голоса продолжали бубнить в голове.
Дверь открыть удалось не сразу. Весь этаж как-то перекосился, и в коридоре тоже обрушился потолок. Пробираясь на четвереньках в облаке дыма, Тео нашел с полдюжины эльфов большого роста, неподвижных и явно мертвых, погребенных внезапным обвалом. Он попытался определить, который конец коридора ближе, но пыль делала это занятие бесполезным. Оставалось ползти наугад, минуя мертвых - из-под балок порой виднелись только их руки или ноги.
Дым сгущался, и голоса в голове галдели свое, не придавая особого значения происходящему, словно сварливые пассажиры застрявшего на обочине автобуса. Кэт обличала его как неудачника, Кочерыжка обзывала мелкой душонкой, Пижма и Нарцисс обливали презрением.
«Все хотят моей смерти, потому что от меня никакой пользы нет». Тео жалел себя, поскольку их желание могло вскоре исполниться. Но ведь так не всегда было. Все думали, что он чего-то добьется в музыке. Он пел, и люди хлопали, слушая его. Даже школьные учителя писали у него в дневнике: «Ваш Тео поет, как ангел»...
Или как эльф. Неужели даже это будет отнято у него? Выходит, что и талант не его заслуга - он просто принадлежал к другому биологическому виду. «Но Поппи мой голос понравился - она сама так сказала, хотя никогда не слышала никого, кроме эльфов...»
Из-за дыма ему стало казаться, будто он заблудился в тумане, плывущем в западе на холмы Сан-Франциско. Или смотрит из окна своей хижины на призрачные силуэты деревьев.
Исключительно ради того, чтобы услышать что-то знакомое, он откашлялся и запел первое, что пришло на ум:
Я трезвым редко бываю...
Звуки с трудом пробивались через рубашку, которой он завязал лицо, но Тео упорно продолжал:
Я бродяга, и горек мой путь.
Дни мои сочтены, ребята, -
Приходите меня помянуть.
Эту самую песню он пел умирающей матери. Теперь его голос звучал из рук вон плохо, и каждый слог царапал горло, как стекловата, но даже такое пение помогало заглушить бубнящий внутри ужас. Переползая через груды мусора, он хриплым шепотом продолжал петь:
Вернуться бы мне в Каррикфергюс,
Валлигранд бы увидеть вновь.
Я океан переплыл бы,
Чтоб свою отыскать любовь.
Океан. Он охотно утонул бы в чудесной прохладной воде - открыл бы рот и глотал ее, глотал...
Он тупо, как пьяный, поднял глаза, заметив какую-то перемену. Ему стоило такого труда одолеть очередной завал, что дверную ручку он увидел, только уткнувшись в нее носом.
Дверная ручка.
Это видение ослепило его, как Савла на дороге в Дамаск. Ручка - это дверь. Он добрался до конца коридора.
Тео отвалил в сторону большой кусок потолка, кинув его на кучу прочего мусора. Теперь ручка стала видна целиком, пыльная, как древний артефакт, и он обхватил ее пальцами. «Лишь бы только дверь открывалась внутрь! Сделай так, Боже, чтобы она открывалась внутрь. Если я потяну, и она откроется, значит... что же это значит? - Он заставил мысль стоять на месте, опасаясь, как бы она совсем не ушла. - Правильно. Это значит, что за ней будет выход - возможно, лестничная клетка. Но если она открывается наружу, то за ней просто какой-нибудь офис».
Не в силах больше думать об этом, он потянул дверь. Она не открылась.
Сидя на полу, совершенно убитый, он плакал смешанными с пылью слезами. Потом толкнул дверь. Она и на этот раз не поддалась, но в нем зародилась надежда.
Может, это все-таки выход, просто дверь заклинило.
Он уперся ногами, взялся за ручку обеими руками и дернул. Снова ничего не вышло, но он как будто ощутил, что дверь дрогнула, словно готовилась уступить. Самообман. Иллюзия умирающего, вот что это такое. Однако он снова ухватился за ручку и уперся ногой в косяк. Он тянул изо всех сил, чуть не крича от напряжения, - и дверь распахнулась, хрустнув, как сломанная кость, а в голове грянул хор ангелов, перекрывший весь прочий шум.
Пыли, дыма и мусора на лестнице было не меньше, чем наверху, но Тео видел, что сможет спуститься. Сотни, а то и тысячи золотых жучков уже кишели на ней - они выходили из лопнувших труб, строились в неровные колонны и струились через препятствия, гонимые непонятным Тео инстинктом. Их тупое упорство напомнило ему самого себя, и он засмеялся бы, не будь глотка и легкие забиты чем-то похожим на паленую шерсть.
«До земли всего пара этажей, - сказал он себе. - Наше дело еще не потеряно».
Он слез до середины первого пролета, и тут наверху словно бомба грохнула, швырнув его на пол. Пыль поднялась клубами, уши заложило от перепада давления, и в них заныл пронзительный, вызывающий тошноту звук. Тео втянул воздух сквозь свою респираторную повязку, ожидая, что его сейчас расплющит в лепешку, но смерть, занесшая костлявый кулак над его головой, опять его пощадила. Он кое-как поднялся и снова полез вниз.
«Какая нелегкая меня сюда занесла? Я ведь певец, черт меня подери, даже не гитарист...»
Звон в голове наконец затих, и его место снова заняли голоса, бесплотные, как у хоббани, но далеко не столь разумные, - они бормотали и даже пели, создавая настоящую какофонию. Может, ему что-то упало на голову и он получил мозговую травму? Или это магия дома Нарцисса прорвалась и заливает его?
После четырех пролетов, каждый из которых показался ему с милю длиной, он снова очутился перед дверью, и до него дошло, что за ней слышатся настоящие, реальные голоса, до ужаса громкие и грубые. Тео открыл дверь, и его чуть не сшибли с ног три пыльные фигуры в серых полицейских доспехах. Плащи делали их такими громадными, что он в первый момент принял их за огров.
Один сразу сгреб его за руку так, что Тео, потрясенный тем, что есть еще живые на свете, кроме него, не сдержал крика. Из-под капюшона смотрели очки, многогранные, как глаза насекомого. Над плечом констебля парила маленькая фигурка со светящимся шариком в руке, в прозрачном шлеме и скафандре - ни дать ни взять игрушечный инопланетянин. Летунец-спасатель, должно быть. Сородич Кочерыжки.
- Есть там еще кто живой наверху? - прокричал констебль.
- Не знаю. - Рубашка на лице глушила слова, и Тео повторил еще раз, погромче. «Кочерыжка, - стукнуло вдруг ему в голову. - Господи, где же она?»
- Ладно, выходите. - Полицейский бесцеремонно выдернул его за порог. - Прямо по коридору, а потом в вестибюль.
Констебли протиснулись мимо Тео и стали подниматься по лестнице.
Тео, пошатываясь от облегчения, поплелся по коридору. Он будет жить! Мусор здесь отгребли к стенам, расчистив проход. Скоро он выйдет на свежий воздух. Подальше от дыма, пыли, призрачных жалобных голосов, от всего этого ужаса. Выйдет и побежит - все равно куда, лишь бы дышать полной грудью, лишь бы свалиться и уснуть...
Коридор разделился надвое, но Тео увидел стрелку с надписью «Вестибюль» - на неудобочитаемом, но почему-то понятном ему языке эльфов. Стрелка указывала ему путь к жизни и свободе, как рука ангела-хранителя. Надпись в другом коридоре, тоже со стрелкой, гласила: «Башня Нарцисса».
Тео остановился, не поняв поначалу зачем. Где была Кочерыжка в момент этой страшной катастрофы? Хотелось бы верить, что на улице. Она улетела куда-то за пределы подворья - именно так она передала ему еще до конференц-центра. При этом она далеко не глупа: увидев в небе жуткую крылатую тень, она моментально бы смылась отсюда к чертовой матери. Как пить дать.
Он уже двинулся к вестибюлю, когда его поразила еще одна мысль. Если она и засекла Пижму, то в офис, где сидел Тео она за ним не последовала. Что, если она поднялась выше, в зал заседаний?
Он застыл в месте пересечения коридоров. Если это так - она мертва, и тут уже ничего не поделаешь. Если она осталась на улице, то могла выжить, но этого он опять-таки не узнает, пока сам не выйдет наружу. Где еще она может быть?
В сотах, вот где. Думать об этом не хотелось, но и не думать он тоже не мог. В сотах под башней Нарцисса. Он не знал, что случилось с главной башней, но вряд ли Чемерица оставил стоять этот гордый символ вражеской мощи. Вдруг Кочерыжка вернулась в соты? Вдруг она нуждается в помощи?
Нет. Даже думать об этом глупо. Снова лезть в разрушенное здание за той, кого там, возможно, вовсе нет, а если и есть, то найти ее почти невозможно? Все правильно - но Тео, даже с гудящей головой и вымотанный до предела, не мог забыть, как она, словно отважная колибри, бросилась на ходячего мертвеца, вооруженная одним только штопором. Бросилась, спасая его, Тео, никчемную жизнь. И еще он помнил, как в поезде она пряталась у него под рубашкой, дожидаясь прихода констеблей и страшного слизня-щельника. Чем она была ему обязана, оставаясь с ним до конца? Ничем. Чем обязан ей он? Всем.
«Иди в вестибюль, идиот, - твердила разумная часть его мозга. - Она скорее всего на улице, а если нет, то что ты сделаешь?»
«Мелкая душонка», - тяжело упало в ответ разумному голосу. Таким он и чувствовал себя - мелким, пустым внутри, как пластмассовая статуэтка. Бессердечный. Бесхарактерный.
Лучше уж быть мелким, чем мертвым.
«А что у меня есть еще? За что я так цепляюсь? Я не человек даже, а никому не нужный, последнего разбора эльф. Один у меня друг - Кочерыжка».
Тео повернул в коридор с надписью «Башня Нарцисса». Может быть, главная башня избежала худшего, говорил он себе, сам в это не веря. Чемерица и прочие сукины дети метили в конференц-центр, разве нет? Все их враги, как по заказу, собрались в одном месте. Тео пошатнулся, вспомнив зал заседаний под лавиной огня и расплавленного стекла. Нельзя представить без ужаса, что стало с леди Амилией, с лордом Штокрозой, даже со спанки Уолтером, которого заставили выйти на работу в праздник...
Здесь обломков было гораздо меньше, поэтому все, кто работал в коридоре между конференц-центром и главной башней, мигом смотались из своих кабинетов: двери по обе стороны были распахнуты, сам коридор пуст, если не считать тонкой пылевой завесы. Шагов через сто Тео дошел до перекрестка, образующего пятиконечную звезду - а наверх, к потолочному окну в дюжине ярдов над головой, вела вертикальная шахта. За окном стояли мутные, пыльные сумерки, пронизанные золотисто-зелеными лучами. Действительно ли солнце зашло, или в воздухе просто черно от дыма? Сумрак в любом случае действовал угнетающе и сбивал с толку. Кто знает, который теперь час и даже день - Тео, пока спасался, потерял счет времени.
Чуть дальше перекрестка в коридоре сделалось жарко, и у Тео возникло недоброе предчувствие относительно участи главной башни. Еще через двадцать шагов пот полил с него градом, а потом коридор уперся в груду дымящихся обломков рухнувшего потолка.
«О Господи. И здесь то же самое!»
Тео остановился, пошатываясь. Если разрушен даже подвальный этаж, то ясно, что наверху камня на камне не осталось. Снова лезть в развалины, подвергая себя опасности?
Но здесь дело все-таки не так плохо, как там. Тео ухватился за эту мысль. Может быть, внизу просто двери завалены и Кочерыжка не может выбраться. Нечего стоять и смотреть: тут и так дышать нечем, а скоро еще жарче станет. Тео натянул рукава куртки на пальцы и потрогал завал, ища, где его можно раскопать. Такого места не нашлось, и Тео отступил в коридор.
У перекрестка он потуже обвязал рот рубашкой и вытер слезящиеся глаза. Потом обследовал два ближних коридора и снова уперся в обвал.
Закопченные золотые жучки сыпались из трещин ему на голову и хрустели у него под ногами. Жужжащие в мозгу голоса наконец-то утихли, как раньше голос хоббани. Тео углубился в другой коридор и долго шел по его извилистым ответвлениям, стараясь по мере возможности не сбиться с дороги, - но он не успел как следует ознакомиться с топографией главной башни, а внизу ориентироваться было еще труднее. Наткнувшись на очередную стену обломков, он совсем отчаялся и хотел уже повернуть назад, но тут углядел на самом краю обвала дверной проем, а за ним открытый проход.
Прикрываясь кожаной курткой, он стал убирать с дороги тлеющие куски обгоревших балок. Еще одна дверь, в конце прохода, была чем-то заблокирована с той стороны, но он надавил на нее и сумел открыть. Выйдя, он чуть не наступил на руку мертвого эльфа и покатился кубарем с лестницы. Убивший эльфа металлический патрубок, воздуховод или что-то в этом роде, поблескивал серебром на ступеньках.
Убитый занимал Тео очень недолго: его отвлекла картина внизу, видимая только потому, что дым уходил через разрушенный потолок.
Сначала он даже подумал, что благодаря некой магии оказался вне дома Нарцисса и смотрит на его развалины с какой-то высокой точки, - и только потом уяснил, что наблюдает то же самое в миниатюрном отражении.
Потолок огромного сводчатого зала, где помещались Нарциссовы соты, при обвале разнес вдребезги середину сот и поджег остальное: огонь бушевал до сих пор, кружа столбы белого пепла и оранжевых искр, как в шаре со снегом из адского сувенирного магазина. Повсюду, на полу и в развалинах, лежали тела; с десяток больших эльфов, пришедших в соты по каким-то своим причинам, и сотни, тысячи маленьких пиксов и летунцов, обгоревших, со скрученными крылышками. Веселый народец, населявший соты, напоминал теперь рой дохлых мух. Но не все они умерли сразу: в воздухе слышались крики ужаса и боли, и Тео понял, что по залу летают не просто искры, а крылатые фигурки, одни охваченные огнем, другие только начинающие тлеть - они отчаянно искали выхода, но раскаленные воздушные потоки уносили их вверх. Те, кто избежал этой участи, вслепую бились о стены и мертвыми падали вниз. Начинало казаться, что весь миллион искр в этом помещении состоит из гибнущих эльфов.
Тео сбежал вниз по ступенькам, отмахиваясь от горячего пепла, оседавшего на волосах и грозившего выжечь глаза. Он понимал уже, что ничего не сможет сделать: жар был слишком силен. Он даже к очагу пожара не мог приблизиться, не говоря уж о том, чтобы искать в развалинах одно-единственное сгоревшее тельце. Глаза так высохли, что потеряли способность моргать - ему казалось, что они вот-вот лопнут, и смрад вокруг стоял ужасающий.
В самом низу с крыши рухнул кусок горящего дерева, и Тео при новой вспышке разглядел стоящую на коленях фигуру, примерно с себя ростом. Угли и обломки сыпались на эльфа градом, но он, кажется, пострадал не слишком сильно и даже шевелился, пытаясь отползти прочь. .
- Не двигайся! - сдавленно прохрипел Тео и освободил рот от повязки, чтобы голос звучал погромче. - Я тебе помогу! - Эльф, плохо видя из-за дыма, завертел головой - и Тео, к своему изумлению, узнал его. - Кумбер!!
Тео устремился к нему быстро, как мог, перескакивая через обломки или обходя их. Он не позволял себе останавливаться, отгоняя мысли о том, что на каждом шагу хрустело у него под ногами. Феришера он поднял на ноги рывком вопреки громкому протесту собственных надорванных мускулов. Кумбер уставился на него, словно не узнавая.
- Да я это! Тео! Ты идти можешь?
- Нога... на нее что-то рухнуло. - Кумбер шагнул и чуть не упал. Тео подставил ему плечо.
- Ничего, сейчас разойдешься. Держись.
Они заковыляли обратно в дыму, как двухголовое, на трех с половиной ногах чудище. Тео стоило большого труда втащить Кумбера по лестнице - феришер, ростом гораздо меньше его, весил при этом отнюдь не как пушинка. Что-то, разбрызгивая искры, прожужжало рядом с его головой, потолок затрещал и скинул вниз еще кусок камня.
- Они никого в живых не оставили, - простонал, оказавшись на площадке, Кумбер. - Никого.
- Но мы-то с тобой живы, - процедил сквозь зубы Тео, подумывая, не взвалить ли его на плечи. - Пока что.
Самые большие трудности создала им железка. Тео, спускаясь, потревожил ее, и она, скатившись еще немного, загородила лестницу. Тео осталось только перелезть через нее, а потом помочь Кумберу.
Когда феришер карабкался через горячий металл, патрубок снова пришел в движение. Кумбер, кряхтя от боли, соскользнул с него как раз вовремя, и железка загромыхала вниз.
Через труп на вершине лестницы Тео перешагнул не задумываясь, но Кумбер медлил, хотя его совсем недавно окружали сотни мертвых тел.
- Остаток крыши вот-вот рухнет, - сказал ему Тео. - Прикажешь треснуть тебя по башке и тащить волоком? Шагай. - Он кашлял и почти ничего не видел из-за слез, но явно собирался осуществить свою угрозу. Кумбер сглотнул и переступил.
- Это Дрифт Лопух, - сказал он, когда Тео помог ему пройти в дверь. - Я его с детства знаю. Он работал вместе с моей матерью.
- Идем. - Что еще Тео мог сказать? Он снова закинул руку феришера себе на плечи и повел его к перекрестку. Позади раздался такой рев, что Тео с ужасом подумал: это дракон вернулся, сел на землю и пролез в подвал. Стены коридора затряслись, пол закачался, рев перешел в надсадный треск. - Потолок! - заорал Тео, перекинул Кумбера через плечо и побежал. Сердце, не помещаясь в груди, распирало ребра. Он и десяти шагов не пробежал, когда позади грохнуло. Волна горячего воздуха накрыла их, пол ушел из-под ног, и Тео упал, придавив собой Кумбера.
Прошло несколько секунд. Поняв, что над ними потолок пока держится, Тео поднял Кумбера и потащил его к выходу.
На подходе к лестнице, ведущей в вестибюль конференц-центра, дым стал клубиться у них в ногах, как болотный туман. Кумбер, одолеваемый болью и слабостью, хотел передохнуть, но Тео ему не позволил.
Последние мгновения тянулись, как во сне, как в промежутке между сознанием неизбежности автомобильного столкновения и первым скрежетом металла о металл. В вестибюле было полно народу, большей частью констеблей, которые помогали жертвам выбираться из здания, но все они существовали будто в другом измерении, не имеющем ничего общего с Тео Вильмосом. Единственным, ради чего он еще переставлял ноги, было стремление выйти на воздух, на свет, где над головой нет ничего, кроме неба.
Огромный деревянный нарцисс, украшенный листовым золотом, упал со стены и разбился. Это уже подлость, думал Тео, вынужденный из последних сил переступать через осколки, однако переступал. Они вывалились из двери и встали, ошеломленные, под черным небом. Главная башня пылала, отражаясь в окнах других строений дома Нарцисса. Самая маленькая из башен осталась почти в полной неприкосновенности, только многие ее окна были разбиты, и из некоторых сочился дым. Эта картина, точно взятая из Данте, Тео казалась прекраснейшим на свете зрелищем. Вот оно, небо и все остальное, что в последние часы представлялось ему утраченным навсегда.
Охрипшие констебли оттеснили их от дверей. Кумбер ковылял теперь самостоятельно, без поддержки. Тео вдыхал воздух, в котором не было дыма - во всяком случае, воздуха было больше.
«Спасены, - думал он, стараясь собрать мысли в кучку. - Я жив. А теперь что?»
В голову не приходило ничего путного, кроме холодного душа и долгого, часиков на сто, сна.

26
ПОТЕРЯ ДРУГА

Воздух на поверку оказался почти таким же задымленным, как и внутри, но Тео находил его чистым, как дыхание ангелов. Отвязав от лица прокопченную рубашку, он кинул ее наземь и стал жадно всасывать в себя этот сладчайший эфир. Он решил отныне и до конца своих дней радоваться каждому вздоху.
Струйки золотых жучков переваливали через уцелевшие стены и текли по земле. Тео помимо воли давил их, удаляясь от конференц-центра. В садах Нарцисса, подальше от падающих обломков, поставили гигантские аварийные прожектора, и их горчичный свет рассеивал мглу. Орущие констебли и опаленные, покрытые пылью жертвы толклись повсюду немногим осмысленнее золотых жучков, кроме одной группы в длинных серых одеяниях: эти стояли кружком на краю открытого места и пели, размахивая руками. Верующие, решил Тео, эльфийский вариант Армии Спасения - молятся на месте катастрофы. Но тут над головой грянул настоящий гром, пошел дождь, и голоса поющих подскочили на добрую октаву вверх. Выходит, это скорее добровольная пожарная дружина, и миссия у них не священная, а больше метеорологическая. Тео потряс головой. Эльфландия раз за разом норовит его убить, а, он до сих пор ничего о ней не знает. Стоять и глазеть, однако, не приходилось: два наиболее пострадавших здания, конференц-центр и главная башня, еле держались, а он все еще недостаточно далеко отошел от них. С высоты то и дело падали куски кровли и стен, смертоносные, как гранаты.

Предыдущая страница 19 Следующая страница


Война Цветов 20

Тео, сопровождаемый Кумбером, доплелся до сада, где наконец упал на колени и принялся выкашливать из легких сажу. Кашель так обессилил его, что он растянулся на земле, неспособный подняться. Он еще долго лежал так и смотрел на летящие мимо искры, то проваливаясь в сон, то просыпаясь, а Кумбер, что-то тихо бормоча и постанывая, сидел рядом. Затем из мрака явилась фея с измученным, перепачканным лицом, вручила им по красивому кубку и снова скрылась во мраке, где накрапывал дождь. Тео, сев, напился воды, выкашлял ее и напился снова. Вся его жизнь сосредоточилась в этой серебряной, невыразимо сладостной струйке, бегущей в горло из кубка.
Впервые за последние часы рассудив, что жить все-таки стоит, он увидел еще одну фигуру, бредущую к ним, как сломанная заводная игрушка. «Этому бедолаге пришлось еще хуже, чем нам», - успел подумать Тео - и тут ветер, немного развеяв дым, показал ему знакомое лицо. На миг Тео подумал, что ошибся из-за слабого освещения, но фигура подошла к нему на десять шагов, на девять, на восемь, и он понял, что ошибки нет. От усталости он не соображал толком, кто это такой и почему его внезапное появление так странно, но твердо знал, что это лицо с затянутыми пленкой глазами знакомо ему.
- Кровь и железо, - проскрипел Кумбер. - Глянь только на этого несчастного - он же слеп.
- Это он, - сказал Тео так тихо, что сам себя еле расслышал. - Кузен Пижмы. - Миг спустя он вспомнил его имя, а также и то, что Руфинуса нюх-Маргаритку убили на станции Тенистая. Не успел он вымолвить еще что-то, как длинное пальто Руфинуса распахнулось, открыв длинную черную дыру в животе, и Тео, будто током, прошило ужасом. К нему шел не Руфинус, а что-то, завладевшее его телом, - и Тео прекрасно знал, что это.
Мертвец шел прямо на него, шипя разинутым ртом, сгибая и разгибая скрюченные пальцы. Тео с трудом поднялся, наткнулся на Кумбера, снова упал, и мертвец тут же вцепился в него с силой безмозглого идиота. Тео, до того напуганный, что даже на помощь не догадался позвать, стал бить по знакомому мертвому лицу. Трещали кости, гнилостные газы вырывались наружу, но мертвец не отпускал его, держа за шею холодными, как лед, руками. Тео ухватился за его туловище, пытаясь оттолкнуть, и плоть расползлась у него в руках, как вареная курятина. Ледяные пальцы на горле замораживали мысли, превращали мускулы в стынущее на реке сало. Лицо с обвисшей кожей заслонило для Тео весь мир.
Внезапно пальцы разжались, и живой труп отвалился прочь - это Кумбер, испуганно ахнув, огрел мертвеца по голове своим кубком. Тео откатился, глотая воздух и глядя на происходящее в каком-то странном полусне. Мертвец вцепился теперь в обгоревшие штанины Кумбера, пытаясь подняться, а феришер продолжал молотить по голове, которая раньше принадлежала Руфинусу нюх-Маргаритке, а теперь превращалась в жуткую карикатуру, в бесформенный ком.
Тео, преодолев оцепенение, пополз на помощь Кумберу. Теперь они оба вступили в борьбу с цепким, неумолимым противником. Тео пнул мертвеца по ребрам, и те хрустнули под гнилой плотью. Он бил ногой снова и снова, пока мертвец не отпустил Кумбера и не свернулся комком, как паук, - но Тео и тогда не перестал бить, вопя от ужаса и отвращения. Он превратил торс мертвеца в кашу из мяса и костей, и наконец Кумбер оттащил его в сторону.
- Все, он мертвый! - сказал феришер. - Мертвый!
- Он и так... был мертвый, - прохрипел Тео и опять лягнул измочаленное тело. Глаза на лице Руфинуса погасли окончательно, и труп наконец перестал шевелиться. - Пошли отсюда, да поскорее, - сказал Тео и потянул Кумбера прочь.
- Подожди. Тебе нужна помощь. У тебя кровь идет...
Кто-то еще вышел из мрака и остановился над трупом.
- Эй, что тут происходит? Что вы сделали? А ну-ка вернитесь!
- Констебль, - с облегчением определил Кумбер. - Пойдем, он нам поможет...
Тео, не желая даже отвечать на подобную чушь, припустил рысцой, увлекая за собой феришера.
- Он первый напал! - крикнул Кумбер констеблю, пытаясь задержать Тео. - Мы не хотели...
- Заткнись. Скажи лучше, куда идти. - Кумбер продолжал смотреть назад. Тео тоже оглянулся - и пожалел об этом. Констебль опустился на колени и наклонился, чтобы сделать пострадавшему искусственное дыхание, - но ободранная рука мертвеца обхватила его за шею, не дав прервать «поцелуй жизни», и полицейский забился в судорогах.
- О Господи, - пробормотал Тео.
Кумбер спотыкался, не отводя глаз от непонятной сцены.
- Но что...
- Он занимает новое тело!
- Новое тело?
Тео дернул феришера вперед и пихнул его так, что тот чуть не упал.
- Да беги же, будь ты проклят! Это не живое существо, а тот самый мертвяк, который уже пробовал убить меня!
Не успели они пробежать и полусотни ярдов, как массивный констебль поднялся, а тело Руфинуса осталось на земле, будто пустой мешок. Констебль, вывернув шею самым неестественным образом, засек Тео и Кумбера, а затем, как насекомое или механическая игрушка, повернул в ту же сторону туловище и тяжелой, неуклюжей рысью пустился в погоню.
Тео толкал Кумбера в спину, направляя его обратно к дымящейся скорлупе башни Нарцисса, где толпился народ.
Но разве станут констебли, занятые спасательными работами, защищать их от такого же блюстителя порядка? Скорее уж задержат, дав мнимому констеблю их догнать, - Тео сообразил это даже в своем отуманенном состоянии. Он так резко вильнул в сторону, что Кумбер едва устоял на ногах. Констебль уже сократил расстояние до пары десятков ярдов.
- Куда бежать, говори!
- Вон туда! - Кумбер показал на будку вроде общественного туалета у внешней стены дома Нарцисса.
- Ты что, спятил? Он нас зажмет там!
- Делай, что тебе говорят! - Теперь уже Кумбер пихнул Тео к будке. Оба, влетев туда, оказались на тесной площадке и чуть не скатились с лестницы, захлопнув за собой дверь.
- Что тут за хрень такая?
- Дуй вниз. Держись за перила.
Через четыре коротких марша дверь наверху отворилась, и ноги, обутые в сапоги, затопали по ступенькам. Ровное место под лестницей озарилось зеленым светом - это Кумбер достал из кармана волшебный шар. В низком просторном помещении рядами стояли... автомобили.
- Гараж, что ли? Мы отдадим концы в гараже? - Тут в Тео загорелась искра надежды. - У тебя тут машина!
- Нет, но отсюда есть выход на ту сторону подворья. Вон там!
Они перебежали через гараж, но коридор за спасительной дверью оказался завален дымящимися обломками. Преследователь тем временем спустился с лестницы и гнался за ними, грохоча сапогами.
Головешкой, что ли, вооружиться? В голове Тео мелькали картинки из комиксов, сказок и кино. Точно! Огонь! Они огня боятся! Но Кумбер уже тащил его куда-то.
- Давай к большой лестнице!
- Сдурел? Чтобы весь дом на башку нам рухнул? Тут хотя бы можно убежать от него, выйти наружу... - Тео не хотелось умирать под землей и тем более в горящем доме Нарцисса - слишком много усилий он приложил, чтобы спастись оттуда.
- Нет, - крикнул Кумбер, - это лестница вниз! Там поезда останавливаются!
Тео вылупил на него глаза. Констебль двигался быстро, но без лишней спешки. Раскинутые в стороны руки, как на миг примерещилось Тео, тянулись от стены до стены. Кумбер рванул за локоть, и Тео беспомощно побежал за ним к какой-то надстройке посреди гаража. Все равно там закрыто - он знал это так же твердо, как собственное имя. Он будет бегать вокруг этой будки, как умный поросенок вокруг кирпичного домика, пока волк не измотает его и не сцапает.
Но будка не была заперта.
Кумбер, захлопнув за собой дверь, потратил пару бесценных секунд на поиски несуществующего засова, и они стали спускаться.
Они бежали, спотыкаясь и временами падая в неверном свете Кумберова фонарика. «Лестница в ад, - вертелось у Тео в голове. - Ад - это лестница. Душу бы продал за паскудный лифт.
Но раз я эльф, то у меня и души-то никакой нет.
Ладно, согласен на эскалатор».
- Тут что, правда поезда ходят? - выдохнул он. Дверь наверху со скрипом открылась.
- Сейчас-то, конечно, нет, раз подворье горит. Но там рельсы... туннели. - Кумбер оступился, но устоял, застонав от боли.
- Я и забыл про твою ногу. - Тео подхватил его под руку. - Хочешь, я тебя понесу?
- Где уж там. Просто помогай. Я справлюсь.
Они пробежали, задыхаясь, еще два пролета, вылетели на платформу и растянулись на ней. По обе стороны от маленькой станции при слабеющем свете фонарика чернели устья туннеля, куда свет не проникал.
- Слушай: ты этой твари не нужен, - прошептал Тео, помогая Кумберу встать. На лестнице слышались уверенные шаги, еще отдаленные, но усиленные эхом. - Только я. Может, он тебя даже и не заметит. Дождись, когда он спустится, и беги обратно наверх.
- Да заткнись ты, - устало ответил Кумбер. - Хватит героя из себя строить. Слезем на шпалы и пойдем.
- В какую сторону?
- В ту, где пожаров и обвалов не было - логично? - Кумбер полез с платформы. Тео, будучи, несмотря на синяки, ссадины и саднящие легкие, в гораздо лучшей форме и на добрый фут выше ростом, поспешил слезть первым, чтобы помочь ему. «Вот еще один, кто едва меня знает, но готов рисковать жизнью ради меня».
- Спасибо, - сказал он тихо, поставив феришера на шпалы.
- Главное - не загнуться. «Спасибо» после будем говорить.
Хрустя гравием, они пошли по туннелю. Зеленый свет плясал на стенах, и казалось, что те шевелятся.
- У меня дома в таких местах надо остерегаться электрических рельсов. Тут есть что-то в этом роде?
- Не так все просто, - фыркнул Кумбер.
- Ты уверен, что поезда не ходят?
- Если я ошибался, ты услышишь.
Тео украдкой оглянулся - на платформе по-прежнему было пусто.
Тьма вокруг сгущалась. Тео чудилось, что туннель наполнен дымом, а он уже так принюхался, что не чувствует этого, только видит, что дело неладно.
- Черт, - сказал он, догадавшись наконец, что происходит. - Твой фонарь гаснет.
- Он на столько времени не рассчитан. Я им пользуюсь, чтобы делать заметки, когда слушаю лекции. - Кумбер сузил светящийся шарик, превратив его в луч, но свет от этого не стал ярче.
«А когда он совсем погаснет? - невольно подумал Тео. - Когда мы останемся в кромешной тьме с этим красавцем позади?» Он прислушался, не хрустит ли гравий под ногами преследователя, но их собственные шаги производили слишком много шума, и он остановился, чтобы лучше слышать.
- Кровь и железо, ты в своем уме? - Кумбер схватил его за куртку и потащил за собой. - Он либо идет за нами, либо нет - на кой это надо, стоять и слушать?
Тео подчинился ему.
Свет совсем захирел, и он не сразу заметил, что из туннеля они снова вышли на открытое место - открытое, насколько это доступно так глубоко под землей. Было слишком темно, чтобы разглядеть что-то, но у него создалось впечатление широкого пространства, и пахло здесь не так, как в туннеле, а сырой землей, растительностью и как будто водой.
- Это канал, приток Иса, - объяснил Кумбер. - Практически сточная канава.
- А вон там вроде бы что-то светится. - По обе стороны пути действительно виднелись огненные точки, словно там расположился предназначенный для светляков амфитеатр.
- Большая Яма, город кобольдов. Ну, не только кобольдов - все городские бездомные сюда стекаются. Гоблины, стукотуны, буги без документов...
- Может, попросим их о помощи?
- Смеешься? Если нас до сих пор не ограбили и не убили, так только потому, что они напуганы тем, что наверху происходит, - вот и пришипились.
- Куда же мы тогда премся? - Тео сразу разонравились далекие огоньки, а свистящие крики, слышимые в верхних частях невидимой долины, устраивали его еще меньше. Точно койоты в пустыне перекликаются.
- Не знаю, только все лучше, чем стоять и дожидаться твоего мертвяка.
Тео промычал в ответ нечто нечленораздельное. Денек и так выдался поганее некуда, а тут еще таскайся по этим подземельям. Боль во всем теле, бесконечное движение и погоня за спиной надоели ему .хуже горькой редьки. Темнота тоже входила в этот перечень. Единственное, что ему еще не надоело, так это жить - поэтому он и продолжал делать усилия.
Крики на высотах города кобольдов делались все громче и настойчивее. Тео наклонился, чтобы подобрать с полотна пару увесистых камешков, и чуть не упал от прилива крови к голове. Крики тем временем сменили тональность, приобретя растерянный характер, а миг спустя затихли совсем, точно откуда-то сзади на них набросили одеяло. Тео, недоумевая, смотрел, как огоньки гаснут один за другим.
- Наверное, они просто заметили нашего приятеля, - шепотом предположил Кумбер. - И он им пришелся по вкусу не больше, чем нам.
«Одной засадой меньше - и на том спасибо», - подумал Тео. Он посмотрел назад, пытаясь определить, с какого места начали гаснуть огни.
- И четверти мили не будет, - прикинул он. - Наш дружок не спешит, но и не останавливается - вряд ли он знает, что такое усталость. Боже правый, он пол-Эльфландии пропахал до дома Нарцисса - с выпущенными кишками. - Он снова посмотрел вперед и вздрогнул, разглядев при свете фонарика какие-то башни.
- Что за черт?
- Железнодорожный мост.
Тео не любил мостов на высоких опорах. На одном из таких он чуть не попал под поезд, когда наклюкался в Марийских холмах с Джонни и ребятами из своей прежней группы. Потом он смеялся над этим приключением, но в памяти навсегда остались те моменты, когда он полагал, что ему каюк, и всерьез думал о прыжке с высоты сорока-пятидесяти футов в скалистое ущелье. Теперь его поджидал впереди еще один мостик, насквозь ажурный, перекинутый через водное пространство, черное, как беззвездный космос.
- Что, будем переходить?
- Если мы не хотим побороться с нашим бессменным партнером, то придется. - Голос Кумбера прерывался от боли, но Тео еще не все выяснил.
- Какой он длины?
- Я по нему только на поезде ездил. Не очень длинный - несколько сотен шагов примерно.
- Это хорошо. - Тео сошел с полотна и начал спускаться к воде. - Можно переплыть, так проще будет. - Течение, на слух, здесь было не особенно сильное.
- Нет, ты точно свихнулся. - Кумбер догнал его и ухватил за руку. - Посмотри-ка сюда!
- Куда, на мост? - не понял Тео. - Да вижу я его, провались он!
- На руку свою посмотри, дуралей. - Кумбер дернул вверх рукав куртки, открыв травяной браслет. - Это русалочья метка, забыл?
Кумбер почти кричал, и Тео занервничал.
- А если и забыл, что из этого?
- Да то, что ты теперь их собственность. Стоит тебе войти в любой поток или водоем, не считая ванны, и они тут как тут. И больше ты с ними не столкуешься, если только не запасся хорошими талисманами - а я что-то не заметил, чтобы ты это делал.
- Ты что хочешь сказать - что я им жизнью обязан? Я ни о чем таком не договаривался!
- Кочерыжка договорилась, чтобы спасти тебя. Русалочья метка - это старая увертка, дающая тебе право выкупить себя за найденный тобой клад. Ты, может, и эльф, Тео Вильмос, но полный невежда. Вся наша жизнь строится на договорах и соглашениях. На них же основана наша наука - ничего общего с вашим дурацким принципом случайности. Ты просишь о чем-то, получаешь просимое и расплачиваешься за него.
- И если я нырну туда, то...
- То здешние жители заявят свои права на тебя. И могу тебя заверить, что это будут не те красотки-русалочки, от которых спасла тебя Кочерыжка. Это будет то, что живет в черных водах и питается тем, что извергает из себя Город.
Тео начинал впадать в тихую панику. Кумбер говорил неприятные вещи, к тому же они слишком долго задержались на одном месте.
- Ладно, твоя взяла. В воду не полезем, пойдем через мост. Скорей только - он того и гляди нас догонит!
Они вылезли обратно на шпалы и побрели по мосту, еле волоча ноги. Тео изо всех сил старался не думать о расстоянии до воды, которая плескалась внизу, и о том, что может таиться под ее гладкой поверхностью. Они прошли всего пару десятков ярдов, когда настил у них под ногами стал вибрировать, все громче и ощутимее.
Они оглянулись, но преследователя по-прежнему не было видно. Кумбер посветил вперед - и там ничего. Между тем фонарик еще давал достаточно света, и они обязательно разглядели бы что-либо, производящее такой шум.
- Тео... - странным голосом произнес Кумбер.
Через перила впереди них перелезло что-то, удивительно ловко для такой здоровенной туши. Бледная бородавчатая кожа этого отдаленно гуманоидного существа светилась, как изнанка шляпки фосфорического гриба. Ростом чуть повыше человека, оно было раз в пять тяжелее: уверенно шествуя к ним, оно заполняло собой чуть ли не всю ширину моста. Чудище пару раз моргнуло черными, как изюм, глазками, но в целом свет как будто не слишком его беспокоил. Гуттаперчевый рот, похоже, мог свободно вобрать в себя голову Тео. Оно остановилось, но тело продолжало двигаться по инерции, как желатин, - трудно было сказать, жир в нем колыхается или это кожа, как носорожья шкура, зыблется складками. Видно было только, что существо это очень велико, крайне уродливо, и несло от него, как от полосы морского песка в час отлива.
- Юм-м, - булькающим басом сказало оно. - Путники на моем мосту. Что вы мне принесли?
- Я сто раз ездил через этот мост на поезде и ничего тебе не давал! - Дрожь в голосе делала праведное негодование Кумбера несколько неубедительным.
- С железной дорогой у меня уговор. Фамильное право - этот мост спокон веку наш, и я получаю свою малую долю. А которые пешие - дело иное. Ты вот что, - чудище обращалось к Кумберу, - отдай мне голову своего дружка, и можешь ходить через мост бесплатно три года. - Оно подалось к Тео, который замер от страха и не шелохнулся, даже когда зловонное дыхание пахнуло ему в лицо. - Ну, не три, так два.
- Нам бы всего разок перейти, - сказал Кумбер. - За нами гонится что-то очень нехорошее.
- Хуже меня? - Чудище улыбнулось, показав острые зубы разной длины. - Полно тебе. Ты затрагиваешь чувства старого тролля.
- Может статься, что и хуже. - Кумбер очень старался говорить спокойно. - И с ним ты не сговоришься.
- Ну, это мы поглядим. - Тролль явно заинтересовался. - Но сначала уладим с вами, коли уж вы так спешите. - Он поскреб подбородок - вернее, бесформенный мешок на месте подбородка - длинным загнутым ногтем. - Погодите, я думаю...
- Может, мой сезонный билет возьмешь? - без особой надежды спросил Кумбер.
Тролль засмеялся, дохнув серой.
- Ишь ты, прыткий какой - билет. - Коготь снова устремился к подбородку. - Ладно. Я могу себе позволить проявить великодушие. Времена сейчас ничего себе - железная дорога мне платит, а сверху то и дело народ прибывает, и детишки ихние играют на путях, так что год выдался хороший. Если даже они там друг дружку на куски порвут, мне это только на пользу. Согласен на палец.
- Палец?! - Напрасно Тео думал, что хуже уже ничего быть не может. - Ты хочешь получишь за проход палец от кого-то из нас? - Он посмотрел назад и вроде бы увидел, что по шпалам к ним кто-то движется.
- Не от кого-то. От каждого. Это очень выгодное предложение. В былые дни я непременно кого-то съел бы, одного хотя бы.
Бледный складчатый тролль смахивал на жабу, занимающуюся сумо. Может, попытаться просто прошмыгнуть мимо? Но Тео почему-то чувствовал, что этот номер не пройдет - и если тролль его поймает, предложение, возможно, станет менее выгодным.
Просто дурной сон какой-то. Тео взглянул назад. Темное пятнышко, ползущее по шпалам, понемногу росло.
- Ладно, - сказал Тео. Он весь похолодел, и его мутило, но что проку тянуть. - Можешь взять оба у меня. - Он протянул левую руку и даже сострить попробовал, несмотря на ужас. - Хорошо хоть, что я певец, а не гитарист.
- По одному от каждого, - заспорил Кумбер.
- Молчи лучше. Ты влип во все это из-за меня.
Громадная лапа с кожей, как мокрая резина, обхватила руку Тео, оставив снаружи только пальцы - словно тисками зажала.
- Так ты поёшь? Если пойдешь обратно той же дорогой, загляни - я люблю музыку. - Тролль открыл пасть, и Тео как завороженный уставился на частокол подгнивших зубов. Как ему потом промыть и перевязать раны? Еще подцепит какую-нибудь жуткую инфекцию. Главное, не смотреть. Тео согнул средний и указательный пальцы, чтобы сберечь их, зажмурился и застыл в ожидании.
Через некоторое время он открыл глаза. Тролль, закрыв кошмарную пасть и зажмурившись, в свою очередь, принюхивался, шевеля яминами ноздрей.
- Чем это пахнет? Вроде коровы, но немного иначе.
- Моя куртка? - не сразу сообразил Тео.
- Никогда еще такого не нюхал. Коровья кожа, но какая-то не такая.
- Она из мира смертных, - пояснил Кумбер. - Шкура, снятая со смертной коровы. Большая редкость.
- Красота-а. Слюнки так и текут. - Тролль посмотрел на Тео, хитро прищурив черные глазки. - Твои пальцы, конечно, тоже ничего... но я обойдусь только одним, если дашь этот кусок кожи в придачу.
- Никаких пальцев, - заявил Кумбер. - Ты берешь коровью кожу, и все.
Тео, как это ни абсурдно, чуть не заспорил. Его любимая куртка! Сколько лет они вместе! Хотя пальцы, если рассудить, у него еще дольше.
- Ну-у... - Тролль сморщил тестообразный лоб и отпустил руку Тео. - Ладно, идет.
Тео поспешно скинул куртку, не забыв достать из кармана тетрадь Эйемона.
- На, забирай.
- Отлично, - пророкотал тролль. - Я ее съем не сразу, а буду смаковать по кусочку. Спасибо. Если у тебя случится другая вещь вроде этой, то помни - я люблю поторговаться.
Но Тео с Кумбером уже припустили через мост во всю прыть, на какую были способны их усталые ноги. Мост и его страж остались далеко позади, когда Тео спохватился, что забыл в кармане телефонную брошку Пижмы. Возвращаться за ней он, ясное дело, не собирался: пусть себе это чудище звонит по межгороду или скачивает тролльскую порнуху за счет коммуны Маргариток.
Познай, какова месть Вильмоса, предатель!
Пройдя еще немного, они повалились наземь и долго лежали так, отдуваясь, не способные даже сесть.
- Пошли, - сказал наконец Тео и встал, хотя каждый мускул в теле умолял его не делать этого. Зеленый фонарик Кумбера еле теплился, как ночник в детской. - Тут нельзя оставаться. Он идет по пятам.
- Сначала ему понадобится перейти через мост.
- Ты не знаешь еще, как его трудно остановить. - При непрошеном воспоминании о том, как мертвец продавливался сквозь жалюзи его ванной, будто сыр сквозь решетку-гриль, у Тео подкосились колени, и он чуть не свалился опять. - Просто понятия не имеешь.
- Возможно - но и ты, думаю, недооцениваешь тролля, охраняющего свой мост.
- А если он в тролля вселится, как вселился в констебля?
Кумбер пораздумал немного.
- Не знаю, возможно ли это в принципе. Если да, он станет медлительнее, но намного сильнее. А вот последовать за нами наверх ему будет трудно. Тролли такой разновидности веками не видят дневного света - ему как по раскаленным углям придется идти.
- Ему все по барабану, зомби этому - он, поди, даже боли не чувствует. Он занял тело Руфинуса, хотя из него все кишки вывалились.
- Да, но он будет бросаться в глаза - на подземного тролля всякий внимание обратит. И ему уже не удастся захватить нас врасплох. - Тео помог Кумберу встать, и они снова зашагали по шпалам. - Надо нам выбираться из-под земли, вот что.
- И куда же мы пойдем? Есть у тебя друзья, которые... могли бы меня спрятать? - Тео стыдился этого вопроса - он и без того уже принес молодому феришеру массу хлопот, сопряженных с риском для жизни.
- В Городе у меня никого нет. Я всегда жил в доме Нарцисса, ну и... Дай подумать. Нам действительно надо подыскать безопасное место - я не верю, что Чемерица и его присные после такой чудовищной атаки оставят все, как было. Дело чревато полномасштабной Войной Цветов. Они пошлют войска в дома всех своих врагов, и тех больше не увидят живыми.
«Теперь я не только самый чужаковский чужак из всех возможных, - думал Тео, ковыляя дальше и прислушиваясь, нет ли за ними погони. - Я еще и беглец. Все рвутся меня убить, а мою любимую куртку, которую я носил со щенячьих лет, в этот самый момент лопают, как бифштекс по-татарски». У него вырвался смех, похожий на рыдание, - а может, наоборот.
«В жизни еще не читал такой скверной сказки».
Фонарик Кумбера равнялся по силе гаснущей зеленой спичке, когда они набрели на приставную служебную лестницу. Уставший, как никогда, Тео с полчаса преодолевал сотню ее перекладин, толкая перед собой Кумбера. Они вылезли на поверхность и увидели над собой рассветное небо, затянутое облаками копоти. Вокруг, заслоняя город, росли кусты и деревья, но вверх тянулось не меньше полудюжины мощных дымовых столбов.
- Они пожгли все вражеские дома, - прошептал Кумбер.
Слишком усталые, чтобы обсуждать это, они слезли с рельсовой насыпи и очутились в индустриальном районе, почти не подающем признаков жизни, - единственное движение обеспечивал летящий по ветру пепел. Они нашли автобусную остановку и долго, с тупой безнадежностью, ждали транспорта - но четверть часа спустя уяснили, что автобусы не ходят.
- Надо бы уйти подальше от нашего зомби, - сказал Тео. - Окончательно, думаю, от него оторваться нельзя - он притащился за мной сюда из моего мира, а потом выследил меня от железнодорожной станции, где убили Руфинуса. Но какое-то время мы можем выиграть.
- Пойдем на шоссе, - предложил Кумбер.
Необходимость снова куда-то идти, просто переставлять ноги, казалась чуть ли не страшнее всех пережитых ужасов. Совершенно пустые улицы заставляли задуматься - может, Чемерица и его Глушители не только ликвидировали враждебных им лордов, а каким-то образом умудрились уничтожить все население Эльфландии? Но в соседнем районе, больше торговом, чем промышленном, кое-какая жизнь появилась: в конце улицы мелькнул автомобиль, из верхних окон выглядывали лица, у маленького углового магазина стояла очередь - запасаются продуктами, догадался Тео.
Кумбер неожиданно сошел на мостовую, и в это самое время из-за угла вывернулся грузовичок. Кумбер, хромая, бросился ему наперерез, поговорил с водителем и замахал, подзывая Тео.
- Конец света, - пожаловался маленький бородатый шофер с лазурной кожей и ушами, как у сумчатой крысы. - Я лично еду в Березы, к родным, и вам советую смотаться куда подальше.
В кабине этого гномовского грузовика Кумбер с Тео не поместились и как могли устроились в кузове, среди множества странных предметов - с виду эти вещи годились только на то, чтобы класть их поверх других вещей, чтобы другие вещи не улетели. Грузовичок ехал удручающе медленно, но возможность не идти пешком была сама по себе блаженством, а поскольку другого транспорта на дороге почти не имелось, они показывали неплохое время. Тео казалось, что черные дымовые столбы смотрят на него сверху, как чудовищные змеиные боги, но это не мешало ему клевать носом.
Проснувшись в очередной раз с жуткой головной болью, он обнаружил, что грузовичок стоит, а Кумбер пытается вытащить его из кузова. Шофер, не дожидаясь благодарности, укатил, как только они спустились.
Рядом был, кажется, общественный парк, но Тео это не волновало. Он покорно пошел за Кумбером по дорожке, забрался в заросли и провалился в сон, как камень в колодец.

27
ПУГОВИЦЫН МОСТ

Сначала ему приснился какой-то сюрреалистический кошмар: он жевал и жевал нечто, продолжающее сопротивляться даже у него во рту. При этом он ликовал, одновременно ужасаясь своей жестокости, наслаждался и одновременно бунтовал. За этим последовали другие сны, не столь фантастические, но не менее страшные: чьи-то маленькие тельца рассыпались прахом в его неловких руках, и обгоревшие черные крылышки хрустели у него под ногами.
Проснулся он, весь дрожа, при свете месяца. В мире царили холод и мрак, и у него все болело. Он был один в этих увитых плющом зарослях - один.
- Кумбер! - прохрипел Тео и закашлялся так, что звезды, которым следовало быть на небе, заплясали у него перед глазами.
- Ш-ш-ш, - зашипела возникшая перед ним тень. - Не шуми так.
- Я думал, ты ушел.
- Я ходил за хворостом, а заодно и за новостями. Вот, надень-ка. - Он кинул Тео что-то вроде грязной, обтрепанной простыни, но при более близком рассмотрении Тео решил, что это рубашка. - Нашел в мусорном баке, - объяснил Кумбер.
Тео внезапно обнаружил, что гол до пояса. Да, конечно - куртка... Он надел через голову рубашку, и она оказалась невероятно ему велика - с огра, что ли?
- За новостями? Это куда же?
- Не думаешь же ты, что мы с тобой одни прячемся в этом парке? Здесь еще больше народу, чем обычно - не только бездомные, но и другие, которые боятся своих домов и хотят жить под небом и деревьями, как в старину. Все просто в ужасе. - Кумбер сел и выудил из карманов пучки прутиков. - Я думал, что никогда больше не захочу видеть ничего горящего, но сейчас мне до зарезу нужен костер.
Феришер сложил свои прутья кучкой, а потом потер между пальцами клочок газеты, пока тот не загорелся. Тео, следя, как Кумбер разводит свой костер, спросил:
- Откуда огонь взялся - это ты зажег?
- Искру-то? Я, - пожал плечами Кумбер. - Это легко - ты и сам сможешь, если немного поучишься. Вчера у меня не получалось, потому что я устал и маялся от боли.
- Как твои ноги?
- Переломов нет, но они болят, и ожоги чешутся, как гномовы ляжки. А ты как?
- Да плохо. Страшно очень. Зато живой, это уже кое-что. - Тео смотрел на маленький огонек, лижущий кучку хвороста. - Что дальше-то будем делать?
Кумбер задумчиво покачал головой. Он кое-как соскреб грязь и сажу со своего желтовато-коричневого лица и стал больше похож на того молодого лаборанта, с которым познакомился Тео в доме Нарцисса.
- Не знаю. Там настоящий хаос.
- «Там»? А мы где находимся?
- В парке Раде, в районе Сумерек. Это один из крупнейших парков Города, своего рода напоминание о том, как все было до того, как Чемерица и прочие - не исключая доброго лорда Нарцисса - вырубили весь Арден, чтобы Город мог расти. - Кумбер растерянно моргнул. - Просто не верится, что Нарцисс, наш старый тиран, в самом деле умер. Вообще-то он был не так уж и плох. И леди Жонкиль проявляла ко мне неизменную доброту, когда вспоминала о моем существовании. Может быть, по какой-то счастливой случайности...

Предыдущая страница 20 Следующая страница


21 Тед Уильямс

- Нет. - Это прозвучало резче, чем хотелось бы Тео, и он неловко потрепал феришера по плечу. - Прости, но я видел, что там происходило. Из зала заседаний никто не мог выйти живым.
- А Кочерыжка? - Казалось, что Кумбер, задавая этот вопрос, не позволяет себе надеяться - разве что в глубине сердца.
- Ее, может быть, вообще не было в доме. Она передавала мне, что собирается куда-то отлучиться. Господи Бо... ну конечно! - вскричал вдруг Тео. - Кочерыжка передала, что рядом с домом Нарцисса ошивается какой-то мой знакомый. Я думал, что это Пижма, но он сказал, что ничего про нее не знает...
- О чем ты? Я ничего не понимаю.
Тео рассказал ему о своем столкновении с предателем Пижмой.
- Он-то меня и подставил, теперь это ясно. Но важно не это, а то, что сказала Кочерыжка: я думал, что она видела Пижму, а на самом деле это был его родственник Руфинус, вернее, ходячий труп Руфинуса. И ее это, понятное дело, немного удивило, поскольку в последний раз, когда она этого Руфинуса видела, тот был мертвее мертвого. Вот она и полетела выяснить, почему эльф, внесенный нами в список усопших, прогуливается у дома Нарцисса. Да, это имеет смысл, - кивнул Тео.
- Значит, она собралась рассмотреть получше это... существо? Которое хотело тебя убить, а теперь гонится за нами?
- Ну да. - Беспокойство феришера передалось Тео, и он отрезвел. Некоторое время оба молчали, глядя на огонь. Причин для надежды, а тем более для уверенности у них не было. - Так что ты слышал, пока собирал хворост? - спросил наконец Тео.
- Это война, самая настоящая. - Кумбер со вздохом поворошил костер. - Чемерица и Дурман твердят на всех зеркальных потоках, что предприняли атаку исключительно в целях самозащиты, что на них самих будто бы собирались напасть. В это, конечно, никто не верит, но и возразить им никто не имеет возможности. Парламентские войска прочесывают город в поисках так называемых «заговорщиков», то есть всех, кого Глушители считают своими врагами.
- Вроде нас с тобой?
- Вроде тебя, - улыбнулся Кумбер. - Я еще, возможно, сумею доказать свою невиновность, и мне позволят вернуться в деревню, чтобы пасти коз или заниматься чем-то похожим. Если только сам факт знакомства с тобой не делает меня врагом, - добавил он уже без улыбки.
- Вряд ли тебе захочется проверять это на деле. К ним на допрос, по-моему, лучше не попадать.
Кумбер протяжно вздохнул.
- Тогда я тоже отношусь к категории разыскиваемых.
- Выходит, все кончено? Чемерица пожег своих врагов и одержал победу?
- Все не так просто. Он, к примеру, заставил призадуматься многие другие дома, хотя они пока что и не собираются действовать. Разве можно доверять тому, кто поступил таким образом с тремя своими старейшими союзниками? Сейчас Чемерица и прочие Глушители наверху, спору нет, но их ожидает участь старых великанских королей - те всегда убивали, чтобы занять трон, а потом спали с одним открытым глазом, следя, не идет ли кто-то убить их самих. - Кумбер высказал это с мрачным удовлетворением. - И это еще не все. Сегодня я слышал - пускай это нелепо и невероятно, - что многих Цветков во время атаки не было дома, например, Цируса, сына леди Жонкиль. Ходят слухи, что он нашел убежище в другой семье и даже собирает какие-то силы сопротивления. История учит, что такие слухи, как правило, не подтверждаются, но может статься, что Чемерица и его сторонники сработали не так чисто, как надеялись.
- Ну, нам-то от всего этого пользы мало, - заметил Тео. - У нас никаких влиятельных друзей нет. Хотя Цирус вроде бы питает к тебе слабость. Мог бы он взять нас к себе?
- Возможно - если мы сумеем его найти. Только кто же теперь сознается, что племянник лорда Нарцисса гостит у них, раз Чемерица и Дурман распоряжаются Цветочным Парламентом, как собственной лавочкой?
- Так что же делать-то? Сидеть здесь, и все?
- Больше суток и здесь лучше не задерживаться. Кто знает, как скоро этот упырь нападет на твой след, а вервольфы тут ночью и в лучшие времена пошаливали...
- Ни слова больше. - Тео придвинулся к огню. Он уже убедился, что эльфландская ночь может скрывать в себе все, что только доступно воображению. - Чего они, собственно, хотят, Чемерица с Дурманом? Мы до сих пор не знаем, для чего им, например, нужен я. Зачем прикладывать столько усилий, чтобы выкрасть меня из дома Нарцисса?
- Им нужна власть - причина самая очевидная. Что до тебя, то тут я теряюсь в догадках. О таких вещах я знаю только по истории и по рассказам уцелевших. Вот уж кем никогда не хотел быть, так это уцелевшим.
- Оно конечно, но если подумать о другой вероятности...
- И то правда. - Феришер протянул к огню тонкие руки. - Здесь, во всяком случае, оставаться нельзя. И по улицам тоже бродить не рекомендуется. Глушители в народе любовью не пользуются, но если они займут твердое положение, найдется много охотников завоевать их расположение, выдав парочку беглецов.
Тео думал о вервольфах, хотя с удовольствием ограничился бы в своих размышлениях ходячими мертвецами при всей мрачности этого предмета.
- Холодина какая! И зачем ты только заставил меня отдать мою куртку, Осока. Лишившись пары пальцев, я бы так не мерз.
Вот она, благодарность. - Кумбер прищурился. - Можно спросить, что у тебя в кармане штанов? Я видел, как ты достал это из куртки.
- Сам знаешь что. Дневник моего двоюродного деда, или записки, называй как хочешь. Я тебе говорил про них. Раньше я думал, что Чемерица охотится за мной как раз из-за этой тетради, но теперь понял, что ошибался.
- Так ты сохранил ее? - Кумбер просиял, как мальчишка, которому впервые дали ракетницу на Четвертое июля. - Чудесная новость. Могу я, если ты позволишь... взглянуть на нее?
- Гляди сколько влезет. - Тео протянул тетрадь Кумберу, и на колени ему выпала какая-то бумажка размером с аптечный рецепт.
Кумбер взял книгу с жадным интересом.
- Собственноручные записки смертного об Эльфландии недавнего прошлого! Я уже говорил тебе, что специализировался по морталогии, - я всю жизнь мечтал о чем-нибудь в этом роде.
Тео поднял выпавшую бумажку, силясь прочесть ее при свете костра.
- «Под Замковым мостом». Это еще что за черт? - Но тут ему вспомнился маленький яркоглазый гоблин в автобусе. - А, да. Это мне один гоблин дал. Миссия какая-то или приют для бездомных. Сказал, что если мне некуда будет деваться... - Тео посмотрел на Кумбера. - А?
Феришер не столько обрадовался, сколько встревожился.
- Кто тебе это дал? Гоблин? Дай посмотреть. - Кумбер уставился на записку так, будто хотел усилием воли превратить ее во что-то другое. - Замковый мост - это на Болоте, дальше даже, чем Руины, на другом конце Города. Очень опасное место - беднота, преступные элементы...
- А верволки там есть?
- Вервольфы, - строго поправил Кумбер. - Нет, конечно. Это пустырь около городской гавани.
- Для меня это достаточно хорошая рекомендация.
- Так ведь гоблины!
- Вы, эльфы, все очень предубежденные. - Теперь, когда у него появилась какая-то цель, Тео чуть ли не улыбался. - Мне гоблины пока что ничего плохого не сделали - почему вы так настроены против них?
- О других ничего не могу сказать, а у меня они съели прабабушку. Будешь тут предубежденным.
Тео проснулся на рассвете. Небо, все еще черное от дыма, напоминало загрязненное горное озеро. Кумбер опять разводил костер.
- Пора вставать - ты вчера целый день проспал. Я уже успел навестить других любителей природы, наших соседей. - Он показал Тео жестянку вроде кофейной с большими белыми буквами «Крылофикс». - Вот водички набрал в ручье, и хлеба тоже принес. - Он извлек из кармана пакетик. - Ешь.
Тео понял, как проголодался, только когда набил рот хлебом. Он проглотил и откусил снова, уже помедленнее.
- Откуда ты это взял? Ты ведь говорил, что денег у тебя нет. Эй, а куда делись твои ботинки?
- Мне они, собственно, ни к чему. В доме Нарцисса надо мной даже смеялись из-за того, что я вообще ношу обувь. У Цветков вульгарность обозначается поговоркой «феришер в башмаках». Ешь. Не тащиться же через весь Город на пустой желудок.
Тео облегчился, и они залили костер - педантичный Кумбер настоял на разделении этих функций, что Тео счел напрасной тратой воды. Оказалось, что идти он вполне способен, если отвлечься от ощущения, будто его пропустили через гладильный каток.
- Если уж мне так худо, твоя нога тебе, наверное, жить не дает, - сказал он Кумберу, морщась и растирая многочисленные ноющие места.
- Нет, ничего. У нас, феришеров, все быстро заживает, и мы самую тяжелую работу выполняем без жалоб - вот почему знати так не по вкусу, когда кому-то из нас хочется поработать головой. Пошли, нам пора. Несколько миль мы, к счастью, пройдем по парку, а не по улицам. - Вместе с обувью Кумбер, казалось, утратил часть своих предрассудков и пустился в дорогу почти что весело. Над землей, еще мокрой, поднимался туман, верхушки холмов сливались с серым небом.
- Расскажи, как гоблины съели твою бабушку, а то я что-то никак не проснусь.
- Мне не очень-то хочется об этом рассказывать, - вздохнул Кумбер. - Ей, прабабушке, просто не повезло. Они с мужем были - как это у вас называется? В общем, они хотели работать на своей земле и потому поселились в диком краю.
- Первые поселенцы. Пионеры.
- Да, так вот: гоблины не во всем виноваты. Они были дикари, а земля эта принадлежала им. Все это происходило как раз перед последней гоблинской войной. Местный клан поспорил с прадедом, и он кого-то там застрелил.
- Из ружья? Заряженного этими... осами?
- Это было очень давно, Тео. Современного оружия еще не существовало, и прадед пользовался старомодным арбалетом. Короче, гоблины вернулись и напали на них. Прадеду удалось уйти, но прабабку убили, а потом и съели.
- Ух ты, - скривился Тео. - Теперь я понимаю, почему ты их недолюбливаешь.
- Если честно, то своих, убитых в бою, они тоже едят. Вроде как почести им воздают, так что старушке, с их точки зрения, они тоже честь оказали. Но прадед смотрел на это иначе.
- Обалдеть. Прямо как в кино про Дикий Запад. А почему же они теперь переселились в Город? И как у них с каннибализмом?
- Они это делают только в знак особого уважения, как мне говорили. И только со своими. - Кумбер вел Тео по холмам, откуда порой виднелись самые высокие из городских башен, золотисто-розовые в утренней дымке.
Самые высокие из тех, что еще стоят, подумал Тео, и его радостное настроение испарилось.
- Во время последней войны, - продолжал Кумбер, - мы разбили их наголову, и Город распространился на бывшие гоблинские земли. В ту пору много спорили о том, что делать с их племенами. Некоторые цветочные семьи хотели попросту перебить их, но более дальновидные понимали, как нужна будет вскоре дешевая рабочая сила. И гоблинов заставили работать. Многих пригнали и в Город, который последние пару веков рос как на дрожжах. Теперь из-за нехватки энергии развитие перестало быть таким бурным, и работы на всех не хватает. Проблема в том, что возвращаться им больше некуда.
- Но ведь некоторые из них по-прежнему ведут дикий образ жизни? Я видел их в Рябинах, когда ехал на поезде.
- Гримы? - удивился Кумбер. - Ты уверен, что видел в Рябиннике гримов?
- Ну да. Кочерыжка их тоже видела. - Тео поспешил прервать последовавшее за этим невеселое молчание. - Похожи на монголов Чингисхана, типа того. Свирепая такая орда.
- Не знаю, кто такие монголы, но гримов я тоже видел - в Ясенях. Там живут те из них, кто так и не приобщился к городской жизни. - Кумбер задумался и немного замедлил шаг. - Волнующее по-своему зрелище.
- Выходит, твои предки были земледельцами?
- Моя родня до сих пор этим занимается, - с легкой горечью засмеялся Кумбер. - Деревенщина.
- Но ты-то окончил колледж или вроде того.
- Ты видел мою спину, Тео. - Феришер не смеялся больше. - По-твоему, дело того стоило?
- Неужели это обязательное условие для поступления в ваш университет? Рассказать бы нашим абитуриентам. Они думают, что требования к ним сильно завышены.
- Не то чтобы обязательное. - Кумбер потупился, глядя на свои босые ноги - ходьба как будто не доставляла ему никаких затруднений. - Моя мать приехала в Город из поместья Жонкилей - она была любимицей леди Амилии, чем-то вроде домашней зверушки. Когда я родился, она, само собой, нянчила меня вместе с господскими детьми, и леди Амилия этому не препятствовала. Но я сильно отличался от цветочных детей - в первую очередь крыльями. Клан Нарциссов не имеет крыльев, даже рудиментарных, вот уже несколько поколений. Ну, мама накопила денег - у леди Амилии ничего не взяла! Гордость не позволила ей прибегнуть к благотворительности, чтобы искалечить собственного сына. И мне сделали операцию. Ну и что же? С первого же дня, когда я приехал в академию с Цирусом и остальными, все, и не видя мою спину, сразу поняли, что я феришер, а у феришеров должны быть крылышки. Они полагали, что это забавно, - те, кто поприличнее. Другие считали, что я суюсь куда не положено, и регулярно давали мне это понять.
Тео не знал, что на это сказать. Его последние школьные годы прошли в счастливом обкуренном состоянии, если не считать редких стычек со спортсменами.
- Так уж все устроено - что пользы жаловаться, - сказал Кумбер. - Теперь, когда во главе стал Чемерица со своей кликой, будет еще хуже.
- Как я понял, у вас и раньше не все были довольны жизнью. - Тео вообще не думал об Эльфландии, пока вопреки своей воле не оказался в ней, и уж тем более не уделял внимания классовой борьбе в местных условиях.
- Правда твоя. Но так было не всегда. В старину все обстояло намного проще. У каждого было какое-то свое дело, и жизнь шла своим чередом. Скучновато, быть может, зато дети гномов не побирались на улицах. Со смертью короля и королевы все испортилось. Семь - теперь шесть - самых могущественных семей пришли к власти и тут же принялись все менять. Теперь этих семей осталось три, - с внезапным, пронзившим его осознанием произнес Кумбер. - А вскоре, возможно, вся власть перейдет к одной, и настанет империя Чемерицы.
«Кое-что здесь, пожалуй, не так уж и отличается от нашего мира, - подумал Тео. - Стоящие у власти всегда стараются захватить долю побольше. Им мало есть сочное мясо, в то время как остальное население гложет кости. У больших собак, как видно, та же тайная цель - каждая мечтает стать больше всех и обжираться до отвала мясом с кровью, пока другие голодают».
- А больно это, когда крылья режут?
- Нет, конечно. У нас современная техника. Всю твою жизнь ампутируют, а ты и не чувствуешь ничего.
Почти все утро они шли через парк Раде. Наставший день немного заживил душевные раны Тео - теперь он уже мог говорить о Кочерыжке, но ни он, ни Кумбер не осмеливались предполагать, что же с ней случилось. При этом Тео пускался в долгие повествования о храбрости маленькой феи и ее неисчерпаемой доброте, охраняемых остро отточенным язычком, и был изумлен тем, как много Кумбер о ней знает, - эти двое, похоже, часто беседовали между собой в доме Нарцисса. Разговор двух друзей Кочерыжки начинал напоминать бдение над гробом: Кумбер явно не меньше Тео горевал о том, что они ее потеряли - возможно, что и навсегда. В конце концов оба загрустили и опять погрузились в молчание.
В полдень они остановились, чтобы передохнуть часок, и съели еще по куску добытого Кумбером хлеба. Тео мигом умял свою долю, и ему захотелось еще. Захотелось настоящей еды, настоящей постели и безопасности.
«Ну, в обозримом будущем тебе этого все равно не видать, - сказал он себе, - так что довольствуйся тем, что имеешь». Жаловаться не только бесполезно, но глупо и неблагодарно. Он несколько раз избежал верной смерти, располагая лишь собственным побитым телом и саднящими легкими. У него есть- спутник - друг, можно сказать, - не щадивший ради него собственной жизни. Город, возможно, перестал быть безопасным местом для Кумбера Осоки, но в деревне наверняка нашелся бы уголок, где феришер, даже бескрылый, обрел бы приют и помощь, - между тем он остается и терпеливо отвечает на самые простые вопросы, как детсадовский воспитатель в конце очень долгой прогулки.
Если говорить о простых вопросах, то Тео до сих пор еще не разобрался в местной хронологии.
- Так когда эти семь семей пришли к власти - несколько столетий назад?
- К экзаменам готовишься? - хмыкнул Кумбер. - Вряд ли сейчас твое поверхностное знание истории послужит основным препятствием для получения тобою гражданства.
- Да нет, я просто пытаюсь что-то осмыслить - в основном то, какое место занимаю во всем этом я. Чемерица хочет меня заполучить, а значит, мое появление здесь как-то связано с ним. Я был нужен ему явно не для того, чтобы начать эту его войнушку. - Тео находил трудным думать и одновременно не отставать от Кумбера: босой и чудодейственно оживший феришер порядком его изматывал. - Я знаю, что повторяюсь, но ведь я только безработный музыкант, ничего больше. Какой в этом смысл?
- Никакого.
- Вот видишь. Значит, должно быть что-то, чего я еще не знаю, - вот и помоги мне. Допустим, я действительно эльф. Единственная другая моя связь с этим миром - то, что человек которого я считал своим двоюродным дедом, жил здесь лет тридцать - сорок назад. Это я считаю по нашему времени, а по вашему сколько будет?
- Это, боюсь, не так просто. Время в двух наших мирах идет по-разному. Здесь оно, кажется, идет быстрее, но не всегда. Ты пытаешься объединить две нестабильные системы. На ход времени влияют и географические факторы, которых пока ты все равно не поймешь. Я достаточно изучил ваш мир, чтобы знать: у вас места, расположенные по соседству, всегда остаются такими.
- Ну да, - поразмыслив, признал Тео. - Если поезд идет из Сан-Франциско в Лос-Анджелес, он не может по пути остановиться в Нью-Йорке.
- Чудесные названия, - мечтательно улыбнулся Кумбер. - Какие картины рисуют они в моей голове! Сан-Франциско! Это как сон.
- Видел бы ты эльфов, пляшущих на Кастро в Хэллоуин! - ухмыльнулся Тео. - Как в сказке, это точно.
- Давай-ка прибавим шагу. Пока что мы шли по краю Последнего Луча, но нам еще далеко, и мне хотелось бы прийти на место засветло.
Начался долгий спуск. Деревья на холмах понемногу редели, справа поблескивала серебром водная гладь.
- Ис, - сказал Кумбер. - Там, на востоке, за горизонтом, лежат острова Хай-Брезил*. Мне часто хотелось отправиться туда, подальше от этого ужасного города.
- Ис - это океан? Или озеро?
- Просто вода, - пожал плечами Кумбер. - Если заплыть подальше, то океан, а здесь озеро, вернее залив. Не знаю, как тебе объяснить.
Между парком и водой Тео видел обширные городские районы, где почти не было башен, которыми изобиловал центр.
- Нам туда?
- Нет, это Восточный Берег - мы только пройдем по нему. Там в основном склады и очень дешевые квартиры для бедноты. А на севере, вон там, где домов поменьше, уже виден край Болота, которое лежит между собственно Городом и гаванью. Там впадает в залив река Лунная, и Замковый - один из последних мостов через нее. Сейчас им, по-моему, почти не пользуются, поскольку железная дорога и шоссе проложены в обход, через Восточный Берег.
- «Железная дорога» по отношению к стране эльфов для меня все еще звучит дико, не говоря уж об «энергостанциях». Когда это все построили?
- После прихода Семи Семей к власти, когда Город начал бурно расти. Лорд Чемерица, при всей своей ненависти к смертным (ее причина, кстати, мне непонятна: говорят, он посещал ваш мир регулярно, пока эффект Клевера не вступил в силу), питает истинную страсть к их достижениям. Потому-то у нас и возникло столько проблем с энергией, что цветочные семьи понастроили так много и с такой быстротой. Раньше всю Эльфландию обеспечивали энергией король с королевой.
- Как же они это делали?
- Не могу сказать. Они просто были, и энергия каким-то образом шла от них. Ее вполне хватало на чары и все прочие нужды. Но когда их не стало, и Город принялся разрастаться, Семерым и парламенту пришлось изыскивать другие способы обеспечения энергией. Тогда-то они и построили станции.
- Какие станции?
- Энергетические, конечно. Оттуда и берется энергия на освещение, экипажи, поезда и все остальное. Парламент ввел Энергетические Законы, а вместе с ними и призыв.
- Погоди-ка, я опять запутался. Призыв - это как в армию, что ли? Хочешь не хочешь, а иди?
- А, вот как заведено в вашем мире, - кивнул Кумбер. - Я знаю, у вас этот термин тоже в ходу, но ваша наука так отличается от нашей - у нас ее, по правде сказать, и наукой-то не считают, - что трудно понять значение отдельных слов, а надежные тексты даже в университетских библиотеках не сыщешь.
- Я все-таки не понял - кого у вас призывают и зачем?
- Ты правда не знаешь? Ты извини, но у нас это каждому школьнику известно, даже если ему всю жизнь предстоит овец пасти. По призыву берут на энергостанции.
- Вроде бы не так уж и страшно - работа все-таки, а не военная служба. Но почему их добровольно не нанимают?
Кумбер остановился.
- Это не просто работа. Туда призывают не для того, чтобы обслуживать технику, заниматься бухгалтерией или руководить. На то имеются вольнонаемные служащие, которые получают приличное жалованье и каждый вечер расходятся по домам. Призывники-то и производят энергию. Тех, кто вытянул жребий, просто отправляют на станции и выкачивают энергию из них. Они служат не больше десяти лет, потом их демобилизуют, но от них мало что остается к тому времени, что бы там пропаганда ни утверждала. «Я отслужил свое, и теперь у меня впереди долгие счастливые годы - спасибо «Генераторам Дурмана!» Я видел этих демобилизованных в своей родной деревне - до того, как начальство спохватилось и начало помещать их в специальные санатории для заслуженных энергетиков, чтобы они, расслабленные и пускающие слюни, не мозолили глаза на деревенских улицах.
- Ты хочешь сказать, что на станциях каким-то образом... высасывают энергию из этих призывников? Из живых эльфов?
- А откуда же ей еще взяться? - У Кумбера снова вырвался невеселый смешок. - Почему, как ты думаешь, моя мать так хлопотала, чтобы я продолжал учение и не попал под призыв? Современная генерация энергии - это чудеса науки, Тео. «Немногие жертвуют собой ради многих». Этот лозунг придумал наш старый очаровашка лорд Нарцисс, которого позавчера поджарили до хруста, и слеза гордости заволакивала его взор, когда ему кто-нибудь это цитировал. Он любил поговорить о добром старом времени, когда деревенские парни толпами выходили из вагонов, горя желанием потрудиться на энергетическом поприще и принести пользу Эльфландии.
Некоторое время Тео шел молча. К горлу подкатывала желчь, и он боялся, что его вырвет, как только он откроет рот.
Когда лес окончательно остался позади и они по булыжной дороге спустились в город, в скопище похожих на коробки складов и жилых корпусов, где на каждом балконе, как флаги капитуляции, полоскалось белье, была уже вторая половина дня, и бодрость, наполнявшая Тео все утро, стала выветриваться. Облака серого дыма над головой отражали его настроение.
Безликим многоэтажным домам придавали некоторое своеобразие сюрреалистические серебряные конструкции зеркальных мачт на крышах (что-то вроде телевизионных антенн, судя по сбивчивому объяснению Кумбера), а также настенные граффити, еще более загадочные и абстрактные, чем в мире смертных. При виде этого Тео неожиданно вспомнил Анну, девушку, с которой встречался в середине восьмидесятых. Она объявляла себя виккаисткой*, хотя ее вариант, насколько Тео понимал, отличался от общепринятого. Она всегда поминала не бога, а только богиню, и питала глубокую, почтительную любовь к драконам, единорогам и эльфам. Тео считал ее слегка чокнутой, но их встречи, проходившие большей частью под простеганным вручную одеялом в ее квартирке, длились около года и помогли ему пережить очередной непродуктивный период. Он долго не вспоминал о ней, но теперь ее вдохновенные рассказы об эльфах вызвали в нем прилив циничного юмора, смешанного с жалостью.
Хорошо, что девочка так и не попала сюда, думал он, глядя, как крошечная домохозяйка развешивает на балконе великое множество детских вещичек - напрокат она, что ли, сдает свое потомство? Это ведь то самое место, куда она так стремилась. «Волшебство», - говорила она. «Они питаются нашими мечтами». И вообще-то была права, хотя и в весьма неприятном смысле. Тео вспомнил, что говорил ныне покойный лорд Штокроза о плане Чемерицы и о существе, называемом Ужасным Ребенком. «Скоро все станет еще более неприятным. Они начнут питаться нашими мечтами, как пиявки, только пиявки не разрушают социальную среду своих жертв».
- Вид у тебя хуже некуда, - заметил Кумбер. - Не волнуйся, скоро мы уже выйдем из Города на Болото.
- Я не из-за этого. Просто я думал, как люди... те, кого я считал своими... В общем, о том, сколько у нас рассказывают про эльфов. Тут и стихи, и сказки. И всюду, чудесным представляется ваш мир или страшным, он изображается... красивым. Волшебным. Блистательным, несмотря на все его ужасы. И отчасти так оно и есть, но в основном все выглядит... вот так.
- Если тебя это угнетает, подумай, что должен чувствовать я. Я ведь живу здесь.
Тео, поняв всю правоту этого мягкого укора, прикусил язык.
Остатки хлеба они доели, проходя через еще более убогий район - трущобы, слепленные из материала вроде фанеры. Район был нехороший по любым меркам, но местные жители, глядевшие на них с порогов или низких крыш своих хибарок - грязные эльфы большого роста наряду с брауни, гномами и пэками, - казались слишком пришибленными, чтобы представлять серьезную угрозу. Тео тем не менее держался настороже.
На подходе к местному эквиваленту шоссе, на немощеной, изрытой шинами улице, Кумбер вдруг схватил Тео и толкнул в закоулок между двумя лачугами. Мимо проехал открытый автомобиль, смахивающий на джип, хотя его конструкторское решение вызвало бы легкую панику у смертных дизайнеров. В нем сидели с полдюжины констеблей в тяжелых плащах и шлемах, с осиными ружьями и стилизованной цветочной эмблемой - Кумбер сказал, что это обозначение парламентских войск. Детишки десяти разных видов, в том числе гоблинята, бежали за машиной, выпрашивая еду и монетки. Угрюмые стражи порядка не обращали на детей никакого внимания, но Тео порадовался шуму и кутерьме: автомобиль миновал их с Кумбером укрытие, даже не сбавив скорости.
- Какая дальность у этих ружей? - спросил Тео шепотом, когда те уже проехали.
- Какая надо, такая и дальность. Осы, правда, иногда устают, особенно когда долго сидят в обойме без еды.
- Они что, живые? Настоящие осы?
- Вроде того, только их делают из металла. Научное достижение.
- Металлические, но при этом едят. Чем же их кормят?
- В основном бронзовой стружкой.
Тео вздохнул. Можно прожить здесь годы и все равно ничего не понять.
После встречи с констеблями они оставили позади последние хибары Восточного Берега. Ис теперь, похоже, лежал перед ними целиком, но это зрелище как-то не особенно впечатляло. К воде вела череда низких холмов с каменными вкраплениями и чахлыми деревцами, которым постоянные ветры придали странную форму. Ветер дул и теперь, трепля одежду на Тео.
- Унылая, я бы сказал, местность.
- Прежде все было иначе. Вон та серебристая линия - это река Лунная. Раньше она протекала мимо Великого холма, где жили первые эльфы, и служила кровеносной артерией этого места. Но при расширении Города ее запрудили, изменили ее русло и проложили каналы для орошения земель на западных окраинах. Теперь она совсем обмелела, А вот здесь, - Кумбер обвел рукой безотрадный пейзаж, - рос густой лес, Арден. Королева устраивала балы на его полянах за Руинами, под холмом, который теперь называется Стражем Битвы, - вон он, виден вдали, уродливая такая каменюга. Реку запрудили, лес вырубили, и все здесь стало таким, как ты видишь.
Идти по пустынным холмам было легче, чем по городу, и Тео воспринял это с благодарностью. Но он не мог не сравнивать неприглядность этой картины с почти галлюцинаторной пышностью лесов Шпорника, о чем и сказал Кумберу.
- Там ведь не настоящий лес, просто охотничьи угодья богатого помещика, - пожал плечами тот. - Раньше он, как и все земли Шпорника, был лишь крошечной частицей Серебряного леса. Все та же старая история, Тео, - она, наверное, успела тебе надоесть, а мне уж точно надоело ее рассказывать. Все в прошлом. Тот кусочек леса оставили, чтобы Шпорнику и его друзьям было где порезвиться.
- Да, вы, ребята, с большим усердием подражаете нашему миру.
Кумбер только грустно улыбнулся в ответ.
Час спустя они дошли до Лунной, похожей скорее на канал с медленным течением, чем на реку. Ее заключенные в камень берега уходили вдаль, соперничая высотой с холмами. Солнце опустилось к самому горизонту, и задымленное небо над вершиной, которую Кумбер назвал Стражем Битвы, уже зажглось красным заревом. Температура падала, с илистых земель у реки поднимался туман. Тео пробирала дрожь. Даже в парке, среди обвитых плющом деревьев, ему спалось не очень-то хорошо - каково же будет провести ночь здесь, на этой голой равнине, где слышны далекие крики морских птиц? Кумбер тоже чувствовал себя явно не лучшим образом.
- Вон он, Замковый мост. - Феришер показал на какую- то развалину, протянувшуюся поперек реки - не то потопленная флотилия, не то фантастический замок, на который сел великан.
«Боже, а ведь здесь такое и вправду могло случиться!» - подумал Тео.
Почти все башни на мосту обвалились, и вокруг их обломков пенились белые буруны, единственные на всем протяжении ленивой реки. Только одна сохранилась почти целиком и торчала на дальнем конце, как одинокий зуб во рту мультяшной ведьмы. На обоих берегах тоже валялись обломки, наполовину ушедшие в грязь и ужасно похожие на помет какого-то громадного животного. Тео пожалел, что вспомнил о великанах.
- Этот мост служил укреплением, когда река была самым уязвимым местом на подступах к Городу, - сказал Кумбер. - Когда она еще имела значение.
- Что-то вокруг никого не видно.
- Может, их прогнали отсюда. - Кумбер, очевидно, печалился по этому поводу далеко не так, как Тео.
- Нет, погоди - там на верхушке шевелится кто-то. - Тео заслонил глаза рукой. - Их немного, и они, думаю, нас тоже видят. - Неизвестные, видели они путников или нет, скоро исчезли с полуразрушенных мостовых укреплений, и пейзаж обрел прежнюю безжизненность.
Еще с четверть часа они шли вдоль реки к мосту. Под его настилом громоздились кучи мусора, камней, дерева - странно даже, как река умудрялась просачиваться через все это к Ису. Еще больше удивился Тео тому, как велико это древнее сооружение - несколько сотен футов в длину, а единственная уцелевшая башня достала бы до середины дома Нарцисса. Тео прикидывал, сколько же народу тесало и укладывало эти огромные камни, когда чей-то голос приказал им остановиться.
- Ни с места. - Они едва слышали невидимого часового сквозь ветер, гудящий в разрушенной кладке моста. - Вы под прицелом.
Тео с Кумбером застыли, а с одной из развалившихся башен к ним ловко спустилась маленькая фигурка - гоблин в одной набедренной повязке и безрукавке, несмотря на холодный ветер. Сначала Тео подумал, что это тот самый, который дал ему записку, но этот был мельче и старше, с колючими белыми бакенбардами. Двигался он, однако, вполне уверенно. Перескакивая с камня на камень, он добрался до подножия, потом спустился со стенки моста по веревке, которую Тео раньше не замечал, и подошел к ним.
- Чего вам? - Гоблин скорее сердился, чем нервничал, хотя Кумбер, и тот был на целую голову выше его. «Может, они правда держат нас под прицелом?» - подумал Тео, и эта мысль его не порадовала. Он так устал, что и от банана не увернулся бы, что уж там говорить о волшебных металлических осах. Он полез было в карман, но тут вспомнил телевизионные шоу о задержаниях и взятии заложников.
- У меня есть записка, - медленно и четко произнес он. - Один гоблин дал ее мне и пригласил сюда. Сейчас я ее достану.
На гоблина с белыми баками это особого впечатления не произвело.
- Ладно, давай свою бумажку - а коли соврал, пожалеешь.
- Хорошо вы гостей встречаете. - Тео пошарил в кармане своей найденной на помойке рубашки, испытал момент паники и наконец нащупал на самом дне бумажный комочек.
Гоблин прищурился и поднял листок к закатному небу, словно ища водяные знаки. Глаза у него округлились, длинный нос шевельнулся, и он уставился на пришельцев с чем-то похожим на изумление. «Ну все, сейчас нас пристрелят», - подумал Тео.
- Ступайте за мной, добрые господа. - Гоблин поклонился - да-да! - и повел их на мост.
- Дерева скрипучие, ты посмотри только! - Кумбер перегнулся через перила. Тео, высматривавший стрелков, которыми им угрожали, взглянул на их провожатого, но тот как будто не имел ничего против.
По обоим берегам у моста, невидимые с той стороны, откуда пришли Тео и Кумбер, лепились хибарки, точно оставленный паводком мусор. Этот городок тянулся к Ису на целую милю, а то и больше - наступающие сумерки не позволяли сказать точнее. Там сновали эльфы самого разного вида, но мохнатые гоблины, серые и коричневые, все же преобладали.
- Да тут у них сотни народу! - ахнул Тео. - Нет, тысячи.
- А еще тысяча живет у вас под ногами - в мостовых укреплениях, под опорами, даже на плотах, что стоят на реке, - с нескрываемым удовольствием сообщил гоблин. - Но вы, юноши, и без меня это знаете, коли знакомы с нашим великим Пуговицей.
- С Пуговицей? Кто это - Пуговица?
- Верно, верно. - Гоблин одобрительно покивал и приложил палец к длиннющему носу. - Чем больше молчать сейчас, тем меньше крику будет потом.
Тео мог только догадываться, что это значит и к какому недоразумению привела его записка. Удивляло немного, что гоблин вел их не в лагерь на речном берегу, а прямо по мосту, к единственной уцелевшей башне. На подходе к ней из тени вышли двое громадин-огров - не менее огромные и безобразные, чем телохранители Пижмы Тедди и Долли. Они подозрительно уставились на Тео и Кумбера, но старый гоблин подал знак, и они с уважением отступили.
Пришельцев провели по узкой каменной лестнице в башню. Тео совсем выбился из сил, поднявшись на высоту примерно пяти этажей. Он надеялся, что если все это придумано для того, чтобы заманить их в ловушку, то казнят их быстро - очень уж ноги болят. Гоблин тем временем открыл тяжелую деревянную дверь на самом верху и жестом пригласил их войти.
- Он беседует с танцовщицами пери, прибывшими из самой Дубравы, - доверительно прошептал он при этом. - Возможно, вам придется немного подождать, прежде чем он вас примет.
На другом конце комнаты сидел другой гоблин, чуть крупнее, в какой-то бурой дерюжной рясе - такую мог бы надеть францисканский монах, отдав в стирку ту, что поприличнее. Позади него расположились полукругом около дюжины гоблинов и других эльфов. На человека среди них походил только один, красивый, золотоволосый и моложавый - возраст его, как у большинства представителей этого вида, не поддавался определению. Он и другие смотрели на вошедших с любопытством, но сидевший впереди гоблин не сводил глаз с воздушных созданий перед собой - эти фигуры, закутанные в прозрачные шелка, казались скорее порождением сна, чем существами из плоти и крови.
Наконец гоблин, подняв вверх руку с растопыренными пальцами, склонил голову перед воздушными феями и впервые взглянул на Тео и Кумбера. Тео узнал его: это он дал ему записку в автобусе. Худое лицо гоблина прорезала медленная улыбка.
- Ты пришел, как я и надеялся. Твое доверие делает мне честь. - На миг он закрыл глаза, словно собрался уснуть. - Как ни жаль, здесь присутствуют и другие почетные гости, которые нуждаются, хм, в моих скудных мыслях и моей скромной помощи. - Он кивнул в сторону трех сильфид - это, наверное, и были пери, о которых упомянул другой гоблин.
- Я тебе больше не нужен, Пуговица? - спросил гоблин с белыми баками.
- Спасибо, Щеколда. Ты можешь идти, если хочешь. Хотя нет: приведи ко мне, пожалуйста, моего друга Крапиву, прежде чем вернешься на свой пост.
Гоблин, названный Щеколдой, весьма небрежно кивнул и стал спускаться по лестнице.
- Так вот, - сказал тот, кого звали Пуговицей, - пока я не смогу уделить вам должное время и предложить подобающее угощение, вам, думаю, будет приятнее побыть в обществе одного из вас. Караденус, - сказал он желтоволосому эльфу, - не будешь ли ты так любезен заняться нашими гостями?
- Разумеется. - Высокий эльф встал, продемонстрировав костюм, который был бы уместен на веранде сахарной плантации, и сказал: - Пойдемте со мной.
- Весьма благодарен вам за проявленное терпение, - сказал гоблин им вслед. Тео, снова выйдя на лестницу, мысленно застонал от перспективы предстоящего спуска. - Скоро мы побеседуем.
- Можно спросить, что это за цаца такая? - спросил Тео на пути вниз.
Золотоволосый эльф посмотрел на него удивленно:
- Если вы не знаете, что вы тогда здесь делаете? И почему вас встретили так приветливо? - Он прищурился - скорее недоумевающе, чем враждебно. - И говоришь ты, мой друг, как-то странно. Откуда вы?
- Издалека. Здесь достаточно безопасно? - Тео не хотел пока раскрывать карты. - Я хотел спросить, можно ли нам переночевать здесь? Мы очень устали.
- Ну конечно, можно, свет сквозь листья. Так сказал Пуговица, а ему перечить никто не смеет.
- Так он главный у вас, этот гоблин?
Они уже сошли вниз, и Караденус, кивнув ограм у двери, снова уставился на Тео. Небо над мостом потемнело, в лагере зажигались огни.
- Прости, но в твоей манере разговаривать мне слышится что-то очень знакомое - эту речь я как будто слышал во сне. Скажи мне, откуда ты?
- Из Рябин, - вставил Кумбер, но эльф явно этому не поверил. Он продолжал смотреть на Тео, и глаза его от удивления раскрывались все шире.
- Я понял. Ты говоришь как смертный, которого я знал когда-то. Как выходец из мира смертных. Я едва чувствую это, как запах цветка под снегом, однако чувствую. Возможно ли такое?

Предыдущая страница 21 Следующая страница


Война Цветов 22

Тео устал. К тому же он не любил вилять, и ему не хотелось торчать на мосту, где его видел весь лагерь.
- Я правда смертный, - признался он. - По крайней мере всегда считал себя таковым и происхожу из этого мира. Я сам не знаю, кто я такой. Теперь понятно?
Взгляд Караденуса сделался еще более пристальным.
- Не знаешь ли ты, случайно, смертного по имени Эйемон, из дома Дауда?
- Эйемон Дауд? Ты знаком с Эйемоном Даудом? - Это так поразило Тео, что он забыл о всякой предосторожности. - Он мне приходится двоюродным дедом!
Эльф отшатнулся, словно получив удар в лицо, и его изумление приобрело оттенок задумчивости и даже грусти.
- В таком случае мое положение ужасно.
- Почему?
- Ну, хватит, - вмешался обеспокоенный Кумбер. - Давайте прервемся, пока не переговорим с этим вашим Пуговицей.
- Потому что мне, боюсь, придется убить тебя. - Караденус изящным жестом извлек из своего просторного пиджака кинжал длиной от кисти до локтя и направил его Тео в грудь. - Ты гость того, кто мне дорог, но честь моего дома обязывает меня совершить это. - На его опечаленном тонком лице читалась теперь решимость. - Я вижу только один выход: убив тебя, я должен буду покончить с собственной жизнью. Всего бесчестья это не смоет, но иного решения нет.
- Ой, блин, - только и смог сказать Тео, глядя на эльфа с ножом.

28
ГОБЛИНСКИЙ ДЖАЗ

- Если у тебя нет оружия, - продолжал эльф, который, похоже, не на шутку вознамерился зарезать его, - я дам тебе время обзавестись им. Мои обязательства столь серьезны, что не воспрепятствуют мне убить безоружного, но лучше все-таки, если ты будешь защищаться.
Тео продолжал пятиться. От страха он позабыл об усталости, но знал, что даже убежать не сможет - что уж там говорить о драке с парнем выше его, у которого к тому же имеется здоровенный нож.
- Слушай, не надо, а? - взмолился он, но эльф будто и не слышал. Что бы придумать поубедительнее? Мозги точно закоротило. - Христос, Будда и Магомет! Франциск Ассизский! Да здравствует Папа!
Кумбер сморщился и зажал уши, но Караденус только моргнул.
«Они теперь зависают в клубах под названием «Рождество», - с отчаянием вспомнил Тео. - Этим их больше не проймешь».
- Что тебе так приспичило? Я тебя знать не знаю, и дядю Эйемона тоже не знал, вот ей-богу!
На этот раз тот даже и не моргнул.
- Мне жаль тебя, но ничего не поделаешь. Я уверен, что ты по-своему не виноват, но кровь твоя виновна. Наказание, как и преступление, обусловившее его, есть вопрос родовой ответственности. - Острие ножа описывало круги, гипнотизируя, как раскачивание кобры. - Твой дед обесчестил мою сестру, а с ней и весь клан Примулы. Радуйся, что мой отец умер. - Лицо Караденуса на миг исказилось от горя. - Радуйся, что он погиб от руки предателя Чемерицы, ибо отец мой не даровал бы тебе такой привилегии, как скорая смерть.
- Но Чемерица и мне враг!
Лицо эльфа снова превратилось в бесстрастную маску.
- Это не имеет значения. Дело не в политике, а в клятве мщения, принесенной на водах Колодезя. - Сказав это, Караденус ринулся вперед.
Тео, отступая, споткнулся, и это, возможно, спасло ему жизнь, но острие кинжала все-таки прорвало рубашку у него на плече и оцарапало кожу. Караденус на сем не остановился и снова нацелил свой нож ему в сердце.
- Стой! - крикнул тут Кумбер Осока. - Он не тот, кто ты думаешь!
- Хитростью ты ему не поможешь. Он сам признался.
Тео опять шарахнулся прочь, и его рубашка украсилась еще одной прорехой - но отступать было больше некуда: он уперся спиной в перила моста.
- То-то и оно! - Кумбер вклинился между ними. Клинок чуть не угодил ему в глаз, и феришер из коричневого сделался светло-желтым. - Он называет его своим двоюродным дедом, но это не так! Скажи ему, Тео!
- Что... сказать? - Сердце у Тео колотилось так, словно к сосудам подключили компрессор. Острие, поколебавшись в паре дюймов от его груди, медленно поднялось к горлу.
- Скажи, что ты узнал про себя в доме Нарцисса!
- А, да! Мне там сказали, что я не смертный. - Тео не мог отвести глаз от серебристого клинка, украшенного эмблемой оленя среди цветов.
- Что за вздор? - произнес Караденус. - Какое отношение это имеет к чести дома Примулы?
- Самое прямое. Если он не смертный, а такой же, как мы, разве может он быть кровно виновен в деяниях Эйемона Дауда? Он только думал, что Дауд его родственник, - на самом деле это не так!
Тео это удивило почти не меньше, чем Караденуса Примулу. Если подумать, то это, конечно, так и есть: раз мать у него не родная, то и Эйемон Дауд ему никакой не родственник.
- Тут какое-то совпадение, в котором и кроется вся разгадка, - но сейчас Тео мог думать о высоком светловолосом эльфе, который собирался его убить.
Караденус перевел взгляд с Кумбера на Тео, по-прежнему держа клинок очень близко от его горла.
- Ты клянешься, что это правда? - наконец спросил он у Кумбера. - Что ты не просто пытаешься спасти своего друга? Клянешься ты в этом извечными Деревами?
- Клянусь.
Клинок помедлил и опустился, указывая теперь на камни моста.
- Не знаю, право, что и сказать. - Выглядел он таким смущенным, что Тео пожалел бы его, если бы этот эльф только что не старался насадить его на шампур. - Прости меня, если обвинение было ложным, и пусть вашим провожатым будет кто-нибудь другой. Я посрамил не только себя, но и Пуговицу. - Резко повернувшись, он прошел несколько шагов, вскочил на перила и прыгнул вниз.
- Что это он? - остолбенел Тео. - С собой покончил, да?
- Там высоты всего-то несколько ярдов, - напомнил ему Кумбер. - Если не наткнется на кол от палатки, ничего ему не будет. Чтоб им провалиться, этим Цветкам с их окаянной честью! - брезгливо скривился он.
- Он хотел убить меня. Я его раньше в глаза не видал, а он собрался меня убить! - Тео прислонился к перилам, пытаясь успокоить сердце. - Он сказал, что Чемерица убил его отца. В зале действительно были какие-то Примулы, когда... когда дракон прилетел. Значит... - Тео и без того мутило от страха - он не желал сейчас думать о том, что видел в доме Нарцисса. Ему все еще трудно было проникнуться сочувствием к Караденусу, но если его отец был со Штокрозой, леди Жонкиль и остальными, то...
- Мы сказали ему чистую правду, поэтому больше на его счет можешь не беспокоиться. Эта их честь - палка о двух концах, и он, похоже, здорово расстроился оттого, что чуть не убил тебя понапрасну. - Кумбер улыбнулся. Но без особого веселья. - Впрочем, в остальном ничего в общем-то не изменилось. Мы по-прежнему не знаем, как нам быть дальше.
Их разговор прервало появление двух персонажей, с одним из которых они уже познакомились.
- Что я слышу! - воскликнул гоблин по имени Щеколда, выражая тревогу всем своим сморщенным лицом. - Драка между нашими гостями, между друзьями Пуговицы! Ужас!
- Все уже хорошо, - сказал Кумбер. - Недоразумение улажено.
- Но вами некому заняться... - начал старый гоблин, и тут вперед выступил другой. Он двигался так неуклюже, что Тео на один страшный миг показалось, будто неумирающий преследователь снова настиг его.
Это был высоченный молодой эльф, одетый в настоящие лохмотья, с волосами, как клоунский парик, и до того тощий, что худенький гоблин рядом с ним мог сойти за победителя конкурса на то, кто съест больше оладий. Глаза у него фокусировались плоховато - вернее, так, что их фокус приходился немного в стороне от объекта внимания. Несмотря на этот дефект, Тео. или что-то, расположенное рядом с Тео, явно притягивало эльфа к себе.
«Не знаю, что его так заинтересовало, - подумал Тео, - но очень уж он близко стоит, этот чудила».
- Хорошо. - Гоблин покосился на тощего эльфа нервно, как на собаку, которая того и гляди сорвется с поводка. - Сейчас я провожу нашего друга Крапиву к почтенному Пуговице, а потом вернусь и сам займусь вами. Я еще не представился, нет? Меня зовут Щеколда.
- Я Кумбер Осока, а это мой друг Тео.
- Ты! - Длинный эльф подступил еще ближе, и Тео явилось кошмарное видение еще одного кровного мстителя - видно, теперь ему только и будет дела, что отбиваться от них. Но Крапива всего лишь поднял руки с отросшими ногтями к его лицу, словно желая потрогать его. - Она тебя знает. Она говорила про тебя. - Эльф изъяснялся так, словно страдал не то умственным расстройством, не то дефектом речи.
- Кто? - У Тео уже голова шла кругом. Похоже на то, что все и каждый в этом проклятущем лагере знают его. - О ком ты?
- Поппи. Ее зовут Поппи. Она мне нравится.
- Поппи Дурман? - Конечно, это она - Тео во всей Эльфландии знал только трех женщин. - Погоди-ка. Ты что, знаком с ней?
- Я ее слышу, - пояснил Крапива, постучав себя по длинному черепу. - Вот здесь.
- Не понял.
- Не тревожься, мастер, - вмещался Щеколда. - Наш Друг Крапива не такой, как все, - им владеют странные мысли. - Он взял длинного за руку и повел его к башне. - Пойдем. Пуговица хочет видеть тебя.
- Пуговица добр ко мне, - поведал Крапива. - Он принес мне поесть. Он помогает мне думать.
В голове Тео быстро стиралась грань между нормальным и ненормальным.
- Но я знаю девушку, о которой он говорит! - крикнул он вслед этим двоим.
- Поговорим об этом, когда вернусь! - ответил ему Щеколда. - Подождите меня!
- Сил моих больше нет, - сказал Тео Кумберу. - Эльфы, желающие меня убить во имя фамильной чести! Эльфы-телепаты! Все, с меня хватит.
- Ты, надо сказать, прямо притягиваешь к себе разные странности, - признал Кумбер.
- Там, дома, мне просто не везло, а здесь вообще ничего не понять. - Тео сел, привалившись к перилам моста, которые всего несколько минут назад чуть не доконали его, преградив путь к отступлению. - И все, кто мог отправить меня назад, теперь погибли в доме Нарцисса, ведь так?
- Проблема не столько в твоей отправке, - сочувственно нахмурился Кумбер, - сколько в том, чтобы избавиться от упыря, который за тобой гоняется. Пожалуй, те, кто мог это сделать и заодно отправить тебя домой - те, кто не желал твоей смерти, - в самом деле мертвы. Могут, конечно, найтись и другие возможности... - Кумбер вздохнул. - Но поверь мне, Тео: необходимость остаться здесь - еще не самое страшное. И даже если бы этот Примула тебя заколол, это было бы не самое страшное.
Тео смотрел в темную даль, где наконец-то погас долгий эльфландский закат.
- Спасибо, утешил. Ты, конечно, молодец, что не дал этому тронутому меня прикончить, но если мысли подобного рода посетят тебя снова, не будешь ли ты так любезен оставить их при себе?
- Вот как уютно мы тут устроились. - На черном бархате неба за спиной державшего факел Щеколды горели фейерверки эльфландских звезд. Тео понял, что задремал. В легкой панике он поискал глазами Кумбера и с облегчением обнаружил его рядом с собой.
Он с трудом поднялся на ноги. Короткий сон еще больше обессилил его и отуманил голову.
- Кто такой этот длинный парень, этот... Крапива?
- Славный, добрый юноша, как и ты. Наш Пуговица его очень любит.
- Что он имел в виду, когда сказал, что слышит Поппи Дурман у себя в голове?
- Это чересчур глубоко для меня, старика, - пожал плечами гоблин. - Он часто говорит вещи, непонятные мне, потому что... пострадал. - Щеколда явно не хотел говорить об этом. - Спросите Пуговицу. Это он нашел молодого Крапиву. Он о нем очень высокого мнения, и мы, остальные, конечно, тоже.
Втроем они спустились с моста по грубой деревянной лестнице на тот берег, в лагерь. Бодрость Кумбера вызывала у Тео немалое раздражение. Если они оба эльфы, почему тогда феришер выглядит вполне отдохнувшим, а он, Тео, чувствует себя дерьмовее некуда?
- Здесь живут бездомные, да? Которым некуда больше деваться? И Пуговица над ними главный?
- Ты задаешь много вопросов, юноша - чересчур много для старого Щеколды. Прибереги их для того, кто сможет ответить тебе как следует. - Гоблин вел их через скопление палаток и костров, где царило оживление, как на марокканском базаре, но население было куда более странным. Здесь во множестве встречались эльфы, которых Тео про себя называл «нормальными», то есть похожие на людей, как с крыльями, так и без, а гоблинов было еще больше, но они перемежались широким спектром других типов.
Какие-то мелкие короткошерстые парни проводили их угрюмыми взглядами, словно боясь, что эти чужие похитят у них огонь.
- Капельтвайты, - тихо пояснил Кумбер. - Они умеют менять облик, вернее, раньше умели. Теперь, когда они создали союз, ни у кого не хватает средств, чтобы платить им за это, поэтому они остаются такими, как есть. Не слишком удачный вариант - цвет у них нездоровый какой-то, печеночный. А вот эти красивые дамы - зеленые женщины. Если пригласят тебя на танец, не соглашайся. Когда-то они кружили таких вот юнцов всю ночь, а потом съедали. Теперь они этого больше не делают - не должны, во всяком случае, - но кошелек у тебя сопрут запросто, разденут и бросят голого и побитого где-нибудь на лугу.
- Прелестно. - Они пробирались сквозь толпу, уворачиваясь от всевозможных водоплавающих птиц и ворон - те все время пикировали сверху, спеша занять освобожденное двуногими пространство.
- Пойми меня правильно: я не ханжа. Есть феришеры, совершенно не выносящие беспорядка, но я не из таких. Поэтому я могу допустить, что среди зеленых женщин встречаются вегетарианки, не любящие танцевать, и что бывают стукотуны, которым неудобно в замкнутом пространстве. Но основная разница между людьми и эльфами состоит в том, что люди, в общем, все одинаковые, а у нас есть... ну, свои роли, скажем. Мы лучше всего себя чувствуем, когда делаем то, что от нас ожидают.
- Дуны, к примеру, стали шоферами, когда правительство отобрало у них дороги.
- В общем, да, хотя я не уверен... - Кумбер внезапно схватил Тео за руку и дернул его вправо. - Осторожно! Не наступи на клиппи.
Крошечные темнолицые человечки, посмотрев на него снизу вверх, дружно шмыгнули под стенку палатки.
- Почти пришли, - объявил Щеколда. - Я хотел поместить вас у молодого мастера Примулы - теперь он лорд Примула, как это ни грустно! Но раз у вас случилась размолвка, придется поискать вам другое жилье.
- Да, пожалуй, ты прав, - сказал Кумбер, все еще размышлявший над последней репликой Тео. - Дуны поступились своим положением в обществе - ведь раньше они составляли весьма могущественный клан, - лишь бы не расставаться со своими любимыми дорогами. А посмотри на меня! Я считаю себя особенным - как же, первый феришер, получивший высшее образование, - а чего я этим добился? Служил в большом доме вместо маленького, только и всего. Остался все тем же слугой, прибирался да мыл посуду. С тем же успехом мог бы возить дрова какому-нибудь фермеру за миску молока и постель в амбаре. Я не выносил вида, в котором леди Амилия оставляла лабораторию, - она уйдет ужинать, а я все вожусь там... Но вообще-то она была неплохая женщина.
Тео в это время наблюдал за группой, где большинство составляли брауни и гоблины. Они толпились у начерченного на земле круга, в котором бегали два жука - бегали как-то странно, точно каждого направляли невидимой палочкой. Один наконец вышел за черту, опрокинулся на спинку, точно этот рывок вконец его обессилил, и задрыгал ножками. Победители радостно завопили, проигравшие заругались.
- Но ты ведь больше не работаешь у нее, - заметил Тео. Выбывшего жука забрали, в круг к чемпиону посадили нового, и азартные крики возобновились. - Тебе не надо больше... служить. Дом Нарцисса рухнул - самое время стать кем-то другим. - «А мне-то самому что надо для этого - чтобы кирпич на башку упал? Я здесь чужой, насильно вырванный из родного мира. Это и мой шанс. Шанс стать другим, сделать что-то, чем я мог бы... гордиться? Разве этого я хочу? Отдает уроками школьного обществоведения».
- Ты прав, Тео, - сказал Кумбер. - И это ты помог мне вернуться к жизни, подарил шанс что-то в себе изменить. Спасибо тебе за это.
- Мне?
- Сам бы я ни за что не выбрался из дома Нарцисса. Там бы и умер. Я уже окончательно сдался.
- Ты меня тоже спасал, и не раз, так что мы в расчете.
- Вот и пришли, - сказал Щеколда. - В тесноте, да не в обиде, так ведь?
Они стояли перед четырехугольной желтой палаткой. Она немного покосилась, но в длину насчитывала футов восемь, а в ширину больше четырех - вполне достаточно для двоих, проспавших последние две ночи на голой земле.
- По-моему, годится.
- Вот и хорошо. Я тоже зайду и представлю вас вашим, как бы это сказать? Соседям?
- Кому?
Но Щеколда уже откинул полотнище и вошел. Тео пролез за ним в низкую дверцу, чуть не запутавшись в брезенте.
- Я вам привел пару хороших ребят, - говорил тем временем Щеколда. - Пуговица лично просил вас принять их, как родных.
Палатку изнутри освещал зеленый болотный фонарик, но и при его слабом свете было видно, что двое жильцов отнюдь не в восторге от такой перспективы.
- Еще двое закадычных друзей Пуговицы? - сказало маленькое круглолицее существо в красном комбинезоне с серебряными застежками. Вздернутый нос и рыжая грива придавали ему сходство с миниатюрным львом, и Тео не сразу разглядел, что оно женского пола. - Под тем же предлогом он запихнул сюда Стриди, и с тех пор мы, Колодезь меня поглоти, каждую ночь слушаем, как он ворочается и бормочет во сне. А как начнет ветры пускать, вся палатка освещается, что твоя Васильковая площадь. Хорошие условия для сна, нечего сказать.
- Полдо тебе, Колика. - Щеколда укоризненно покачал баками. - Ты сама знаешь, что любишь этого паренька, и он к тебе тоже привязан.
- Вот только шуму от него уж слишком много, - проворчала она, но Тео видел, что она уже улыбается. - Ладно, пусть заходят. Как-нибудь втиснемся - в камере у Чемерицы еще и похуже будет, когда нас всех посадят за антицветочную деятельность. Ты как, Колышек, не против?
Вторым жильцом палатки был гоблин, еще более мелкий и жилистый, чем Щеколда и Пуговица, и с темной, почти черной, шерстью. Он поморгал желтыми глазами, словно обдумывая вопрос, и наконец ответил:
- Мне без разницы.
- Вот и славненько! - откликнулся на это более чем сдержанное согласие Щеколда. - Ложитесь-ка спать, новенькие. В полночь я за вами зайду - Пуговица хочет рассказать нам историю.
- Историю? Среди ночи?
- Ну да. Все наши там соберутся. А вы, Колика и Колышек, покажите им, как тут и что, - попросил, вылезая из палатки, Щеколда.
Какой-то предмет, пролетев по воздуху, чуть не попал Тео в голову, но он вовремя перехватил снаряд, оказавшийся помятой металлической фляжкой - из тех, что хорошо помещаются в брючном кармане.
- Там вино - хлебни глоточек, - пояснила Колика. - Милости прошу к нашему шалашу. Называется он «Ядовитый плющ». - Она с прищуром уставилась на несколько обалдевшего Кумбера. - В чем проблема-то? Ты тоже такой, как Примула, у кого юмор давно уже с голоду помер? Или просто не хочешь жить с эмансипированной женщиной?
- Нет! - энергично потряс головой Кумбер. - Ничего такого. Я не какой-нибудь Цветок. - Впрочем, ему было явно приятно, что его приняли за такового. - Просто я никогда еще не встречался с дикими гоблинами...
- Это Колышек-то? Он только родился диким, а вырос на городских улицах, как и все мы - верно, Кол? - Гоблин промолчал, и женщина, смеясь, добавила: - Ничего, он еще не самый чудной в этом лагере - да и в этой палатке тоже.
- Нас, стало быть, пятеро здесь, - вычислил Кумбер.
- Ну да. - Колика жестом велела Тео передать фляжку Кумберу. Тот отведал и надолго припал к горлышку.
- Правду говорят, - заулыбался он, - что самое лучшее вино делаете вы, пэки, Что это, одуванчик?
- Еще лопух и парочка шмелиных задниц, для остроты. - Колика опять хохотнула. - И забавница же я, однако.
- Значит, вы пэк... пэка? - спросил Тео.
- Что, не видно разве? Как тебя звать-то, парень? Я Пайпер Колика с улицы Слепой Свиньи, а Колышка вы уже знаете.
- Тео. Тео Вильмос. - Собственное имя показалось странным ему самому. Он порядком намаялся со своей среднеевропейской фамилией в детские годы, в пригороде, где большинство ребят назывались Джонсон, Роберте и Смит, но в Сан-Франциско, вращаясь среди Баттистини, Нгуенов и Хасигянов, перестал обращать на нее внимание. Теперь, впервые за пару десятков лет, он опять испытал неловкость и пожалел о том, что его зовут не Жимолость или Цветная Капуста. - А это мой друг, Кумбер Осока.
«Зачем, собственно, мама с папой переехали из Сан-Матео?» Раньше он над этим как-то не задумывался. «Папа вышел на пенсию и в город на работу больше не ездил, так что ему было все равно. Может быть, мама... да и он тоже... просто хотели жить поближе ко мне?» Этой странной новой мысли прибавлял странности тот не поддающийся пониманию факт, что они - не настоящие его родители.
- Ну, вот и познакомились, - нарушила его раздумья мадам Колика. - Очень приятно, хотя и не всем.
- Что вы говорите?
- Пробегает тут недавно наш друг, молодой лорд Примула - смотрю, не в себе он, шипит и бормочет. - Колика, щелкнув пальцами, зажгла сигару, и палатка наполнилась вонючим дымом. - Я спрашиваю, что его так взбудоражило, а он мне толкует про смертного, но вроде бы не совсем смертного - еще одного бездомного щенка, которого Пуговица пригрел. И вроде бы он с этим смертным повздорил, дело чести, мол - гав-гав-гав, ничего не понять. Примула парень хороший, но и в лучшие времена несет всякую чушь, а тут на него прямо трясучка напала. Вот я и гляжу: имя у тебя, как у смертного, ты только что к нам прибыл, и Пуговица к тебе расположен. Правильно я рассуждаю?
Дым от ее сигары ел глаза, напоминая о доме Нарцисса, но вольные манеры этой маленькой женщины забавляли Тео - она напоминала ему Джонни Баттистини, загримированного и сменившего пол.
- Да, у нас с ним действительно вышло недоразумение, - сказал он с непринужденностью, которой не чувствовал. Примула чуть было его не убил - это вам не драчка на школьном дворе, забыть и простить такое непросто. Тео взял у Кумбера фляжку и выпил. Напиток обжег не зажившее еще горло, зато приятно согрел желудок. Мышцы расслабились, и наполненная дымом палатка вдруг показалась уютной.
«Господи Боже, опьянел с одного глотка. Крепкое какое пойло, да и усталость сказывается».
- Где тут можно прилечь? - спросил он и вдруг подумал: «Если мне здесь кажется тесно, то каково же тем, кто живет здесь давно и привык к несколько лучшим условиям?» - Мне много места не надо. Устал до смерти.
- Может, устроишь его, Колышек? - спросила Колика.
Гоблин поднял аккуратно сложенные пакеты, похожие на упаковку из-под фаст-фуда вековой давности - на одном Тео разобрал надпись «В Ивах всегда только свежее», - и достал темную тряпицу, маловатую даже для тюремного одеяла.
- Спальник есть у тебя? - спросил он ровно, без эмоций, но пристально глядя ярко-желтыми глазами. - Нет? Возьми тогда мой плащ.
- Ладно. Спасибо. - Тео разостлал прямоугольник из колючей черной шерсти и растянулся на нем. Сквозь натуральный запах необработанного меха пробивался еще какой-то, довольно сильный, но не сказать, чтобы неприятный. Вроде как в зоопарке, в клетке с большими кошками, думал Тео, погружаясь в сон. Или в другой клетке - в лисьей, в волчьей? Разве волки в зоопарке живут в клетках?
Заснул он под мрачно-горделивые слова Кумбера:
- Мы были там. Были в доме Нарцисса, когда это все случилось...
Пробуждение сопровождалось тяжестью в голове и массой болей там, где следовало быть телу. В темную палатку проникал свет от горевшего снаружи костра, по стенке двигалась чья-то тень.
Тео осторожно выглянул. Колышек, гоблин, сидел у огня и что-то стряпал - а может, просто ворошил угли палкой. Желтый взгляд обратился на Тео.
- А где все? Уже полночь, да? Я пропустил эту вашу историю?
Гоблин достал из костра палку, потер обожженное острие о плоский камень и снова сунул в огонь.
- Полуночи еще нет. Пэкона с твоим другом ушли играть в жуковку.
- У Кумбера денег нет, так что это, полагаю, не опасно. - Тео не знал, что еще сказать. - Спасибо за плащ.
- До зимы он мне все равно не нужен, так что пользуйся, - пожал плечами гоблин. - Для друга Пуговицы не жалко.
Тео сел у костра напротив него. Гоблин при всей своей медлительности создавал впечатление, что может двигаться куда быстрее, если захочет. И эти его глаза! Тео вспомнил свои полусонные мысли о волчьем вольере. Может ли гоблин быть вервольфом? Ну нет, это уж слишком. Колика, пэкона, сказала, что он наполовину дикий - выходит, он тоже грим, как те, которых Тео видел из окна поезда? Те ребята выглядели круто, что верно, то верно.
- Расскажи мне что-нибудь о вашем лагере, - попросил Тео. - Я ведь здесь только потому, что Пуговица дал мне записку с названием этого моста. Тут все, кажется, думают, что мы с ним друзья, а на самом деле я его совсем не знаю.
- Зато он тебя знает. - Колышек снова достал палку и попробовал острие пальцем. - Он приглашает только тех, кого надо, и нам позволяет других приводить. - Выговорив эту самую длинную на памяти Тео фразу, гоблин снова сунул палку в огонь.
- Стало быть, он ваш вожак?
Гоблин снова пожал плечами.
- Он умный. У него мысли. Он... знает разное.
- Я все-таки не совсем понимаю. В вашем палаточном городе Пуговица вроде мэра, да? И он же основатель?
Колышек ухмыльнулся, показав зубы, тоже желтые и очень острые.
- Жить-то тут жили всегда, с тех пор как реку повернули. Бедные. Голодные. Пуговица пришел помочь им. Но чтобы мэр? - Гоблин залился одышливым кашлем - это он так смеялся.
- Я, наверное, употребил не то слово...
- Отчего же? Я это слово знаю. Так называются начальники городов. Толстяки, ведущие важные речи. Пуговица не такой. Он не мэр, скорее уж генерал.
- Так у вас тут что... войско? - помолчав, спросил Тео.
- Пока еще нет. Может, будет скоро. - Колышек снова достал и опробовал палку.
Тео, не зная, что и думать, смотрел, как он затачивает о камень обгоревшую деревяшку.
- Для чего тебе она?
- Для всего. Если не представится вскоре случая убить какого-нибудь ублюдка-Цветка, пойду и ткну в ухо паскудного брауни Корзинку - так, чтоб до мозгов проняло. - Гоблин снова покашлял, но теперь в его глазах появился зловещий блеск. - Будет знать, как обжуливать меня в чокалки.
- Больше он жулить не будет, это точно, - согласился Тео. - Я уже сказал тебе спасибо за твой плащ?
Не без облегчения оставив гоблина у костра, Тео отправился на поиски какой-нибудь еды. Он уже давно не ел ничего, кроме хлеба. Колышек сказал, что после выступления Пуговицы всех накормят, но Тео не хотел ждать так долго - ему вообще не очень-то хотелось сидеть всю ночь без сна, чтобы послушать, какой пропагандой попотчует их старый гоблин.
Ночью, когда птицы угомонились и повсюду горели костры, лагерь казался еще более странным. Причудливые фигуры, одна другой страшнее, возникали из мрака. Тео приходилось напоминать себе, что дело происходит не в Хэллоуин и не за кулисами детского театра: они все действительно выглядят так. Может быть, и сам он пугает кого-то со своими двумя глазами, двумя ноздрями и ртом, симметрично расположенным на лице (только там и нигде больше). И раз они настолько вежливы, что стараются скрыть свой испуг, то и он на это способен. Он кивнул и улыбнулся двум старушкам, бродившим по речке на журавлиных ногах, и с улыбкой приласкал ребятенка с лисьей головой и лисьим хвостом. Он продолжал улыбаться даже тогда, когда малютка чуть не откусил ему палец, а мамаша - или папаша - долго гналась за ним с лаем и громкой бранью.
Вскоре лай разгневанного родителя затих позади, смешавшись с общим шумом, криками и смехом. Здешние шумы были так разнообразны, что Тео лишь на большом расстоянии от своей палатки стал сознавать, что слышит некие интересные звуки, продолжавшиеся уже некоторое время. Музыка состояла сперва из одних барабанов, к которым примешивались поющие голоса, но с каждым шагом становилась все сложнее и громче.
Раз с едой все равно ничего не вышло (он быстро понял, что без денег может только просить, а им тут и самим едва хватает), он заглушил голос желудка и подчинился призыву ушей. Он шел на звуки незнакомой музыки, то оступаясь в мелкую реку, то упираясь в ее илистый берег. Порой он вторгался в чье-то личное пространство, а это грозило неприятностями и даже травмами, если на этом пространстве занимались любовью двое огров. Тео спасся бегством, не дожидаясь осложнений, но чувствовал, что все эти акры морщинистой серой плоти долго еще будут сниться ему по ночам.
Он сам не знал, почему эта музыка так притягивала его - возможно, просто потому, что это была музыка. Она не относилась ни к одному из его любимых видов, и ее бесконечные ноющие переливы мало что говорили его непривычному уху, однако он шел на нее. Эльфийские дети смотрели на него, когда он проходил мимо, - одни с живым интересом, другие тусклыми от голода и болезней глазами. Интересно, здешние инфекции для него заразны? Никаких прививок ему, во всяком случае, не делали. Это внезапное беспокойство только лишний раз подчеркнуло, что он здесь чужой. Все эти существа, одни с крыльями, другие с ослиными ушами, третьи такие маленькие, что их еле видно при свете огней, живут в чужом ему мире. С тем же успехом он мог бы быть первым человеком на Марсе из старой научно-фантастической книжки.
«Неудивительно, что Эйемону захотелось написать об этом, - думал он, глядя, как дети с грязными мордашками и крылышками играют во что-то, гоняя колесо палочкой. - Здесь все не так, как у нас, и даже не так, как в сказках. Можно прожить тут всю жизнь и не понять, как у них все устроено». Осознав, что он действительно может остаться здесь на всю жизнь, Тео ощутил приступ ностальгии. Он тосковал не по чизбургерам или телевизору, а по знакомым ему правилам, по разговорам, смысл которых не приходится разгадывать.
Теперь его глубочайшее незнание пополнилось еще одной тайной: что такого сделал Эйемон Дауд этому Примуле? Из-за чего Примула так взбесился? Может, просто вообразил себе что-то?
Музыка звучала теперь совсем громко. Тео, пройдя между двумя рядами палаток, оказался в тупике у каменной стенки старой набережной. Музыкантов окружала толпа, и Тео с некоторой тревогой увидел, что здесь собрались одни гоблины, притом далеко не такие дружелюбные и цивилизованные, как Щеколда. Музыканты и большинство зрителей, мелкие и поджарые, как на подбор, были одеты в какие-то землистого цвета лохмотья. Другие, в одежде ярко-желтых и красных тонов, все как один танцевали. Тео присмотрелся и, смекнул, что это, должно быть, женщины. Их длинноносые лица, насколько он мог разглядеть под часто встречавшимися капюшонами, мало чем отличались от мужских, но Тео убедили их фигуры, более тонкие в талии и широкие в бедрах, чем у Колышка и других известных ему гоблинов.
Некоторые из них поглядывали на него - довольно подозрительно, как ему показалось, - но тут же снова возвращали свое внимание музыке. Длинные пальцы музыкантов, которых было не меньше шести, бегали, как паучьи ноги. Один дул в инструмент со сдвоенными стволами, наподобие старинной цевницы, еще двое играли на дудках более привычного вида. Высокий гоблин с длинными бакенбардами держал на коленях что-то похожее на короткое лодочное весло со струнами, остальные, кажется, били в барабаны и трясли маракасами, насколько позволяли разглядеть танцоры - как женщины, так и мужчины.
Странность этой сцены и почти до боли незнакомая музыка вызвали новую волну меланхолии. Тео закрыл глаза, слушая, как духовые вплетаются в бренчание струнного весла и почти аритмическую барабанную россыпь. «Какого черта я тут делаю, если не считать самого очевидного, попытки остаться в живых? Такого приключения никто еще не испытывал, а мне хоть бы что: домой хочу, и все тут. Будь я дядюшкой Эйемоном, я бы тоже попробовал написать об этом, но я - это я, который даже вступительное сочинение для колледжа написать не сумел. Кто я вообще такой? Оболтус. Возможно. И эльф (он все еще не до конца в это верил), но все равно оболтус. Безработный певец, рассыльный из цветочного магазина - ни семьи, ни постоянной девушки. Самое смешное во всей этой фигне - то, что кому-то не лень не то похищать меня, не то убивать. Дайте мне годков тридцать - сорок, и я тихо самоликвидируюсь».
Он уже улавливал в полиритмах какие-то образцы, перкуссивные овалы, нечто оставленное снаружи, чтобы подчеркнуть оставленное внутри. Он поймал себя на том, что раскачивается, - ну прямо брокер на джазовом фестивале. Слишком тупой, чтобы понимать, как фигово он смотрится. Но нет, так нечестно. Он всю жизнь думал, что не обязательно быть продвинутым, чтобы понимать музыку, - и если даже кто-то любит непродвинутую музыку, то это его дело. В Крисе Ролле и других пацанах из группы его бесила именно эта их щенячья уверенность в том, что есть хорошая музыка и плохая и что они умеют отличать одну от другой. «Да брехня это, - сказал он им как-то. - Девчонка, которая млеет под мальчиковую группу, монах, балдеющий, слыша Бога в григорианском хорале, или хренов Джон Колтрейн*, прущий в небо по лесенке из шестнадцатых нот, - это все из одной оперы. Если тебя достало, значит, это хорошо». Тогда он еще ввязывался в споры с идиотами вроде Криса. Тогда еще ему было не все равно.
Он начинал слышать звуки, начинал догадываться, что она такое, эта музыка - и еще важнее, чем она не является. Видя или слыша что-то незнакомое, вы всегда сравниваете это с тем, что знаете. Прекрасно - но еще важнее преодолеть это первое опознание, иначе вы всю жизнь будете думать об этом новом как о составной части знакомого. Тео слушал теперь внимательно, входя в ритм и сознавая при этом, что гоблинская музыка совсем не то, чем поначалу могла показаться: не ближневосточная музыка, не индийская, не восточноазиатская. Если ее и можно с чем-то сравнить, то разве что с кваввали*, с суфийскими ритуальными танцами - он слушал это в виде протеста, когда все его друзья помешались на африканцах и талдычили ему про «Кинг Санни Эйде» и «Ледисмит Блэк Мамбазо». Тео не имел ничего против африканцев, он просто не хотел быть лабухом, который последним садится в автобус, в любой автобус.
В гоблинском автобусе он уж точно последний - но если он когда-нибудь вернется в свой мир, то станет первым гоблинским джазменом на своей улице, да и на чьей бы то ни было.
Он улыбался, не открывая глаз, покачивая головой под ритмы, которые начинал слышать, даже когда они не звучали. «Вот я кто, если уж докапываться до сути. Может, денег я на этом не наживаю, но я музыкант. Певец».
Так прошло минут пять, а может быть, полчаса. Танцующие, особенно женщины, сперва сторонились его, но потом вроде бы перестали замечать: он погрузился в музыку вместе с ними и стал невидимым. Он слышал теперь то, чего просто не мог слышать, только что придя в этот тупик, различал все более обширные куски, звучащие порой по нескольку минут до повтора. У музыкантов вырывались иногда вокализы, крики, бегущие вверх по минорной гамме, - но ненадолго, всего на пару секунд. В толпе иногда тоже что-то пели, со словами или без, но другого вокала здесь не было.
Странность заключалась в том, что такая партия, для голоса или еще для какого-то инструмента, на самом деле существовала - Тео слышал эту тему в комментариях других инструментов и перкуссии. Иногда этот пробел заполняли общие неистовые усилия всех музыкантов - иногда же, особенно когда струны бренчали тише и пальцы едва постукивали по барабанной коже, он делался таким очевидным, что Тео не терпелось заполнить его. Он уже напевал что-то, раскачиваясь, еле сдерживаясь, чтобы не вклиниться в разгаданную им пустоту с собственным сочинением, с блюз-вампом или джаз-скэтом - в нее можно было войти только с ее собственным, единственно верным.
Музыка обволакивала его, как наркотик, как струящиеся сквозь пальцы яркие бусы. Что-то заполнило пустоту, взмыв над струнами и снова упав в самую середку, разместившись, как стаккато без слов, между протяжными длиннотами.
Осознав, что это он поет - не менее громко, чем любой из инструментов, - Тео в испуге умолк и открыл глаза.
Ближние танцоры смотрели на него, но танцевать не перестали. Из музыкантов на него смотрел только один, со струнным веслом - он встретился с Тео взглядом и кивнул, без улыбки, но и не хмуро, а потом сделал головой движение, означавшее, по всей вероятности, «давай дальше». Тео снова осторожно запел, и гоблин, по-прежнему без улыбки, кивнул еще раз и закрыл глаза, опять уйдя с головой в реку музыки.
Тео, пока не закрывавший глаз, ловил на себе заинтересованные и слегка удивленные взгляды, но ни возмущения, ни злобы в них не было, и ему стало легче дышать. Он не хотел быть американским туристом, лезущим в чужую церемонию, - но если он сколько-нибудь правильно понимал гоблинскую мимику, они не имели ничего против и даже получали удовольствие. Он вошел в музыку, отогнал от себя всякое беспокойство и вновь отыскал место, где уже был. Незаполненная пустота вела его за собой, как светлячок по вечерним холмам, как колдовской огонек через ночное болото. Он очень старался не отстать, заполняя ее, но не до конца, оставляя промежуток, где могла свободно дышать музыка. Начиная думать и прикладывать усилия, он сбивался, но тут же исправлял свою ошибку, и огонек опять зажигался перед ним, ведя его через чужой, однако уже немного знакомый мир.
«Вот я кто, - думал он, переводя дыхание во время громкой нестройной перебивки. С легкой головой, счастливый, он парил высоко. Чем больше пение заставляло его забывать о себе, тем больше он чувствовал себя собой. - Человек я или эльф, я певец. Этого у меня никто не отнимет».
Музыкальный взрыв улегся, и только барабан еще рокотал, точно камешек, катящийся по крутому склону. Потом струнное весло защебетало, как дрозд на голом дереве, а Тео ответил ему высоким заунывным звуком, как ветер, отрешившись от мыслей и слов.

29
ИСТОРИЯ С НЕДОМОЛВКАМИ

Тео еще раз затянулся из костяного мундштука, любуясь пылающими, как напалм, звездами - как бы ни разочаровывала и ни пугала его Эльфландия, ради звезд в ней стоило побывать, - и тут его нашел Кумбер.
- Я тебя обыскался - слушай, ты что здесь делаешь?!

Предыдущая страница 22 Следующая страница


23 Тед Уильямс

Тео не спеша выдохнул дым и ответил:
- Да вот, с новыми друзьями тусуюсь. Курю духову травку. Так ведь она называется, да? - спросил он у музыкантов. Те, и раньше не особенно разговорчивые, с приходом Кумбера совсем смолкли. - Клевая, в общем, штука. Хочешь?
- Нет, нет! - замахал руками Кумбер. - Бросай это дело и пошли, не то мы опоздаем. Пуговица вот-вот начнет свой рассказ.
- Эти ребята говорят, он ни за что не начнет, пока не придут все, кто ему нужен. Правда ведь, Пробка?
Гоблин, игравший на струнном инструменте, медленно кивнул.
- Он знает, когда начинать.
- Ну... нам все равно пора, Тео. Надо поговорить кой о чем.
Тео вернул длинную трубку Пробке. Тот выколотил ее о босую пятку и спрятал в карман мешковатого балахона.
- Ладно, ребята, спасибо. И за то, что позволили попеть с вами, тоже спасибо.
- Ты что, пел с ними? - заволновался вдруг Кумбер. - Тебе, случайно, никто не давал попробовать приворот? Или пиксов порошок?
Музыканты, переглянувшись, потихоньку начали расходиться. Кто-то задудел тихий мотивчик, а Пробка, оглянувшись на Тео, улыбнулся в густую шерсть на лице. Некоторые вещи одинаковы повсюду, и одна из них - то, как музыканты реагируют на добропорядочных членов общества.
Кумбер ухватил Тео за локоть и чуть ли не силой поволок прочь.
- В чем проблема-то? - спросил его Тео. - Они так хорошо меня приняли. - Вообще-то он не особенно огорчился, поскольку духова трава запечатала те щели его разума, откуда дуло особенно сильно. Он испытывал теплое чувство сопричастности всему во вселенной, начиная с полыхающих звезд. - Что это за пиксов порошок, из-за которого ты так паникуешь? Он создает зависимость, что ли?
- Да, создает, но главное в том, что его делают из настоящих пиксов.
- Из живых?!
- Из мумий. Так что смотри не поддавайся, если тебе кто-нибудь предложит. Я беспокоюсь потому, что его, по слухам, продают гоблины - в основном детям богатых Цветков.
- Эти парни просто лабухи. Притом хорошие - тебе бы надо послушать. Я поучаствовал, и нам всем было в кайф.
- Ты не перестаешь меня удивлять, - покачал головой Кумбер. Он уже не держал Тео за руку, но шагал очень целеустремленно, и Тео с трудом поспевал за ним. - И как тебе это?
- Что, петь?
- Нет, курить. Я... никогда не пробовал.
- Даже в универе? Чем же ты там занимался, слушай?
- Учился, - сухо ответил Кумбер. - Не у всех есть богатые папы и репетиторы, чтобы помочь выдержать финальную трансмутацию.
Тео хотелось подразнить феришера, но видно было, что у Кумбера наболело.
- Ну, не так уж и много ты потерял. Трава и трава... как марихуана у нас дома или несколько банок пива. Пока, во всяком случае. Это мой первый раз - может, через час я начну орать и видеть зеленых тигров.
- После каждой сессии Цирус и другие брали меня куда-нибудь выпить. В первый-то раз я гордился и волновался немного - как же, ребята из таких семей. А потом перебрал и опозорился: стал плакать и говорить, как скучаю по дому. Знаешь, что сделал Цирус на следующий день?
- Нет.
- Опять позвал меня с ними. Им, видишь ли, понравилось представление. Смешной маленький феришер, который пить не умеет.
- Ну, если вспомнить, что я видел в том вашем клубе, то тебе, наверно, вообще пить не надо - с тобой тогда всякие чудеса начинаются. Так иногда бывает, если кто-то слишком зажат, пока трезвый. Не обижайся только - ты ж понимаешь, о чем я.
- Понимаю, - грустно кивнул Кумбер.
- Эй, что это там? - Тео впервые заметил, что они не единственные идут к мосту - весь лагерь, похоже, оказался там раньше них. Посередине моста, где горели факелы, стояли, глядя вниз, несколько эльфов. - Прямо Эльфа-Палуза*. Тут тоже музыка будет?
- Пуговица расскажет историю. Об этом уже несколько часов все толкуют - ты что, не слышал?
- Да слышал я, слышал. - Тео решил, что не даст Кумберу испортить свое радостное, подогретое чудесной травой настроение. - Я просто не думал, что будет такое шоу.
В толпе у самого моста царила странная тишина. Все разговаривали вполголоса, и случайные крики, птичьи или детские, только усиливали напряженность ожидания.
Ближе Тео с Кумбером не стали проталкиваться - там стояли огры, передавая друг другу какой-то бочонок, а от пьяных огров, как Тео понимал даже в своем радужном состоянии, лучше держаться подальше. Он и Кумбер стали так, чтобы серые громадины, в вышину еще больше, чем в ширину, не мешали им видеть.
- И все это из-за Пуговицы? - удивился Тео. - Из-за этого малявки, который дал мне записку? Он что, рок-звезда? Или фокусы показывать будет?
Кумбер, погрузившись в суровое молчание, не ответил.
Как будто Пуговица действительно только их и ждал - хотя они стояли так далеко, что он никак не мог их видеть, - кучка эльфов на мосту раздалась, и на самый край вышла маленькая худая фигурка. Тео показалось, что гоблина, помимо пары огров-телохранителей, сопровождает также Караденус Примула. Караденус, если это в самом деле был он, держался отнюдь не горделиво и мрачностью не уступал Кумберу Осоке.
- Клянусь стержневым корнем, много же вас нынче собралось! - весело сказал Пуговица, оглядывая толпу. Акустическая техника у них была такая хорошая, или работала более доступная эльфийская магия, но Тео слышал каждое его слово, точно гоблин стоял совсем рядом. - Так много народу пришло сюда после того ужасного дня, когда в город прилетели драконы, и всем вам мы рады. Мое клановое имя Пуговица, в гнезде меня звали Чумазый. Есть у меня еще одно имя, о нем-то мы и поговорим. В гоблинских именах, как и в гоблинских историях, всегда есть что-то недосказанное.
- Мы есть хотим! - крикнул кто-то, и несколько других поддержали его, но большинство соблюдали тишину, с интересом ожидая, что скажет Пуговица.
- Мы вас накормим. Добрые эльфы приносят сюда еду, и она будет разделена поровну. Но у нас много новеньких, и поэтому сначала я прошу вас послушать мою историю. На самом деле это не совсем моя история - не история Чумазого из племени Пуговицы, хотя и я участвую в ней, и ты тоже, и ты. По сути, мы все в ней участвуем, а повествует она о прекрасной стране с лесами, полями и реками. На ее согретых солнцем холмах паслись козы, коровы и овцы - они щипали траву где хотели, не спрашивая никого, кроме разве своих пастухов. Вечерами белый олень выходил из леса и смотрел, как всходит луна. Места, пищи и крова хватало на всех, хватало огня, и воды, и земли, и неба. Знаете ли вы эту чудную страну? Эльфландия, вот как она называлась.
Некоторые засмеялись, словно услыхав ключевую фразу анекдота, но Тео благодаря духовой траве впал в приятное мечтательное состояние, и ему не нравилось, что другие смеются над прекрасными картинами, которые рисовал в его воображении Пуговица.
- Да, теперь, когда деревья сохраняются разве что за стенами великих домов и в запасниках, где господа охотятся ради своего удовольствия, - теперь странно представить себе, что некогда лес покрывал почти всю Эльфландию. Многие из вас это помнят, но тех, кто был тогда еще слишком молод, я прошу: представьте! Напрягите воображение! Черная белка, перескакивая с ветки на ветку и с дерева на дерево, могла пересечь так всю Эльфландию и ни разу за свою жизнь не коснуться земли. Целый океан деревьев, древнее цветочных лордов, и гномов, и даже гоблинов. Деревья, видевшие, как впервые зажглось солнце, и бывшие уже старыми, когда первые горы проросли из земли, деревья столь широкие, что любой из нынешних пристанционных городков мог укрыться под ветвями одного из них, и столь высокие, что кроны их касались облаков, а корни произрастали из чешуи великого змея, держателя мира. Надо ли удивляться тому, что эльфы, восставшие из высокой травы в свой первый вечер, взирали на эти дерева с благоговением? Надо ли удивляться, что в долгие дни, последовавшие за этим, самые прекрасные и могущественные из них стали брать себе имена деревьев? Теперь они, эти старинные древесные лорды и леди, стали преданием. Мы знаем их имена, потому что живем в их былых владениях - в полях белокурого лорда Рябины, и стройной леди Березы, в полях Дуба, Ольхи и статной Ивы, всех тех, чья краса и мудрость превышали наше разумение. Куда же ушли они? Почему не осталось от них ничего, кроме имен?
Вокруг теперь стояла полная тишина. Тео забыл о близком соседстве Кумбера, не говоря уж о сотнях - нет, тысячах - других. Ему казалось, что маленький оратор на мосту обращается к нему одному.
- Но что может гоблин знать о таких вещах, спросите вы? Что знает гоблин о прекрасных властителях Эльфландии, которые, укрощая природу, были настолько мудры, что не трогали ее дикого сердца? Так вот, я вас удивлю: там были и гоблины! Я понимаю, в это трудно поверить, но в те далекие времена гоблины, наши предки, уже жили на свете, и они тоже были смелыми и красивыми. Они бродили по лесам и равнинам, и разговаривали с птицами, и плавали в ледяных реках, не боясь водяных, они бегали ночью под звездами и пели им песни, а звезды пели им в ответ. Что еще более странно, они не служили никому, кроме себя самих. Когда один из великих древесных лордов желал проехать через земли гоблинов, он приносил им дары, и они пировали вместе. А когда он завершал свое путешествие или охотился в гоблинских лесах, он снова приносил им дары и благодарил их. И гоблинский вождь, если он, следуя за птицами или ища новые пастбища для своих лошадей и овец, желал пересечь земли древесного лорда, приносил тому лорду дары, и они пировали вместе. Для наших цивилизованных ушей это звучит странно, я знаю, но эльфы, жившие в старину, не знали иных путей. И за всем этим наблюдали король с королевой. Придвиньтесь поближе, и я скажу самым младшим из вас самое что ни на есть удивительное. Достигшие зрелости это знают наверняка, но дети будут удивлены.
Тео подался вперед, как пшеничный колос под ветром, одновременно с тысячами других.
- Вот в чем секрет: гоблины тоже считали эту царственную чету своими королем и королевой! У нас они звались королем Золотой Глаз и королевой Серебряный Коготок. При этом они были также правителями карликов и пиксов, летунцов, гномов и хоббани - всего народа Эльфландии! Один король, одна королева! В середине Эльфландии, на Старом Кургане, восседали они на своих тронах, облеченные тьмой, увенчанные светом, и распоряжались всем на своей земле. Они любили высоких древесных лордов, чьи волосы излучали сияние, но умельцев-гномов, и быстрых как стрелы летунцов, и веселых свободолюбивых гоблинов они любили не меньше. Их самих почитали не все народы - взять хоть великанов, - но и среди птиц не все любят ветер, поднимающий их ввысь.
Это гоблинская история, а в ней, как известно вам всем, кроме самых младших, всегда имеются недомолвки. Древесные лорды давно спят в своих могилах в Полуночи, в Соборной роще, что окружает Старый Курган, а Эльфландией управляют их прапраправнуки. Там, где деревья некогда пили свет солнца и луны и давали приют другим на своих ветвях и под кронами, цветочные лорды ныне расцвечиваются яркими красками и карабкаются к свету, забывая о других.
Король с королевой тоже мертвы, а вместе с ними не стало порядка, когда каждый гоблин, тролль и лесной дух получал свою равную долю. Дети будут удивлены - старые и мудрые и без меня это знают, - но когда-то и Города не было, и одни эльфы не служили другим, а власть зажигать огонь, вызывать дождь и излечивать болезни шла не от цветочных лордов, а прямо от короля с королевой; она струилась, как воды великой реки, и каждый, будь то мужчина, женщина или ребенок, мог прийти на берег и почерпнуть из нее. Как старомодно! Как непрактично! Ведь каждый ребенок, когда-либо игравший в песок, знает: чтобы построить высокую горку, надо собрать песок в кучку, а не разбрасывать его вширь. Кучку надо терпеливо наращивать - лишь тогда получится что-то большое наподобие дома цветочного лорда или, к примеру, сказать, нашего Города. И если для этого приходится забирать песок из других мест, то что ж поделаешь. Как же быть тогда с магией? Это ведь не песок на речном берегу, чтобы все дети могли играть в нем на равных - и гоблины, и пэки, и цветочные лорды, тем более что ее теперь почему-то не хватает на всех, как хватало раньше - потому, возможно, что у нас больше нет короля с королевой. Лишь безумец или себялюбец мог бы пожелать, чтобы красоты нашего Города или могущество его лордов и леди делились на всех поровну. То время прошло, и кому же охота вернуться к его устаревшим обыкновениям?
По толпе прошел недовольный ропот, и Тео, несмотря на окутывавшую его радужную дымку, невольно забеспокоился: зачем Пуговица их разжигает? Сейчас они ринутся на мост, не глядя на огров, и стащат маленького гоблина вниз. Настроение Тео круто переменилось к худшему, и все вокруг стали казаться ему чужими и грозными. Что он делает здесь, среди них? И к чему, собственно, ведет свою речь Пуговица?
Гоблин между тем продолжал, как бы не слыша ропота и не замечая растущего недовольства:
- Кто-то скажет, что мы, гоблины, должны чувствовать себя особенно обделенными. Еще бы! Все эльфы теперь служат цветочным лордам, но не всех, как гоблинов, гнали в цепях на постройку Города, отняв у них родные леса и равнины. Не всех грузили в вагоны, разлучая женщин с мужчинами и детей с родителями. По окончании работ мы обнаружили, что бывшие наши земли принадлежат теперь цветочным лордам и леди, что леса наши огорожены, а распаханные равнины заняты городами и железными дорогами.
- Вы не единственные, кого они обобрали! - крикнул кто-то басом впереди Тео. - Мы, карлики, тоже не сдавались без боя! Они разогнали нашу гильдию, заморили голодом наши семьи. В одной только битве при Золотой горе погибли восемьсот двенадцать наших - их перебили, как крыс в амбаре! Не одни гоблины пострадали! - Другие голоса поддержали его, крича что-то о дриадах и о поругании Ардена. Теперь Тео стал понимать, что гнев толпы направлен не против Пуговицы.
- Вот видите, - сказал тот. - Я всего лишь глупый гоблин, сам еще молодой и поэтому плохо знающий историю. Очень возможно, что не один мой народ пострадал за могущественный цветок из чистого серебра и кристалла, что зовется Городом. - Гоблин слегка раскачивался, и голос его звучал напевно. - Однако час поздний, а я еще не закончил. Час поздний, и детям пора спать.
Я говорил вам, что в гоблинских историях всегда есть недомолвки, как и в гоблинских именах. И не мне говорить вам, что и в Эльфландии есть своя недосказанность, свой колодезь, полный тайн. По одну его сторону стоят древесные лорды и все другие эльфы, жившие безбедно и дружно. По другую сторону - мы, нынешние, уже без древесных лордов, зато с цветочными; гоблины, карлики и другие прислуживают у них за столом, надеясь снести домой хоть черствую корку. По одну сторону - Эльфландия времен короля и королевы, когда земля была богата и принадлежала всем. По другую - Эльфландия нашего времени, где цветочные дома сражаются друг с другом из-за власти, и выпускают драконов, и жгут не только своих врагов, но и всех, кто случайно окажется в месте их боевых действий. Чем должно заполниться недосказанное? Не мне говорить вам. Наши истории не отвечают на такие вопросы.
- Цветочные дома должны пасть! - крикнул кто-то.
- Они ограбили нас! - подхватил другой, и толпа заревела, как просыпающийся зверь, большой и страдающий.
- Осторожней, друзья мои! - призвал Пуговица. - Теперь, когда вся власть в руках у Цветов, задевать их было бы глупо. Кто осмелится осудить лорда Чемерицу или лорда Дурмана? Ведь это они содержат из милости безработную городскую бедноту, и они же из милости не посылают сюда солдат, чтобы арестовать всех, кто покинул свои дома вопреки введенному парламентом военному положению. Не забывайте, что парламент может в любое время издать нужный указ и отправить всех жителей этого незаконного поселения в рабочий лагерь, а то и на казнь.
- Пусть только сунутся! - закричала высокая женщина цвета сельдерея, и другие поддержали ее.
- Тише, тише, - сказал Пуговица. - Мы должны сохранять спокойствие. Цветочные лорды думают, безусловно, только о вашей пользе, и у них, поверьте, есть средства, чтобы удержать свою власть над Городом и власть Города над всей Эльфландией. - Он помолчал, слушая шум толпы и оглядывая море освещенных факелами лиц.
«А здорово это, наверно, смотрится сверху, - подумал Тео. - Карнавал, отягощенный Хэллоуином».
Над недовольными выкриками поднялся одинокий, горестный волчий вой.
- Если б я думал, что цветочные лорды есть зло и правление их преступно, - заговорил вдруг Пуговица, - я рассказал бы вам совсем другую историю. - Толпа притихла. - Я счел бы долгом чести сказать, что когда-нибудь власти Цветов настанет конец. Я был бы обязан в кои-то веки обойтись без недомолвок и вспомнить, что смерти короля с королевой не видел никто, кроме лордов пресловутых Семи Семей, и что число этих семей ныне сократилось до трех - так разбойники режут глотки один другому, не поделив богатой добычи. Что кончина короля и королевы, под чьей справедливой рукой мы жили так долго, возможно, не просто случайность. Что их преемники поджигают дома друг друга и гоняют наших детей кнутами по улицам.
Если б я думал, что власти Цветов следует оказать сопротивление, я не только бы обошелся без недомолвок, но сказал бы вам так: до того дня, пока все не будет исправлено, или же до последнего своего вздоха, я не стану больше замалчивать свое подлинное имя.
- Нет! - пораженно и даже испуганно воскликнул хриплый гоблинский голос. К нему присоединились еще несколько, упрашивая Пуговицу не делать чего-то не совсем понятного Тео, но Пуговица только улыбнулся на это.
- О, друзья мои! Если бы я полагал, что сопротивление Цветам необходимо, я сказал бы, что секретность, даже вошедшая в традицию, нужна только трусам, и даже тайна должна порой появляться нагой. - Гоблин поднял вверх свои тонкие руки. - Я предстал бы перед вами, как дитя в день своей Песни Наречения, и сказал всем, кто меня слышит, что клановое мое имя Пуговица, в гнезде меня назвали Чумазым, а сам себя в своем тайном отчаянии я именую Козявкой. - Кто-то из гоблинов, сопровождавших Пуговицу, вскрикнул снова. - Я сказал бы это всем, ибо близок день, когда даже букашкам и козявкам придется стать во весь рост, чтобы их сосчитали.
Вот как все было бы. «Меня зовут Чумазый Козявка Пуговица, - сказал бы я, - и я не буду знать отдыха, пока не верну своему дому душу, а себе честь». И сказав это, я попросил бы вас всех присоединиться ко мне.
Многие гоблины в толпе до сих пор не оправились после открытия Пуговицей своего тайного имени - это, видимо, был незаурядный поступок, но для Тео он прошел незамеченным среди всей этой мифологии, призывов к бунту и сослагательных наклонений. Другие гоблины пришли в себя быстро и принялись взволнованно выкликать полное имя лидера. По их лицам было заметно, что для них это намного важнее, чем антицветочная речь.
- Чумазый-Козявка-Пуговица! Чумазый-Козявка-Пуговица! - скандировали они радостно, без всякой угрозы, и к ним присоединялись другие, не только гоблины. В первый момент Тео почувствовал, что искра бежит по толпе, воспламеняя ее, как сухую растопку, - если бы сейчас Пуговица назвал им цель, все ринулись бы в бой с голыми руками, не думая о последствиях. Этот момент миновал, но безумие еще не совсем остыло. Эльфы кричали друг на друга, но без злобы, а со смехом и похвальбой, разные виды обнимались и посылали проклятия цветочным кланам, пускались в пляс, и даже музыка кое-где звучала под звездами. Выйдя из мечтательного состояния, Тео увидел в толпе гоблинов и других эльфов с корзинами - они раздавали еду, хлеб и речную рыбу.
Перед ним возникла чья-то высокая фигура.
- Пуговица не ошибся - ты здесь. У него острый глаз, - сказал Караденус Примула, всего несколько часов назад едва не перерезавший Тео глотку. В обычных обстоятельствах Тео шарахнулся бы от него, но духова трава, которой угостили его музыканты, вызывала в нем чувство странной оторванности от мира со всеми его опасностями.
- Чего тебе? - сердито и задиристо осведомился Кумбер. Тео не понял, отчего тот злится.
- Прежде всего я хочу сказать, что Пуговица вас просит к себе. Он ужинает и приглашает вас разделить с ним трапезу. А еще... - Примула помедлил, - я хотел бы извиниться перед вами. Я не столь бесповоротно отказался от своего прошлого, как полагал, и когда позавчера я услышал, что отец мой погиб, мне вспомнились обязательства, которых я раньше держался твердо, обязательства перед ним и честью семьи - вспомнились вопреки тому, что я отказался от всего этого, на его горе и свое несчастье. - И он склонил голову, словно в ожидании палача.
«Господи, - сообразил Тео по прошествии нескольких долгих секунд, - он и правда хочет, чтобы я простил его. Этого он и ждет».
- Ты пытался убить его, - сказал Кумбер.
- Любой из нас на моем месте сделал бы то же самое, - с оттенком гневной гордости ответил Примула. - Я принадлежу к тем немногим, которые готовы остановиться и выслушать, почему они могут быть не правы, - а таких, кто способен потом извиниться, пожалуй, и вовсе нет.
И это, похоже, была правда. Все поведение Караденуса показывало, что этот эльф совершает нечто очень для себя трудное, что он натянут, как фортепианная струна. Тео не боялся, что Примула бросится на него в случае отказа - это время прошло, - но подозревал, что такой отказ ранит эльфа до самых глубин.
Как трудно учиться быть гибким. Как трудно кому-то довериться. Тео сам, бывало, спорил с Кэт из-за всякой мелочи, боясь уступить хоть на дюйм.
- Если вы обещаете рассказать то, что вам известно о моем... о человеке, которого я считал своим двоюродным дедом, я вас охотно прощу. Нет, не то: я прощаю вас без всяких условий, но мне очень хотелось бы услышать, что вы знаете об Эйемоне Дауде.
На андрогинно-красивом лице Караденуса появилось что-то вроде благодарной улыбки, но ненадолго.
- То, что он сделал, - позор для моей семьи.
- Я не стану вас принуждать - но раз уж вы переломили себя и извинились передо мной, то, может быть, и семейным позором со мной поделитесь. И хотя Дауд на самом деле мне не родственник, я долго думал о нем так, а значит, вроде бы имею на это право.
- Слушайте, я порядком проголодался, - заявил Кумбер. - Наша соседка Колика, пока Тео... пел, водила меня в разные места, но там больше налегали на выпивку, и живот у меня совсем подвело. Может, пойдем уже?
Примула кивнул. Теперь он казался раскованным, не таким напряженным.
- Да, пошли. У Пуговицы еда простая, хорошая - в самый раз для того, кто водил компанию с пэконой.
Верхняя комната башни, даже наполненная народом, показалась Тео больше, чем в первый раз. Добрых две дюжины эльфов всевозможных форм и размеров, сидя на полу вокруг ковра, уставленного чашками и мисками, ели и разговаривали. Старый гоблин Щеколда стремительно вскочил, чтобы встретить трех новоприбывших.
- Мастер Вильмос и мастер Осока! Славно, славно. Вы, я вижу, уладили свою размолвку с лордом Примулой? Замечательно! - Он подвел Кумбера к свободному месту рядом с хорошенькой феей, бедно одетой, но с великолепными сверкающими крыльями за спиной, деликатно направил туда же Примулу и взял Тео под руку. - Тебе оказана честь, юноша. Пуговица просит тебя сесть рядом с ним.
Щеколда усадил Тео, подвинув для этого огра величиной с хороший седан, а сам убежал, чтобы исполнить еще какое-то поручение.
- Милости просим, - сказал Пуговица, снова надевший свою францисканскую рясу. - Угощайся. Полевые мыши в меду очень хороши.
Тео с трудом удержал на лице улыбку.
- Спасибо. Я, если можно, поем хлеба, фруктов и... это сыр, да?
Пуговица кивнул. Вблизи он выглядел таким же маленьким и незначительным, как был в автобусе. Трудно было поверить, что он и есть тот самый оратор, так искусно игравший толпой своих слушателей полчаса назад.
- Позволь за тобой поухаживать.
- Нет-нет, не утруждайтесь, я сам... - Тео выковырнул из груды фруктов плод с блестящей кожурой вроде маленькой дыни, стараясь не обрушить всю пирамиду. - Я, право, смущен. В первую нашу встречу... - Он взял ломоть хлеба из плетеной корзинки. - Что вы, собственно, делали в том автобусе?
Гоблин улыбнулся. Зубы у него были желтые, как у старой собаки, и острые.
- Ехать - быстрее, чем идти пешком.
- Да, но вы, похоже, слишком важная персона, чтобы разъезжать на общественном транспорте и раздавать записки таким, как я.
Улыбка Пуговицы сделалась еще шире.
- Насколько я понимаю, мастер Вильмос, в Эльфландии мало найдется таких, как вы.
- И то правда. - «Этот гоблин - крепкий орешек», - подумал Тео. Примула говорил Кумберу что-то серьезное, и тот старательно слушал, беседуя одновременно с красивой феей, чьи волосы цветом напоминали щавель. «Бедная Кочерыжка, не очень-то он верен твоей памяти». Вспомнив о ней, Тео почувствовал себя виноватым, и это укрепило его решимость. - Знаете, я пытаюсь разобраться, чем вы, во-первых, здесь занимаетесь, а во-вторых - для чего вам я.
Пуговица шепнул что-то огру рядом с собой. Тот взглянул на Тео с ухмылкой на слоновьей физиономии, не переставая энергично жевать.
- Я сказал ему, что это ты пел с гоблинами нынче вечером. О тебе уже говорят. Хочешь знать, для чего я тебя пригласил? Я говорил в своей речи, что скоро, возможно, настанет время заполнить пустые места в некоторых историях. Ты здесь и суток не пробыл, однако уже успел заполнить одну пустоту. Ваш народ и мой не музицируют вместе.
- Вот как? - Тео был польщен и при этом немного нервничал. Очевидно, он, сам того не желая, сделал некий шаг к сближению двух культур. Счастье, что он понятия не имел об этом, когда ему вздумалось спеть. - Вы меня опять запутали. Вообще-то я люблю иногда поговорить о музыке...
- Тогда тебе следует поговорить со Щеколдой. Раньше он был священным певцом на холме.
- Да... но сейчас меня больше интересует другое. - Тео набрал в грудь воздуха. - Это не будет грубо, если я спрошу, что у вас тут происходит? И кто такой вы?
Пуговица рассмеялся искренне и непринужденно.
- Я тот, кого ты видишь, - Чумазый Пуговица. Ах да, я забыл, - посерьезнел он, - забыл, что раскрыл свою тайну. Чумазый Козявка Пуговица. Рассказчик историй.
- Который своими историями пытается, похоже, начать революцию. Непростой такой сказитель.
- Здесь у нас все непросто. Я всего лишь пришел в нужное время, вот и все. Гораздо важнее другие, здесь собравшиеся, и причины, которые привели их сюда.
Он что-то среднее между пламенным проповедником и политиком, решил Тео. И от каждого, видимо, взял самое лучшее, но об этом, не зная правил, трудно судить.
- Вы хотите выступить против Чемерицы? Если так, то я, пожалуй, удачно попал. У меня к этим ублюдкам должок.
- Думаю, он больше, чем ты полагаешь. - Пуговица с характерным для него звуком прочистил горло и сделал себе бутерброд, положив на хлеб мышь в медовой подливке.
Тео, не желая видеть, как он будет это есть, воздал должное собственной, менее изысканной, трапезе. Он налил себе вина, пахнущего апельсинами и корицей, и предложил кувшин Пуговице, но тот покачал головой. Выпив полную чашу, Тео отважился еще на один вопрос:
- Я тут встретил одного... довольно странного парня по имени Крапива.
- Да, он мой друг, - с улыбкой кивнул Пуговица. - Ты еще увидишься с ним, ведь вы живете в одной палатке.
- Так это он у нас пятый? Мне сказали, что того жильца зовут Стриди.
- Стриди Крапива, да - таково его полное имя.
Тео вспомнил плохо сфокусированный взгляд парня, и ему стало не по себе.
- И он спит с нами в одной палатке? Этот... длинный чудак?
Пуговица сдержал смех, но глаза его выдали.
- Выходит, вы уже познакомились. Это хорошо.
- Значит, мой вопрос будет кстати. Что с ним такое? Он сказал, что будто бы знает одну мою знакомую - слышит ее голос у себя в голове.
- Она, случайно, не из Дурманов?
- Да, из них.
- Позволь мне тогда рассказать тебе кое-что о Стриди Крапиве.
- Еще одна история с недомолвками?
- Суди сам. Нет таких историй, которые имели бы настоящее начало и настоящий конец, - выходит, все истории круглые, а раз они круглые, то посреди у них обязательно должно быть какое-то... пустое пространство.
Тео махнул рукой в знак того, что сдается.
- Так что там со Стриди Крапивой и Дурманами?
- Да-да. Он работал на Дурманов, мой друг Стриди, если это можно назвать столь достойным словом. Знаешь ли ты, как в Эльфландии получают энергию, мастер Вильмос?
- Я слышал, - угрюмо ответил Тео. - Рабы, которых буквально сжигают дотла, так?
- Очень точно сказано. Стриди работал на энергостанции Дурмана конденсатором, что предполагало в нем наличие некоторых природных паранормальных способностей. Так или нет, он еще до завершения предписанного ему срока стал жертвой очень тяжелой аварии. Трудно сказать, что там произошло, но Стриди был поражен мощным разрядом энергии.
- Ваша энергия по-нашему называется магией, верно?
- Да, конечно, - ведь ты происходишь из мира смертных. Ужасное событие, как его ни называй. Стриди чуть не умер, но по непонятной причине остался жив и, едва опомнившись, убежал оттуда. В бреду, изголодавшийся, он добрался до Города и бродил по улицам Восточного Берега. Я нашел его, накормил и привел сюда.
- Это объясняет, как он оказался здесь, у моста, но не то, как...
- Не его отношения с Дурманами? - Пуговица прожевал еще кусок хлеба и деликатно вытер рот рукавом. Если бы не его длинный нос и желтые клыки, Тео мог бы подумать, что ужинает с каким-нибудь бедуинским вождем. - Это и для меня тайна. После аварии он стал слышать голоса. Сначала я думал, что он просто умом повредился, но дело не только в этом. Насколько я сумел разобраться, он каким-то образом, хм, подключается к энергетической системе дома Дурмана. Подключается ненадолго и нерегулярно, однако, когда это происходит, он кое-что слышит. Объяснить он всего не может и хотя теперь, кажется, начинает понимать, что с ним случилось, эти голоса в голове очень волнуют его.
Тео, сытый и почти счастливый, почувствовал, что отчаяние последних дней отступило на приемлемое расстояние. Духова трава, музыка и хороший ужин в придачу, может, и не лучший способ преодолеть полосу препятствий - жизнь они не переворачивают и друзей обратно не возвращают, но самые острые занозы все-таки могут удалить.
- Это, конечно, странновато, - сказал он гоблину, - но по крайней мере имеет смысл. Пора бы мне перестать соваться к вам со своим аршином. Из-за этого я торчу здесь, как шиш на ровном месте, и все время попадаю в какие-то неприятности.
- Как раз этого тебе и не следует прекращать, друг мой, - сказал Пуговица и отодвинул тарелку. - Очень важно, чтобы ты продолжал думать по-своему и оставался тем, кем себя так долго считал, то есть смертным.
- О чем ты: говоришь? И откуда ты знаешь, что я на самом деле не смертный?
На этот раз гоблин не улыбнулся.
- В этом лагере ты вряд ли сумеешь сохранить много секретов, Тео Вильмос, однако не бойся. Мы твои друзья или хотели бы стать ими, и ты нужен нам.
- Нужен? Для чего?
- Я пока не уверен, но впереди у нас плохие дни, опаленные огнем. Вернее сказать, они уже настали. Я чувствую, что ты просто позарез нам понадобишься, но не знаю, сможешь ли ты ответить нашим нуждам. Мы живем во времена Ужасного Ребенка, Тео Вильмос, в дни, когда дурные сны оживают и выходят на солнце.
Это в голове уже плохо укладывалось. Тео сонно закрыл глаза под застольный говор.
- Можно еще вопрос?
- Конечно.
- Ты назвал сегодня еще одно свое имя - это действительно что-то из ряда вон?
- Не думаю, чтобы хоть один гоблин называл его вне своего гнезда, особенно тем, кто не принадлежит к его племени. Но пришло время перемен, и мне показалось, что так будет правильно.
- Другие гоблины, кажется, отнеслись к этому нормально.
- Очень многие из них сходят с ума от гнева и от ненависти к цветочным кланам. Они готовы почти на все, чтобы вернуть душу своим домам, но завтра им будет неловко из-за того, что они услышали такую интимную вещь в публичном месте, да еще при несъеденных - то есть не при гоблинах. - Пуговица сверкнул короткой желтой улыбкой. - Найдутся и такие, что захотят убить меня, когда услышат, - приверженцы традиций из Ясеней и прочие, которые боятся нового пуще, чем смерти. Притом на нашем собрании присутствовали, разумеется, шпионы цветочных домов. Но Чу-Чу и Топси хорошо меня охраняют. - Он потрепал по загривку одного из огров, и тот ухмыльнулся с набитым ртом. - Авось и успею завершить то, что начал. Ну, довольно об этом. Расскажи мне о своем мире - нам, гоблинам, редко доводится побывать там в эти скорбные времена. Ваши матери по-прежнему путают нами детей?
- Вряд ли, - подумав, сказал Тео. - На то у нас имеются фильмы ужасов.
- Ужасов? - прищурился Пуговица. - Думаю, твой мир показался бы мне еще более странным, чем тебе наш. Расскажи что-нибудь, а потом я отпущу тебя спать - я ведь знаю, как ты устал.
Лампы догорали, эльфы вокруг смеялись и перешептывались. Тео, изо всех сил борясь с дремотой, стал рассказывать гоблину о странном волшебном мире, где все стареют, у деревьев нет духов-хранителей и никто, даже самые последние нищие, не имеет крыльев.

30
ДЕЛА СЕМЕЙНЫЕ

Лимузин с охраной уже стоял наготове, пуская искры из выхлопной трубы. Воздух в подземном гараже был так густ, что Поппи покалывало кожу. Все ждали только ее.
Ничего, подождут.
Серые лица отцовских телохранителей смотрели на нее с уважением, заметным даже через затемненные стекла. Все они знают, что случилось с огром по имени Кубик, который скалил зубы дочери своего хозяина, лорда Барвинка. То, что осталось от Кубика, отправили его родным в двенадцати красивых церемониальных ящичках, не очень больших, хотя Кубик при жизни был здоровенным детиной. Парламент за это вынес лорду Барвинку официальную благодарность, и это подействовало на телохранителей и слуг еще сильнее, чем почести, оказанные осиротевшей семье.
Водитель, Обочина, стоял у дверцы отцовского экипажа, кивая Поппи слепой лошадиной головой. Он был крупнее обычных дунов, высок и плечист, что обеспечивало Дурманам лишнего телохранителя. Если смотреть на других дунов, как на чистокровок, Обочина был плуговой лошадью.
- Добрый день, барышня.
- Добрый день, Обочина. Отец, наверное, вне себя из-за того, что пришлось меня дожидаться?
- Я его видывал в лучшем настроении, барышня. - Обочина открыл перед ней дверцу и захлопнул ее с тихим звуком, от которого у Поппи всегда закладывало уши.
Отец испепелил ее взглядом. В детстве это пронизывало Поппи ужасом от макушки до пяток, теперь она сохраняла спокойствие - насколько это возможно, когда знаешь, что обладатель такого взгляда способен убить тебя, попросту щелкнув пальцами.
«Пойдет ли он на это, если я разозлю его по-настоящему? Когда брата убили, Аулюс, лорд Дурман, остался без наследника, поэтому дочери могут ему пригодиться - и это единственная причина, по которой он уделяет им хоть какое-то внимание. После того как его первая жена умерла, родив Ориана, отец женился еще трижды, но последующие жены, к его тайному стыду и явному раздражению, подарили ему пятерых дочерей». Четверых сестер Поппи уже выдали замуж за сыновей знатных домов, вассалов Дурмана.
На то и вассал, чтобы служить своему сюзерену... но ни один из них не принадлежит к типу, которому отец мог бы доверить дом Дурмана, ставший после падения Нарцисса одним из двух самых могущественных домов в Городе.
«Вот и хорошо, - думала Поппи. - Просто отлично. Пусть все достанется мужу Лавинии, Камнеломке. Чем скорее он пустит все по ветру, тем счастливее буду я. Убийцы. - Она смотрела на отца, в точности подражая его обычной бесстрастной маске. - Вы оба заслуживаете смерти, ты и это чудовище Чемерица».
Пока эта страшная холодная мысль разрасталась в ней ледяными кристаллами, роскошный лимузин выехал со двора на площадь Белены. Вместо обычных попрошаек, манифестантов и просителей всю ее заняли парламентские констебли - верный признак того, что победители не до конца уверены в своей победе. Обочина сбавил скорость, дав экипажу с охраной догнать их.
Только теперь отец прервал ледяное молчание.
- Ты заставила меня ждать. - Бледный, с белоснежными бровями и черными как смоль локонами, он походил на статую, которой кто-то для забавы раскрасил волосы. - Поступив так, ты заставила ждать также и лорда Чемерицу. Двое самых влиятельных особ Эльфландии, от чьих слов и мыслей зависит судьба многих тысяч, вынуждены тратить свое драгоценное время, дожидаясь девчонки, которую не научили быть пунктуальной.
- Я вообще не хотела к ним ехать. - Поппи ненавидела свой голос, который при спорах с отцом выбирал только два варианта - испуганный и капризный. - Зачем я тебе понадобилась? - «Придумывать новые способы смертоубийства ты и без меня горазд», - хотелось добавить ей, но она промолчала. При всей своей мятежной натуре она всегда знала, когда надо остановиться, но в эти дни ей было труднее, чем когда-либо, держать язык за зубами. Разрушение великих домов и гибель соперников ее отца вместе с сотнями других жертв, что без конца обсуждалось даже самыми аполитичными ее друзьями, - все это глубоко потрясло ее, считавшую себя законченным циником. Сцены пожаров и смерти до сих пор снились ей по ночам.
И все это из-за того, что отцу, Наперстянке и этому злодею Чемерице захотелось еще больше власти. Она слышала, как они сговаривались! Это было по-своему тяжелее всего, хотя что же она могла сделать, не зная, что они в точности собираются предпринять?
- Зачем понадобилась? - Отец молчал так долго, что Поппи успела забыть, о чем спрашивала, - лорд Дурман все свои разговоры вел с медлительностью рептилии. - Так-то ты разговариваешь с тем, кто дал тебе все? С тем, кто растил тебя в роскоши, которой даже дети других знатных домов могли позавидовать? А ведь я не так уж много прошу у тебя, Поппея. Делать иногда визиты нашим знакомым. Не позорить семью дурным поведением в публичных местах. Не так уж много в обмен на подаренную тебе жизнь.
«Нет, - подумала она. - Не так уж много. Ты мог бы потребовать, чтобы я любила тебя и все наше семейство, а с этим я нипочем бы не справилась».
- Хорошо, отец. Чем я могу тебе отплатить за твою доброту и щедрость?
Быстрая улыбка сверкнула у него на лице, как льдинка на дороге.
- Язык у тебя, как у твоей матери. Очень жаль, что она так и не научилась... сдерживать свои импульсы. Надеюсь, что ты не станешь следовать в этом ее примеру.
В чем «в этом»? В повышенной дозе приворота, то ли случайной, то ли нет - возможно, даже не самостоятельно принятой? Она по крайней мере умела жить. И даже любила меня.
- Нет, отец. Мне бы очень этого не хотелось.
Его улыбка загорается, как магический огонек - чудо, что она продержалась так долго.
- Я слышал, твой друг, молодой Наперстянка, объявил о помолвке со старшей дочерью Аконита. Что ты скажешь по этому поводу? Разве вы с ним не были... в близких отношениях?
Поппи пожимает плечами. Она, право же, мало что может сказать о Маландере и его новой цыпочке. Не оставляет сомнения, что в городе полным-полно молодых Цветков, желающих залезть ей под юбку. Какое ей дело до того, кто их папаши? И почему, тем более, этим должен интересоваться ее отец?
- Хорошо. - Он откидывается на спинку сиденья. - Помни, что сегодня ты должна вести себя как подобает. Для начала не повредит извиниться за опоздание. Нидрус с пониманием относится к детским капризам, но лишняя учтивость никогда не мешает.
Молчание воцаряется вновь - знакомые воды, в которых отец плавает, как акула. Впереди уже виден огромный, усеянный окнами бивень дома Чемерицы. Прохожие провожают экипаж глазами, и Поппи кажется, что у них несчастный, напуганный вид. Ей хочется как-то нарушить давящую тишину, но в поведении отца есть что-то, чего она не понимает.
Уж не чувствует ли он себя виноватым? Слишком нехитрое чувство для того, кто перебил сотни невинных, наводнил улицы солдатами и превратил парламент в псарню для своих виляющих хвостами приспешников.
Поппи почти уверена, что дело не в этом.

Предыдущая страница 23 Следующая страница


Война Цветов 24

Команда огров-телохранителей расшугала с дороги слуг, и лорд Чемерица сам спустился в вестибюль навстречу гостям. Поппи видела, как высоко ценит отец оказанную им честь, но рукопожатие, которым он обменялся с Чемерицей, носило скорее символический характер: уважительное приветствие двух хищников.
Отец будет все-таки помельче. Сам бы он не придумал такую атаку и ни за что не осмелился бы ее осуществить. В других обстоятельствах Поппи, возможно, восхитилась бы смелостью Чемерицы - беззастенчивость обладает порой притягательной силой, - но через смерть невинных она перешагнуть не могла. И чего же ради они погибли? Ради власти, политической власти, потребовавшейся тому, кто и без того фактически правил Эльфландией.
Именно такой теперь у него был вид. Костюм из кремового паутинного шелка - его ручной пошив, вероятно, стоил зрения дюжине призывниц-феришерок, - волосы отпущены до плеч, по-молодежному.
- Поппея. - Он окинул ее взглядом и взял ее руку в свою, прохладную и совершенно сухую. - Вы с каждым разом все хорошеете.
- спасибо, лорд Чемерица, - через силу вымолвила она. - Извините за опоздание. Это... моя вина.
- Опаздывать - привилегия красоты. - Искренняя любезность его ответа вызывала подозрение, что у него все-таки имеется сердце. Черные глаза вновь оглядели Поппи, медленно, но в меру - манифестация власти, которой незачем оскорблять других ради самоутверждения. Так мог бы смотреть гоблин, который в один прекрасный день надеется тебя съесть. - Хороша, очень хороша.
Отец едва заметно кивнул, и у Поппи перехватило дыхание. Что они задумали? Для чего ее сюда привезли? Чтобы вручить хозяину дома в качестве подношения?
Чемерица с легчайшим намеком на права собственника взял ее под руку и повел вместе с отцом к самому большому лифту - к огровозу, как его иногда называют в знатных домах. Выбор объяснялся тем, что в лифт за ними вошли две пары огров. Серые чудища плотно прижались к стенкам, обеспечивая максимально надежную охрану и одновременно оставляя господам побольше места. Глядя на их суровые лица, Поппи чувствовала, что сама выглядит немногим веселее, да и отец напоминал погребальный портрет какого-нибудь знаменитого полководца. Только Чемерица, убийца тысяч, казался вполне довольным собой и жизнью. Перехватив взгляд Поппи, он подмигнул, и ей понадобилась вся ее сила воли, чтобы не присесть со страху.
Она уже давным-давно не бывала на верхних этажах дома Чемерицы - в последний раз это случилось в честь какого-то официального торжества, - и ее несколько удивила заурядность их интерьера. По-модному скромный дизайн, по-модному светящиеся краски - но если бы не повышенная нервозность прислуги (все встречные непременно кланялись и касались лба, хотя хозяин никому не отвечал на приветствие), все здесь было бы точно таким же, как в доме Дурмана или любом другом знатном доме. Только во второстепенных кланах вроде Левкоя или Колокольчика-Кабачка можно увидеть, как прислуга насвистывает, напевает или останавливается поболтать в присутствии кого-нибудь из господ. Подобная распущенность дозволяется только в тех семьях, которые отказались от власти.
Как бы ей хотелось жить в одной из таких семей!
- Надеюсь, вы нас извините, Поппея, - сказал Чемерица сразу же, как только они вышли из лифта в холл пятьдесят второго этажа, где фонтан бил прямо из воздуха. - У меня срочное дело к вашему отцу, но оно задержит нас ненадолго. Если вы подождете минутку, я попрошу кого-нибудь показать вам дом.
Перспектива побыть одной вызвала у Поппи самое отрадное за весь день чувство.
- Пожалуйста, не надо никого беспокоить из-за меня.
Чемерица улыбнулся и подмигнул снова. Отец тоже улыбался, старательно растягивая губы.
- Никакого беспокойства. Встретимся за обедом, где нам подадут весьма недурную белую оленину.
Бледная красивая женщина за служебным столом - обвисшие волосы и скорбный облик утопленницы предполагали в ней русалочью кровь - поднялась и учтиво склонила голову перед Поппи.
- Чего-нибудь желаете, госпожа? Мятного чая, ключевой воды?
- Спасибо, не надо. - Поппи села, и рядом, у голой стены, возник вдруг стеллаж с глянцевыми журналами. Впечатляет, подумала она, беря номер «Башни и усадьбы». Статья, на которой журнал открылся, восторженно повествовала о новом декоративном решении дома Лилии, и по спине у Поппи прошел холодок, точно кусок льда сунули ей за ворот. От дома Лилии теперь остались только руины и пепел. Поппи взглянула на дату - журнал вышел только несколько недель назад, перед самой атакой, должно быть. Вопрос в том, почему этот номер оставили у Чемерицы в приемной.
Они, наверное, находят это забавным, подумала Поппи и похолодела заново.
- Госпожа Дурман? Поппи?
Она подняла глаза. Перед ней стоял- кто-то, такой высоченный, что в первый момент она приняла его за полевика. Когда он отступил назад, стало видно, что это Цветок, такой же как Поппи, хотя и выше ее на пару голов - но его лицо, лишенное всякого выражения, как у мандрака, снова привело ее в недоумение.
- Да... это я.
- Отец просил показать вам наши пенаты.
- Ваш отец? Значит, вы...
- Антонинус Чемерица. - Длинный медленно, будто кто-то шептал инструкции ему на ухо, поклонился. - В школе меня называли Антоном, и вы так можете звать.
Поппи снова опешила. Она знала его по имени - он учился в школе вместе с Орианом, - но раньше никогда не встречала. Среди Цветов ходили слухи, что он немного чудаковат. В детские годы Поппи вообразила себе, что «чудаковатый» значит «добрый», и у нее появилась мечта, что Антон Чемерица увезет ее в прекрасный замок с множеством певчих птиц. Хорошо, что теперь она выросла и может смотреть на это пугало с отвисшей челюстью без особого разочарования.
- Здравствуйте, Антон. Моего брата Ориана вы, думаю, помните по Лозоходной академии.
- Да-да. Он умер недавно, не так ли? Кто-то рассказывал, мне, будто его убили. - Поппи ждала, что он выскажет какое-то сожаление, но он сказал только: - Пойдемте.
Во время недолгой экскурсии по семейным покоям Поппи успела разглядеть его получше. Она не совсем понимала, отчего он кажется таким странным, если не считать его полевиковской внешности. Скучноват немного, особенно в светской беседе, а юмора в любом полене больше, чем в нем, но и проблески ума порой замечаются - даже больше, чем проблески: его описание зеркальной системы их дома дано со знанием дела, и это явно экспромт, а не заученный текст. И все же чувствуется в нем что-то ущербное - точно ему сначала удалили мозг, а потом вернули на место, и связи между отдельными частями так и не срослись до конца. Поппи порой становилось по-настоящему жутко. Он с неподдельным удовольствием рассказывал о неодушевленных предметах, особенно если они относились к разряду опасных, и при этом не только не отвечал на приветствия слуг, клерков и дальних родственников, как его отец, а как будто вовсе не замечал их, словно они существовали на частоте, видимой только Поппи. Тут, однако, появилась родственница, которую он не мог не заметить.
- О, у тебя гостья! - воскликнула женщина, красивая, острая и блестящая, как сабля, с ярко-золотыми, как у крестьянки, локонами - возможно, раньше они действительно принадлежали крестьянке. Ее наряд, брюки и блузка, был, возможно, слишком уж молодежным, но Поппи с высот своей подлинной юности, вероятно, судила об этом предвзято. Поппи, кроме того, учуяла дорогие молодильные чары, действующие, надо думать, в полную силу. - Познакомь же меня, Антон.
Его лицо отразило бурю непонятных Поппи эмоций, но ответил он спокойно:
- Да, мама. Это Поппи Дурман.
- Ну конечно - мы виделись у вас дома на празднике Середины Зимы несколько лет назад, ведь верно? - Она взяла Поппи за плечи и расцеловала в обе щеки, словно клюнула. - Так приятно видеть вас здесь. Как поживает ваш-ш... отец? - Она, похоже, в последний момент вспомнила, что матери Поппи нет в живых.
- Хорошо. Сейчас он у лорда Чемерицы.
Аурелия Чемерица продемонстрировала великолепный набор зубов.
- А наш Антон тем временем занимает вас? Чудненько! Вы непременно должны прийти к нам на чай, чтобы мы с вами познакомились как следует. Просто стыд, что ваш отец не привез вас раньше, но эта напряженность, конечно, на всех тяжело сказывалась. Сколько вам теперь, дорогая? Сто уже исполнилось, да? Вы стали просто очаровательны, когда выросли. А теперь прошу извинить, у меня куча дел на сегодня. В городе я ненадолго, завтра возвращаюсь в деревню - всего хорошего, дети мои!
И леди Чемерица скрылась в сопровождении стайки слуг.
Поппи все еще пыталась понять, почему эта встреча показалась ей такой запланированной, - в конце концов, это дом леди Аурелии, почему она не могла случайно наткнуться на них? - когда Антон издал странный рычащий звук и надулся совсем по-детски, точно встреча с матерью сделала его наполовину моложе.
- Не хочу жениться, - заявил он.
Поппи не сразу поняла, о чем это он, но потом припомнила весь этот день, и ее затошнило.
- Хотите посмотреть на моего названого брата? - спросил у нее Антон.
- Что?
- На моего названого брата. Меня все только о нем и расспрашивают - все хотят знать, какой он. Мать с отцом никого к нему не пускают.
«Вот она, твоя маленькая месть, - смекнула Поппи. - Ты хочешь нарушить запрет. Потому что тебя хотят повязать со мной, а тебя, наверное, девочки совсем не интересуют, да и мальчики тоже».
- Я о нем слышала. Все его называют...
- Ужасным Ребенком, - ухмыльнулся Антон и двинулся к лифту, на этот раз даже без «пойдемте». - Дурацкое прозвище, - бросил он через плечо. - Ничего ужасного он не делает. - Дверцы лифта закрылись за ними, и он наклонился к Поппи. Его дыхание отдавало медью. - А вот я убил кучу народу, - доверительным шепотом сообщил он.
Она поплотнее сжала губы, стараясь не дышать глубоко.
- Да, убил! - повторил он с легким вызовом. - Во время экспериментов. Без этого ничего нельзя выяснить. Я потом покажу вам свою лабораторию, если хотите. - Двери открылись, и ей пришлось выйти первой, потому что он стоял позади. - Вон туда, - показал он.
На этом этаже было гораздо теплее, как будто хоббани забыла позаботиться о вентиляции. И очень влажно - блузка Поппи сразу прилипла к спине. Тошнота одолевала ее не на шутку, мешая замечать остальное. Ей казалось, что она стала легкой, как одуванчик, и летит куда-то по сырому и жаркому коридору.
На половине длины этого коридора в стену было вделано широкое, шагов на десять, окно. В комнате с той стороны стоял такой пар, что в нем виднелись лишь смутные очертания мебели. Поппи различила белые стулья, белый стол - даже стены там, кажется, были белые. Вся обстановка напоминала ей подпольную зеркальную передачу, запись которой одна девочка в школе показывала им поздно ночью. Это была будто бы научная съемка призрачного мира, где соединяются все зеркала. Тогда Поппи, сидя между хихикающими подружками, большей частью скучала, но пустота, где только угадываются лица и искаженные фигуры, несколько раз возвращалась к ней в ночных кошмарах.
Что-то, словно вызванное ее беспокойными воспоминаниями, вышло из густого пара и остановилось перед запотевшим окном. Ребенок, мальчик, самый обыкновенный, если бы не темно-каштановые кудряшки и чуть слишком пухлое личико, - но была в нем еще какая-то странность, которую Поппи не могла сразу определить. Руки и ноги были немного короче, чем у большинства детей его возраста, особенно же удивляли глаза - не фиолетовые, изумрудные или небесно-голубые, какие Поппи привыкла видеть в цветочных семьях, а карие. Лишь через некоторое время она поняла, что его черты и пропорции не просто слегка отклоняются от нормы. Этот мальчик был смертный.
- Вот он. - Антон старался говорить весело, но это плохо у него получалось. - Помашите ему.
Мальчик смотрел на нее без всякого выражения, с расстояния меньше вытянутой руки, отделенный только стеклом. Его глаза притягивали ее, и не только своим необычайным цветом, похожим на грязь со дна взбаламученной лужи: ум, который виднелся в них, не совмещался с прочими детскими чертами, а взгляд глубиной и холодом напоминал ясное зимнее небо. Он улыбнулся, медленно обнажив зубы, и по сравнению с этой улыбкой хищные усмешки его приемного отца могли показаться образцом тепла и доброй воли. Поппи отшатнулась, схватившись за горло.
- Подождите! - крикнул Антон, когда она помчалась обратно к лифту. - Разве вы не хотите взглянуть на мои опыты?
Она отыскала обратную дорогу в приемную через лабиринт коридоров. Русалка-секретарша слегка испугалась при виде нее и снова предложила ей чай.
- Нет, спасибо. - Поппи с трудом заставляла себя говорить. Что-то словно визжало ей в ухо, наказывая бежать отсюда со всех ног. Она села, барабаня пальцами по нераскрытому журналу. Ее привели сюда, как племенную телку, на смотрины. Но если ее даже и выдадут за этого длинного недоумка, у нее нет иллюзий насчет того, которого из бычков она будет ублажать. Она прочла это в холодном, удовлетворенном взгляде Чемерицы-старшего.
И это существо в наполненной паром комнате...
Поппи встала, и ей показалось, что она сейчас упадет в обморок, если немедленно не побрызжет в лицо холодной водой. Но она удержалась на ногах и пошла к двери.
- Куда же вы, госпожа? - воскликнула секретарша. - Вам не подобает ходить по дому одной.
Поппи открыла дверь в коридор.
- Передать что-нибудь вашему отцу?
Поппи захлопнула за собой дверь.

31
ГОДЫ РАСЦВЕТА

Караденус Примула вошел в палатку с лицом обвиняемого, приведенного на суд. Нет, не так: скорее с лицом короля, призванного к ответу простолюдинами, подумал Тео.
- Вы здесь уже несколько дней, - сказал эльф, - а мой долг до сих пор не уплачен. - В его голосе звучала не отражавшаяся на лице забота, и Тео сразу смягчился.
Он, наверное, ничего не может с этим поделать - так его выдрессировали в какой-нибудь привилегированной школе. Хотя он уж слишком чопорен даже для Цветка.
- Я же говорил, что не хочу принуждать вас.
- Говорили - но меня, если быть откровенным, угнетает скорее сознание собственной неправоты, чем какое-либо принуждение с вашей стороны, мастер Вильмос.
- Тут, кажется, навонял кто-то? - осведомилась госпожа Колика. - Или упомянул о принципах чести? В любом случае тут становится душновато для пэков - мы ведь понятия не имеем, что это за штука такая, честь. Пойду-ка я прогуляюсь. Колышек, не хочешь ли мне помочь найти Стриди? Я его не видала с самого завтрака - как бы кто из твоих дружков-гоблинов не обдурил его и не отобрал у него башмаки.
- Гоблины никого не обдуривают, - нахмурился Колышек.
- Кроме тех, кто сам на это напрашивается, - так, что ли? Допустим. - Колика сунула в рот сигару, зажгла ее, вызывающе щелкнув пальцами, и удалилась, оставив за собой шлейф густого, как патока, дыма. Колышек, ворча, поплелся за ней.
- Эта пэкона всегда пытается шокировать меня - без особого, впрочем, успеха, - сказал Примула с тенью улыбки, когда оба вышли. - Они славные, ваши друзья.
- Они были добры к нам, но я пока недостаточно хорошо их знаю, чтобы назвать своими друзьями. Извини, Кумбер. Не обижайся, но я правда никак не разберусь, как все здесь устроено. - «А Кочерыжка? - спросил себя Тео. - Она была тебе лучшим другом, чем те, которых ты называл так годами». Но ему сейчас не хотелось думать о Кочерыжке, и он сказал: - Да, кстати - можно вам предложить что-нибудь? Многого не обещаю, но бутылка вина из одуванчиков у Колики под одеялом точно припрятана.
- Спасибо, не надо. - Примула нашел относительно свободный угол и сел. Он был грациозен во всем, что делал, но явно не чувствовал себя удобно в этом захламленном и, что уж там скрывать, неважно пахнущем помещении. Тео спросил себя, стоит ли рассказ об Эйемоне подобных лишений.
- Вы в самом деле знали моего двоюродного деда? Вернее, человека, которого я считал своим родственником?
- Мне уйти, Тео? - спросил Кумбер.
- Нет, останься, пожалуйста. Ты уже один раз спас меня и лорда Примулу от последствий этого... недоразумения. В мире эльфов ты у меня вроде гида-переводчика.
Примула сделал незнакомый жест, сведя почти вплотную обе ладони.
- Я тоже благодарен вам, мастер Осока. И если вам так удобнее, мастер Вильмос, вы можете называть меня Примулой или даже Караденусом.
Тео не удержался от смеха.
- Идет, но тогда и вы зовите меня не мастером Вильмосом, а Тео. Итак, продолжим. Расскажите, как вы познакомились с Эйемоном Даудом.
- С тех пор прошло порядочно времени - было это, кажется, между двумя последними войнами. Я его встретил на одном званом вечере.
- «Между последними двумя войнами»? Должен напомнить, что я в эльфландской истории не очень силен. Что это за войны и когда они происходили?
- Между завершающей Великанской войной и самой последней из Цветочных. Не считая этой, - с затвердевшим лицом добавил Примула. - Да падет злодей Нидрус Чемерица в Колодезь за то, что снова обрек нас на эти страдания!
- Около двух с половиной веков назад - по нашему времени, - внес свой вклад Кумбер.
- Господи Боже, Стало быть, на тридцать - сорок наших лет у вас приходится вчетверо или впятеро больше?
- Разница не всегда вычисляется таким простым способом, - напомнил ему Кумбер.
- Как бы там ни было, это произошло в так называемые Годы Расцвета, - возобновил свой рассказ Примула. - Сейчас на них смотрят как на золотой век, время высокого уровня жизни и волнующих перемен. Я тогда, конечно, был намного моложе, но все-таки думаю, что дело обстоит не так просто. Большинство верит в это только потому, что хочет верить. Тогдашний воздух кружил головы многим. Король и королева погибли во время войны, однако же все испытывали облегчение. Город устоял, Эльфландия сохранилась, жизнь, как казалось, шла своим чередом, и недавние страхи понемногу забывались. Сейчас это трудно себе представить, но поймите, тогда никто не мог припомнить такого времени, когда Оберон и Титания не правили бы страной, - даже в библиотеках не было книг о таком времени! И когда их не стало, а жизнь и порядок между тем не рухнули, то все, само собой, испытали облегчение и предвкушение чего-то нового. Перемены, вводимые Цветочным Парламентом, совпадали, казалось, с общими желаниями - создавалось впечатление, что король с королевой сдерживали прогресс самим своим существованием, и только теперь все начало бурно развиваться. Тогда еще не все уяснили, что парламент управляется, в сущности, Семью Семьями - а мы, молодежь, и вовсе не имели об этом никакого понятия. Наша семья входила в правящую семерку, и я ведать не ведал, что другие не так уж счастливы, - не замечал нищих на улицах, не задумывался о том, что война с великанами многих лишила домов и имущества. И сегодня среди оставленных в живых Цветов есть, вероятно, такие, которых совершенное Чемерицей зло не слишком волнует - они живут себе дальше и думают о том, кто в этом году завоюет Строевое Знамя. Еще лет через сто никто и не вспомнит о нынешних жертвах и разрушениях.
Тео невольно подумал о скучающей Поппи Дурман с ее школьническим цинизмом.
- С ним я, кажется, встретился у Левкоев, - продолжал Примула. - Их клан нажил большие деньги на Великанской войне - они хотели, чтобы все знали об этом, и потому каждую неделю закатывали грандиозные приемы. Новомодные безлошадные экипажи выстраивались у их ворот на целые мили, и все окна в башне ярко светились. Музыка слышалась еще за несколько кварталов. В каком-то смысле ненастоящая, - улыбнулся он, - однако волнующая.
В ту пору смертных в Эльфландии осталось совсем немного. Во время войны парламент принял ряд законов, ограничивающих как вход в страну, так и выход из нее - хотя великаны вряд ли могли пробраться к нам незамеченными. Тогда же вступил в действие и эффект Клевера. Мощнейшие научные методы предотвращали нарушения и ставили множество препятствий, особенно для тех, кто имел крепкие связи с миром смертных. Общество поддерживало эту систему. Мы ведь едва не проиграли войну - вам нужно помнить об этом, чтобы понять, почему народ зачастую мирился с тем, чему следовало бы воспротивиться. Только во время последней битвы великаны разрушили добрую половину Города. Их катапульты разнесли в пыль чуть ли не весь район Длинные Тени, недалеко от места, где мы с вами сейчас сидим, - теперь этот участок называется «Руинами». Не знаю, видели ли вы его, - Руины так и не отстроили полностью. Битва была ужасна даже на расстоянии - посмотрели бы вы на великана в полных боевых доспехах... Но простите, я теряю нить своего повествования.
Итак, смертных после войны осталось мало, и ваш дед поэтому стал своего рода знаменитостью. Его охотно приглашали в знатные дома, особенно к Левкоям - они, будучи тем, что сейчас называется Симбионтами или даже Вьюнами, симпатизировали смертным. Терциус Левкой привечал его, как младшего брата. Впоследствии Терциус погиб на Цветочной войне, которая разразилась несколькими годами позже. Его семья выступила вместе с Фиалкой против шести других и потерпела поражение, но это уже другая история...
- Каким же он был, Эйемон Дауд? Не забудьте, я его ни разу не видел. Он умер за четверть века до того, как я впервые узнал о его существовании.
Примула задумался и долго сидел молча. Снаружи, радуясь солнечному дню, перекликались взрослые и визжали дети.
- Мне трудно описать его беспристрастно - на мое к нему отношение слишком повлияло то, как поступил он позже с моей сестрой... - Он закрыл глаза. Тео ждал со всем доступным ему терпением, а Кумбер тем временем записывал что-то в книжечку. - Он был забавен - это бросалось в глаза прежде всего. Он понимал, что его внешность и привычки кажутся нам донельзя странными, и умело на этом играл. Думаю, отчасти из-за этого Левкои так его и любили - он был у них ручным смертным, вроде собачки, выделывающей разные фокусы. Прошу прощения, если я вас обидел, но мы относились к смертным именно так, и Эйемон Дауд очень умно этим воспользовался. Трудно бояться того, кто сам над собой потешается.
- Как он выглядел?
Караденус пришел в замешательство.
- Как выглядел? Обыкновенно, как всякий смертный. Я, честно говоря, с трудом отличаю одного от другого. Думаю, по меркам своей расы он был весьма зауряден - не слишком высок и не слишком толст. Кожа, как у вас, темные волосы, темная поросль над верхней губой.
- Усы.
- Да-да. У нас их не носят, разве что гномы, а те отращивают их до невероятной длины. Дауд, обыгрывая это, часто подписывался в письмах «Большой гном».
- Он писал письма кому-то?
- Мы все их писали. Тогда считалось невежливым использовать более быстрые способы связи, чтобы, например, ответить на приглашение. Я в то время был юн и обращал мало внимания на некоторые вещи, но помню, что одна наша кухарка, боясь, что не успеет купить к званому обеду что-то особенное, по-настоящему летала на рынок! Поднималась, махала крыльями и летела. Матушку это, конечно, приводило в ужас - у нас в семье такого не случалось со времен Зимней Династии. И все мы писали письма и записки, которые порой доставлялись слугами.
- Он вам нравился?
- Опять-таки трудно сказать, - нахмурился Примула. - Наверное, да, но не так, как Левкоям. Я восхищался тем, как он старается приспособиться к нам и как беззлобно воспринимает отповеди, которые он, надо сказать, получал частенько Когда кто-то из ненавистников смертных наносил ему публичное оскорбление, он превращал это в шутку и продолжал в том же духе. Встретившись с такой же позицией в деловом вопросе, он улыбался и искал другое решение. Теперь я спрашиваю себя - а что, если он все это время ненавидел нас за то, как мы с ним обращались?
- Судя по его записям, нет.
- Простите?
- У меня хранится его тетрадь - сейчас она вообще-то у Кумбера. О Новом Эревоне - так он назвал этот город - он пишет почти всегда с восхищением. Записки, правда, охватывают не все время, что он здесь пробыл...
Примула подался вперед, весь дрожа, как пойнтер, почуявший дичь.
- Что он там пишет о нас? О моей сестре?
От этого внезапного интереса Тео занервничал.
- Да ничего, собственно. Я перечитал тетрадь после того, как... после нашей встречи. О вашей сестре, если она тоже Примула, ничего не сказано, а вы упоминаетесь мельком -он вспоминает, как вы, накушавшись лунника, вышли с какими-то кобо...
- С кобольдами, - вставил Кумбер.
- Да. Клин и Янтарь, - произнес Караденус, подняв глаза к потолку палатки.
- Что-что?
- Те двое кобольдов. Я помню только имена, без фамилий. Мы дружили в Годы Расцвета. - Тео впервые увидел, как эльф улыбается по-настоящему. - Эти двое были любовниками. И художниками. Теперь уже их, наверное, никто не помнит - разве что ценители искусства, не одобряемого цветочной элитой. Они были в моде у богемной публики, но после начала Цветочной войны я потерял их след. Где-то они теперь? Прошу прощения, - спохватился, выйдя из задумчивости, Караденус. - О чем мы говорили?
- О записках Эйемона Дауда. Обрываются они как-то неожиданно, и в последних строках чувствуется отчаяние. Возможно, из-за того, что случилось с вашей сестрой.
- Не могу ли и я ознакомиться с ними? Возможно, мне как очевидцу откроется то, что ускользнет от внимания мастера Осоки.
- Конечно. Можете поработать над текстом вместе с Кумбером. Знаете, я не хотел бы бередить раны и все такое, но что же все-таки стряслось с вашей сестрой?
Лицо эльфа потемнело, сделавшись бледно-золотым, почти как его волосы.
- История самая банальная. Мы, Примулы, всегда гордились широтой своих взглядов, но Эрефина, моя сестра, была настоящей бунтаркой. Родители проявляют терпимость к смертным? Прекрасно - она возьмет смертного себе в любовники и посмотрит, что они скажут тогда. Это само по себе было достаточно плохо - родители вовсе не желали, чтобы их принципы испытывались до такой степени, - но затем Эйемон Дауд перешел все границы. Он обесчестил сестру и всю нашу семью, но первоначальное бесчестье было еще ничто по сравнению с завершающим ударом.
- Что же он сотворил такое? Она... забеременела?
В первый момент Примула смешался, потом у него вырвался лающий смех.
- Тень и ручей, нет! Мы живем долго, и даже смертный любовник - скорее скандальный эпизод, чем позор, а ребенок-полукровка... достаточно будет сказать, что в старину, по преданию, около десятой доли эльфийских младенцев рождались наполовину смертными. Вырастившая вас раса возмещает короткую жизнь плодовитостью. Нет, он уговорил ее выйти за него замуж.
- Замуж? Вот, значит, в чем позор заключался!
- Одно дело заниматься со смертным любовью, даже родить от него ребенка - женщина за свою жизнь может иметь много детей от разных мужчин, - и совсем другое, если смертный пытается втереться в один из старейших кланов. Женясь на дочери дома Примулы, ваш дед приобщался к чему-то не менее древнему и бесценному, чем сама Эльфландия. На такое бесчестье родители закрывать глаза уже не могли.
- Вы, возможно, меня не поймете, - сказал Тео, - но мне это не кажется таким уж страшным оскорблением.
- Для того, кто вырос у смертных, как вы, такая позиция объяснима - но поверьте, для знатной семьи это тягчайшее оскорбление. Более того - опасность. Чистая кровь и наследование власти имеют для нас значение, возможно, непонятное вам...
- Пусть так, но почему во всем надо винить одного Дауда? Разве она не была виновата в такой же степени?
Примула нахмурился, но учтивость не изменила ему.
- Она согласилась на это только под его нажимом. В нашей истории о таком упоминается всего два или три раза, хотя в мире смертных подобных случаев было гораздо больше, - но дочь одной из Семи Семей? Неслыханно! С тем же успехом он мог бы поджечь самый дом Примулы. Нет, еще хуже, ибо дом можно отстроить, а пятно с чести не смоешь ничем. - Караденуса затрясло. - Простите мне мой гнев - я все еще принимаю эти события близко к сердцу.
- Это я понял - извините, что не совсем понимаю суть дела. Я не то чтобы заступаюсь за моего... за Эйемона Дауда - но, может быть, он тоже не до конца понимал ваши правила.
Примула сделал усилие, чтобы овладеть собой.
- Возможно, теперь, став более зрелым и опытным, я соглашусь с вами в том, что первую часть своего преступления он совершил по незнанию, хотя и долго жил среди нас. Но вы еще не слышали о второй части.
- Мы подали в парламент прошение о признании брака недействительным. Придание гласности этому союзу было тяжким ударом по семейной чести, но другого способа разлучить их в согласии со Старым Законом просто не существовало. Сестра вначале не желала расставаться с Даудом и дошла до того, что переехала в его жалкий домишко в районе День, усугубив тем свой и наш позор. Парламент, надо воздать ему должное, расторг брак без проволочек. Дауд был изгнан из Эльфландии, а сестра вернулась под опеку семьи. Она сильно гневалась, но, думаю, уже сожалела о своем необдуманном решении выйти замуж за смертного. Она восставала против вмешательства родителей в ее жизнь, но я ни разу не слышал, чтобы разлука с Даудом разбила ей сердце.
Дауд, возможно, испытывал по этому поводу иные чувства, но приговор об его изгнании был приведен в исполнение, хотя по некой необъяснимой причине почему-то не возымел действия. Настали неспокойные время - Фиалки враждовали с некоторыми другими семьями Семерки, и назревала вероятность Цветочной войны. При первых же открытых проявлениях этой вражды Дауд, чего мы никак не ожидали, появился снова. В сущности, мы ничего не знали о его возвращении, но сестру похитили прямо из нашего дома. Сначала я заподозрил, что это очередной ход во все обострявшейся борьбе между великими домами. Лишь позже нам удалось захватить шайку пещерных троллей, осуществивших это злодейство. От них мы узнали, что вожаком шайки был Дауд и что они доставили Эрефину к нему. Но открылось все это слишком поздно. К тому времени Дауд снова исчез, а сестра моя... погибла безвозвратно.
Караденус умолк и погрузился в воспоминания. Тео не знал, что в этой драматической истории - правда и что - сложенная Примулами легенда. Автор прочитанной Тео книги мог рискнуть многим ради любви, но трудновато было представить его злодеем, фигурировавшим в рассказе Караденуса. Однако Тео не хотел пока высказывать вслух своих сомнений, боясь нарушить все еще хрупкие отношения между собой и эльфийским лордом. Вместо этого он отважился задать вопрос:
- Простите - вам, наверное, больно об этом вспоминать, -. но почему возвращение изгнанного Дауда так сильно вас удивило? Ведь в первый свой раз он как-то попал сюда. Если он даже вернулся нелегально, подвергая себя опасности, это, наверное, было не так уж трудно.
Примула так и не вышел из задумчивости, и Тео ответил Кумбер:
- Все дело в эффекте Клевера. Каждый, будь то эльф или смертный, может только один раз перейти из одного мира в другой и один обратно. Если Дауда выслали назад, он уже не мог вернуться. Не потому, что этого никто не ждал, а потому, что это попросту невозможно. Научные достижения лорда Клевера и его сотрудников гарантируют результат. Если какие-то лазейки и есть, о них никто никогда не слышал.
- Значит, если мне когда-нибудь удастся отсюда выбраться, назад я уже не вернусь. - В данный момент это не слишком пугало Тео, просто он впервые осознал это в полной мере. - Никогда?
- Только если закон изменят, а для этого нужно, чтобы парламент единодушно проголосовал «за». Техническая сторона тоже потребует огромных усилий - одно только магическое основание эффекта устанавливалось несколько месяцев. Но это, как выразился лорд Примула, уже другая история.
Многое в рассказе Караденуса оставалось для Тео непонятным, и он сказал:
- Простите еще раз, но вы сказали, что ваша сестра погибла. Как это случилось?
- Это произошло, казалось бы, так давно... притом одновременно с другими событиями, куда более страшными и масштабными... но я до сих пор не могу думать об этом без боли. Родители тоже так и не оправились до конца. Нам удалось ее спасти - вот почему вина Дауда доказана вполне. Обвинение основано не на одних показаниях его сообщников-троллей, которые даже лица его не видели. Место, в котором ее держали, оплачивалось с эльфландских счетов Дауда. Нашли также его письмо к ней, написанное, бесспорно, его почерком. Но самого его в этом логове уже не было. Он бросил Эрефину, как изношенный башмак. - Караденус шумно перевел дыхание. - Мы не знаем, что он с ней сделал, но она полностью лишилась рассудка. Нет, еще хуже. В безумцах по крайней мере брезжат какие-то проблески того, кем они были прежде, в сестре же не осталось ничего от той, кого мы знали. Совсем ничего.
- Как так?
- Найденное нами тело живет и дышит, ничего более. Это пустая оболочка. За эти годы ее осматривали десятки самых знаменитых врачей, но помочь ей никто не смог. Можно подумать, что разум и все свойства ее личности удалены из нее, как удаляют желток через отверстие в скорлупе. - Слеза, блеснувшая в уголке его глаза, потрясла Тео: он ни разу еще не видел, как эльфы плачут, и не думал, что они вообще на это способны. - Было бы гораздо лучше, если б она умерла. Тогда мы отправили бы ее в Колодезь, оплакали и продолжали бы жить. Теперь она существует, как дышащий труп, в загородной лечебнице для умалишенных. Несколько раз в год я навещаю ее. Раньше я делал это чаще. Во время своих визитов я пытался читать ей, рассказывал семейные новости, пел песенки времен нашего детства. «Где-то там, в скорлупе, прячется твоя милая маленькая Эрефина», - говорил я себе. Теперь я посещаю ее только по праздникам и еле высиживаю положенное время. Я больше не читаю ей сказок и не пою песен.
Примула еще немного посидел молча и встал.
- Но вы в этом не виноваты, и я поступил дурно, напав на вас. Мои личные трагедии к вам отношения не имеют. Надеюсь, мы сможем стать друзьями, мастер Вильмос.
- Для вас я Тео. И мне очень, очень жаль вашу сестру.
- Спасибо. - Караденус тронул пальцем подбородок - в знак прощания, должно быть, - и вышел. Глаза его еще влажно поблескивали в уголках.
- Ни фига себе, - сказал Тео. - Обалдеть.
- Не стану вас обманывать, это опасно, - сказал гоблин. - Но боюсь, что здесь оставаться еще опаснее.
Гости к ним сегодня жаловали один за другим. Теперь их почтил визитом сам Чумазый Козявка Пуговица - один, без охраны. Настоящий демократ, что правда, то правда.
- Вы хотите, чтобы мы отсюда ушли? - спросил Тео.
- Нет. Ты не так меня понял. - Гоблин, сидя на земляном полу, чувствовал себя куда удобнее, чем предыдущий гость. - Только на завтра, на один день. Голоса подсказали мне, что завтра тебе здесь оставаться не стоит.
- Голоса? - Тео покосился на Кумбера. - Духи, что ли?
- Нет, мастер Вильмос, не духи, - улыбнулся Пуговица. - Это голоса служащих из управления лорда-констебля, сочувствующих нашему делу. Они мне сказали, что завтра сюда нагрянут констебли - будто бы для охраны доброхотов, которые будут раздавать беженцам продукты. На самом же деле им нужен ты, Примула и другие, кого разыскивает парламент. Я тоже, возможно, есть у них в списке, но им вряд ли известно мое имя - разве что мой силуэт.
- Силуэт?
- Чемерица и другие знают, что кто-то оказывает им сопротивление. Я предпринял некоторые... шаги, которые, возможно, были замечены, но льщу себя надеждой, что враги не понимают ни моих побудительных причин, ни моих планов. Им известно только, что кто-то ведет игру против них. Я как раз и хочу, чтобы вы мне завтра кое в чем помогли, а заодно и убрались от констеблей подальше.
- Что вам, собственно, нужно?
Солнце уже близилось к закату, и Колика с Колышком и Стриди ушли в очередь за едой, оставив Кумбера и Тео наедине с гоблином. Пуговица тем не менее понизил голос.
- Чем меньше вы будете знать, тем лучше, однако скажу, что Стриди после несчастья стал... полезен мне во многих отношениях. Я уже несколько раз пользовался его услугами, но его всегда должен кто-нибудь сопровождать - один он теряется. В последний раз его должен был привести назад Примула, но это, к сожалению, совпало с нападением Чемерицы на дома его противников. Караденус ушел отсюда как представитель правящей элиты, весьма полезный как наш глаз и ухо во многих цветочных кланах, а спустя несколько часов стал разыскиваемым преступником. Семья его погибла, в их башню вторглись правительственные войска. Ему пришлось срочно бежать из центра, опасаясь за свою жизнь, и Стриди возвращался один через весь этот хаос. Если бы не сочувствующие в Гоблинском Городе... - покачал головой Пуговица.
- Но ведь нас, вероятно, тоже разыскивают, - сказал Тео. - По крайней мере меня. Что толку отсылать нас куда-то?
- Завтра Караденус понадобится мне для другого дела в месте, доступном только ему одному, а вы двое должны будете помочь Стриди Крапиве в куда более доступном месте. Чемерица и его дрессированный парламент в самом деле вас ищут, но зеркальщики еще не объявляли о вас, и ваших изображений не показывали. Однако не стану вам лгать, - гоблин повел узенькими плечами, - опасность все-таки есть. Вас могут схватить, и в этом случае вы определенно попадете в руки вашим врагам.
- Но и здесь нам, выходит, на завтра нельзя оставаться. - Тео посмотрел на Кумбера. - Как ты думаешь?
- Если ты пойдешь, я тоже пойду.
Тео снова обратился к Пуговице:
- То, что нам нужно сделать, направлено против Чемерицы с его ублюдками?
- О да, - осклабил желтые зубы гоблин.
- Но невинных это не затронет? Мне не хотелось бы подкладывать бомбы или что-то наподобие этого.
- Даю тебе слово, что завтрашнее твое задание не причинит вреда никому. Но должен предупредить тебя: придет день, когда уже нельзя будет сражаться с Чемерицей, не рискуя при этом причинить вред другим. Без войны победа над ним невозможна. - Пуговица снова ощерил зубы, теперь скорее грозно, чем весело. - А войны без страданий не бывает.
- С этим я разберусь в свое время. - Тео глубоко вздохнул. - Ладно, я в игре. Говори, что мы должны сделать.

* * *

Странная внешность и еще более странное поведение Стриди Крапивы, который даже в спокойном состоянии все время дергался и что-то бубнил, обращали на себя внимание других пассажиров, и Тео начинал нервничать. Он еще ни разу не бывал в роли разыскиваемого преступника, если не считать одного привода на основе неоплаченных штрафов за превышение скорости, - и начинал думать, что совсем для нее не подходит. Вдобавок где-то рыскал, выискивая его след, неотвязный упырь - это просто нечестно.
- Уж очень он бросается в глаза, этот Стриди, - прошептал Тео Кумберу. - Не лучше ли было пойти пешком?
- Куда уж лучше - пришли бы в центр как раз на закате, когда все закрыто. Это не ближний свет, Тео.
- Ш-ш-ш! Не называй меня по имени. - Тео натянуто улыбнулся пухлой женщине-брауни, сидевшей на местах половинного размера и взиравшей на Стриди с неодобрением. Она фыркнула и отвернулась. Тогда Тео, стараясь как-то достучаться до беглого конденсатора, взял его за руку, и тот моментально успокоился, Хорошенькое дело. Придется держать его за ручку в самом буквальном смысле. Пальцы у Стриди были теплые, и руку Тео покалывало, как бывает при онемении, а волоски выше запястья шевелились, словно заряженные статическим электричеством. «Еще возьмет и шарахнет током, что тогда? Может магический ток убить или нет?» Тео смотрел на отсутствующее лицо Стриди и вспоминал обгоревшие култышки крыльев, которые видел, когда Стриди снимал рубашку. Если даже такой удар не смертелен, Тео определенно не хотелось бы испытать это на себе.
Выбор, однако, невелик. Либо он будет держать Стриди за руку, либо все будут пялить на них глаза. Тео остановился на первом.
Автобус поднимался в гору по району Закат, застроенному домиками-коробочками; Ближе к вершине они были чистенькие, окрашенные в веселые цвета и увенчанные, как бы вопреки одинаковости форм, самыми разнообразными крышами. Одни напоминали пагоды, другие щетинились башенками, как торчащие из коробки карандаши. Дети в этот ранний час направлялись, видимо, в школу - самых младших сопровождали родители или радужные шары, которые Тео уже видел в Тенистом. Если бы не автомобили с вооруженными констеблями, медленно патрулирующие улицы - Тео насчитал их с полдюжины, - это был бы самый обычный день в районе для преуспевающего рабочего класса.
На вершине холма Город раскинулся перед ними, как лоскутное одеяло. Холмы, такие же, как этот, сходили к ярким голубовато-зеленым водам Иса. Только башни, сверкающие на утреннем солнце, отличали этот город от любого человеческого мегаполиса - Женевы, например, или Сиднея.
- Вон там парк Раде, где мы с тобой ночевали. - Кумбер показал на темно-зеленый лоскут, опоясывающий, как кушак, район Сумерек - и Тео вдруг поразился тому, как мало растительности осталось в Новом Эревоне. Здесь, как в любом из человеческих городов, деревья уступили место домам и промышленным предприятиям. «Далеко же они зашли в своем подражании нам», - подумал Тео, когда автобус покатил вниз и строения заслонили вид.
- Ладно, насчет автобуса мне понятно. Но если Колышек тоже в нашей команде, почему он тогда не с нами?
- Пуговица сказал, что гоблин, едущий вместе с нами тремя, может привлечь внимание. Притом свою часть задания он, как видно, должен выполнить в одиночку. Он сядет на другой автобус.
- Ты, как я погляжу, веришь каждому слову этого Пуговицы. Уже записался в его армию, да?

Предыдущая страница 24 Следующая страница


25 Тед Уильямс

- А ты разве не веришь ему, Тео?
- В том, что касается его планов, - полностью. Но мне как-то не верится, что моя жизнь дорога ему так же, как его собственная.
- Что ты такое говоришь! - Кумбер, оглянувшись по сторонам, наклонился к Тео. - Он очень высоко тебя ценит! Он повторял это несколько раз.
- Он говорит это как политик - вернее, как генерал. Себя он тоже высоко ценит, однако его как-то не очень волнует, что другие гоблины могут его убить за то, что он объявил это свое имя. - Тео тоже наклонился к Кумберу, почти касаясь губами его уха. - Не забывай, что Пуговица ведет войну и предусматривает потери, включая в них, возможно, и себя самого. Мне наплевать, высоко ли меня ценят, но я не хотел бы оказаться в числе погибших, особенно в списке под заголовком «а вот этого мы не учли». Это вообще не моя война.
- Но тебя пытается убить Чемерица, а не кто-то другой.
- Не беспокойся, я сразу об этом вспомню, когда сумею схватить за глотку того, кого надо. Но если бы я мог вернуться домой без всяких военных действий... - Тео откинулся на спинку сиденья. - Не обижайся, Кумбер, но я не чувствую себя одним из вас и никогда, наверное, до конца не пойму, что тут у вас творится. А принимать ваши дела близко к сердцу мне тем более трудно. Мне правда неохота умирать в борьбе за власть между вашими богатеями.
- Даже у нас, Тео, жизнью рискуют не ради власти, а ради тех, кто тебе дорог.
На это Тео не нашел, что ответить - а если бы и нашел, то не смог бы сосредоточиться. Он уже несколько секунд пытался высвободить руку у Стриди, который сжимал ее очень крепко. Волосы на голове тоже начинали приподниматься, и кожу покалывало вдоль всего позвоночника.
- Останови его. - Лицо Стриди выражало полнейшую панику, но голос звучал спокойно, словно принадлежал не ему, а кому-то другому. - Пусть прижмется к обочине. Я войду спереди, ты сзади.
- Это констебли, Тео, - с испугом сказал Кумбер. - Они теперь на каждом шагу. Хотят остановить нас.
Автобус затормозил, и Тео понял, что Стриди каким-то образом услышал и повторил разговор между двумя констеблями.
- Как там моя фамилия? Никак не запомню, - сказал он шепотом, но Кумбер уже отодвинулся, делая вид, что он не с ними. Тео, увидев это, испугался и возмутился, но тут же вспомнил инструкции Пуговицы. Кумбер относится к другому виду, и его поездка вместе с ним и Стриди может показаться подозрительной.
- Кровь и железо! - ахнул Кумбер, когда первый констебль вошел в переднюю дверь. - У них Черный Пес!
Тео молча смотрел, как констебль идет по проходу в сопровождении черного мастифа с теленка величиной. Пес тоже молчал и не проявлял никакой враждебности, однако пассажиры по обе стороны так и шарахались от него. Красные собачьи глаза горели, как брикеты для барбекю, а шкура совершенно не отражала солнца. Если бы не этот жуткий взгляд, он сошел бы за тень.
«Я эльф, - твердил про себя Тео. - Ничего такого он во мне не унюхает. Ну, а страх? Вдруг от меня пахнет страхом? Что ж, псу это, надо полагать, не в новинку. Что бы такое сказать, если начнут задавать вопросы? Ужасно трудно соображать, когда мастиф, принюхиваясь, движется к тебе. Господи, а вдруг Стриди опять начнет вещать, как по радио?»
Тяжелая рука легла на плечо Кумбера. Феришер подскочил, а за ним и Тео. Другой констебль, вошедший сзади, первым добрался до них.
- Ваши документы, - глухо из-за шлема произнес он. Зеркальное забрало делало его похожим на комплект декоративных доспехов. - Именную карточку.
Кумбер выудил из кармана призмочку - не то из камня, не то из чего-то другого, Тео так и не успел разобраться в этом, - которой снабдил его Пуговица.
Констебль посмотрел на нее, потом на Кумбера и вернул ему удостоверение. Тео тут же вручил полицейскому свое, которое приготовил заранее.
- Вы из Орешника - здесь с какой целью находитесь? - спросил его безликий констебль. Стриди зажмурился и мотал головой, Тео мог только молиться, чтобы его страх остался бессловесным. - Что это с ним? Пусть предъявит свою карточку.
Тео залез Стриди в карман. Тот заныл, но не воспрепятствовал достать свое удостоверение, металлическое.
- Это мой кузен, - сказал Тео, изо всех сил сохраняя спокойствие и стараясь не забыть нужные слова. - Он малость не в себе. Ударился головой на ферме. Везу его в «Элизиум», чтобы пособие назначили.
Спереди подошел другой констебль, загородив проход. Тео мог бы дотронуться до черной собачьей морды, хотя ничего подобного, конечно, делать не собирался. С других сидений оборачивались на них с любопытством. Им хорошо - власти не ими интересуются.
- Ваша фамилия? - спросил констебль, глядя при этом на удостоверение Тео.
- Душица. - Тео чуть не завопил от радости, вспомнив это. Деревенская фамилия, проще некуда. - Джеки Душица. А моего кузена звать Пэдди Мирт.
Констебль пронизал его взглядом и переглянулся с напарником. Тот ослабил поводок. Собака подошла, чуть не навалившись на перепуганного Кумбера, и принялась, создавая легкий бриз, обнюхивать Тео и Стриди. Ее глаза светились гипнотически, как огонь за толстым стеклом.
- Я спрашиваю, где вы в Городе остановились.
Тео тряхнул головой, собираясь с мыслями.
- В Утиных Угодьях, у дяди. Он там живет в общежитии, но болеет и не может сам ходить всюду со Стриди, поэтому мне и пришлось приехать. - Констебли не уходили, и Тео решился немного развить тему. - У вас тут всегда так? Я слыхал, кто-то хочет парламент скинуть. Это из-за них столько шуму, да?
Констебли снова переглянулись, и тот, кто спрашивал, вернул Тео удостоверение.
- К закату вы должны быть у себя в общежитии. И зарегистрируйтесь в «Элизиуме», раз все равно туда едете. Как положено всем приезжим. Иначе окажетесь в управлении у лорда-констебля, а там вам, ребята, не очень понравится. - Его напарник натянул поводок, и оба пошли по проходу к передней двери.
Тео на пару минут утратил дар речи, а Стриди, кажется, плакал.
Медленно, витками, они продвигались к центру: через Последний Луч, по краю Сумерек, а там и в Вечер. Центр, возможно - из-за столкновения с констеблями, показался Тео холодным и серым по сравнению с ясным солнечным днем. Улицы опустели - во время его поездки в дом Чемерицы с Цирусом, Кумбером и Кочерыжкой они, как ему помнилось, даже в ночное время пульсировали жизнью. Теперь ему казалось, что это было много лет назад, - и не только потому, что с тех пор произошло столько событий. Эльфы на остановках кутались в пальто, словно скрываясь от кого-то, прохожие спешили, не глядя на встречных, многие вывески не горели. Тео поежился. Сейчас бы кожаную куртку надеть вместо этих легкомысленных эльфийских тряпочек. Хотя нет - она бы точно сделала его заметным.
На улице, плотно уставленной высокими зданиями, Тео увидел вдали громаду дома Чемерицы. Сотни окон на фасаде цвета простокваши напоминали мушиные следы. Тео не мог не разглядывать его, несмотря на беспокойное чувство, что все эти окна, как темные глаза, в свою очередь наблюдают за ним.
- Везде темно, - заметил он. - Можно подумать, там нет никого.
Кумбер сразу понял, о чем он.
- Это ставни, наверное. Идет война, Тео - весь Город воюет.
Стриди отозвался на это тихим стоном. Автобус остановился на углу Плетневой и Весенней. Почти все пассажиры, видевшие, как констебли проверяли у них документы, уже вышли, и трое покинули салон никем не замеченные.
- Нам туда. - Кумбер показал на большое низкое здание в конце квартала. - Мы уложились в неплохое время, несмотря на задержку, но мешкать тоже незачем.
Со Стриди посередине - он качал головой, как заводная игрушка, - они пошли к «Элизиуму». На некотором расстоянии от входа, у витрины с зеркальниками, они остановились, чтобы еще раз повторить указания Пуговицы. Экраны зеркальников показывали одно и то же: серьезные лица парламентариев, вооруженных констеблей на улицах, дымящиеся руины дома Нарцисса. Тео отвернулся.
- Так вот: даже если мы увидим его, подходить к нему не надо, понятно? - говорил Кумбер.
- Понятно. Делаем вид, что не знаем его. - Тео посмотрел на Стриди - тот таращился на лепной фасад «Элизиума», шевеля губами, словно в молитве. - Я все-таки не понимаю, что мы должны тут делать.
- Да ничего - подаем прошение, как Пуговица говорил, и все тут. Мы здесь в основном ради Стриди. Дождемся, когда он сделает то, что положено, и доставим его домой.
- Выходит, он сам знает, что ему делать? И способен справиться с этим, не привлекая внимания? Ты погляди на него!
- Он, видимо, уже делал это раньше. Пошли, Тео, пока я окончательно не струхнул.
Большой холл странным образом напоминал лесную рощу, сделанную из драгоценных и полудрагоценных камней. Купол размером с футбольное поле, выложенный из чистой ляпис-лазури с перламутровыми облаками, изображал небо. Деревья-колонны покрывала кора бурых и серебристых тонов. Тео постучал по одной колонне костяшками, и она зазвенела. Толстый вахтер в красном колпаке посмотрел на него с раздражением, и он поспешно спрятал руки в карманы. Здесь имелись даже птицы с коралловыми, ониксовыми и алебастровыми перьями - совсем как живые, хотя они не двигались и не пели. Десятки эльфов, снующих между колоннами, тоже не пели - они заполняли бланки в будочках, растущих, как грибы, из имитирующего траву зеленого пола, или стояли в очередях к кому-нибудь из чиновников, заключенных за стеклом, как мухи в янтаре. Покажи ему кто весь этот диапазон сразу же по прибытии, Тео раскрыл бы рот при виде овцеподобных мохначей и крошечных, но полных достоинства гномов - теперь он видел в них только замороченных, испуганных посетителей присутственного места. На миг, окруженный неживыми птицами и твердыми, как алмаз, цветами, он затосковал по тому, чего никогда не видел: по былым лесам Эльфландии, которые так старательно и так безжизненно копировал этот каменный грот.
- Автоматы для подачи прошений, - показал Кумбер в пространство между двумя мраморными березами. - К ним очередь самая маленькая.
- А разве мы не должны дождаться Колышка?
- Когда он появится, надо быть наготове, а кто знает, когда наша очередь дойдет. - Кумбер кивнул на большие солнечные часы - они вопреки всякому здравому смыслу висели на стене, куда солнце не падало, однако по диску двигался четкий клинышек тени, занимающий в этот момент почти вертикальное положение. - Он будет здесь в полдень. Пошли.
Они встали в очередь за женщиной, обремененной не меньше чем двумя десятками детворы: чада сидели у нее в карманах, на плечах, а один даже в хозяйственной сумке, которую она толкала перед собой по полу. Он таращил на Тео круглые карие глазки, слизывая что-то липкое с острой мордочки.
Их очередь наконец подошла. Стриди, закрыв глаза, разговаривал сам с собой и дергал руками, словно дирижируя невидимым оркестром. Если бы Кумбер не предупредил, что перед ними автомат, Тео нипочем бы не догадался: машина весьма реалистически изображала скалу высотой с первобытный мегалит. Пролом на уровне груди позволял видеть кристаллическую выемку-жеоду.
Кумбер, упершись ладонями в камень, наклонился к пролому.
- Прошу разрешения на въезд.
- Цель? - тенором осведомилась скала.
- Ввоз домашнего скота.
- Количество въезжающих?
- Один.
- Количество голов скота?
- Одна.
- Поле проживания въезжающего?
Пока Кумбер отвечал на вопросы, Тео смотрел по сторонам. Скоро им придется освободить автомат для очередного просителя, часы на стене показывают полдень, а Колышка нет как нет. Знать бы, что в точности запланировал Пуговица.
- Вековые Дерева, - закричал вдруг кто-то, - что это с ним?
Испугавшись, что это Стриди что-то выкинул, Тео резко обернулся, но длинный эльф по-прежнему стоял, прислонившись к стенке около автомата. Все смотрели на то, что происходило в середине зала. Там на полу билась коричневая фигурка, вокруг которой суетились эльфы разного вида. Миг спустя Тео понял, в чем дело.
Как только все остальные в их очереди уставились на бьющегося в припадке гоблина, Кумбер подтащил Стриди к отверстию и приложил его ладони к камню. Волосы на голове у Стриди зашевелились, точно под ветром - нет, медленнее, как водоросли в приливе. Он склонился так низко, словно собирался поцеловать кристаллическую полость. Она осветилась, и голова Стриди со вставшими дыбом волосами на мгновение превратилась в силуэт.
- Ему потребуется несколько секунд, не меньше, - прошептал Кумбер на ухо Тео. - Иди-ка помоги отвлечь публику.
Тео, порядком напуганный, побежал туда, где на зеленом полу корчился Колышек. Несколько эльфов пытались помочь ему, но остерегались оскаленных желтых зубов:
- Да помогите же кто-нибудь! - крикнул Тео. - Позовите врача! - Зеваки тупо уставились на него. Черт, у них ведь нет слова «врач». Кочерыжка выражалась как-то по-другому. - Лекаря!
Он опустился рядом с Колышком на колени и прижал гоблина за плечи к полу, чтобы тот случайно не поранил его своими длинными ногтями.
- Еще чуть-чуть, - прошептал он при этом. - Мы уже почти закончили. - Тео выпрямился и объявил во всеуслышание: - Кажется, припадок проходит.
Толстый вахтер наконец-то отважился подойти и с заметным усилием встал на колени, оставив Тео между собой и припадочным.
- Что с ним? Он умирает?
- Нет! - слабо выдохнул Колышек - вид у него и впрямь был ужасный. - Это так... гоблинская падучая.
- Пьяный, небось, - промолвил вахтер, адресуясь к Тео. - Они как рыба в Исе, никогда не просыхают.
- Воды. Пусть он принесет, - прошелестел Колышек, глядя на Тео.
- Я сейчас, - сказал Тео вахтеру и встал. - Смотрите, ему уже лучше. - Колышек в самом деле дергался уже не так сильно.
Пробравшись через толпу вокруг гоблина, Тео чуть не столкнулся с Кумбером и Стриди. Длинный едва держался на ногах и выглядел так, точно его избили. В другое время его спотыкающаяся долговязая фигура привлекла бы внимание многих, но сейчас все следили за тем, как Колышек пытается подняться, опираясь на вахтера. В конце концов оба повалились на пол, вызвав общий смех. Похоже, Колышек сможет уйти без препон, не попав в руки констеблей.
- Он все сделал, что нужно? - спросил Тео.
Кумбер, с трудом поддерживающий Стриди, только кивнул в ответ.
Выйдя в массивную парадную дверь, они спустились по ступеням и пошли на Плетневую, к автобусу, но через несколько шагов Кумбер внезапно остановился.
- Тео, смотри!
Это прозвучало так, что Тео первым делом оглянулся на дверь, ожидая увидеть преследующую их толпу сердитых эльфов, но Кумбер показывал совсем в другую сторону - на витрину, У которой они останавливались до входа в «Элизиум».
Ряды зеркальников показывали одно и то же - лицо Тео.
- Черт! Боже, это же я!
Его испуганное, совершенно ему незнакомое, но вполне узнаваемое изображение смотрело на него недолго - его сменили многочисленные подобия лорда Чемерицы, уже не статичные, а говорящие.
Пока Тео с Кумбером старались поставить Стриди так, чтобы заслонить витрину от прохожих, кадр снова сменился. Чемерица сидел за огромным столом черного дерева - пустым, если не считать двух предметов: вазы с одиноким бледным цветком и склянки, очень похожей на те, что используют в медицинских музеях. Трудно различимый экспонат внутри, кажется, шевелился.
- Что он говорит? Звука-то нет, - сказал Тео.
- Он тебе нужен, этот звук? И так можно догадаться, какой там текст: «Мы разыскиваем этого субъекта. Того, кто приведет его к нам, ждет награда, а с того, кто вздумает ему помогать, мы шкуру сдерем». - Кумбер стал к витрине спиной, обшаривая глазами улицу. - Надо смываться отсюда и двигать к мосту, пока тебя никто не узнал.
Но Тео прирос к месту, несмотря на ужас, пронизавший его при виде собственного лица, которое показывали всему городу. Камера, или что они там использовали при съемке, наконец, взяла крупным планом склянку на столе Чемерицы, и он разглядел то, что сидело в ней, слабо трепеща крылышками.
- Кумбер, смотри... Кочерыжка. Она у него.

32
СУДЬБОНОСНЫЙ ГРИБОК

На обратном пути он был уверен, что все пассажиры идущего в Руины автобуса смотрят только на него. Одни, вероятно, в толк не возьмут, отчего он им так знаком, а другие уже шепчут в свои раковины, вызывая констеблей. Впрочем, Чемерица, возможно, и без констеблей обойдется. Пошлет еще одного дракона, и тот поджарит весь автобус, как банку с консервами, сплавив в одно месиво мясо, кости и жесть. Хотя нет. Чемерице он нужен живым - не зря же тот посылал к нему Пижму. Тео боролся с дрожью и тошнотой.
Мысль, что вместо мгновенной огненной смерти он может оказаться в каком-нибудь звуконепроницаемом каземате, не слишком утешала его - тем более что он до сих пор не имел ни малейшего понятия о том, что им от него надо.
И Кочерыжка у них. Жива, но в заключении. Это еще хуже охоты, которая ведется за ним самим. Ее, конечно, используют как наживку. Мало он, что ли, боевиков насмотрелся: подружку героя всегда берут в плен, вынуждая его прийти в логово главного злодея. Он посмеялся бы, не будь это так страшно в действительности.
И почему все, интересно, принимают его за героя?
Ну уж нет. Не поддастся он на их штучки. Это не кино - он тут даже в магазин зайти не может, что уж там говорить о спасательных операциях. Но думать об этом все равно страшно. Неужели он позволит, чтобы Кочерыжку... что? Пытали? Может, с посторонней помощью он и мог бы что-нибудь сделать. Тео взглянул на Кумбера - тот так и не оправился от потрясения после того, как увидел Кочерыжку на экране полчаса назад. «Смотри-ка, он правда за нее переживает, хотя она не спасала его задницу двадцать раз, как мою. Спорю, он хоть сейчас бы рискнул за нее жизнью!» Но что они могут? Кумбер - лаборант, а не шпион и не бывший солдат. А Тео... музыкант большей частью. «Берегитесь, злодеи! Пробирочник и Стучащий-в-Бубен идут на вас!» Он чувствовал себя слабым и несчастным.
Дело безнадежное, это ясно. Но попытаться-то можно? Пусть даже ученые палачи Чемерицы изрежут его на куски, думая, что он владеет информацией, которая обеспечит им победу над всей эльфийской вселенной. Что ж это за информация такая, черт бы их взял? Насчет Эйемона Дауда? Или даудовской писанины? Но пока что его рукописью не интересовался никто, кроме Кумбера. Если она нужна плохим парням, почему они не подослали какую-нибудь горничную из дома Нарцисса, чтобы выкрасть ее?
Но это явно не совпадение, что Эйемон жил в Эльфландии, а теперь и Тео сюда попал - ведь так? К рукописи это может и не иметь отношения. Сюда его привела не она - он думал, что это сплошной вымысел, когда весь сыр-бор разгорелся. Может быть, дело в нем самом, в Тео.
Он почувствовал на себе чей-то взгляд. Брауни со свертком на коленях смотрел на него подозрительно - сейчас, сейчас выдаст. Да нет, просто он, Тео, ерзает и бормочет себе под нос. Он попытался успокоить брауни, улыбнувшись ему. «Господи, я становлюсь вылитым Стриди!»
Упомянутый персонаж скрючился на краю сиденья, словно насильственно сложенный пополам. От усилий, затраченных в «Элизиуме», он даже бубнить перестал и смотрел в окно с видом бойца, чудом выжившего в сражении. «Да, - думал Тео, - хороши дела. Я в бегах, а почему, сам не знаю. Работаю на какого-то гоблина, подготавливая революцию, которая мне ни на что не сдалась. Лучший мой друг сидит в бутылке на столе у самого злобного в этом мире ублюдка. Может, конечно, и хуже бывает, не знаю...»
Раздался звук, будто что-то лопнуло, и автобус резко вильнул вбок. Тео плюхнулся на живот в проходе, думая, что сейчас начнут стрелять в окна, но автобус остановился, и окна остались в целости. Тео поймал на себе удивленные взгляды с соседних мест и поскорей сел обратно.
- Ты что делаешь? - шепотом спросил Кумбер. - На тебя все смотрят.
- Мне показалось, что в нас стреляют - то есть в меня.
- У нас шина лопнула, только и всего. Постарайся выглядеть понормальнее.
- Само собой. Без проблем.
Водитель, старый серый дун с редеющей гривой и соломенной шляпкой между ушей, взобрался в автобус, огорченно мотая головой и лязгая плоскими зубищами.
- Придется подождать. За вами пришлют другой автобус, пока этот ремонтируется.
- А скоро он придет-то? - спросила гномиха с двумя маленькими, но чрезвычайно активными гномятами.
Дун пустился в сложные подсчеты, долженствующие смягчить простой ответ «понятия не имею», а Тео снова ударился в панику. Сидеть у дороги на виду у полицейских джипов было выше его сил.
- Далеко еще до моста? - спросил он у Кумбера.
- Если пешком, то часа два.
- Как по-твоему, Стриди сможет идти? Нести его не придется? - Идти пешком не менее опасно, чем оставаться, особенно если тебя наверняка разыскивает упырь, но так он по крайней мере будет приближаться к убежищу, а не сидеть и ждать, когда его арестуют. - Сможет? Тогда пошли.
Центр города остался позади, и ужас немного прошел, сменившись тупой болью в животе. Мимо проехало несколько автомобилей с констеблями, но Тео и его спутники двигались в потоке гоблинов, коротконогих добби и прочей бедноты, спешащей добраться до своей окраины, пока не настал комендантский час. Полицейские смотрели на них разве что мельком, но идти было далеко и трудно. Когда они, оторвавшись от толпы, достигли наивысшей точки на границе Последнего Луча и Заката и стали спускаться к болотам, Тео так вымотался, что даже перспектива быть схваченным солдатами Чемерицы казалась ему не такой уж страшной. В застенок его надо думать, повезут, не пешком погонят, и он сможет хоть ненадолго присесть. Да, в неважнецкой он форме. Где это видано, чтобы киногерой отдувался еще до того, как лезть вверх по шахте лифта?
Они спускались по извилистой улочке в сияние предзакатного солнца. Вокруг не наблюдалось никого, только местные гномы и боггарты выглядывали из круглых окошек. Кумбер, щурясь на медную ленту реки и на ее берега у Замкового моста, сказал:
У лагеря стоит очень много экипажей и грузовиков.
- Думаешь, это Чемерица прислал? - Пуговица говорил что-то о предстоящей акции парламента, но у Тео все из головы вылетело. Что ж им теперь, ночевать на болоте?
Кумбер заслонил рукой глаза.
- Не знаю. Грузовиков больше, чем экипажей, но они вроде не полицейские. Будем соблюдать осторожность, а там поглядим.
У подножия холма они выбрали более кружной путь между Городом и болотами. Им повезло нагнать группу гоблинов, которые возвращались в лагерь после целого дня поисков работы. Гоблины передавали друг другу бутылку и смотрели на трех чужих эльфов с недоверием. Они даже Колышка, на которого Кумбер сослался, как будто не знали. Но когда Тео спросил, не знают ли они музыканта Пробку, и пропел ч отрывок из песни, которую исполнял вместе с гоблинами, попутчики заулыбались. Один из них даже узнал Тео, дружески обозвал его «пестиком-горлодером» - что Тео перевел как «эльф, воображающий себя певцом» - и протянул ему бутылку с какой-то гадостью. Вежливость предписывала попробовать, и напиток, отдающий древесным мхом, вышиб у Тео слезу. Гоблины остались довольны эффектом и звуками, которые Тео издавал.
Так и шли они к мосту под этим сомнительным прикрытием - сомнительным потому, что Тео и даже Кумбер по росту за гоблинов сойти не могли, не говоря уж о Стриди, торчавшем над их мохнатыми попутчиками на целый ярд.
- Констеблей не видать, - сказал Кумбер на подходе к лагерю, - зато полно штатских охранников. И других много, помимо охраны, - особенно женщин, судя по виду, из Цветков. Одеты уж точно не как наши оборванки. Благотворительницы, наверное, - продукты раздают. И одежду, - добавил, прищурившись, Кумбер, - и детские игрушки.
- Все правильно - я и забыл, что мы живем в лагере для беженцев. Пуговица говорил что-то насчет благотворительной миссии. Жизнь у меня, конечно, не задалась, - покрутил головой Тео, - но я никак не думал, что стану объектом внимания дам-благотворительниц. Может, не пойдем туда, а?
- Если двинем не прямо к мосту, а обойдем по берегу, можем пробраться домой незаметно. На этом конце уж очень много народу. Как-никак дармовая еда.
Гоблины тоже смекнули, что происходит, и направились к мосту. Тео не хотел подходить близко, боясь, что его узнают. Хотелось ему одного: поскорее вернуться в палатку, лечь, накрыться с головой наименее грязным одеялом и жалеть себя сколько влезет.
Отклонившись от моста, они пошли по открытому месту к реке, и тут внимание Тео привлекла одна из десятка женщин, стоявших в кузове грузовика и передававших вниз мешки и пакеты. Секунду спустя он уверился, что это точно она, хотя одета она была куда менее модно, чем в их последнюю встречу.
- О Гос.. - Он схватил Кумбера за руку. - Это же Поппи.
- Кто-кто? - Кумбер перестал поддерживать Стриди, и тот закачался, как радиовышка на ветру, но устоял.
- Поппи. Девушка, которую я встретил на пути в Город. - Она находилась в добрых двадцати ярдах от него, и ее иссиня-черные волосы покрывал шарф, но он был уверен, что не ошибся. На ней был спортивный костюм защитного цвета - эльфийский вариант рабочей одежды, должно быть, да еще этот шарф - ну прямо сборщица Рози с плаката времен Второй мировой войны. Тео даже в своем угнетенном состоянии признавал, что выглядит она на все сто. - Поппи Дурман.
- Поппи Дурм... Дочь первого советника, ты хочешь сказать? - у Кумбера словно еж застрял в глотке.
Тео смотрел на нее, полный отвращения к тому, что она представляла, но к этому почему-то примешивалась тоска. При первой их встрече фамилия «Дурман» мало о чем ему говорила - он скорее умом, чем нутром, сознавал, что она принадлежит к стану его врагов, даже если на ней самой вины нет. Теперь ему трудно было отделить ее от ухмылки на лице Чемерицы в миг, когда дракон спикировал на дом Нарцисса.
Но в то же время его не покидало сожаление о том, что так между ними и не осуществилось. Он помнил, как она прижималась к нему, мягкая, теплая и доверчивая...
А папаша ее - соучастник массовых убийств в доме Нарцисса. В памяти Тео возникли маленькие обугленные тела вокруг сот. Война с самим собой раздирала его надвое. Даже если она и не виновата, то все равно замешана, разве нет? Как эти фрейлейн из партии Гитлера, знать не желавшие, что происходит на самом деле. Тео повернулся к ней спиной и дал понять, что готов идти дальше. «Ее папа все это делает ради того, чтобы она могла учиться в хорошей школе и нюхать пиксов порошок в шикарных клубах с другими богатенькими Цветочками. А папин партнер Чемерица держит моего друга в банке у себя на столе...
Господи, ну конечно! Кочерыжка! Вдруг она поможет мне попасть к Кочерыжке?»
- Стой, - сказал он и повернулся обратно.
Кумбер, ухватив Стриди за рубашку, устало вздохнул. Бывший конденсатор остановился без возражений, как игрушечный робот, у которого села батарейка.
Тео изучил сцену повнимательнее. Мало того, что Поппи окружали другие цветочные дамы - даже если бы он протолкался через толпу беженцев и стал так, чтобы она могла его слышать, вокруг грузовика стояли охранники-огры и водители-дуны не менее крутого вида. Если они даже не видели передачи «Внимание, розыск» в исполнении Чемерицы (и не измолотят нахала просто так, из принципа), то наверняка вспомнят его, увидев повторное объявление в ночных новостях. Он не вправе наводить парламентские войска на лагерь. Сам он к тому времени, возможно, уйдет отсюда, но Пуговица, Примула и другие окажутся в тюрьме, и планы маленького гоблина пойдут прахом.
Идти на это ради вздорной идеи, что Поппи поможет ему добраться до Кочерыжки? Без риска к ней не приблизиться, и скоро она уедет. Не домой же к ней заявиться, чтобы позвонить у двери? «Здравствуйте, мистер Дурман. Я тот, кого вы хотели допросить под пыткой, - а Поппи дома?»
Разве что...
Смешно, конечно, но не смешнее, чем скрываться в эльфийском подполье, не говоря уж о драконах, гоблинах и прочем антураже.
- Слушай, Стриди, ты говорил ведь, что знаешь Поппи? Поппи Дурман?
- Тео, ты что? - забеспокоился Кумбер - но Кумбер всегда беспокоится.
- Я задал тебе вопрос, Стриди. Ты слышишь меня?
Все равно что наблюдать, как айсберг разламывается на куски и сползает в море, - остается только сидеть и ждать. Где-то через полминуты длинный захлопал глазами и вымолвил:
- Поппи хорошая. Мне нравится ее голос.
- Потому что ты слышишь ее иногда, верно? Так вот, я хочу поговорить с ней. Прямо сейчас. Можешь ты как-то это устроить? - Тео посмотрел на длинное озадаченное лицо, и у него упало сердце. Курам на смех. Стриди свои фокусы проделывает бессознательно. Если он способен подключаться к дому Дурмана, это еще не значит...
- Так ведь раковины у тебя нет, Тео, - медленно выговорил Стриди.
- Черт. Он навоображал себе хрен знает какую магию, какую-то воздушную связь, а дело-то, оказывается, куда проще.
Уж эта их эра технического прогресса. Раковины у него нет, это факт.
- Я-то, наверное, смогу поговорить с ней, - продолжал Стриди, - а вот ты?
- Знаю, знаю - это глупая мысль. - Тео возил по земле носком ботинка. Поппи выпрямилась и отерла рукой лоб, глядя на болота. О чем она, интересно, сейчас думает? - Постой-ка... ты сказал, что можешь поговорить с ней?
Стриди кивнул, Кумбер в тревоге наморщил лоб.
- Что это вы надумали, Дерева дремучие?
- А ты передашь ей мои слова? - спросил Тео, не обращая на феришера внимания.
- Я постараюсь, Тео, - вот только голова у меня болит.
- Мы быстро, а? Давай, выходи на связь.
Стриди, к его удивлению, не стал поворачиваться лицом к грузовику, а прижал свой длинный подбородок к груди и закрыл глаза. Он так отключен от всего окружающего, что даже не замечает, наверное, как она близко. Может, сказать ему? Но Поппи уже сунула руку в карман своего комбинезона, достала, кажется, ту самую серебряную палочку, которой пользовалась на станции Звездная, и поднесла ее к уху.
- Ты уже говорил с ней раньше, Стриди?
Стриди, начавший было повторять за ним, помотал головой.
- Тогда не надо ей говорить, кто ты. Скажи просто, что Тео хочет ее видеть - нет, встретиться с ней. Скажи, что ты его друг и что это важно.
Стриди, кое-как переиначивая прямую речь, заговорил прямо в воздух. Тео в это время следил за Поппи. Ее лицо на таком расстоянии он видел не очень четко, но она отвернулась от своих товарок и отошла на самый край кузова.
Стриди после короткой паузы открыл глаза, и стало видно, что он расстроен.
- Она спрашивает, откуда ей знать, что я твой друг. Откуда, Тео? - Он дрожал, и Тео почувствовал себя виноватым за то, что эксплуатирует его, да еще после нагрузки, которой тот подвергся в «Элизиуме».
- Спроси, помнит ли она песни, которые я ей пел. - Хотя вряд ли она узнает «Нью-Йорк, Нью-Йорк», даже если Стриди умудрится повторить слова и мелодию. - И скажи, что ее возраст меня не волнует.
«Ну ты даешь, Вйльмос, - сказал он себе, пока Стриди передавал сообщение. - Жмешь на романтику, да? Играешь чувствами молоденькой девушки?» Он перевел дыхание. Но Кочерыжку-то надо спасать. И не такая уж это неправда. Поппи ему в самом деле нравится. Он просто растерялся, а теперь, после катастрофы в доме Нарцисса, его растерянность стала еще сильней, но что-то между ними все-таки было. «Эта школьница тебе в прабабки годится», - всплыл знакомый довод из глубин мозжечка - и Тео увидел, что Стриди терпеливо ждет его реплики.
- Ну? Что она сказала?
- Ей надо закончить свою работу, но вечером она может с тобой встретиться. Где?
- Скажи, пусть сама выберет место и время. - Удачное использование Стриди в качестве передатчика приободрило Тео, и часть того радостного волнения, с которым он впервые въезжал в Город, вернулась к нему, несмотря на все злоключения. - Скажи, что я знаю, чем она сейчас занимается, поэтому встретиться можно где-то поблизости.
Стриди послушно повторил требуемое и выслушал ответ.
- Она спрашивает, откуда ты знаешь, что она делает.
- Скажи, пусть посмотрит на восток от моста.
- Тео! - Тревога Кумбера перешла в настоящий страх, но Тео по-прежнему его игнорировал. Видя, что Поппи вертится, глядя в нужную сторону, он отошел немного от Стриди с Кумбером и помахал ей. Ее лица он опять не разглядел, но догадывался, что оно выражает.
- Скажи, что этим я показываю свое доверие к ней.
Пока Стриди слушал, что она отвечала, Кумбер нервно расхаживал взад-вперед.
- Она встретится с тобой в месте под названием «Палата собраний», на дороге Глайстиг, между Последним Лучом и Восточным Берегом. Когда взойдет Кольцо Королевы.
Это кольцо, должно быть, звезда - надо будет, чтобы кто-нибудь ему объяснил.
- Скажи, что меня это устраивает. Я приду один - надеюсь, что и она тоже.
- Тео!
- Заткнись, Кумбер. Скажи ей, Стриди, что это все. Можешь повесить трубку или как это там у тебя делается.
Поппи все еще смотрела в его сторону. Он помахал ей опять, уже не так интенсивно, и отвернулся. Он почему-то верил, что она ничего не скажет ни телохранителям своего отца, ни констеблям, но на всякий случай лучше было не торчать на виду, тем более что этим он мог бы подвести Стриди и Кумбера.
- Пошли, Кумбер. Мне надо подумать. И скажите кто-нибудь, когда оно всходит, это Кольцо Королевы.
Всходило оно около восьми вечера по человеческому времени - крупная желтая звезда на западном горизонте. Тео, входя в низкую дверь ресторанчика, без труда нашел ее на черном небе.
«Палата собраний» была заведением для кобольдов - маленький, без окон, но весьма претенциозный кабачок у самой дороги Глайстиг, проходящей через квартал с дешевыми магазинами недалеко от Восточного Берега. Кобольды - пещерные жители, и в вестибюле было очень темно, однако Тео чувствовал себя заметным до ужаса. Он втиснулся в угол за столом метрдотеля, питая надежду, что Поппи скоро появится. В таких местах каждый завсегдатай при входе непременно на тебя смотрит - не потому, что он тебя узнаёт, как быстро сообразил Тео, а потому, что надеется встретить кого-то знакомого. В таких местах все разглядывают друг друга просто из принципа.
Стараясь казаться естественным, Тео отвернулся от двери и стал изучать грифельные стены - из-за них казалось, что ресторан вырублен прямо в скале. Имелась тут и наскальная роспись - кобольды и разные подземные животные, нарисованные флуоресцентными красками и поэтому как будто плавающие в нескольких дюймах от стен. Тео не знал, что это - подлинная народная живопись или стилизация. Откуда ему знать, есть ли вообще у кобольдов народная живопись и что она такое - стоящая вещь или дешевка вроде картинок с корридой и собаками-картежниками. Хотя даже сцены корриды на черном бархате в определенном контексте могут быть стоящей вещью.
Ни в чем-то он здесь не разбирается, ни в большом, ни в малом. Главное - ни при каких обстоятельствах не делать вид, что вырос в Эльфландии, а не где-то еще.
- Тео...

Предыдущая страница 25 Следующая страница


Война Цветов 26

Внутри у него что-то дрогнуло. Даже при тусклом освещении она выглядела не как враг, а как друг - по меньшей мере.
- Добрый вечер. Спасибо, что пришли. - Не зная, что еще сказать, он подержал ее руку в своей. «Молодец, - сказал он себе. - Теперь можешь вручить ей бесплатный образчик воска для полировки».
- Я не думала, что вы взаправду здесь будете. - Поппи избегала смотреть ему в глаза. К вечеру она надела длинную юбку, черный жакет и простой серый свитер. Вид у нее при этом был намеренно богемный - возможно, из-за сандалий на плоской подошве или цепочки на шее, как будто серебряной, но переливающейся всеми оттенками пламени. Тео достаточно понимал в женских туалетах, чтобы догадаться, что она пытается соблюсти равновесие между... между чем? Между симпатией и антипатией к его особе? Между желанием выглядеть красивой и в то же время не слишком доступной? Намерение он улавливал с ходу, но не всегда мог раскусить, что еще в нем намешано.
После неловкой паузы он сказал:
- Может, присядем? Мне мерещится, что на меня все смотрят.
- Кто это мне звонил? - спросила она, пока кобольд в декоративном кафтанчике с капюшоном провожал их к столику. - Странный какой-то.
- Куда более странный, чем вы думаете. Я вам после объясню - Их столик стоял у дальней стены, далеко от прямого света. Успокоившись немного, Тео ощутил сильный голод. - Тут хорошо кормят?
- Да, неплохо. Я всего пару раз здесь была. - Она осмотрелась. - А знаете, моего брата убили на этой же улице.
- Что вы говорите? Вот ужас. Вы уверены, что хотите поужинать именно здесь, Поппи?
- Я знаю, вы считаете меня гадкой, - пожала плечами она, - но между нами никогда не было теплых чувств. Я его вообще не любила. Злой, противный мальчишка. - Испытывая явную неловкость, она раскрыла меню, излучавшее собственный бледный свет. - Что вы закажете? Тут у них в основном грибок, но они с ним творят чудеса.
«Грибы, - сказал он себе, слегка передернувшись. - Грибок или грибы - все едино. В китайской кухне тоже употребляют грибок». Энтузиазма, однако, это не вызывало.
- Закажите мне что-нибудь сами. - Призрачный свет от меню придавал ее лицу сходство с портретом Вермера. Здешняя обстановка начинала доставлять ему удовольствие - и не только потому, что напротив сидела красивая девушка. Чудесно было опять оказаться в ресторане, как будто он вернулся к нормальной жизни. Если прищуриться так, чтобы не видеть женщину с птичьей головой в ближней кабинке, и притвориться, что развесистые крылья другого посетителя - просто маскарадный костюм, можно вообразить, будто он снова в своем родном мире.
«Слишком даже приятно, если на то пошло».
Он не слышал, как к ним подошел официант. Не самая привлекательная разновидность эльфов - кобольды, будучи гуманоидами, смахивают при этом на безволосых грызунов.
Носы у них такие, что остальное лицо как будто от них отстает, бледно-розовая кожа сморщена, как на пальцах после горячей ванны. Официант, впрочем, улыбался очень мило и застенчиво, несмотря на отвисшую челюсть. Может, он студент вроде Кумбера, а здесь подрабатывает, чтобы оплатить обучение - пробивает себе путь в те круги, которые смотрят на него свысока. Может, он выбрался наверх из подземки, из темного города кобольдов.
У каждого своя история. Тео посмотрел на Поппи. Так ли хорошо он знает ее историю, как ему кажется?
- Желаете что-нибудь выпить? - спросил официант.
Тео, намаявшийся за день, попросил воды. Поппи, осторожничая по каким-то своим причинам, заказала вместо «крылодвига» бокал вина.
- Послушайте, - сказал Тео, когда официант отошел, - мне очень нужно поговорить с вами кое о чем...
- И мне с вами. Я ведь из дому ушла.
- Как так?
- Выдержала страшную драку с отцом. Настоящую, мы с ним не просто ругались. Он хочет, чтобы я вышла за Антона, сына лорда Чемерицы. А этот Антон совершенно ненормальный, просто омерзительный. И его так называемый братец... - Поппи вздрогнула, и это не было театральным жестом. - Это все равно бы случилось. Не могу с ними больше жить. А уж после того, что они сделали с Нарциссами, Штокрозами и Лилиями... Я видела вас с Цирусом Жонкиль, Тео, - вы должны знать, что произошло с его домом и со всей его семьей.
Тео смотрел на нее, как оглушенный. Сбежала из дому. Для нее так, конечно, лучше, а вот для него...
- Что с вами, Тео? Вы не могли не знать о гибели дома Нарцисса, даже если вас не было в городе.
- Я... был. Прямо там, в доме. Когда все случилось.
- Черное железо! Нет, правда? А я все думала, почему же вы не звоните, хотя я практически... О, Тео. Простите меня. - И Поппи расплакалась, к полному его замешательству. - Простите.
- Ну что вы! Это не ваша вина. - Куда подевалась легкомысленная школьница, смотревшая на смерть брата как на досадную помеху? Он протягивал Поппи салфетку, но она уже нашла носовой платок и не слишком усердно вытерла нос - Вы ни в чем не виноваты, Поппи.
- Не я, так моя жуткая семейка.
- Вы правда убежали от них? А обратно вернуться можете?
Она потрясла головой и высморкалась.
- Отцовская охрана ищет меня по всему городу, поэтому я не могла встретиться с вами там, где обычно бываю. Старый монстр не любит, когда ему дают отпор.
Тео протяжно вздохнул. Мало того, что лопнула его слабая надежда на то, что Поппи поможет ему попасть к Чемерице, - он к тому же подвергается повышенной опасности, находясь рядом с ней. Невезуха она и есть невезуха. Точка. Конец фильма.
Не так уж это, в общем, и важно. Если бы даже она внедрила его в дом Чемерицы, он не имел бы ни малейшего понятия, что делать дальше. Так даже лучше. Кочерыжку все равно нужно спасать, это не обсуждается, но ему не придется использовать для этого Поппи. Он не очень-то хорошо чувствовал себя по этому поводу.
Он бросал на нее осторожные взгляды. Ему хотелось открыться ей, но он не мог отделаться от образа девчушек из гитлерюгенда, которые веселятся в Берлине, пока СС отправляет неугодных в концлагеря.
- Вы в самом деле ушли? Это не просто порыв? Что, если папа сдастся и не будет настаивать на браке с молодым Чемерицей? И увеличит вам содержание?
Слезы еще струились из ее глаз, но лицо внезапно оледенело.
- Так вот как вы обо мне думаете? По-вашему, я способна вернуться... к этим убийцам? Если мне увеличат содержание? - Она взяла свою сумочку и начала вставать, оттолкнув протянутую к ней руку Тео. - Я, конечно, была дурочкой. Твердила себе, что то, чем отец занимается, - просто политика. А еще я говорила себе, что судила о вас неверно, что играла с вами в глупые игры, что вы на самом деле хороший. Видимо, я заблуждалась во многом.
Тео вскочил вслед за ней, опрокинув стул. На них оборачивались.
- Поппи, пожалуйста. Я просто должен был знать. Испытать вас немного, что ли. Пожалуйста, вернитесь. Мне... мне надо что-то сказать вам. - Эльфы за соседними столиками перешептывались. «Черт. Если они меня не узнали, то ее запросто могут узнать». - Ну пожалуйста, сядьте!
Она, подчинившись ему, села на место. Тео поднял свой стул и тоже сел, положив локти на стол.
- Так что же вы хотели сказать мне? - Она промокнула платком мокрые щеки.
- Я должен вам кое в чем признаться. - «А, была не была!»
Ее глаза стали недоверчивыми, как будто между ними натянули занавес и она пыталась заглянуть в щелку.
- У вас есть жена в Маргаритках, да? Домик в деревне, детишки, своя хоббани, хоть и плохонькая?
Тео рассмеялся, несмотря на ощущение, что он собирается выскочить в окно, не зная, что окажется на той стороне.
- Нет-нет. Ничего такого. Я хотел сказать вот что... - Он подался к ней. Окружающие, кажется, уже потеряли к ним интерес, но осторожность никогда не мешает. - Мне тридцать лет, Поппи.
- По-вашему, это смешно? - Она снова попыталась встать.
- Но это правда!
- Лжете! - вскричала она и поперхнулась. - Черное железо... вы смертный?
- Ш-ш-ш! - Он взял ее за руку и привлек к себе. Она напряглась, но вырываться не стала. - Не совсем. Это долгая история. Хотите, расскажу?
Маленький официант как раз в этот момент прибыл с блюдами, которые Тео не сумел опознать - трудно ориентироваться в кухне, веками творившей в темных пещерах, - и принялся расставлять их, профессионально игнорируя повисшее над столом молчание. Тео не понимал, где гарнир, а где основное блюдо - знакомыми предметами были только тарелки. Ладно, не страшно - все равно он чересчур нервничает, чтобы есть.
Он дождался ухода официанта и рассказал Поппи все, начиная с краткого резюме своей жизни до перехода в Эльфландию. При этом он избежал искушения и не стал заниматься лакировкой действительности, ограничившись фактами: тридцать лет, работа незавидная, неплохой музыкант, довольно неуклюж в отношениях с другими, особенно в близких. Настроения Поппи он не мог разгадать, поскольку она все время сохраняла на лице чопорную цветочную маску. Она понемножку пила вино, понемножку ела и слушала, но то, что думала, оставляла при себе. Он рассказал, как нашел рукопись Эйемона, как явилась к нему летуница, а следом за ней - ходячий мертвец. Рассказал, как неожиданно для себя очутился в стране, о существовании которой даже не подозревал.
Когда он дошел до того, как Кочерыжка привела его в дом Нарцисса, прилив адреналина иссяк, и голод вновь дал о себе знать. Он выбрал блюдо, внушавшее наименьшие опасения, подцепил кусочек длиннозубой вилкой и отправил в рот. К сочетанию сладкого и мускусного он привык не сразу, но разрядка долго копившегося ужаса послужила хорошей приправой. Он досказал свою историю до конца, предусмотрительно умолчав о Пуговице, его деятельности и планах - он не имел права ставить под удар гоблина и его соратников, даже если доверял Поппи целиком, - а попутно налегал на кобольдовские деликатесы. Многоножки под соусом на миг застопорили его, но он воздвиг на тарелке целую гору из всего остального, перемежая едой чуть ли не каждую свою фразу.
Поппи, дослушав до конца, помолчала, допила вино, взяла со стола сумочку и встала.
- Вы уходите? - испугался он. Распустил язык - а вдруг она со злости выдаст его?
- Только в туалет. Можно?
Он кивнул. Могла бы как-то успокоить его, заверить, что звонить никому не станет. А то сиди тут, как идиот, и жди, когда нагрянут констебли со своими осевиками. Но если он хочет удержать Поппи, придется довериться ей, ничего не поделаешь. Другие умирали и за менее достойные принципы - он, правда, предпочел бы остаться в живых.
Это были, пожалуй, самые долгие десять минут, которые он пережил после того, как выбрался из горящих развалин дома Нарцисса. Он пил воду, размазывал по тарелке кобольдовскую кулинарию и очень старался не обращать на себя внимания. Увидев, как она возвращается по проходу, он подумал одновременно о двух совершенно разных вещах:
«Ну так как, идиот я или нет? Вдруг она заключила с папочкой сделку - ее свобода в обмен на мою?»
и:
«Как она все-таки хороша».
Поппи села, не глядя ему в глаза.
- Я хотела бы знать одну вещь. Мне это необходимо. Вы пришли сюда, чтобы заручиться моей помощью для спасения вашей подружки?
Тео пожалел, что не заказал себе выпивку.
- Да. Это не единственная причина, но я действительно надеялся, что вы мне поможете. Она была мне больше чем другом. Я хочу сказать, что она спасала мне жизнь, и не раз.
Поппи медленно кивнула.
- Вы сказали, что это не единственная причина.
- Вы мне нравитесь, Поппи. Всегда нравились. Увидев вас в лагере, я понял, что... что мне вас недоставало.
- Если вы хотите меня обдурить, Тео-как-там-ваша-фамилия, - прищурилась она, - то помните, что в этом деле вы новичок. Если вы мне наврали, я сделаю с вами такое, что этому гаду Чемерице даже не снилось. - Она нова потупилась, глядя в стол. - Я ничем не могу помочь вам Тео. Если бы я даже вернулась домой - а я никогда не вернусь, - меня ни за что не пустят в семейные покои Чемериц после того, что я там устроила. Но ваше желание спасти летуницу мне понятно, хотя она просто вредная маленькая стервочка. Поэтому если хотите уйти прямо сейчас, так и скажите. Можете не беспокоиться, я вас не выдам. Но если вы будете лгать и притворяться, что неравнодушны ко мне, полагая, что меня все-таки можно использовать, вы пожалеете о том, что мы вообще встретились. Я не шучу. Вам все ясно?
Он испытал такое облегчение, что чуть не засмеялся.
- Очень уж вы грозная для своих ста пяти лет. Держу пари, тому молодому огру до сих пор кошмары снятся.
- Огру? Какому огру? - удивилась она.
- Вы помните, как выкинули меня из машины после нашего въезда в Город? - Веселья у Тео поубавилось - сам он до сих пор вспоминал тот вечер с неловким чувством. - Я вас обрадую: Кочерыжка обозвала меня дебилом за то, что я так обошелся с вами.
- Что такое «дебил»?
- Простите. Это словечко из мира смертных. Идиот. Круглый дурак.
- Я надеюсь, вы сумеете ее спасти. Она здравомыслящая девушка.
- Вот женщины! Горло готовы перегрызть друг дружке, но в том, что мужчины свиньи, вы все заодно.
- Потому что мужчины и есть свиньи. - Улыбка начинала прокрадываться на ее губы, но Поппи, чувствуя, видимо, что пускать в ход этот род оружия еще не время, опять обрела серьезность. - Итак, вы мне верите? Относительно того, что я не смогу помочь вашему другу?
- Верю, но стараюсь пока не задумываться над этим. Чувствуешь себя последним подонком. Я-то сижу за столиком в ресторане, а она в бутылке.
- Если они хотят получить вас, то ничего ей не сделают. Кому нужна какая-то летуница?
- Вы в самом деле так думаете?
- Раньше думала - но сейчас я только хотела сказать, что им она ни к чему. Чемерица жесток, только когда ему это выгодно. Его сын... и тот, другой... они, конечно, способны на что угодно, но он не даст им воли, пока не использует ее до конца. То есть пока не получит вас. Оставаясь на свободе, вы в какой-то мере гарантируете ей безопасность.
Тео со вздохом откинулся назад.
- Тошно мне от всего этого. Поговорим лучше о другом. Что вы сейчас поделываете? Где живете? Собираетесь ли вернуться в свою школу?
- Вы действительно хотите это знать? - Его немного пугало нелегальное положение, на которое она перешла, но он напоминал себе, что в этой девочке есть сталь, и недооценивать ее было бы ошибкой. Тому хулиганистому огрику, наверное, в самом деле снятся кошмары.
- Да, хочу. И я, пожалуй, тоже выпью вина.
Поппи, как выяснилось, жила у своей подруги Друзиллы, бывшей соученицы, которая бросила школу и вышла за студента-медика. Молодая пара обитала в маленьком домике, в непрестижном районе День на южной окраине Города.
- Практически на луне, но у них миленький домик, и Друзилла очень счастлива со своим Доннусом. - Как быть со школой, Поппи пока не знала. - Это мой последний год, и я терпеть не могу это место. Они не любят, когда задают вопросы, - достаточно, если ты научишься поддерживать светскую беседу на балах с мальчиками из Лозоходной. Не для меня это, Тео. Я бываю в организациях вроде «Дочерей Рощи» - они помогают тем, кто пострадал во время боевых действий. Это самое меньшее, что я могу сделать, учитывая, что все это заварил мой отец, но чувствую, что и там я надолго не задержусь. Этим женщинам важнее быть на виду, чем по-настоящему делать добро. Вчера, когда вы меня видели, мы опоздали на полчаса - не начинали разгружать грузовик, пока зеркальщики не приехали. Они не лучше «Цветущих веточек», только вокруг каждой вдобавок стоит такое облако молодильных чар, что задохнуться можно. Ненавижу.
Тео допил вино. Он чувствовал себя спокойнее, чем когда-либо за последние дни, но ему начинало казаться, что они слишком уж тут засиделись.
- Может, пройдемся? Мне что-то не хочется здесь оставаться.
Она посмотрела на него оценивающе и сказала:
- Что ж, давайте пройдемся. - Счет она оплатила, проведя над ним пальцами. Отцу, наверное, будет не так уж трудно выследить дочь по ее покупкам. Богатым девушкам это просто в голову не приходит - до Поппи у него было очень немного таких знакомых, но впечатление успело сложиться. Например, Сандра, дочь знаменитого музыканта, с которой он познакомился в клубе и некоторое время встречался. Она всегда поворачивалась и уходила, даже не думая за что-то платить - потому что полагала, обычно правильно, что в барах и ресторанах ее все знают и запишут расходы на счет ее отца. Вернее, пошлют счет его менеджеру, поскольку знаменитый басист обращал на свои счета не больше внимания, чем британская королева.
«Палата собраний» располагалась меньше чем в миле от гавани, и снаружи сильно пахло Исом - здесь он куда больше походил на океан, чем на илистых отмелях у Замкового моста. Поппи шла куда-то по улочкам Восточного Берега, чьи закоулки и покосившиеся дома напоминали Новый Орлеан или трущобы Неаполя начала XIX века. С верхних этажей доносилась музыка, не менее странная, чем у гоблинов, но совершенно другая.
- Кобольды? - спросил он по ассоциации с рестораном.
- Нет, вы правда не от мира сего, - засмеялась Поппи.- Кобольда нипочем на верхний этаж не загонишь, даже если квартирной платы с него не брать. Здесь живут в основном обыкновенные рабочие эльфы, а эта музыка как будто никсовская. Их тут немало, но большинство живет прямо в гавани и даже на баржах.
Тео нравилась музыка и нравилось гулять, чувствуя себя почти что нормально. Поппи ему тоже нравилась. Он подумал немного и взял ее за руку, сознавая, что переходит некий Рубикон, делая этот незначительный жест. Некоторое время они шли молча, скользя через теплую ночь, как дельфины по волнам тропического моря.
Поппи остановилась у какой-то стены, за пределами призрачного фонарного круга. Сначала он подумал, что она узнала кого-то в шумной, хохочущей толпе молодежи, высыпавшей из ближней таверны, но они ушли, и Тео понял, что причиной остановки был не страх. Он обнял ее, и она прижалась к нему вдумчиво, словно делая нечто важное.
- Я рада, что вы позвонили мне. Я о вас много думала.
Он опасался сказать что-нибудь глупое - говорить вообще не хотелось. У него и раньше бывали проблемы с тем, что говорить в таких ситуациях, а сейчас он чувствовал себя еще менее уверенным. Он не солгал ей: быть рядом с ней для него пока вполне достаточно. Что тут еще скажешь?
Она целовалась очень хорошо, подходя к этому с горячей решимостью, без спешки и без заигрывания. У него мелькнула мысль о том, почему поцелуи эльфов так похожи на человеческие. Интересно, все эльфы и феи целуются так, будто это самая важная вещь во вселенной, или это личная особенность Поппи Дурман? Тот факт, что она еще школьница, беспокоивший его с тех пор, как она открыла ему свои чувства, больше не казался таким уж тревожным. Какое бы место она ни занимала в своем обществе, по его отсчету она родилась еще до того, как Тедди Рузвельт стал президентом, - если кого-то из них считать малолеткой, так только его, Тео. По здешним понятиям он еще в детский садик должен ходить или там в первый класс.
Сближающая деятельность Поппи осуществлялась успешно: они сплелись, как два дружно растущих стебля, и каждое ее движение затрагивало его сразу в нескольких местах Похоже, тот единственный бокал вина начисто лишил его разума: в голове все плыло, в теле ощущалось тепло и приятное покалывание. Может, это любовь? Эта мысль его поразила. Страсть присутствовала определенно, но ею объяснялось не все.
На секунду он отстранился и прижался лицом к ее виску. Ее волосы пахли ванилью, жимолостью и еще чем-то, чего он не знал, но хотел бы вдыхать всю свою жизнь. Полчаса назад он корил себя за то, что морочит девушке голову, теперь начинал понимать, что сам вот-вот втюрится по самые уши. Может, она приворожила его? Он не верил в это после ультиматума, который она ему предъявила... ну а вдруг все-таки?
«Господи, никак это то самое, настоящее!»
Затерянный в теплой ночи, он прислонился к стене. Поппи была так близко, что сбивала ему все ориентиры, и он не сразу заметил фигуру в дальнем конце улицы. Поппи дышала ему в ухо и целовала мочку, одновременно покусывая ее, - таких чудес с ним давно уже не случалось, однако что-то в этой фигуре, переходящей из света фонарей в тень и опять выходящей на свет, не давало ему покоя. Вот она снова вошла в пятно света в сотне футов от них, и Тео разглядел на ней доспехи констебля.
Сердце в груди застыло ледяным комом. Тео отделился от стены, чуть не опрокинув Поппи, схватил ее за руку и быстро повел прочь.
- В чем дело? - спотыкаясь, спрашивала она.
- Там сзади. Констебль. Можешь посмотреть, только ради Бога не останавливайся.
- Но мы навлечем на себя подозрение, если будем от него убегать...
- Да, если констебль настоящий, - но я так не думаю. Я тебе рассказывал про мертвяка, который меня преследует. В последний раз, у дома Нарцисса, он занял тело констебля. Шагай быстрей. Когда завернем за угол, побежим.
- Очень мне нужно бегать от какого-то буки. У меня в сумочке защитные чары.
- Ты не понимаешь, Поппи. От него защититься нельзя. Если твои чары уступают мощью атомной бомбе, лучше поскорей смыться отсюда. Как он там, не бежит?
- Идет. Быстрым шагом. - В голосе Поппи появились тревожные ноты. - Походка у него действительно странная.
- Наверное, кое-какие детали уже отвалились. Как ты сюда добиралась? Хорошо бы на машине.
- Я одолжила у Друзиллы ее драндулетик. Ночью на Восточном Берегу такси поймать сложно.
- Далеко он стоит? Хотя выбора все равно нет. Думаю, что это чудо даже толпы народа не испугается. Все, поворачиваем. - Тео сжал руку Поппи. - Показывай дорогу. Теперь он нас не видит... ну, побежали!
И они помчались обратно к ресторану. Несколько эльфов постарше, вышедших из какого-то дома, отскочили с дороги и добродушно заругались им вслед, но у них не было времени на извинения.
Поппи поставила свой «драндулетик» на боковой улочке, за углом от «Палаты собраний». Тео в панике переминался с ноги на ногу, пока она возилась с незнакомыми дверными чарами. На третьей безуспешной попытке из-за угла вывалился грузный силуэт. Он постоял, вертя во все стороны головой в шлеме, - ни дать ни взять радарная установка. Теперь у Тео не осталось никаких сомнений насчет того, кто преследует их. Это существо двигалось не как эльф и не как человек. Руки свисали по бокам, а голова вертелась на шее, как заведенная.
- Есть! - Поппи распахнула дверцу, Тео обежал машину и сел. Сиденье охватило его, как живое, но он слишком перепугался, чтобы беспокоиться по этому поводу.
- Поезжай, - сказал он. - Надо от него оторваться. - Он оглянулся посмотреть. Упырь шел теперь к ним - на негнущихся ногах, но ужасно быстро. Лицо под шлемом не выражало никаких эмоций, если мнимый констебль вообще знал, что это такое. - Трогай!
Автомобиль, зажужжав, чуть ли не отпрыгнул от тротуара. Тео еле успел помолиться, чтобы улица не упиралась в тупик. С этим все оказалось в порядке, и он опять оглянулся. Упырь смотрел им вслед, и ничто в его позе не говорило о досаде или отчаянии. Теперь он просто начнет все сызнова - он уже шел за ними, уменьшаясь на каждом шагу. «Большая удача, что ему не подвернулся кто-нибудь с крыльями», - подумал вдруг Тео. Его целеустремленность имеет и хорошие стороны, поскольку планировать он, как видно, не способен.
Тео, конечно, предпочел бы, чтобы этот монстр, даже имея некоторые дефекты, вообще не гонялся за ним - но его, к сожалению, никто не спрашивал.
Полчаса спустя Поппи свернула на дорогу к Замковому мосту, остановилась и выключила фары. Тео взял ее за руку.
- Интересное получилось свидание, правда? - Попытка засмеяться ему не совсем удалась - юмор, заключенный в этой ситуации, был слишком уж черным.
- Что ты теперь будешь делать?
- Ты про Кочерыжку? Или... про нас с тобой?
Она, грустно улыбаясь, пожала плечами.
- Наверное, про то и другое. Мы не слишком удачно выбрали время, да?
- Не знаю Я вообще мало что знаю. Но исчезать я не собираюсь, если ты об этом. То есть могу, но не по собственной воле.
- Не говори так, Тео. Мы что-нибудь придумаем. У меня есть друзья, а у них - влиятельные знакомства...
- Чемерицу даже самые влиятельные не остановят, а я по какой-то необъяснимой причине позарез ему нужен. - У него в голове вертелись десятки вопросов, на которые дочь партнера Чемерицы в отличие от других могла знать ответ, но час был поздний, и он совсем выбился из сил. - Мы ведь увидимся еще, да?
- Ну конечно. - Она поднесла его руку к губам, прижала к щеке. Он погладил ее черные волосы. - Конечно.
- Мне надо подумать. Выяснить пару вопросов. Я тоже кое-кого знаю. Я позвоню тебе, если сумею - может быть, даже сам, без посредника.
Их поцелуй снова чуть было не перешел в нечто куда более глубокое. Здравый смысл Тео с трудом собрал кворум, чтобы оторваться от Поппи. Его ноги после целого дня ходьбы и бега хотели спать, но все остальное считало ноги идиотами, а то, что помещалось между ними, грозило устроить настоящий бунт. Тео все-таки освободился, пока еще мог, поцеловал Поппи еще пару раз и неуклюже вылез из маленького автомобильчика. Он не то чтобы полагал, что развивать их роман пока что рано, - на то и война, в конце-то концов! - просто для нее в его жизни не было места, а без этой ниши чувства, неожиданно сильные и серьезные, могли попросту разорвать его пополам.
- Тео, - сказала она, когда он подошел к окну со стороны водительского места, чтобы поцеловать ее на прощание, - ты правда живешь в одной палатке с гоблинами? И поёшь с ними вместе?
- Ну да. - Он боялся, что она скажет что-нибудь гадкое, вроде того, что они грязные люмпены, и он почувствует себя нехорошо из-за того, что она ему так нравится.
- Вот здорово! Всегда мечтала познакомиться с гоблином. Отец меня к ним и близко не подпускал.
Тео подумал о революционных планах Пуговицы.
- Скоро у многих появится шанс узнать их получше, - сказал он и поцеловал ее. - Спокойной ночи, Поппи. Спасибо тебе... за все.
- Не хотела говорить, но скажу: позвони мне. Обязательно.
Она лихо развернулась на трех колесах и покатила обратно в Город. Тео помахал ей вслед. Давно уже он не чувствовал себя таким подростком. Точно, так все и было - в мире нет никакого смысла, взрослые дяди предъявляют тебе претензии, и железы внутренней секреции берут над тобой верх.
В лагерь он возвращался с ощущением тех времен: пробраться бы потихоньку, чтобы родителей не разбудить.

33
ПОСЛЕДНИЙ ВЗДОХ

- Рад, что ты пришел ко мне, Тео Вильмос.
Тео сел на циновку против Чумазого Козявки Пуговицы. Гоблин налил ему в чашку кипяток из сосуда, напоминавшего чайник, - но Тео постепенно учился не делать поспешных выводов.
- Спасибо, а что это?
- Чай.
- Отлично. - Тео подул и отпил глоток. Чай напоминал не то корневое пиво, не то чилантро, но был, в общем, неплох, и никакие зверюшки в нем не плавали - поэтому Тео решил не вдаваться в подробности. Некоторое время он молчал, позволяя мыслям осесть и успокоиться, как чаинкам. В этом ему мешало громкое кряхтенье - двое огров в этой же комнате поочередно поднимали над головой гранитную глыбу величиной с домашний кинотеатр.
- Почему они всегда парные, огры? - спросил он. - Телохранителей-одиночек ни у кого нет.
Гоблин показал в улыбке свои острые зубы.
- Ты пришел спросить меня именно об этом? Такая пара обычно - брат и сестра, особенно в хороших, иначе говоря, богатых, домах. У Цветов распространено суеверие, что такие близнецы работают лучше других. У огров такого рода двойняшки рождаются часто, а поскольку огры традиционно поступают в охрану, как феришеры - в домашнюю прислугу, а хоббани - в домоправители, то найти требуемую пару не так уж сложно, тем более за хорошее жалованье. - Бросив взгляд на Чу-Чу и Топси, Пуговица понизил голос. - Это суеверие так укоренилось, что в случае, когда один близнец погибает - даже спасая жизнь своему хозяину, - другого обычно увольняют. Можешь представить, какой это жестокий удар - потерять и своего близнеца, и работу? Однако предрассудок этот, как и большинство других, просто глуп. Оставшийся в живых близнец, именуемый «вдовой» или «вдовцом», зачастую очень преданно защищает нового хозяина - ведь ему некого больше любить, кроме него. Цветы не понимают этого или просто не хотят в это верить - вот и цепляются за старый фетиш парных телохранителей. Желая оскорбить кого-то, они говорят: «Телохранители такого-то никогда не встречались, пока не начали у него работать», - это значит, что такой-то слишком беден, чтобы позволить себе нанять близнецов. Тео покосился на громадные, блестящие от пота тела.
- Твои телохранители - тоже брат с сестрой?
- Они-то? Да, - засмеялся Пуговица. - Но спешу тебя заверить, что я не раб цветочных традиций. Это телохранители Караденуса Примулы. Они пришли сюда вместе с ним, а он, хм, предоставил их мне. По-моему, он опасается за мою жизнь. Он хороший мальчик.
- В первый вечер я с тобой, пожалуй, не согласился бы, а теперь согласен. Как он к вам попал? Он мне ничего не говорил об этом.
Пуговица налил себе еще чаю.
- Мне кажется, ты избегаешь разговора о том, что привело тебя сюда, Тео Вильмос. Но я не спешу, а к высокой горе ведет много дорог. - Он задумчиво отхлебнул из чашки. - К тому же история Примулы тесно связана с тем, как я сам оказался здесь.
- Это меня тоже интересовало, но я думал, что спрашивать невежливо...
- К гоблинам это не относится, мы ведь любим рассказывать истории, но ты уже знаешь, что моя история будет с недомолвками.
Ты, должно быть, уже думал об этом, Тео Вильмос, и говорил себе: «Пуговица, наверное, немало претерпел от Цветов, если он так на них зол». Ты, возможно, воображал себе сцены зверской расправы над моей семьей или надругательства, учиненного Цветками над моей подругой. Но все далеко не так просто. Не знаю даже, способны ли те, кто действительно претерпел такое, работать над переменами, о которых мечтаю я. Мне думается, что если лепить горшок на покривившемся кругу, то он тоже выйдет кривым, какого бы высокого мнения о себе ни был горшечник. И чем горшок больше, тем больше будет изъян. Если сосуд достаточно велик, он треснет, как только ты поставишь его на огонь.
Вот какого образа мыслей я придерживаюсь. Я чувствую, что перемены в нашей жизни назревают сами собой. Оглядываясь назад, я вижу, что прошел долгий путь, а некоторые из нас пережили тяжелые времена, но ни одну судьбу нельзя свести к простому случаю наподобие «они перебили мою семью и потому должны пасть». Мои родители живы и проживают здесь, в этом городе. Отец мой - садовник, имеющий свое дело: теперь он ухаживает за подворьем одного из знатнейших домов. Он счастлив - или полагает себя счастливым. И мать, после долгих лет мытья полов и окон, тоже получила досуг, который проводит с внуками. У меня есть братья и сестры, Тео, которых государственное устройство Эльфландии волнует не так, как меня. Их жизнь больше «удалась», поэтому мать тоже полагает себя счастливой - а может, и вправду счастлива.
Мне, видишь ли, не повезло: я получил некоторое образование. Я самый младший, и пока я рос, родители сумели наскрести денег, чтобы послать меня в одну из гоблинских школ. Ты удивлен? Да, есть у нас и такие.
- Я в этом не сомневался, - сказал Тео. - И что же, они предназначены только для гоблинов?
- Конечно. Цветочные семьи не допускают в свои школы даже эльфов собственного вида, если те принадлежат к низшему классу. А твой друг Кумбер Осока может многое порассказать тебе о жизни феришера в богатом доме...
- Да, он рассказывал.
- Вот видишь. Цветы ни за что не позволят, чтобы их дети учились вместе с детьми гоблинов. У юных Цветков могут, чего доброго, возникнуть вопросы о социальной несправедливости, с которой они прежде мирились безоговорочно.
Сейчас ты должен уловить некоторую горечь в моих словах, мастер Вильмос, - ведь к этим идеям я, разумеется, пришел не случайно. Ничего из ряда вон ужасного со мной не случилось, но мелкие оскорбления и ограничения копились день за днем, пока их вес не стал очень внушительным. Я мало что знаю о мире смертных, но думаю, там найдется немало народу с таким же опытом...
- Еще бы.
- Хотел бы я познакомиться с такими смертными - нам было бы полезно сравнить подобия и различия. Но движет мной не то, о чем ты, возможно, думаешь. Это еще не самое худшее, когда богатый идиот обзывает меня «живогрызом» и заранее клеймит грязнулей и пьяницей, не давая себе труда узнать меня поближе. И не та мысль, что, будь мы пригодны для их энергетических нужд, цветочные лорды, не задумываясь, спалили бы всю нашу расу, бесит меня больше всего - она слишком велика, чтобы ее могла вместить душа одного дома. Хуже всего старательность, с которой даже самые лучшие из знакомых мне эльфов напоминают себе, что я не такой, как они. Их удивление, когда мне случается сказать что-то умное. Их восхваление самых мелких моих достижений, точно я домашнее животное, которое научили разгадывать цифровые чары. Это меня донимало пуще всякой жестокости. А когда я закончил школу, воспламененный новыми идеями и удивленный тем, что соученики не разделяют моего пыла, обнаружил, что в собственной семье меня тоже не понимают и что нет такого поприща, где я мог бы с пользой приложить свой ум. Меня могли разве что взять в качестве диковинки в какой-нибудь эксцентричный цветочный дом, как случилось с твоим другом Кумбером. Жизнь не сулила ничего лучшего, чем подстригание изгородей у богатых или, может быть, собственная лавчонка в Гоблинском Городе.
Прошли годы, а я так и не нашел применения своей учености и своим идеям. Ты уже знаком с нашим обществом, Тео Вильмос. Это не самая лучшая модель - и чем больше я углублялся в то, что произошло после Великанской войны и гибели короля с королевой, тем крепче становилось мое убеждение, что государство гниет изнутри. Возможно, я принимаю желаемое за действительное - ведь если эта система сохранится, я даже на своем долгом веку не увижу никаких перемен в пользу нашего народа. - Пуговица с улыбкой взглянул на Чу-Чу и Топси, которые, сделав передышку, пили воду из ведра. - Возможно, впрочем, что он долгим не будет, несмотря даже на хорошую подготовку огров Примулы.
Он подлил себе чаю и продолжил:
- Я предупреждал, что от моей истории не надо ждать особых сюрпризов. С Караденусом Примулой я познакомился, когда мой отец заключил контракт на подстрижку бескрайних северных газонов дома Примулы. Мы, гоблины, большие мастера на контракты и соглашения всякого рода. Честь мы ценим дороже жизни и свято соблюдаем однажды данное слово. Поэтому договор, любой договор, связывает нас как самая могущественная наука. Мой гордый отец думал, что этот контракт ставит его на одну ногу с Цветами, хотя для них он был всего лишь слугой - однако я увлекся.
Караденус, очень неординарный представитель своего класса, все время вступал в разговоры и с нами, и с другими работниками их поместья. Он даже выучил кое-какие гоблинские слова и любил, хм, употреблять их. - Пуговица фыркнул и вытер чай с верхней губы. - Выговор у него просто ужасный, клянусь стержневым корнем! Можно подумать, что у него василиск норовит изо рта вылезти, только не говори ему, что я так сказал. - Он снова посмотрел на охранников, проверяя, не слышали ли они. - Упорство Караденуса меня восхищает, но в первый раз, подойдя к нам, он сказал мне и моим товарищам буквально следующее: «Здравствуйте, моя голова есть Примула маленький, и вам велено съесть свои имена со мной». Привычка к подчинению глубоко сидит в нас - оно и неудивительно, ведь в прошлом нас убивали за малейшее неуважение к аристократам, и в каждом рабочем лагере Ивняка и Берез есть общая могила, куда сваливали гоблинов, надорвавшихся на работе или проявивших неповиновение, - поэтому мы не засмеялись. Позже я понял, что он не имел бы ничего против, если бы мы его поправили.
Тео не хотелось останавливаться на братских могилах.
- И вы подружились с ним?
- О нет, не так скоро. Я до сих пор не уверен, вправе ли мы зваться друзьями. Мы с ним из разных миров, почти как с тобой. Но мы часто беседовали и многому научились друг от друга. Он, хм... прошу прощения, у меня с горлом немного неладно... он задумывался о существующих проблемах больше любого известного мне Цветка. Но мы не всегда приходили к согласию, и он все еще крепко держался самых консервативных понятий относительно традиций и чести, оспаривая при этом более фундаментальные вещи - например, различия между разными видами эльфов или неравенство в нашем обществе.
Гоблин сделал большой глоток из своей чашки.
- Примула оказал мне помощь, когда я очень нуждался в ней - хотя это, насколько я понимаю, противоречило его принципам. Одно это показывает, как сильно он отличается от себе подобных. Вспомни, как он не стал мстить тебе, все взвесив и поняв, что ошибся - а в случае со мной он подверг сомнению все свои взгляды. И помог мне скрыться, что любому другому Цветку даже в голову не пришло бы.
Итак, мне пришлось покинуть мою семью и мое скромное положение в обществе. Когда Примула отыскал меня снова, он тоже вступил на путь разрыва со своим кланом, хотя это диктовалось скорее сердцем, чем головой. Он, видишь ли, любил своих родных и не мог отделить их от того, что они представляли. - Пуговица снова налил чаю себе и Тео. - Он еще не созрел, чтобы полностью порвать с образом жизни, в котором он вырос - думаю, он все еще лелеет надежду, что его можно как-то... поправить. Я другого мнения. - Он оскалил зубы, и это уже не было улыбкой. - Но мы сходимся в том, что без перемен не обойтись, и на его порядочность можно положиться. Так что мы с Караденусом не совсем друзья - пропасть между нашими видами, боюсь, слишком глубока, - но нас объединяет то, что близко и даже мило нам обоим.
Тео как-то упустил нить.
- Ты сказал, он помог тебе скрыться... но зачем это было нужно? Ты ведь просто работал у своего отца и... А, понял. Это и есть та самая недомолвка?
Пуговица молча пил чай.
- Я угадал? Ты что-то сделал, попал в беду, и пришлось бежать.
Пуговица поболтал в чашке остатки и поднял глаза на Тео.
- Его семье ты не причинил зла, иначе он счел бы своим долгом убить тебя, как хотел поступить и со мной. И ты не просто распространял листовки - ты сказал, что под угрозой оказались его принципы, значит, речь шла о чем-то из ряда вон. - Тео встретился с узкими желтыми глазами гоблина. - Ты что, убил кого-нибудь? Какого-то важного эльфа?
Острые зубы снова выглянули наружу.

Предыдущая страница 26 Следующая страница


27 Тед Уильямс

- Теперь ты, можно сказать, сам сделался гоблином, Тео Вильмос - ты заполнил пробел в моей истории. Еще чаю?
- Погоди. Я согласился тебе помогать, потому что считал твои действия... правильными. Но в этом случае мне надо еще разобраться. - Огры посматривали на Тео с ненавязчивым, но заметным интересом, словно чуяли его напряжение через всю комнату. - Так что же произошло?
- Ничего удивительного, если учесть, как изменились с годами мои взгляды. Я стоял на улице, ждал автобуса, и вдруг прямо передо мной какой-то эльф стал избивать гоблина-носильщика, уронившего один из его свертков. До сих пор не знаю, как звали того беднягу, - боюсь, что потом у него были большие неприятности, если власти предположили, что мы с ним знакомы, на самом же деле мы тогда видели друг друга впервые. Как раз из-за этого, возможно, все так и вышло. Когда молодой эльф - я только после узнал, что он из семейства Гортензии - измолотил гоблина тяжелой тростью так, что тот уже встать не мог, и все продолжал бить его и пинать, для меня в этой скорченной, стонущей фигурке воплотились все гоблины, которых я знал. Я сам, мой отец, ходивший на вечерние курсы, чтобы обучиться учтивым манерам в угоду своим хозяевам, мои братья и сестры, ютившиеся по шестеро в одной комнате и упорно называвшие эти комнаты «гнездами», все безымянные тела в известковых ямах Ивняка - мы все были этим гоблином, а его самозваный господин воплощал в себе всю цветочную аристократию, которой мало отнять у нас наши леса и земли, ей надо раздавить нас окончательно, как насекомых.
Вот откуда взялось мое второе имя, Тео - то, которое я скрывал до недавнего времени. Мы все их скрываем, потому что это позорные, сознательно взятые имена. Они ежедневно напоминают нам о нашем ничтожестве. Знаешь, как звали моего последнего вольного предка? Сверкающий Лис. Цветы, подчинив нас себе, даже имена у нас отобрали, а тех, кто прислуживал им, стали называть по мелким предметам домашнего обихода. Но имена, которые мы давали сами себе - Червяк, Таракан, Падаль, Пятно, - это наше наследие, наше отчаяние и, может быть, наша сила. Да, по отношению к Цветам я козявка, слабое, ползучее созданьице, но в тот день один из них узнал на себе, что даже самые слабые существа способны кусаться.
От него несло гневом, как жаром - Тео мерещилось, что вокруг Пуговицы колеблется воздух. Сам гоблин, как ни парадоксально, все больше успокаивался, точно отступал глубоко в себя, в место, недоступное воображению Тео.
- Смотреть на это было невыносимо. Я бросился на зверя из дома Гортензии с одной мыслью - принять часть побоев на себя, чтобы носильщик мог улизнуть. Но бедняге переломали кости, и он даже встать был не в силах, а лорд все свое внимание перенес на меня. Изумление, вызванное моим вмешательством, тут же сменилось яростью - он огрел меня своей палкой и повредил мне горло, что сказывается и посейчас. Но тот его первый, изумленный взгляд почему-то придал мне сил. Он поверить не мог, что у кого-то, хотя бы и у другого гоблина, хватит дерзости напасть на его. Понимаешь? Он чувствовал себя в полном праве забить того носильщика до смерти, и в этом он не обманывался. На остановке было полно эльфов разного вида, больших и маленьких. Некоторые испуганно отворачивались, но другие смотрели как ни в чем не бывало. Происходящее не удивляло и не возмущало их.
Я обезумел тогда, Тео Вильмос. Он ударил меня раз и другой, но я вцепился в его ногу, и размахнуться как следует он не мог. Прежде чем он успел обезвредить меня с помощью чар или позвать на помощь, я вскарабкался по его туловищу, разодрал ему горло, и он истек кровью. Да, вот этими самыми зубами.
Тео долго молчал, не зная, что об этом и думать. Пуговица определенно перестал быть симпатичным героем мультика, и Тео с нехорошим чувством в желудке задавал себе вопрос, существовал ли такой персонаж вообще. Пожалуй, нет - просто Тео хотелось верить в него, в этакого Махатму Ганди эльфийской революции.
Пуговица улыбнулся, не показывая зубы, - возможно, чтобы не усугублять тревожное состояние Тео.
- Такой Чумазый Козявка Пуговица тебе не очень по нраву, верно? Тогда я должен тебе сказать, что убивал еще дважды - чтобы не попасть в тюрьму. Погостив пару месяцев у лорда-констебля Аконита, я неизбежно оказался бы либо в яме с известью, либо в печи. Ни одну из моих жертв ты, я думаю, не стал бы оплакивать, но это, возможно, не является для тебя смягчающим обстоятельством. Они были эльфы, такие же, как и ты. Я не имел права сопротивляться им, не говоря уж о том, чтобы их убивать, однако я это сделал.
- Они не такие, как я, кем бы я себя ни считал - эльфом или смертным.
- Черту не так легко провести, Тео Вильмос, - я, помнится, уже говорил тебе об этом. Ты уже оказал мне помощь, в результате чего, хм, кто-то может погибнуть. Надеюсь, что невинные не пострадают, но война - это демон, заключенный в ларце: если ларец открыть, он летит, куда хочет.
Тео пришел в башню не для того, чтобы копаться в биографии Пуговицы - его слишком занимали собственные проблемы, - но гоблин, имевший какие-то свои виды, намеренно поставил его в весьма затруднительное положение. Опять недомолвки, опять пробелы. Он выпрямился и посмотрел гоблину в глаза, похожие на растопленное масло.
- Если ты спрашиваешь, хочу ли я вступить в ваши ряды, ответ будет тот же: «еще не решил». Я вам сочувствую, потому что пробыл здесь достаточно долго и понимаю, что без перемен не обойтись. И ваши враги - мои враги, так мне думается. Что еще ты хочешь от меня услышать? Мне по-прежнему нужна твоя помощь, и я тоже буду тебе помогать, если увижу в этом какой-то смысл.
- Ты не солдат, Тео Вильмос, это ясно, - весело покачал головой Пуговица. - Солдатам такая разборчивость непозволительна. Но у меня уже есть солдаты, которые делают, что им приказано, а если и думают, то потом. Ты - иная статья. Пока мы не узнаем, что нужно от тебя Чемерице с Дурманом, ты, пожалуй, вправе оговаривать условия.
- Кстати, об исполнении приказов. Что мы, собственно, делали в «Элизиуме» вместе со Стриди? Я видел на экране, то есть в зеркале, разрешение на въезд одного рабочего с одним домашним животным.
- Верно. Ты, Стриди Крапива, Кумбер Осока и Колышек - вы все отлично справились со своим делом.
- Но что это значит? Почему для тебя так важно получить разрешение на эльфа с домашним животным - если это, конечно, не великан верхом на динозавре?
- Динозавр? Ах да, я слышал об этих сказочных существах. - У гоблина вырвался тихий шипящий смешок. - Ты очень остроумен, Тео Вильмос. Это не совсем то, что я задумал, но моих планов тебе, наверное, лучше не знать - любого из нас могут схватить, а техники в доме Чемерицы славятся своим мастерством. Чего ты не знаешь, того и не скажешь, как бы тебе ни хотелось сказать.
- Но...
Гоблин посмотрел в сторону, и Тео увидел в дверях Караденуса Примулу, чье красивое лицо изображало маску терпеливого ожидания.
- Ты вернулся, товарищ? Садись с нами, я заварю еще чая.
Караденус сел, подогнув ноги, и почти дружески кивнул Тео, но говорить не спешил. Ни он, ни Пуговица не нарушали молчания, пока чайник подогревался на жаровне. «Может, они ждут, чтобы я ушел? - подумал Тео. - Может, я просто не знаю, как полагается себя вести в таких случаях?»
- Я... я вот еще о чем хотел поговорить. - «Господи, парень! Кочерыжку поймали и сделали наживкой для тебя, а ты мямлишь, точно хочешь узнать, хватит ли пончиков в буфете». - Это важно. По-настоящему важно.
Пуговица наклонил голову.
- Я слушаю, Тео Вильмос.
- Может быть, мне уйти? - спросил Караденус.
- Нет-нет! Я и твое мнение хотел бы услышать. - Тео хлебнул остывшего чая. - Но вас я тоже не хочу задерживать, если вам надо поговорить.
Примула слегка улыбнулся.
- Я действительно хотел бы передать кое-что Пуговице, и чем скорее, тем лучше. - Он вопросительно поднял бровь, и Пуговица кивнул. - Прекрасно. Эта вещь тяготит меня, хотя ее вес невелик. Мне чудилось, что все только на меня и смотрят. - Он сунул руку в карман своего длинного пальто.
- Трудно тебе пришлось?
- Не так трудно, как я ожидал, - даже странно. Приди я к себе домой, меня бы непременно арестовали, а в Музее Парламента меня никто не узнал. Мало того, я достал требуемое из витрины с помощью самых простейших чар. - Он достал что-то, завернутое в бархат или мех, и протянул Пуговице. - Думаю, это потому, что в отделе, посвященном Гоблинским войнам, посетителей теперь мало. В зале пусто, витрины пыльные.
Пуговица прижал сверток к груди, явно не спеша его разворачивать, и у Тео учащенно забилось сердце. Какое-нибудь легендарное гоблинское оружие? Для меча или топора оно недостаточно длинное - стало быть, священный кинжал или волшебная пистоль, способная убить Чемерицу на расстоянии мили.
Гоблин раскрыл черную обертку.
- Да это же палка, - выпалил Тео и тут же прикусил язык, боясь, что оскорбил гоблинскую святыню. Это в самом деле была палка, кусочек ветки длиной около восемнадцати дюймов, со снятой витками корой и какими-то знаками, которые Тео в отличие от букв эльфийского алфавита прочитать не сумел. Знаки врезали в белое дерево на местах, где коры не было, и намазали чем-то темным, чтобы сделать их видимыми.
- Она самая, - с намеком на улыбку подтвердил Пуговица. Глаза у него горели необычайно ярко. - От таких вот вещиц все и зависит. Может, сделать это прямо сейчас? - произнес он задумчиво, глядя на палочку. - Нет, пожалуй, еще не время. Тут, думаю, нужна публика. - Он снова завернул палочку и спрятал ее за пазуху. - Спасибо тебе, Караденус Примула. Ты, возможно, произвел в мире переворот - будем надеяться, что к лучшему.
Эльф торжественно склонил голову. Они оба помолчали, а затем, как по команде, взглянули на Тео.
Он все еще пытался осмыслить то, чему только что стал свидетелем - особенно ту торжественную атмосферу, которая сопровождала передачу из рук в руки кусочка дерева, - но он уже просидел у Пуговицы добрых пару часов, а к делу так и не приступил.
- Так я начну? - спросил он.
Гоблин кивнул и подлил ему горячего чая.
Пуговица уже знал почти все, что случилось с Тео после прибытия в Эльфландию, но Примуле многое не было известно. Поэтому Тео вкратце изложил недавние события, стараясь подчеркнуть, как много Кочерыжка для него сделала. После этого он перешел к передаче, которую увидел в зеркальниках на магазинной витрине, к Чемерице и склянке у него на столе.
- И не говорите мне, что это ловушка, - я и сам это знаю. Я не идиот, хотя до сих пор понять не могу, зачем я им сдался. - Он посмотрел на Пуговицу и Примулу с вызовом, точно ожидая каких-то возражений с их стороны. - Вы оба специалисты в вопросах чести и поэтому должны понимать, что я не могу просто так ее бросить, хотя они, конечно, только и ждут, чтобы я, как дурак, явился ее спасать.
Выслушав его, оба некоторое время молчали. Что они, интересно, делают, когда остаются вдвоем - говорят хоть что-то или просто сидят, как истуканы?
- Меня удивляет только, как мог Квиллиус Пижма на это пойти, - сказал наконец Примула. - Не потому, что я о нем высокого мнения - он никогда мне не нравился, - а потому, что у Чемерицы нашлось, чем его подкупить.
- Возможно, речь шла о его жизни, - предположил Пуговица.
- Возможно. - Примула проделал свойственное Цветам волнообразное движение - так могла бы пожимать плечами змея, будь у нее плечи. - Но на вопрос мастера Вильмоса мы так и не ответили.
- Знаешь, Тео Вильмос, - если бы мы все, сколько нас есть в этом лагере, взяли в руки оружие и двинулись на дом Чемерицы, этого все равно было бы недостаточно. Цирус Жонкиль - ты, кажется, его знаешь - организует сопротивление по линии цветочных домов, есть и другие помимо него, но даже объединившись, мы будем значительно уступать Чемерице с его союзниками. В нужное время мы все-таки надеемся взять этот мрачный оплот, но я не могу тебе сказать, когда придет это время и доживет ли до него твоя летуница. Не жди от меня какой-то действенной помощи. Мы; не можем менять свои планы и рисковать ими ради кого-то одного, особенно в текущий - переломный - момент.
- Мне все равно, - сказал Тео и понял, что это по-своему правда. - То есть не совсем все равно, умирать-то мне неохота. Но без помощи ее бросить я тоже не могу, так что лучше об этом не задумываться. Подскажите мне наилучший способ избежать поимки - ну, хотя бы такой, который обеспечивает один шанс из ста.
- Нам надо подумать, Тео Вильмос, - мягко промолвил Пуговица. - Ты затратил порядочно времени, рассказывая нам о своей беде, дай и нам немного.
Наряду с разочарованием Тео испытал и облегчение. Хорошо уже то, что они сразу не списали Кочерыжку в расход и не посоветовали ему выкинуть ее из головы. Однако серьезность, с которой они подошли к этому вопросу, давала также понять, что выбора у него в общем-то нет и что придется ему от слов переходить к действиям. Придется рискнуть жизнью, чтобы освободить друга - и, возможно, потерять ее. От мысли о том, против чего он собирается выступить, мошонка у него сжималась до размеров ореха. Понятно теперь, почему в армии на задание посылают не одного солдата, а целый отряд: когда вокруг народ, бежать стыдно. Особенно полезен бывает сержант с пистолетом.
- А как насчет того, кто живет у воды? - произнес вдруг Примула. - Вы знаете, о ком я. О старике...
Пока Тео прикидывал, каким же древним надо быть, чтобы эльф назвал тебя стариком, Пуговица оживился:
- Тот, кого именуют Устранителем Неудобных Препятствий? Хем. Он не подавал никаких признаков того, что сочувствует нашему делу. Скорее наоборот.
- Да, но ведь он работает за плату - особенно в последние годы, если верить слухам, причем плату берет чаще услугами, чем золотом. - Примула нахмурился, что мало отразилось на его гладком лбу. - Идея не из приятных, я знаю, но раз мы больше ничего придумать не можем...
- Постойте. Что это за Устранитель такой? Имечко как из репертуара «Блэк Сэббат». - Недоумевающие взгляды собеседников Тео проигнорировал. - Расскажите, что вам о нем известно. Я тоже хочу поучаствовать в разговоре, ведь это моя задница выдвигается на передовую.
- Как образно выражаются в мире смертных, - заметил Примула. - Но вы, конечно же, правы. Я расскажу то, что знаю сам, а Пуговица добавит то, что я упустил.
- Никогда не просите гоблина заполнять пробелы, - возразил Пуговица. - Это противоречит нашей натуре.
Примула, как показалось Тео, с удовольствием оценил бы шутку, но юмор, видимо, в его программное обеспечение не входил.
- Да-да... Предупреждаю, что все мои сведения получены из вторых и даже третьих рук. Устранитель очень стар - никто не помнит времени, когда его еще не было, и в мои детские годы няньки грозили, что он заберет нас, если мы будем вести себя плохо. Говорят, что с виду он страшен.
В мире, где обитают огры и тролли, это что-нибудь да значит, подумал Тео.
Но чем он, собственно, занимается?
- Только тем, что устраивает его самого, и для тех, кто способен ему заплатить. За свои долгие века он овладел тайнами, известными ему одному. Говорят, что для многих лордов, считавших свою защиту безупречной, ужасное лицо Устранителя стало последним, что они видели в жизни. Впрочем, это не единственные препятствия, которые он устраняет. Он, как я уже говорил, владеет науками всякого рода. Я не сомневаюсь, что многие реалии нашего общества, ныне принимаемые нами как должное, начинались с пометок в его блокноте.
- Частично колдун, частично наемный киллер - так, что ли?
- Скажу в его пользу вот что: я никогда не слышал, чтобы он убивал невинных, - хотя это ничего не доказывает. Никто не гарантирует, что все истории о нем правдивы, и большинство их, несомненно, остается нерассказанными. Вы согласны со мной? - спросил эльф у Пуговицы.
Гоблин медленно кивнул.
- Ты знаешь больше, чем я, - с моим народом, насколько я знаю, он дела никогда не имел. Его могущество велико, и верен он только договорам, которые заключает, - так говорят. Вот, пожалуй, и все, что о нем известно.
- И как я, по-вашему, уговорю такого субъекта сделать что-нибудь для меня? - удивился Тео. - Если даже допустить, что он может провести меня в дом Чемерицы.
- Возможно, он просто освободит твоего друга, и тебе не придется рисковать собой, - сказал Пуговица. - Мне думается, это был бы наилучший выход.
- Еще бы, я ведь не герой. Но с чего он стал бы мне помогать?
Гоблин сцепил свои длинные пальцы, клацнув когтями.
- Такие, как ты, не на каждом шагу встречаются, Тео Вильмос. Тебя окружает тайна. Возможно, то, что ты знаешь, поможет тебе купить помощь Устранителя.
- А может, он просто треснет меня по башке, позвонит Чемерице и получит с него денежки. Хотя риска здесь, пожалуй, все-таки меньше, чем пытаться проехать к Чемерице в фургончике с постельным бельем. - Тео говорил это с легкостью, которой не чувствовал. Вот что, наверное, испытываешь, когда твой взвод с рассветом должен выступить на позиции. - Скажите адрес, и я пойду.
Пуговица предостерегающе поднял руку.
- Надеюсь, ты все-таки подготовишься, прежде чем отправляться туда. Да и в твоем рассказе есть кое-что не совсем для меня ясное.
- Прежде чем меня ухлопают - ты это хотел сказать?
Гоблин погладил свою мохнатую челюсть.
- Нам в этой жизни гарантировано только одно, Тео Вильмос: последний вздох.
Эта истина показалась Тео до того угнетающе верной, что ему захотелось покончить с собой прямо сейчас, чтобы не мучиться больше.

ЧАСТЬ ЧЕТВЕРТАЯ
ПРОПАВШИЙ

34
ИНТЕРЛЮДИЯ ПОД ЗВЕЗДАМИ ВАН ГОГА

- Никуда ты не пойдешь. Это моя проблема, и я справлюсь с ней сам.
Кумбер при всем своем раздражении говорил спокойно.
- Как же, справишься. Ты не герой, Тео. Я тоже не герой, но вдвоем мы авось составим одного лорда Розу.
- Я же не в бой иду, Кумбер. Я хочу всего лишь попросить о помощи.
- Ты идешь к Устранителю Неудобных Препятствий, одному из самых опасных созданий на свете. Ты даже не знаешь, как его найти, так ведь?
- Я записал, как. - Это, надо сознаться, звучало не очень-то героически. - Я знаю, тебе тоже нравится Кочерыжка, но ты ей ничем не обязан, не то что я. Она мне жизнь спасла.
- Я не собираюсь идти вместо тебя, Тео, - я хочу пойти с тобой, только и всего. Так будет надежнее, особенно если что-то получится не так, как задумано. Тем более ты не очень хорошо знаешь город. Я с тобой, и точка.
В палатку, приподняв клапан, заглянула Колика.
- Куда это вы собрались?
Тео, душа нараспашку, чуть было не сказал ей, но Кумбер сделал ему знак молчать.
- Так, никуда. Просто поспорили.
- А-а. - Колика угнездилась в углу. - Люблю, когда спорят. Может, и меня примете?
Следом вошел гоблин Колышек, тихий и темный, как дождевая тучка. Кивнув Тео и Кумберу, он уселся на своем спальнике.
- Классное представление ты устроил в «Элизиуме», - сказал ему Тео. - Можно было подумать, ты и впрямь загибаешься.
- Он и загибался, - весело заверила Колика. - Слишком много кругом народу с диагностическими чарами, вот и приходится отраву глотать. Главное, вовремя принять противоядие - так ведь, Кол?
Колышек, принявший мину игрока в покер, даже глазом на это не моргнул.
- Постойте, я что-то не ухватил, - сказал Тео. - Колышек взаправду принял яд, чтобы симулировать припадок?
- А куда денешься, - сказала пэкона. - Охрана в таких местах проходит элементарную лекарскую подготовку. У них есть чары, показывающие, можно своими силами обойтись или надо вызывать «скорую». Поэтому Колышек носит в одном кармане мешочек с железными опилками, а в другом - чары, чтобы поправить дело. Принимаешь первое, ждешь, когда тебя проймет, и пускаешь в ход второе. Здорово, правда?
- Да уж. Значит, вопли и судороги - это все натурально?
Колышек посмотрел на него непроницаемыми желтыми глазами.
- Да. - Он раскатал спальник и лег. - Я посплю, - сказал он, закрыл глаза и тут же выполнил свое намерение.
После минутного молчания Колика встала и выудила сигару из кармана красного комбинезона.
- Я вижу, вы, любовнички, вдвоем хотите побыть. Пойду пройдусь - может, перехвачу Стриди, как от Пуговицы пойдет, и поучу его пить. Вот и развлечемся. Того же и вам желаю, ребята. - Она сделала ручкой и вышла.
- Значит, Стриди сейчас у Пуговицы? - спросил Тео. - Я только оттуда, но его не видал.
- Раз мы договорились, что идем к Устранителю вместе, можно и о Стриди поговорить, - пожал плечами Кумбер. - Ты по-прежнему планируешь это на завтра?
- Наверное. Пуговица темнит, но я чувствую, что события скоро начнутся, так что надо быть наготове, если мы хотим попасть к Чемерице вовремя. - Тео потер лицо. При виде спящего Колышка ему тоже захотелось спать, да и время было довольно позднее. - Что он, по-твоему, замышляет Пуговица? Есть хоть какая-то надежда, что он одолеет Цветов?
- Не знаю, Тео. Он головастый, этот гоблин, да и Примула не дурак, хотя эти двое не во всем заодно. Раз они правда думают, что шанс есть, они должны знать что-то, чего мы не знаем. Ведь если даже они вооружат каждого взрослого в этом лагере, против парламентских войск им все равно не выстоять, а против драконов и подавно. Мне это дело представляется безнадежным, но знаешь, ведь гоблины в старину охотились на драконов. Может статься, что у него хватит твердости повторить этот фокус. - Особой убежденности в голосе Кумбера не замечалось.
- Эти драконы, похоже, всех застали врасплох. Нарцисс, помню, успел крикнуть, что это нечестно, что Чемерица нарушил правила...
- Драконы в Эльфландии были всегда, но самых больших перебили еще во времена древесных лордов, при жизни первого поколения эльфов. Все сошлись на том, что их надо истребить - слишком они были велики, слишком опасны и слишком умны. Выжили только мелкие, которые укрылись в пещерах, высоко в горах. Порой они таскали овец, но в основном питались падалью, и об их существовании не знал никто, кроме диких гоблинов. Однако во время последней Великанской войны всем стало ясно, что мы, если хотим победить, должны изобрести что-то новое. Тогда-то парламент и принял программу по разведению драконов. По этому поводу велись ожесточенные споры - ведь драконы в былые времена нас чуть со свету не сжили, и многим совсем не хотелось возвращать их назад. Все цветочные дома подписали соглашение о том, чтобы держать драконов под замком, выпускать только по единогласному распоряжению парламента и никогда, никогда не использовать их против эльфов.
- А Чемерица этот эдикт нарушил.
- Само собой, хотя он спешно собрал все нужные подписи, как только рассеялся дым. Законы диктуют победители, Тео. - В голосе Кумбера звучала горечь, которой Тео не слышал с самой ночи в клубе «Рождество». - Так всегда бывает. И они же пишут историю. Если все выйдет, как хотят они, Чемерица, Дурман и прочие гады станут героями, а Пуговица, Примула и мы с тобой - негодяями. В том случае, если про нас вообще вспомнят. Лет через пятьсот годовщина нашей казни, глядишь, будет отмечаться, как всенародный праздник.
- Спасибо, порадовал. Пятьсот лет, да? Чемерица будет еще как огурчик, при вашем-то долгожительстве. И попразднует.
- Он тогда будет очень стар - никто не живет вечно, мы просто держимся дольше, чем смертные, - но если его никто не прикончит, он, возможно, будет сидеть на Васильковой площади и смотреть, как сжигают наши чучела в пятисотый раз.
Колышек, по-видимому, крепко спал, но не издавал никаких звуков и ни разу не шевельнулся. Тео это нервировало.
- Ответь мне еще на один вопрос. Он, конечно, чисто гипотетический, ведь завтра меня вполне могут убить. Ты говоришь, что я тоже эльф. Значит, если я не сделаю какой-нибудь глупости и буду вести себя тихо, то могу прожить тысячу лет?
- Трудно сказать, - нахмурился Кумбер, - ведь никто не знает по-настоящему, как влияет на эльфа пребывание в мире смертных. Ты не совсем такой, как другие - я видел кое-какие физические различия, когда мы обследовали тебя в доме Нарцисса. Твои лицо и фигура огрубели, как у смертного. Извини, что я так выражаюсь - ты же понимаешь, что я имею в виду.
- На мужскую модель типа этих Цветочков я не похож, это факт.
- Но ты не так уж сильно отличаешься от них, поэтому судить трудно. Детей, насколько я помню, у тебя нет? Это очень важный фактор.
В памяти Тео ожила та ужасная ночь - Кэт в пропитанном кровью халате и вымотанный стажер «скорой помощи», устало произносящий привычный текст: «Выкидыш, разумеется. Это не должно повлиять на ее способность к зачатию, если вас это может утешить в такой момент».
- Нет, только при чем они тут, дети?
- Точно никто не знает. Когда мы доросли до настоящих исследовательских методов, то столкнулись с недостатком материала - смертные почти перестали переходить к нам, а мы к ним. Однако общепринятое мнение таково: подменыш - эльф, воспитанный смертными, - сохраняет большую часть своей эльфийской наследственности, знает он о ней или нет, пока сам не становится отцом или матерью в мире смертных. Когда это случается, наследственность, в чем бы она ни выражалась - в физических свойствах, в талантах или в тайном знании, - частично переходит к ребенку и уменьшается с каждым поколением. Так все по крайней мере думают - исследовать это, как я уже говорил, случая не представилось.
- Значит, у меня все-таки есть шанс дожить до тысячи лет, - вздохнул Тео. - Маленький такой шансик.
- В общем, да.
- Будет о чем пожалеть, когда меня начнут пытать, а потом убьют. Хоть отвлекусь.
- Интересно, воспитанники смертных все такие странные?
- Есть у вас выражение «смех сквозь слезы»? Хотя тут больше подходит другое: «смех сквозь спазмы кишечника». Чтобы не обделаться от ужаса.

* * *

В ту ночь он спал плохо по нескольким причинам. Ему почти сразу приснился один из худших его кошмаров, где он беспомощно барахтался в собственном украденном «я», одолеваемый страшной холодной чернотой. Это сменилось чередой менее пугающих эпизодов, но ощущение, что его мысли делит с ним кто-то чужой, осталось. Под конец он принес матери в больницу цветы и пытался сказать ей, что это он, ее Тео, что он все равно ее любит, родная она ему или нет, но она лежала в забытьи и не понимала его - только смотрела на цветы у своей кровати, как загипнотизированная.
Грустные сны он обычно не запоминал, только хорошие (где он встречался с женщиной, которую хотел в реальности, или выигрывал в лотерею) или уж очень страшные, которые в последнее время снились ему то и дело. Возможно, он не запомнил бы и этот, с отрешенным лицом матери и поникшими цветами на больничной тумбочке, если бы не проснулся в самой его середине. Разбудили его чьи-то руки: одна зажимала ему рот, другая держала за горло.
«Мертвяк! Он нашел меня!» Медленное сонное сердцебиение тут же перешло в дробь, точно сердечную педаль вдавили в пол. Тео попытался освободиться, и рука отпустила его горло, но другая зажала рот еще крепче. Он вцепился в эту руку и в торс, ожидая встретить гниющую плоть, но пришелец был совершенно свеж... и явно принадлежал к женскому полу.
- Тео, ш-ш-ш! Ты всех перебудишь!
- Поппи? - оторопел он. - Как ты здесь оказалась? И почему хочешь меня придушить?
- Ничего такого я не хочу, дурачина. Просто боялась, что ты закричишь.
- У тебя все в порядке, Тео Вильмос? - раздался голос Колышка, и Поппи испуганно ахнула. Гоблин, который вылез из спального мешка тихо, как кошка, схватил теперь ее и держал, будто клещами.
- Он... меня убьет! - сдавленно выговорила она.
- Не надо, Колышек. Это друг. Отпусти ее.
- Ты уверен?
- Да-да. Отпусти.
В следующий момент Поппи хлопнулась прямо ему на колени, повалив его на скомканное одеяло. Трое других обитателей палатки тоже заворочались, и Тео подтолкнул Поппи к выходу.
- Подожди меня снаружи.
- Тео? - сонно позвал Кумбер. - Ты чего?
- Все в порядке. Ко мне пришли, и Колышек проявил бдительность, но это ложная тревога. - При слабом лунном свете Тео видел желтые, устремленные на него глаза гоблина. Точно сам дьявол смотрит - но если бы вместо Поппи в палатку забрался кто-то другой, Тео был бы только благодарен ему за вмешательство. - Спасибо тебе, - сказал он.
Колышек кивнул, поморгал и снова залез в свой спальник. Тео отдышался немного - руки у него до сих пор тряслись - и вышел из палатки к Поппи.
Почти полная эльфийская луна огромной белой луковицей висела над горизонтом, затмевая даже пиротехнические сполохи звезд. Пуговицын мост при ее свете казался неким призрачным замком, вырастающим раз в столетие на какой-нибудь туманной шотландской пустоши.
Не успел Тео выпрямиться, Поппи обхватила его руками, поцеловала и отпрянула, глядя на него серьезными темными глазами.
- Я плохо сделала, что пришла, да? Я немного боялась застать тебя с другой женщиной.
Он, не видя в ее поступке ничего дурного, поцеловал ее в ответ и тоже отпрянул.
- А как ты меня нашла?
- Одна моя подруга работает в парламентском Бюро Зеркального Вещания. У нее роман с ее боссом, и она имеет доступ к разным скандальным записям. Она-то и проследила, откуда поступил звонок твоего друга.
- Но ты и так знала, что я живу в этом лагере.
- След вел не к лагерю, а к твоему другу. - Поппи показала палочку, которой пользовалась в качестве телефона, - та излучала слабый серебряный свет. - Видишь? Я зачаровала ее, и она показывает, как близко находится тот, кто звонил мне. Я надеялась, что если вы с ним не в одной палатке живете, он будет знать, где ты, но заодно нашла и тебя.
Тео встревожился - он снова недооценил эльфийскую технику.
- Но ведь это ужасно! Выходит, нас может выследить кто угодно?
- Разве ты звонил и другим девушкам? Если нет, то тебя должна волновать только я, а уж я-то тебя не выдам. - Она смотрела весело, но с оттенком подозрения. - Так как, были другие звонки?
- Нет, нет. Я вообще в первый раз попробовал. Но что, если твоя подруга в этом самом бюро...
- Да она и не вспомнит. Я ей сказала, что мне случайно позвонил парень с красивым голосом и я хочу на него посмотреть. Она так переживает из-за романа с боссом, что, наверное, забыла уже. Тебе легче?
- Вроде бы. Знаешь, это ведь я заставил Стриди позвонить, и случись с ним что-то из-за меня...
- Какой ты трепетный! - совсем развеселилась она. - Если ты эльф, то явно не из цветочного дома, раз все время беспокоишься за других. Даже сравнительно хорошие ребята вроде Ландера Наперстянки переступили бы через свою умирающую бабушку, чтобы пойти на вечеринку.
- Но ты-то не такая. - Хотя если вспомнить, как она отнеслась к смерти своего брата...
- Я не хочу быть такой, - посерьезнела она. - Иногда мне кажется, что я и правда не такая, а иногда - что я уже не смогу измениться, потому что выросла среди них. - Она продела руку под локоть Тео и повела его по тропинке к реке. - Мой отец и другие - я не говорю о Чемерицах, у них мозги набекрень, я о тех, кто считается нормальными Цветами, - вот, они ни о ком не трудятся думать, кроме себя. Раньше это и мне казалось нормальным, но я видела, что слуги, например, или дальние родственники могут быть и другими. Могут сделать что-то хорошее просто так, без причины. Могут быть добрыми ко мне, грустной маленькой девочке - и не потому, что им что-то нужно от моего отца. Одна из моих тетушек вообще его отругала однажды - сказала, что с детьми он обращается хуже, чем со слугами, а со слугами хуже, чем с собаками. Тогда я чуть ли не единственный раз увидела, как он удивился.
- Ух ты. А дальше что было?
- Он ее убил, - со злым смехом ответила Поппи. - Не напрямую, конечно, - но он разорил ее мужа и распространял о ней гнусные сплетни в нашем кругу. Детей ее выгнали из школы, муж от нее ушел, и она бросилась в Колодезь.
- В Колодезь?
- Покончила с собой, но в самом-то деле ее убил мой отец. Скажи она ему все это наедине, он и бровью бы не повел, только посмеялся бы над ее обличительным пылом, но она высказалась при других, при существах низшего порядка, которым надлежало ему поклоняться, и он ее погубил. Именно тогда я его и возненавидела. - Поппи остановилась. - Не хочу больше говорить об этом. Я знаю, ты собираешься спасать своего друга, и не хочу говорить о своем ужасном семействе, не зная, сколько времени у нас остается до того, как...
- До того, как убьют меня самого.
- Не смей говорить такие вещи! - Она схватилась за него, как утопающий, и Тео понял, каким образом спасатель так часто превращается в жертву. Напрасно он говорил так жалостливо, но в этот момент он разрывался между долгом и здравым смыслом, не зная, чему отдать предпочтение, - ни то, ни другое пока что не входило в жизненный мастер-план Тео Вильмоса.
- Я места себе не находила, когда ты ушел, - говорила Поппи, не отпуская его. - Так и чувствовала, что на уме у тебя какая-то геройская глупость.
- Да? В самом деле чувствовала?
- Да. Вид у тебя был решительный, как у актеров-зеркальщиков. Настоящий лорд Роза, когда он целует своих дочурок перед битвой с гоблинами, или Мемнон Ольха накануне Морозной войны.
Тео не находил в себе ни решимости, ни тем более геройства, но слова Поппи польстили ему. Может быть, все герои по существу трусы вроде него, но при этом делают свое дело. Если ты ничего не боишься и равнодушен к опасности, в чем же твое геройство? При всем при том он пока не был готов влиться в ряды смелых и решительных - на это потребовались бы годы работы над собой. Поэтому он занялся чем-то более срочным и намного более приятным.
Когда он прервал поцелуй, Поппи снова повела его к берегу. Луна светила так ярко, что от них падали тени.
- Куда это ты? - спросил он.
- Сейчас покажу. - Лагерь позади превратился в темную массу, освещенную несколькими кострами, луна садилась за горизонт, как проколотый шарик. Поппи, подобрав длинную юбку, села на влажную землю и сделала Тео знак присоединиться к ней. Поднялся ветер, и Тео опять пожалел, что отдал куртку троллю, какой бы разумной ни выглядела эта сделка.
Он тоже сел, и она взяла его лицо в свои прохладные ладони. Ее лицо, на котором опять появилась уже знакомая цветочная маска, показалось ему немного чужим.
- Я хочу, чтобы ты любил меня, Тео, - но только если ты сам этого хочешь.
- Я не знаю пока... мне не хотелось бы, чтобы ты...
- Я не об этом. Я хочу, чтобы твое тело любило меня, а сердце пусть само выбирает. Но не нужно становиться моим любовником просто потому, что ты жалеешь меня или хочешь загладить какие-то. свои оплошности.
Он взял ее за руку.
- Я не знаю, сколько от меня здесь присутствует, - но то, что есть, все твое.
- Хорошо. - Маска немного дрогнула. - Тогда поцелуй меня снова, и забудем на время об этих ужасах. Люби меня.
Он встал на колени, чтобы выполнить ее просьбу, и поежился.
- Тут так холодно. И все видно.
- У меня с собой павильон, - засмеялась она.

Предыдущая страница 27 Следующая страница


Война Цветов 28

- Что-что?
- Вот смотри. - Она протянула ему квадрат размером с чайный пакетик. - Очень полезные чары. Ты не сочтешь меня очень уж гадкой, если я скажу, что купила их сегодня, собираясь тебя разыскать? - Она вскрыла квадратик, встала и блестящим порошком из горсти очертила широкий круг. Воздух над линией задрожал - это, возможно, был обман меркнущего лунного света, но Тео почему-то не верил, что это обман. Струящийся воздух побежал вверх и сомкнулся куполом футах в шести-семи над землей.
- Ты хочешь сказать... что теперь нас никто не увидит? - Стенки искажали свет, как толстое стекло, и звезды сквозь них казались размытыми, но все-таки они были прозрачные. Особого тепла он тоже не ощущал - его опять пробрала дрожь, и не только от холода.
- Внутрь никто не заглянет, и самого павильона никому не видно, если не стоять в двух шагах от него. - Она сжала его руки, - Да ты и правда замерз? Прости, Тео - в том магазине были только недорогие модели. Нам придется согреть его своим теплом, но это не так уж и плохо, верно? - Она скинула пальто, стянула через голову свитер и расстегнула блузку. Внизу ничего больше не было, кроме серебряной цепочки на шее, и ее белая кожа светилась, будто луна. Тео, протянув руку, коснулся ее груди. - Все еще холодно, да? - нервно засмеялась она. - Смотри, мурашки.
Он привлек ее к себе. Разгадав механику прочих ее застежек (на каждую приходилось нажимать раза четыре), он забыл о холоде, о посторонних взглядах - забыл обо всем, кроме девушки с черными волосами, которую целовал, и звезд, светящих словно из-под воды, а потом забыл и о звездах.
В какой-то миг она еле слышно выдохнула:
- У меня и другие чары есть.
- Для чего? - Устная речь после долгого безмолвного общения вызывала затруднение. - Контрацептивные, да? От беременности?
- Черное железо, нет! - хихикнула она. - Этим чарам мы учимся с первой кровью, и я уже поставила свои на эту луну. Я о других, о любовных. Такие придумки, чтобы интереснее было. Я увидела их на выставке, ну и подумала... - Она, застеснявшись вдруг, отвела глаза.
- Мне ничего не надо, кроме тебя. - Запахи ее кожи и волос - то ли от бурных эмоций, то ли из-за тесноты внутри зачарованного круга - пьянили его, как наркотик. - Ничего, кроме тебя, не хочу. Мне хватает этой магии... то есть науки.
- Я рада, что ты это сказал.
И они снова умолкли. Звезды Ван Гога сверкали, как снежинки в зимнем воздухе, но в павильоне стало тепло, как летом.

35
РОДСТВЕННЫЕ УЗЫ

На этот раз ему приснился сон об отце. Его опять окружал туман, в больничном коридоре стоял дым - а может, это был дом Нарцисса? Навстречу попадались то ли покрытые пеплом жертвы, то ли пациенты в больничных халатах. Тео искал отца, звал его, но при этом кричал не «Пит», как он одно время его называл в дурацкой манере взрослого отпрыска, и даже не «отец», а «папа».
- Папа, папа, ты где?
Ему чудилось, что отец виден где-то вдали, сутулый, лысеющий, в гавайской рубашке - он всегда надевал такую в субботу утром, точно доказывая самому себе, что выходные наконец-то настали. Подростком Тео очень удивился, когда понял. что для его старика гавайская рубашка - это некий символ, бунт против серых костюмов, белых сорочек и галстуков.
- Папа? - Он, вернее Тео во сне, вдруг осознал, что так и не попрощался с отцом как следует. Он держал его за руку в больнице, после инсульта, но если Пит Вильмос и понимал, что жена и сын здесь, рядом с ним, то не дал знать об этом.
Тео побежал по темнеющему коридору. Ему казалось необходимым рассказать отцу о чем-то, что он узнал или сделал после его смерти, доказать, что Пит вкалывал не напрасно, обеспечивая еду на столе и подарки под рождественской елкой, но он не мог придумать, что бы такое сказать. «Да и говорить-то, собственно, нечего, - думал он во сне. - Я никто, как и он был никем». И все-таки он испытывал отчаянную потребность догнать эту шаркающую впереди фигуру.
- Папа!
- Тео? - издалека, сквозь дым, донеслось до него. - Тео, ты где?
Он устремился на голос, но чьи-то руки держали его - другие пациенты, должно быть... или жертвы, обожженные страдальцы, рвущиеся вниз по лестнице, в безопасное место. Может, дракон вернулся? Тео пытался освободиться, но не мог, а голос отца все удалялся...
- Тео, проснись! - Другой голос, женский. - Тебя ищет кто-то.
Он вскинулся, путаясь в собственной одежде, и Поппи сказала, обнимая его:
- Вон он, снаружи.
Тео потряс головой, пытаясь соединить фрагменты в единое целое, но это не очень ему удалось. Отец - или его не нашедший упокоения дух - снова подал голос, от которого у Тео затрепыхалось сердце и кожа покрылась мурашками:
- Ты здесь, Тео?
- О Господи, Кумбер. Совсем про него забыл. Я ведь должен... - Тео сел и стал натягивать штаны. - Где он? Почему его так хорошо слышно?
- Он, наверное, всего в нескольких ярдах от нас. - Поппи почти не стеснялась своей наготы. Трудно отвлечься от такого зрелища, с которым ты едва успел познакомиться, когда тебя ищут. Она села, и размытый звездный свет заиграл на ее молочной коже.
- Почему же он тогда... А, да. Чары.
- Просто выйди наружу, и он увидит тебя. - Она попыталась улыбнуться.
Все еще подпрыгивая, чтобы влезть в брюки, Тео прошел сквозь стенку павильона. Он не почувствовал ничего, кроме вновь охватившего тело ночного холода. Кумбер стоял к нему спиной, и Тео окликнул его.
- Роща густая, ну и напугал ты меня! Ты где был-то? Я в ужас пришел - думал, тот мертвец явился и забрал тебя. До рассвета осталось чуть больше часа. - Кумбер прищурился. - С чего это ты бродишь тут полуголый?
- После объясню. Извини, что забыл. Иди в палатку, я через пару минут подойду.
- Нет. Встретимся не там, а у реки, на краю лагеря. Когда придешь, поймешь почему. Ты правда заставил меня поволноваться - я тут все обыскал. Ты уверен, что все в порядке?
- Уверен. Прости за беспокойство. Ты ступай, я скоро.
Феришер посмотрел на Тео с подозрением.
- Нет, ты уверен?
- Как нельзя больше. Иди.
Кумбер кивнул и зашагал прочь по берегу.
Тео, хотя отошел всего на какой-нибудь ярд от павильона, отыскал его не сразу: луна зашла, и поднимающийся с реки туман мешал разглядеть легкие колебания воздуха, отмечавшие купол. Преодолев почти незримый барьер, Тео попал с холода в тепло, напоенное запахами их любви.
- Тебе нужно идти. - Поппи надела блузку, но дальше процесс одевания не пошел. Лечь бы сейчас рядом и поцеловать ее гладкую ногу, а потом тугую кожу чуть выше бедра - если он это сделает, то больше уже не встанет.
- Да, - сказал он. - Нужно. Пуговица, по-моему, считает необходимым, чтобы мы ушли еще до рассвета.
- Кто это - Пуговица?
Тео замялся. Он, конечно же, доверял ей безоговорочно, но не хотел подвергать ее лишней опасности. Как говорил Пуговица, чего не знаешь, того и не скажешь.
- Мой друг из лагеря. Гоблин.
- Хотела бы я никуда тебя не пустить. Сделать так, чтобы ты сам захотел остаться, - поправилась она с грустной улыбкой, - но я знаю, что так нельзя. Если бы ты был способен бросить друга в беде, я бы... не чувствовала к тебе того, что теперь чувствую.
Вот, значит, как это бывает? Предстоящее встало перед ним в полный рост, не заслоняемое больше ни снами, ни даже близостью Поппи. Он испытывал дурноту и слабость. Вот, значит, как углубляются мелкие души? Ты поступаешь как надо, вопреки своим чувствам и отчаянному желанию удрать, а взамен тебя считают крутым парнем, и на твоих похоронах все рыдают? В этой мысли было, однако, и нечто подкрепляющее, пусть даже он усвоил заключенный в ней урок слишком поздно: она указывала путь к обновлению. «Так она думает обо мне, таким я для нее и буду».
- Я не хочу уходить от тебя, - был единственный ответ, который пришел ему в голову, - но приходится.
- Я знаю. - Она снова натянула на лицо свою маску, но это удалось ей не до конца, и она старалась не смотреть на него. - Я... хочу дать тебе кое-что. Две вещи.
- Твою перчатку, чтобы я прикрепил ее к копью, когда поскачу на битву?
Поппи так удивилась, что все-таки вскинула на него глаза.
- Зачем тебе копье?
- Это я в переносном смысле. Так поступали рыцари моего мира с подарками своих дам.
- Мои подарки надо беречь как следует, а не цеплять их на какое-то там копье. - И Поппи вручила ему нечто похожее на тюбик с губной помадой. - Вот. Позвони мне, если понадобится. Я серьезно, Тео. Если тебе будет что-то нужно, я это добуду, а если понадоблюсь я сама, то приду к тебе в любом случае.
- Некоторое время, наверное, я никуда не смогу звонить, - сказал Тео, глядя на серебристую трубочку, - но все равно спасибо. Когда... когда все закончится, мне приятно будет связаться с тобой, не вызывая у Стриди головной боли.
Она улыбнулась сквозь выступившие на глазах слезы.
- Короче, позвони обязательно. И вот это тоже возьми. - Она сняла с шеи серебряную цепочку с подвеской - единственное, что оставалось на ней всю ночь. То, что Тео принимал за монетку, оказалось луной, половину которой составлял камень вроде полированного опала. - Кусочек фамильного лунного камня моей матери. Это она мне подарила.
- А для чего он?
- Ни для чего. Просто это один из немногих ее подарков. Мне он очень дорог, Тео, и я даю его тебе, чтобы ты непременно ко мне вернулся.
Он думал, что это какой-нибудь волшебный талисман, оберег, и даже разочаровался немного - любая помощь пришлась бы ему как нельзя кстати. Но потом он оценил смысл этого подарка, и в груди у него стало тесно - теснее и жарче, чем когда они занимались любовью.
- Спасибо. - Он надел цепочку себе на шею и спрятал луну на груди. - Я постараюсь к тебе вернуться.
Ее смех отдавал болью и гневом.
- Вот несчастье. Не зря я так боялась влюбиться снова... а ведь я даже не думала... - Она взяла себя в руки. - Поцелуй меня, Тео, и уходи. Скорей.
- Ты как, сумеешь отсюда выбраться?
- Черное железо, целуй меня и проваливай! У меня сердце разрывается.
- У меня тоже. - Сказав это, Тео с испугом и удивлением понял, что сказал правду.
Кумбер ждал его у темной реки не один.
- Колышек? - Тео присмотрелся, чтобы удостовериться, - он еще не совсем навострился отличать одного гоблина от другого. - А ты что тут делаешь?
- Пуговица говорит, что через город туда ехать не надо, - сказал Кумбер. - И в обход тоже. Лучше по воде.
- Это не объясняет, почему Колышек здесь.
- Потому что я умею грести, не поднимая при этом шума, как тонущий тролль. - Узкие глаза гоблина поблескивали при свете звезд. - А вы нет.
- А-а... Ну ладно. Спасибо.
Колышек кивнул на лодку, напоминающую каноэ.
- Пошли.
- А Стриди где? - спросил Тео, когда они оттолкнулись от берега и ленивое течение подхватило их. - Я отчасти надеялся, что и он с нами поедет, на случай каких-нибудь там волшебных препятствий...
- Пуговица говорит, что он нужен ему на сегодня. И он не думает, что самой главной проблемой будет войти туда.
Тео обдумывал это до места, где Лунная встретилась со своим новым руслом. Они с Кумбером позавтракали хлебом и сыром, которыми запасся феришер, а Колышек тем временем подвел лодку к дальнему берегу и стал грести вдоль него. Там стояли дома на сваях, и в них кое-где горел свет. На берегу, под сваями, лепились куда более мелкие и убогие домишки.
- Это кто же тут живет? - спросил Тео шепотом.
- Никсы, - ответил Кумбер, а Колышек махнул когтистой рукой, приказывая им замолчать.
В бухтах и заливчиках стояли гребные суда с множеством блестящих весел, больше похожие на старинные триремы или перевернутых сороконожек, чем на современные корабли. Никаких плавучих средств, кроме них, на этом отрезке реки не наблюдалось. Нормально это или как-то связано с военным положением? Если бы к Ису шли и другие суда, их лодка не была бы такой заметной. Колышек держался под самым берегом, да и веслом, как обещал, работал так тихо, будто теплое масло резал, но Тео все-таки чувствовал себя выставленным на всеобщее обозрение.
За очередным поворотом перед ними раскинулся Ис, чью черную ширь едва освещали даже феерические звезды Эльфландии. Колышек вынул весло из воды и сказал чуть слышно:
- Теперь никаких разговоров. Пуговица велел вам передать, что нынешний день может оказаться благоприятным для похода на дом Чемерицы.
- Что? - невольно повысил голос Тео. - Что это значит?
- Все, молчок. Мы почти на месте.
«Почти на месте» у гоблинов, видимо, имело какое-то другое значение, потому что они после этого плыли еще не меньше четверти часа. На берегу сквозь туман виднелись ветхие корпуса бывших пакгаузов и консервных заводов. Некоторые из них, очевидно, еще функционировали - кое-где, как умирающие светляки, искрили вывески «Причал «Конец радуги» или «Грот-4», но остальное имело заброшенный вид. Тео при первых проблесках на небе видел облупленные рекламные надписи, где из-под одного слоя краски проклевывался другой, и даже читал те, что были поближе. «Морепродукты Короля Килли» сопровождало довольно жуткое изображение рыбогуманоида в короне, с корзиной, полной рыбы и моллюсков. «Поставщик их королевских величеств. Дары Иса».
В воде что-то плеснуло, и Тео оглянулся, думая, что это Колышек оплошал, но гоблин смотрел на него так, будто он сам провинился. У борта, под самой поверхностью воды, мелькали голубовато-зеленые огоньки. Тео подумал, что это рыба фосфоресцирует, но огоньки двигались не так, как рыбные косяки, которые он видел по телевизору. Наблюдая за ними, как завороженный, он вдруг различил человеческую фигуру, догоняющую их без всяких усилий. Лицо под водой светилось, как циферблат часов. Глаза встретились с глазами Тео - женские глаза, огромные по сравнению с узким лицом. Оно было прелестным, это лицо, несмотря на всю его странность. Тео клонился к черным, чернее воды, глазам, и они становились все больше и больше. Все больше и больше...
Он не успел погрузиться в блаженную тьму - его дернули назад с такой силой, что он шумно выдохнул и стукнулся головой о другой борт. Пока он снова усаживался на банку, лодка угрожающе раскачивалась, и рука болела от когтей Колышка. Испуганный Кумбер сидел, не шевелясь. Тео снова взглянул на светящуюся фигуру в воде - она замедлила ход и начала отставать. Хищные острые черты теперь не казались ему такими уж человеческими, и в них проглядывало разочарование - оно еще преследовало его, как слабый запах, когда фигура уже исчезла в глубине.
Тео весь дрожал и дышал так, точно его все-таки утащили в воду и ему пришлось бороться за свою жизнь. Русалочья метка на запястье стала горячей и врезалась в кожу. Он кивнул Колышку, выражая свою благодарность, и, кажется, понял, в чем дело. Эта водная жительница, похоже, больше интересовалась им, чем его спутниками.
Какая тонкая грань отделяет полезное напоминание от смерти - или от чего-то худшего.
Колышек греб так плавно и тихо, что Тео не сразу заметил, когда он перестал. В тумане, как полузатонувший Стоунхендж*, замаячили каменные сваи причала. Мокрые деревянные перекладины лестницы вели к люку и розовеющему небу. Гоблин снова закрыл рукой рот, призывая к молчанию, и указал на нее. Когда Кумбер последовал за лезущим впереди Тео, Колышек сделал еще какой-то непонятный жест, развернул лодку и тут же скрылся в тумане.
Тео посмотрел на Кумбера - тот, напуганный, пожалуй, не меньше его, только плечами пожал. Возможно, феришер знал заранее, что гоблин не станет их ждать, но почему Колышек не сказал хотя бы, что вернется за ними? Тео невольно почувствовал себя брошенным.
«А чего ты, собственно, ждал? Ты для него не пуп земли, и для Пуговицы тоже. Ты хотел погибнуть геройски, спасая друга, и они помогли тебе сделать первый шаг, а остальное - твоя забота».
Собравшись с духом, он высунул голову в люк. За древним деревянным настилом высилась глухая стена пакгауза. Доски, седые от соли, сохранили следы белой краски. Неужели вот этот сарай служит резиденцией одному из самых опасных существ Эльфландии? Тео подмывало спросить об этом Кумбера - но если внутри действительно кто-то есть и скрипучая лестница его еще не насторожила, незачем выполнять работу за нее.
Феришер вылез из люка вслед за ним и присел на корточки. Некоторое время они слушали, как плещут волны о сваи внизу, как кричат птицы и чей-то далекий голос выводит странную для слуха мелодию. Потом Тео сделал глубокий вдох, встал и пошел к дальнему концу здания. Они находились на каменном молу, который вдавался ярдов на сто в Лунную недалеко от ее впадения в Ис. Вдоль всего мола торчали какие-то лачуги - точно цирковой караван, который вот-вот рухнет в воду. Пакгауз, стоявший как бы во главе этого поезда, не походил, однако, на локомотив. Безликий, прямоугольный, без единого окна. При свете утренней зари он напоминал скорее какой-то допотопный храм, который некогда оглашали крики человеческих жертв.
«Спокойно. Не надо делать все хуже, чем оно есть. Но эти глухие стены... Как можно жить в таком доме? Как можно ставить глухую коробку в конце пирса, не проделав в ней отверстий для океанского бриза, для вида на устье реки и на море? Нет, это не храм, это вообще не здание, а раковина какого-то огромного угловатого моллюска».
Дверь в стене вопреки всему остальному была самой обычной - из выцветшего дерева, с тусклой бронзовой ручкой. Кладовка, встроенная в основание Сфинкса. Кумберу, похоже недоставало только громкого звука, чтобы пуститься наутек, и Тео его не винил. Он сам бы охотно ударился бежать следом за феришером. Он протянул дрожащую руку к двери. «Ну что ты с ума сходишь? Это обыкновенный пакгауз. Даже если там полно монстров, или солдат с ружьями, или... еще кого-нибудь, снаружи это обыкновенный склад, а я не псих. С какой стати я чувствую себя, точно перед вратами Гадеса?»
Дверь, не успел он к ней прикоснуться, отворилась сама по себе. Тео отскочил назад, словно некое слизистое чудовище могло выбросить оттуда свое щупальце и втянуть его в темноту, но ничего такого не произошло. Дверь осталась открытой, и за ней стояла непроницаемая тьма.
«Кто или что ни обитало бы там, оно уже знает, что мы здесь. Нет смысла пытаться проникнуть туда тайком». Но кричать «привет» тоже как-то не хотелось.
- Найдется у нас чем посветить? - шепотом спросил Тео.
Кумбер, глядящий выпученными глазами на темный дверной проем, затряс головой, но потом смысл вопроса дошел до него, и знак отрицания сменился кивком. Он, как в день катастрофы, вытащил из кармана маленький волшебный шарик, нажал на него большим пальцем и передал Тео. Шарик засветился тусклым болотным огнем.
Войдя в дверь, Тео первым делом заметил, что свет далеко не достигает - он видел только собственные руки, ноги и вертикальную плоскость стены. Пол, застланный темным покрытием, уходил, похоже, на некоторое расстояние вдаль. Ощущался здесь также запах, сильный и неприятный. Этот сладковато-кислый смрад пугающе напоминал о том, что трижды настигало Тео в трех различных гниющих телах, но обоняние подсказывало, что он куда более сложен: его составными частями, помимо распада, были какие-то специи и запахи бурного роста. Пригоршня мокрой земли с проросшей травой противоестественно сочеталась с горящей серой, виски, корицей, экскрементами и прочими, менее узнаваемыми вещами. От силы этого запаха у Тео слезились глаза.
Разгадывать его источник, однако, не представлялось возможным: сердце стучало, как в саундтреке какого-нибудь триллера, и Тео продвигался сквозь мрак, начиная думать, что его колдовской огонек неисправен. Он протянул руку к тому, что походило на стену, и с облегчением нащупал что-то твердое, хотя и сыроватое. Потом нагнулся, опустив фонарик к самому полу, и в коридоре вдруг стало светлее.
- Тео?
- Ш-ш-ш!
Свет нарастал быстро, но плавно, и к фонарику это не имело никакого отношения. Через несколько секунд стал виден коридор с матово-черными стенами и таким же ковром. В дальнем его конце, окруженная собственным мягким светом, показалась дверь с золотой табличкой.
«Интересно, что на ней написано?» - мелькнула в пелене страха любопытная мысль, как птица, летящая впереди бури. Тео посмотрел на Кумбера, и ему стало ясно, что если кто-то из них предложит повернуть назад, не подходя к дальней двери, другой немедленно с ним согласится.
Кочерыжка, напомнил себе Тео. Кочерыжка со штопором, защищающая совершенно незнакомого ей субъекта от ходячего мертвеца.
Ковер почти полностью заглушал шаги, но Тео казалось, что они идут в каменных башмаках по надутому шару. Странные запахи вызывали головокружение, но восприятия не притупляли: он чувствовал себя накурившимся, перепуганным пацаном, которого останавливает патрульная машина.
На табличке значилось единственное слово: «Войдите», нацарапанное корявым, почти детским почерком. Надпись на глазах Тео стекла с золотой поверхности, как вода, и на ее месте возникло слово «Толкайте».
«Шутит он с нами, что ли?» Гнев вернул Тео некоторое количество смелости, с грехом пополам прикрывшей массив голого ужаса. Он толкнул дверь и вошел.
Безликий коридор сменился неожиданным зрелищем. Повсюду, выше его головы, громоздились горы каких-то предметов, накиданных как попало, словно кому-то срочно понадобилось переделать старомодную аптеку в жутковатый магазин игрушек, а затем этот кто-то увенчал свои труды содержимым Александрийской библиотеки. Розовый утренний свет, проникающий в овальные потолочные окна, придавал окружающему сходство с театральными декорациями или сооружениями Диснейленда.
Массивную фигуру у себя за спиной ошеломленный Тео заметил только тогда, когда она одной рукой обхватила его грудь, а пальцами другой зажала голову. Грудь сдавило так, что он, в панике выдохнув воздух, вдохнуть снова уже не смог. Его оторвали от пола, он беспомощно задрыгал ногами, перед глазами заплясали искры, и все стало красным, а после черным.
Чей-то голос обращался к нему. Слыша его, Тео не сразу понял, что он в сознании. Он также не совсем понимал, где он находится и кто он, собственно, такой. Голос, бесплотный, как ветер в палой листве, был при этом до странности громок, точно его обладатель свободно умещался у Тео в ухе.
- Прошу прощения, - говорил голос. - Боюсь, они несколько бесцеремонны. Ты ведь уже очнулся, верно?
Память вернулась, и сердце бурно забилось, что отнюдь не облегчило пульсацию в голове.
«Плохи дела. Ой, плохи».
Тео видел теперь, что лежит на полу. Кумбер лежал рядом, вытянув руки вдоль туловища, как игрушка, аккуратно уложенная в коробку. Полупрозрачная пленка у него на лице ошарашила Тео, и ему на миг показалось, что с феришера содрали кожу.
- Не беспокойся, он не умер, а просто спит, - заверил голос. - Я хотел поговорить с тобой наедине.
Тео присел на корточки и завертел головой, пытаясь определить, откуда исходит голос.
- Я здесь, в этой же комнате, - пояснил невидимка, - но тебе будет лучше, если ты меня не увидишь.
Тео, делая вид, что ищет Устранителя, если это действительно был он, в то же время прикидывал, сможет ли двигаться достаточно быстро, если встанет. Добрая половина его сознания панически приказывала ему бежать отсюда, и пусть Кумбер Осока вместе с Кочерыжкой отправляются к черту, но другая половина пыталась вычислить, удастся ли ему прихватить с собой бесчувственного феришера, и вопрошала, что же это так легко сладило с ними обоими.
Он схватил Кумбера за одежду, но из мрака у двери тут же выступили две бледные фигуры величиной почти с огров, но более скованные в движениях. Тео замер, и громадины остановились в нескольких ярдах от него. Выглядели они, как грубо вытесанные статуи: черты белых, как мел, лиц едва намечены, а круглые черные глаза, как с оторопью понял Тео, - не что иное, как просверленные в них дыры.
- Не надо дразнить их, - посоветовал голос. - Мандраки не очень хорошо соображают, и мне не хотелось бы ждать, когда ты снова придешь в себя.
- Мандраки? - Одинаковые лица смотрели на него без всякого выражения, точно сошедшие с утесов острова Пасхи.
- Дети мандрагоры. Рабы, вырезанные каждый из своего корня. Очень трудоемкое занятие, а поиск самих корней - долгий, скучный и опасный процесс. Однако они представляют большую ценность. Мандраки невероятно сильны, а к боли чувствительны не больше, чем паровоз. Но более сложные задания - например, схватить кого-то, не переломав ему кости, - они, как я уже говорил, выполняют не слишком успешно. Я не хотел бы, чтобы они тебя покалечили.
- Я уже видел такого. - Тео медленно оторвал руку от плеча Кумбера. Похоже, самое правильное на этот момент - занять Устранителя разговором. Может, все еще не так плохо. Может, он со всеми гостями так обращается. - Он приходил в дом Нарцисса перед самым...
- Да-да. - В голосе прозвучало легкое сожаление. - Загубили попусту хороший, большой корень, а чего ради? Чтобы Чемерица мог похвалиться.
- Так ты... все знаешь? - Тео вдруг стало ясно, что его собеседник связан с Чемерицей куда более тесно, чем полагали Пуговица и Примула. Может быть, Устранитель уже сообщил ему о случившемся. - Ты помогал им?
- По части драконов? - довольно равнодушно уточнил голос. - Нет-нет - такую штуку Нидрус Чемерица и сам способен придумать. Очень даже способен. - В голосе появилась странная нота. Тео заметил теперь, что в северном углу комнаты мрак несколько плотнее, и даже углядел там какое-то движение. Устранитель сидит где-то там, в гуще своего хаоса, как дракон над кладом.
- Как ты собираешься поступить со мной?
Устранитель, к его удивлению, засмеялся - не злодейски, а скорее весело, хотя и одышливо.
- Ты не поверишь, но я пока сам не знаю. Там видно будет. В данный момент я просто наслаждаюсь иронией происходящего.
- Иронией? - Походило на то, что еще пару минут ему позволят пожить. Глаза привыкли к тусклому свету, и Тео еще больше уверился, что Устранитель сидит именно там, в углу, за кружком задрапированных статуй, на чем-то вроде стула с высокой спинкой, и что фигура у него очень замысловатая.
Он сделал шаг в ту сторону, и голос сказал:
- Не надо! Я предупреждал - то, что ты увидишь, тебе не понравится.
- Я тут каких только уродов не навидался. Неужели что-то хуже может быть?
- Ты удивишься, но, может, речь идет не только о твоих нервах. Мне... стыдно за то, каким я стал.
Тео отступил назад. То, что он видел в темном углу, действительно наводило жуть - тонкие, как палки, руки и ноги в сочетании с какими-то слизистыми, мокро блестящими складками.
- Ладно. Так ты говоришь, ирония?
- Да. Ирония в том, что я затратил столько усилий, чтобы доставить тебя сюда, и все без толку - а ты взял и явился ко мне добровольно. - И Тео снова услышал одышливый смех.
- О чем это ты?
- Об иррхе, которого я послал за тобой, - не сомневаюсь, что он до сих пор продолжает свою охоту. Имеешь ты представление, какая нужна энергия, чтобы извлечь нечто подобное из мертвых, всеми забытых мест? И какое искусство требуется, чтобы удерживать его в мире живых столь долгое время?
- Так это ты его послал? - Отпустившая было паника накатила снова, как лихорадка. - Значит, ты в самом деле работаешь на Чемерицу. - Итак, все впустую. Мало того, что он не спас Кочерыжку - он избавил врагов от хлопот, сам отдавшись им в руки. - Какой же я все-таки идиот.
- Возможно, однако все немного сложнее, чем ты думаешь. Я надеялся как раз на то, что ты достанешься мне. Иррха, как правило, повинуется своим инстинктам, но я вызвал его из тлена, подчинил себе и отдал ему приказ: схватить тебя и доставить сюда, в этот дом.
- Чтобы потом передать меня Чемерице и получить комиссионные. - Тео взглянул на Кумбера. Тот лежал на полу с затянутым пленкой лицом, и грудь его слабо вздымалась. - Ублюдок. Уж лучше я сделаю так, чтобы ты меня сам убил - ты или твои корневые монстры, чем сдамся Дурману и Чемерице. - Через завесу гнева и страха пробилась здравая мысль. - Давай заключим с тобой сделку. Отпусти его! - Тео указал на Кумбера. - Он им не нужен. Отпусти, и я не стану сопротивляться.
- Вот как, - равнодушно проронил голос. - Ты способен на это пойти ради друга? Они, знаешь ли, готовят тебе страшную участь - и не тебе одному.
Тео вспомнил вдруг рассуждения лорда Штокрозы в день гибели дома Нарцисса.
- Это ты про Старую Ночь, да? Про то, что они хотят сотворить с миром смертных? Цунами черной магии, так сказать... - Сказав это, Тео понял, что не имеет права приносить себя в жертву даже ради Кумбера и Кочерыжки - ради кого бы то ни было. Нельзя идти на такой риск, даже если он не совсем понимает, о чем идет речь. Он повернулся и бросился к двери.
Еще чуть-чуть, и он бы успел - так ему показалось. Он уже схватился за ручку, но огромная, будто из теста слепленная ручища поймала его сзади за рубашку. Рубашка лопнула по швам, но мандрак уже сцапал его. Тео бился и лягался, стараясь дотянуться свободной рукой до лица этого монстра и вцепиться ему в глаза. Он сознательно шел на самоубийство - лучше уж так, чем стать орудием в руках Чемерицы. И он запустил-таки ногти в глазницы мандрака, но не встретил там ничего, кроме губчатой, податливой, явно неживой субстанции - а после мандрак прижал его руки к бокам.
Тео душили слезы ярости и отчаяния.
- Сволочь! - крикнул он сидящему во мраке наблюдателю. - Если ты меня не убьешь, я заставлю их это сделать. Они от меня ничего не добьются.
- Добьются, когда возьмутся за тебя по-настоящему, - сухо заверил голос. - Но ты меня не так понял. Иррхе было приказано принести тебя ко мне не для того, чтобы я получил с Чемерицы деньги, а для того, чтобы я побеседовал с тобой первым. Не у одного Нидруса Чемерицы есть заветное желание. Мне тоже нужна твоя помощь.
- Помощь? Да ты шутник. Я скорее сдохну, чем стану тебе помогать. Можешь сразу начать вырывать мне ногти. - «А вот это уже фальшь. Даже самые стойкие могут заговорить под пыткой, а я не из таких. Единственная надежда - попробовать заговорить этого Устранителя и попытаться бежать еще раз». Тео вспомнил о телефоне Поппи. Может, сделать вид, что он поддается, а потом изловчиться и послать ей сигнал? А дальше-то что? Она примчится сюда со своей школьной подружкой? Он уже подвел двух своих лучших друзей, незачем подставлять еще и Поппи.
- Стало быть, ты ведешь двойную игру, - сказал он. - Нашел клиента, который заплатит за что-то, известное только мне, больше Чемерицы.
- Я сожалею, что до этого дошло, Тео. Моя вина перед тобой и твоими родными и без того велика, но что поделаешь - иначе нельзя.
- Вина? Эльфы не знают, что такое чувство вины, и совести у них нет. В жизни не видывал таких эгоистов. Даже Гитлер не уничтожил бы целый мир, чтобы сохранить власть, как собирается сделать ваш Чемерица.
- Думаю, что уничтожил бы, будь у него такая возможность. В любом случае твое обвинение направлено не по адресу. Я ведь не настоящий эльф.
- А кто же? Что ты монстр, понятно и так.
- Монстр я или нет, вопрос спорный, но этому миру я принадлежу еще меньше, чем ты.
Ужас прошел, уступив место вязкой тяжести.
- Ну и хрен с тобой. Плевать мне на твои проблемы и твои загадки.
- Я надеялся, что все пройдет не так скверно, - после долгого молчания сказал голос. - Возможно, я неверно это себе представлял. Предвкушая этот день, я был уверен, что мы сумеем договориться, ведь у нас так много общего.
- Общего? Ха-ха! Ты же тварь последняя, наемник, предавший даже ублюдков, которые тебе платят!
- Возможно, и так, Тео, - но ближе меня у тебя никого нет. Я, можно сказать, твой родственник, потому и надеялся, что мы сможем поговорить вежливо.
- Чего? Что ты такое городишь?
Устранитель откашлялся со звуком, похожим на шорох старых газет по мостовой.
- Меня зовут... звали когда-то... Эйемон Дауд.

36
ПОДМЕНЫШИ

- Ложь! Ты умер! То есть не ты, а Эйемон Дауд.
- И да, и нет. - Сидящий в тени шевельнулся, издав нечто среднее между шелестом и чмоканьем. - Поверь мне, Тео я совсем не так все себе воображал. Наша первая встреча представлялась мне более... родственной, что ли. Если я прикажу мандраку тебя отпустить, ты обещаешь, что не станешь пытаться бежать, пока меня не выслушаешь? Тебе это все равно не удастся - ты же видел, какие быстрые и сильные у меня слуги.
Тео не понимал, зачем Устранитель делает ему такое предложение. Жизнь в Эльфландии, конечно, странная, но ведь не настолько же? С другой стороны, выиграть время всегда полезно.
- Ладно. Скажи, пусть не ломает мне ребра. Я буду вести себя смирно.
Мандрак, повинуясь некоему безмолвному приказу, поставил его на пол и отошел к своему близнецу.
- Теперь слушай: кем бы ты ни был, Эйемоном Даудом ты никак быть не можешь. Во-первых, все здешние говорят, что Устранитель очень-очень стар - никто не помнит времени, когда его еще не было.
- Он и был очень стар, пока я не занял его место. Я часто думаю: может быть, Устранитель, которого вытеснил я, в свое время тоже сменил кого-то? Возможно, Устранитель - скорее титул, чем имя, и каждый, кто его носит, когда-нибудь уступает более молодому преемнику? - Сухой смешок донесся до Тео ниоткуда и отовсюду. - Если так, то это весьма сомнительный приз, можешь мне поверить.
- Валяй, рассказывай дальше - но слушать я буду только в том случае, если ты отпустишь моего друга.
- Феришера? Для меня он интереса не представляет, и я определенно не хочу ему зла. Зато в мои интересы входит, чтобы ты сидел здесь без лишних движений,, поэтому пусть себе мирно поспит на полу.
- Почему ты не показываешься? Я не хочу говорить в пространство.
- Не бери на себя слишком много, Тео. Ты не в том положении, чтобы диктовать мне, хотя я и питаю к тебе родственные, так сказать, чувства. Я уже говорил, что стыжусь своей внешности. Выходя в город, я делаю себя несколько более приемлемым, надеваю длинное пальто, шляпу и выбираю темные улицы и черные лестницы. Но это требует большого расхода энергии, а я устал. Трудная выдалась неделя. - Устранитель снова зашуршал. - Впрочем, вряд ли тебя можно упрекать за то, что ты сомневаешься в моих словах.
- Если хочешь, чтобы я поверил, докажи мне. Скажи что-нибудь, что мог знать только Эйемон Дауд.
- В этом-то вся и закавыка, как говорили в одном старом радиоспектакле. Что я такое могу сказать? Я ведь не навещал тебя в детстве, не делал тебе подарков и не говорил ничего такого, что мы могли бы вспомнить сейчас. Если я процитирую тебе выдержки из моей книги, это мало что докажет - ведь ее, кроме тебя, держали в руках и другие, в том числе и твой друг феришер, кажется. Какое еще доказательство тебе предъявить? Перечислить ваших президентов от Вашингтона до Никсона? Дальше я никого не знаю - после начала семидесятых у меня в истории Соединенных Штатов образовался пробел, что понятно, если учесть, где я был. Или будем придерживаться моей биографии? Хочешь, я перескажу тебе письмо, которое послал твоей матери, - вернее, женщине, которую ты считал таковой? Скоро ты услышишь, за что я просил у нее прощения, хочется тебе того или нет...
Тео не хотел, чтобы это оказалось правдой.
- Но ты... но Эйемон Дауд умер. Я читал его некролог.

Предыдущая страница 28 Следующая страница


29 Тед Уильямс

- Ты читал то, что написали, когда обнаружили тело Эйемона Дауда. Эта моя физическая оболочка теперь определенно превратилась в прах. Будь она по-прежнему при мне, пусть даже дряхлая и немощная, разве стал бы я вести такой образ жизни? Прятаться во мраке, один-одинешенек, как паук, такой страшный, что даже дети троллей и гоблинов с криками разбегаются от меня? - В его голосе впервые послышалась искренняя жгучая боль.
«Хотя он, возможно, просто хороший актер, - подумал Тео. - Они ловкачи, эти эльфы. Этот скорее всего хочет выманить у меня информацию, если я действительно знаю нечто важное».
- Ладно. Давай дальше.
- Мою книгу ты, полагаю, прочел, поэтому я не стану задерживаться на первой половине своей истории. Я прибыл сюда, в Новый Эревон, и привязался к этому городу. Я кое-как приспособился к здешней жизни, и все шло хорошо. Как у многих других смертных, нашедших дорогу в Эльфландию и не пожелавших возвращаться назад. Я даже влюбился - вижу, тебе уже кое-что известно об этом. Ты, наверное, наслушался сплетен, а то и пропаганды, которую распространяет ее семейка, клан Примулы? Ибо я полюбил именно ее, Эрефину Примулу, дочь этого знатного дома.
- Мне говорили, что ты... похитил ее. - Какая разница, правда это или нет: главное, чтобы невидимка продолжал говорить, пока Тео не придумает, как ему освободиться. Даже если в Устранителе действительно сохранилось что-то от Эйемона Дауда, он фактически сознался, что работает на Чемерицу. Первоначальная убежденность Тео в том, что Устранитель лжет, теперь значительно ослабела.
- Ах, вот, значит, как? Похитил? Ну что ж, в каком-то смысле они правы. Но я пока еще не готов перейти к этой части своего рассказа. Наберись терпения, Тео, и эта мрачная, запутанная история развернется перед тобой во всей полноте.
- Хорошо. - Тео взглянул на Кумбера. Лицо феришера под пленкой виднелось нечетко, но грудь поднималась и опускалась с прежней равномерностью. Он, видимо, вообще не проснется, пока этот пузырь остается на нем. А чтобы его снять, нужен, вероятно, какой-нибудь колдовской фокус. От шустрых мандраков и одному-то дай бог сбежать, где уж там тащить на себе Кумбера.
- Я встретил ее в доме Терциуса Левкоя. Поначалу она видела во мне только забавного уродца, но я не менее терпеливо, чем любой эльф, дожидался, чтобы она... - Устранитель издал сдавленный звук, выражающий то ли гнев, то ли горе. - Нет. Бесполезно рассказывать о моих чувствах к Эрефине и о времени, которое мы провели вместе. Если ты был влюблен, то сам все знаешь, если нет, то сочтешь меня безумным, и никакие слова тут не помогут. Когда ее семья обратилась со своей челобитной в парламент - а Примулы входили в Семь Семей, правивших Новым Эревоном, - моей жизни пришел конец. Убив меня тогда, они бы оказали мне услугу - да и себе тоже, как показывают дальнейшие события. - В голосе Устранителя появился лед, от которого Тео покрылся мурашками. - Но вместо этого меня просто изгнали из Эдема, изгнали обратно в мир смертных, одинокого и несчастного... нет, не просто несчастного - обезумевшего от горя.
- Вот видишь. Не можешь ты быть Эйемоном Даудом, потому что все рассказываешь неправильно. Дауд не покидал этого мира - Примула говорил мне, что его сестру похитили после того, как Дауд будто бы отправился в изгнание. Значит, он как-то умудрился остаться. Если здесь есть что-то, в чем абсолютно уверены все, то это так называемый эффект Клевера. Никто не может прийти сюда, уйти и вернуться снова, и если ты утверждаешь, что сделал это, значит, ты - не он. Quid pro quo.
По комнате снова пронесся невеселый сухой смешок.
- Ты хотел сказать «quod erat demonsrtandum» - «что и требовалось доказать». «Quid pro quo» означает «недоразумение».
Испуганному и сердитому Тео было не до конфуза.
- Ничего страшного, раз ты меня понял. Ты сказал, что вернулся в мир смертных, а Эйемон Дауд этого сделать не мог.
- Тео, Тео. - Он прямо-таки представлял себе, как сидящий в углу качает головой, хотя никакого движения в темноте не улавливал. - Уж меня-то ты мог бы не тыкать носом в эффект Клевера. Ты очень многого здесь не понимаешь, как, впрочем, и большинство эльфов. Почему бы тебе не помолчать немного и не послушать меня?
- Меня приговорили к изгнанию и должны были насильственно удалить из Нового Эревона. Мне полагалось трое суток на сборы - в Эльфландии с этим обстоит легче, чем у британских или, скажем, российских аппаратчиков. Тут не надо ставить печати на сто бумажек или стоять в очередях непонятно зачем. Эрефину забрали у меня и увезли в загородное поместье, представлявшее собой настоящую крепость. Я знал, что живым до нее не доберусь, и все-таки честно подумывал, не пасть ли мне мертвым у них на газоне - всё лучше, чем позволить этой семейке и ее ручному парламенту выкинуть меня отсюда. Я был не в своем уме, Тео. Я любил ее и без колебаний продал бы свою бессмертную душу, лишь бы снова быть с ней.
- Бог ты мой. - У Тео по коже прошел озноб, и живот так свело, что ему стало совсем плохо. - Ты и правда он. Эйемон Дауд.
- Я знаю, но что тебя убедило? Так вдруг?
- Помимо всего прочего - то, как ты сказал, что продал бы свою душу. Так мог сказать только человек, пусть даже не верящий, что она у него есть, душа. Эльф моего типа о душе и не вспомнил бы. Не потому, что они в нее не верят, - им это просто в голову не приходит. С тем же успехом их можно спросить, есть ли у них щупальца - всем и так видно, что нет.
- У некоторых есть - ты просто еще не видел глубоководных никсов. Если кто-то здесь и похож на людей, это мир Ламарка*, и пара тысячелетий интенсивного давления оказывает на них странное действие.
- Ладно, ладно, твоя взяла. Ты действительно мой двоюродный дедушка. Дальше можешь не рассказывать. Мне надо вызволить своих друзей - Кочерыжку и его. - Тео кивнул на Кумбера. - Что ты намерен делать? Помочь мне или продать меня банде Чемерицы?
- Я просил тебя выслушать...
- Нет! Время не терпит!
Дауд, помолчав, заговорил холодно и четко, что Тео не слишком понравилось.
- Как бы я ни был перед тобой виноват, прерывать меня ты не вправе. Я долго ждал, и ситуация у нас сложная. Я расскажу тебе все...
- Но ведь...
- Я расскажу тебе все до конца, а там подумаем.
Тео опустил голову. Устранитель по-настоящему не был ему родственником, но в его голосе Тео безошибочно узнавал интонации своей матери, холодные и бесстрастные - они могли появиться в разгар самого безобидного спора, и возражать против них было все равно что махать руками, пытаясь остановить ураган.
- Хорошо, говори. Я слушаю.
- Вот и отлично. - Голос слегка потеплел. - Как я уже сказал, я был в отчаянии. Высылки я боялся больше, чем смерти - не только потому, что меня разлучали с любимой, но и потому, что границу, которая должна была разделить нас, я уже не мог пересечь. Я обращался к своим немногим знатным друзьям - Левкоям, Фиалкам и Нарциссам, но никто из них не соглашался поддержать меня против парламента и особенно против Примул, своих постоянных союзников в борьбе за власть. Цветочная война, до недавнего времени называвшаяся «последней», тогда еще только начиналась, и вопросы союзничества и противоборства стояли как никогда остро - еще острее, чем мне казалось. Поэтому я обратился к тому единственному, кто наверняка знал об этой границе больше, чем Семь Семей с их домашними чародеями - или учеными, как их здесь называют. За день до исполнения приговора я пошел к Устранителю Неудобных Препятствии.
Я как и ты, явился в это уединенное место - вероятно, в том же ужасе, и в безнадежности, и в ярости на своих обидчиков, отчаявшийся и готовый на все.
Хитрость и злоба старого Устранителя не знали пределов, но он никогда не стал бы тратить свою энергию на расправу с тем, кто ему лично ничего не сделал, особенно если это не сулило ему никакой выгоды. Поэтому мне ничего не грозило - во всяком случае, на первых порах. Однако он любил поразвлечься и предоставил мне несколько часов блуждать по его лабиринту, пока не впустил сюда.
- Я никакого лабиринта не видел.
- Верно, не видел. И он не стеснялся показываться клиентам - в отличие от меня. Войдя наконец в эту комнату, я чуть было не припустил назад, но нужда пересилила ужас и отвращение. Заставив себя смотреть на него, я изложил ему свое дело и сказал, что готов заплатить любую цену.
Он сказал, что способен помочь мне, а взамен запросил с меня ребенка из мира смертных, срочно понадобившегося некоему знатному дому. Я, при всем своем безумном отчаянии, еще не дошел до того, чтобы отдавать дитя на муки и смерть, и потому потребовал, чтобы мне назвали причину, а также имя этого дома. Имени он не назвал, однако поклялся - помянув при этом такие силы, которые при ложной клятве лучше не поминать, - что ребенка в этой семье будут растить как родного и не причинят ему никакого вреда. После это подтвердилось, но в довольно жутком смысле.
Кое-что начинало складываться.
- Это был я, да? - спросил Тео. - Ты за это просил у матери прощения в том письме? - Но нет, это не помещалось в общую картину.
- Силы небесные, - проскрипел Дауд, - я еще понимаю, что ты путаешь латинские изречения, но хоть какая-то логика тебе доступна? Чему вас теперь в школе-то учат? - Фигура во мраке завозилась, и Тео, несмотря на странность обстановки, получил мимолетное представление о том, что такое ворчливый дед. - Думай своей головой, мальчик! Будь ты смертным ребенком, которого забрали у родителей, как бы ты ухитрился прожить всю свою жизнь в мире смертных? Есть в этом смысл или нет?
- Допустим, я ляпнул, не подумав, но ведь это все равно как-то со мной связано?
- Разумеется, связано - и ты скоро узнаешь как, если перебивать не будешь. - Дауд помолчал немного, собираясь с мыслями. - Итак, Устранитель заключил со мной сделку. Дав ту же страшную клятву, он пообещал мне: если я добуду ему смертного ребенка до того, как впервые взойдет солнце после моего возвращения, он поможет мне вернуться в Эльфландию, несмотря на эффект Клевера. Пообещал то, что никто больше, кроме него, вообще не считал возможным. Собственный его план был намного сложнее, но тогда я ничего об этом не знал.
Я ушел отсюда в свою последнюю эльфландскую ночь все таким же несчастным и почти безумным от горя, но у меня появилась надежда на то, что с любимой я расстанусь не навсегда. Вернувшись к себе в День, я собрал то немногое, что намеревался взять с собой...
- Ты с чемоданом, что ли, отправлялся в свое изгнание?
- А разве особа, пришедшая за тобой в твой мир, голой к тебе явилась? - с нескрываемым раздражением отозвался Дауд. - Разве ты сам не прихватил с собой мою тетрадь и то, что на тебе было надето? Разумеется, я мог взять кое-что. Не все сохраняет свой прежний вид, когда попадает в мир смертных, - легенды о золоте эльфов известны, думаю, даже твоему оболваненному телевидением поколению, - но несколько памяток я все-таки сохранил. О чем это я? Ах да. Итак, я собрал вещи, заключив свою дьявольскую сделку с Устранителем. Я отдаю ему ребенка, а он взамен тайно вернет меня в Эльфландию.
- Все-таки это ужасно, - вырвалось у Тео вопреки его намерению не перебивать больше Дауда.
- Что ужасно?
- Ребенка красть, вот что.
- Даже в том случае, если ему предстоит вырасти в знатной эльфийской семье? И он ни в чем не будет нуждаться?
- Ну хорошо, а о родителях его ты подумал? Спросил себя, что с ними будет, когда у них пропадет ребенок?
Дауд умолк, а когда заговорил снова, его гнев, к удивлению Тео, сменился унылым безразличием.
- Да, конечно. Я думал об этом. И понимал, что за такой короткий срок вряд ли найду ребенка, у которого родители садисты, алкоголики или там наркоманы - такого которого я мог бы украсть со спокойной совестью. Готовясь покинуть Эльфландию, я оказался перед страшной дилеммой. Если Устранитель заблуждается или лжет, я никогда больше не увижу мою Эрефину. Если он говорит правду, я смогу вернуть утраченное только ценою горя, причиненного кому-то другому.
«Не надо было соглашаться», - подумал Тео, но промолчал. Есть сделки, которые нельзя заключать ни под каким видом. И все-таки он испытывал некоторую жалость к тому, кто когда-то был Эйемоном Даудом. В былые времена Тео сам вытворял из-за любви разные идиотские штуки. Три холодные ночи подряд он спал в машине у дома своей бывшей подружки и мучил себя, наблюдая, как она уходит и приходит со своим новым парнем. Сознательно растравлял себя, воображая, что они делают, когда ложатся в постель. Он понимал, что любовь может довести до сумасшествия и даже до преступления, но есть же какие-то рамки. Должны быть.
- Но старый Устранитель, как выяснилось, был намного хитрее, чем я полагал. - В тихом голосе Дауда слышались отзвуки былого горя. - У него было много проектов, и он не собирался тратить такой редкостный случай ради одного-единственного. В ту же ночь, когда я лежал без сна, кто-то постучал в мою дверь. Дун в униформе - ты, думаю, с ними уже встречался - сказал, что приехал за мной. Я растерялся немного, но подумал, что это имеет какое-то отношение к нашему с Устранителем плану - что дун, возможно, опять отвезет меня к нему в гавань. Я оделся, сел в роскошный черный экипаж, и мы помчались по Новому Эревону.
Наш путь, однако, лежал не к Ису, а к центру города, в Вечер. Лишь у знакомого черного хода я понял, что меня зачем-то вызвали в дом Фиалки. Я уже бывал там - Фиалки принадлежали к семьям, которые относились к смертным если не дружественно, то терпимо.
Перед выходом из гаража охранники тщательно обыскали меня, и я впервые осознал, как обострились отношения между цветочными домами за время суда надо мной, - раньше я был занят только собой и ни на что другое не обращал внимания. Солдаты, наводнившие подворье, пребывали в полной боевой готовности, ожидая то ли штурма, то ли настоящей войны. На самом деле их, как оказалось, ждало поражение.
Дун-шофер передал меня молодому высокомерному эльфу из клана Фиалки. Тот, обращаясь со мной, как с корзиной грязного белья, препроводил меня во внутренние покои. Четверо огров обыскали меня еще раз и пропустили в библиотеку, где сидел глава семьи, Беллиус Фиалка.
Лучше всего его можно описать как представителя аристократического семейства из Новой Англии - бостонского брамина, как называли их в мое время. Для знатного эльфа он был даже ничего, довольно честен и не слишком жесток - можно сказать, либерал. Это не значит, что в ту ночь он принял меня любезно. Он был зол, расстроен и, должно быть, взбешен из-за того, что нужда и его заставляла обращаться за помощью к чужаку, к ничтожному смертному.
«Ты поделом наказан за свою наглость, Эйемон Дауд, - сказал он мне. - Не жди от меня сочувствия. Дело не в том, что я, как другие Цветы, ставлю свою кровь выше твоей - хотя ты даже среди смертных, насколько я знаю, стоял не особенно высоко. Однако мы, правящие семьи, - это тонкая стена, отделяющая наш мир от варварского прошлого. Мы просто не можем допустить, чтобы идеи смертных захлестнули нас, чтобы наши дочери становились вашими женами и дети наследовали наши дома. Ты, возможно, на это не претендовал, но ведь стоит дать палец, и тебе всю руку отхватят. Стоит проявить слабость, и мы очень скоро превратимся придаток вашего мира, а этого допускать нельзя». Вот как он меня встретил, - угрюмо хохотнул Дауд, - а ведь он относился к прогрессивным Цветам, если помнишь.
Я спросил, неужели меня везли через весь город для того, чтобы он мог лично нанести оскорбление мне и всему человечеству. Лорд вспылил, но я заметил, что он не смеет дать волю своему гневу, и не стал на него наседать. Я догадывался, что в этом как-то замешан Устранитель, а времени у меня осталось не так уж много. Ночь подходила к концу, и утром меня должны были доставить на Васильковую площадь.
Ему пришлось хорошенько выпить, чтобы взять себя в руки и открыться ничтожеству вроде меня. Если честно, ему в тот момент никто бы не позавидовал; Он начал с пространного объяснения того, что я видел у него на подворье, и я смекнул, что между семью правящими домами все обстоит еще хуже, чем я думал.
Скажу кратко: война могла разразиться со дня на день. Все прочие из семи домов либо поддерживали Чемерицу - зачинщиком, разумеется, был он, - либо не осмеливались выступить против него открыто. Только Фиалки объявили себя его противниками, и это сулило им почти верное поражение.
- А из-за чего они воевали?
- Да, это существенная деталь. Я тогда не знал причины, но ты должен ее знать, тем более что она имеет прямое отношение к моей истории. Цветочные дома передрались, скажем так, из-за разного подхода к управлению. Заварилось все в конце так называемой Второй Великанской войны - слыхал ты о ней?
- Да.
- На этой войне погибли их король и королева - не совсем шекспировские Оберон и Титания, как я выяснил позже, но полновластные правители государства. И Семь Семей как-то - я так до конца и не понял как - захватили контроль над распределением энергии, входившим в обязанности монархов. Нет, «обязанности» - не то слово... это было одной из их жизненных функций. Семеро, заняв их место, получили власть над всеми их подданными - иначе говоря, над всей Эльфландией.
Но захватили-то они, так сказать, только силовой кабель, а не сам источник энергии, или магии - того, что обеспечивает жизнь этой цивилизации. Видимо, король с королевой то ли регулировали, то ли даже генерировали эту самую магию, а у Семи Семей это не очень-то получалось. Неиссякаемый прежде источник иссяк, и пришлось им за неимением другого выхода качать энергию из живых эльфов. Все равно что питаться своими друзьями вместо овощей и фруктов, для роста которых требуются только вода и солнце. Такой способ эффективным, конечно, не назовешь. Кроме того, главы Семи Семей неожиданно для себя обнаружили, что эльфы человеческого типа способны концентрировать эту энергию в больших количествах, в то время как другие виды такой способностью не обладают...
- Да. Мой друг мне рассказывал.
- Этот факт значит очень многое. Будь у Цветов возможность использовать «низшие расы», кризис отодвинулся бы на несколько тысячелетий, а может, и навсегда. Я видел проекты Чемерицы и его сторонников - теперь это всего лишь любопытная редкость. При энергостанциях планировалось разводить собственных гоблинов и кобольдов, выращивать их, использовать, а затем выводить в расход, как в нацистских концлагерях. Но из этого ничего не вышло. Себестоимость как была, так и осталась высокой - на извлечение энергии из этих видов как раз столько же энергии и уходит. Даже взятие энергии у «высших типов» не обеспечивает нужного коэффициента, хотя они занимаются этим уже много лет! И если бы даже отдача себя оправдывала, моральная сторона всегда вызывала в народе волнения.
В ту ночь, когда я стоял перед лордом Фиалкой, все это уже не было секретом, но только он один нашел в себе мужество заявить остальной семерке, что не желает больше жить за счет порабощения других эльфов. Возможно, он думал бы по-другому, окажись их стратегия эффективной, но он уже что она лишь оттягивает неизбежный крах. Эльфийский и человеческий город схожи в одном отношении - они ба противоречат природе. И чем больше населения город скапливает в себе, чем больше применяет сберегающие труд устройства и преобразует среду ради еще большей концентрации населения, тем больше энергии он потребляет. Новый Эревон - это нечто вроде солнечной системы наоборот, где Город, вместо того чтобы давать свет и тепло, высасывает их из всего остального.
Вернемся, однако, к тому, давно прошедшему времени, фиалка сделал свое заявление и проиграл. На поверхности все обстояло нормально - мало кто из горожан догадался бы, что назревает Война Цветов, - но Беллиус Фиалка был не дурак. Ему не удалось привлечь другие семьи на свою сторону. При этом он разгневал фракцию Чемерицы, публично выступив против нее, и знал, что они будут мстить. Он понимал, что сил для победы у него недостаточно, и понимал, что Чемерица не остановится на том, что вытеснит дом Фиалки из ближнего круга. Семье грозило уничтожение в полном смысле этого слова.
- Как дому Нарцисса на этот раз.
- Совершенно верно. И вот что еще тебе надо уяснить об Эльфландии: правила здесь, может быть, и странные, но они работают. Я изучаю эту страну вот уже тридцать лет и много чего понял. Я все еще не могу сказать тебе точно, что такое Эльфландия - существует она сама по себе или является отражением мира смертных, - однако ее законы, хотя и недоступные нашему пониманию, не менее верны, чем законы физики, которые ты учил в школе. Если ты приносишь клятву, в твоих же интересах ее сдержать, иначе последствия будут весьма и весьма неприятными. Если ты придешь в полночь на перекресток дорог, то непременно встретишь кого-нибудь, кто предложит тебе сделку - пусть даже это будет курганный тролль, предлагающий тебе фору перед тем, как догнать тебя и слопать.
Страх у Тео немного прошел, хотя до хорошего самочувствия было, конечно, еще далеко.
- Это имеет какое-то отношение к лорду Фиалке?
- Имеет, только не торопи меня. Законы Эльфландии могут показаться волшебными - они и есть волшебные, по крайней мере для нас, - но они действуют. Один из них - это право первородства. Знаешь, что это такое? Нет? Боже правый, парень. Это значит, что первенец или хотя бы старший из детей наследует все целиком. Я говорю не только о землях и семейном лимузине: он наследует власть, договоры, чары и обязательства - все, что глава семьи, обычно отец, собрал за свою долгую-предолгую жизнь. Это одна из причин, по которой даже прогрессисты вроде Фиалки воспылали ко мне ненавистью за женитьбу на дочери цветочного дома и по которой его так бесила необходимость обращаться ко мне за помощью. Допуск смертных в знатные дома был для них не только мезальянсом - он означал крушение одной из главных эльфийских истин, а именно: пока жив хотя бы один отпрыск, семья может вернуть себе былое положение, как бы низко она ни пала. Борьба за власть между высокими домами разыгрывается здесь уже много тысяч лет и отличается большой сложностью.
Фиалка тогда оказался в пиковом положении. Ему грозила война, сулящая гибель не только ему, но и всем его детям, а значит, и его роду. Нидрус Чемерица лучше кого бы то ни было понимает, что враг не разбит, пока не истреблено его потомство. «Мало сорвать цветок, - гласит старая пословица, - надо сжечь семена и засыпать землю солью». Этого и боялся Фиалка. Его жена пару месяцев назад родила сына, который при нормальных обстоятельствах был бы всего лишь седьмым ребенком, но теперь мог стать семечком, обещающим семье новую жизнь вне зависимости от исхода этой войны. Фиалка хотел отправить младенца туда, где Чемерица не мог бы его достать, но не находил в Эльфландии подходящего
В конце концов он вспомнил о старой эльфийской традиции - об отсылке детей в мир смертных.
В сознание Тео, словно нетерпеливый странник, стучась ошеломляющая мысль, но он не хотел ее пускать, не выяснив одной важной вещи.
- Но зачем отсылать младенца? Почему не отправить кого-то из старших детей, кто мог бы принести семье больше пользы, оставшись последним в роду?
- Эффект Клевера ограничил путешествия в мир смертных, но Фиалка знал, что Чемерица, несмотря на это, будет искать и там. Еще одна странность во взаимодействии между нашими мирами состоит в том, что младенец, воспитываемый людьми, очень быстро становится похож на человека и даже пахнет, как смертный, в то время как ребенок постарше и взрослый никогда не избавляется полностью от эльфийского духа. Старшего ребенка Фиалки хорошо натасканные охотники обнаружили бы гораздо быстрее.
- И он хотел, чтобы ты отнес его младшего в мир смертных.
- Не совсем так - ведь в изгнание меня отправляли публично. Какая уж тут секретность, если бы я подвергся депортации с младенцем на руках. Фиалка пошел со своей проблемой к Устранителю, и старый монстр придумал, как убить сразу двух зайцев - вернее, как обменять одного на другого. Он собирался передать мне дитя лорда и леди Фиалки, как только я пересеку границу. Имелось в виду, что я оставлю его себе. Фиалка, в свою очередь, пообещал мне, что если он сможет впоследствии забрать ребенка - то есть если он восторжествует над Чемерицей, что представлялось почти нереальным, - он похлопочет об отмене моего изгнания и изыщет способ вернуть меня в Эльфландию. Он не мог не понимать, что для меня такая сделка не слишком выгодна, но думал, вероятно, что мне, как всякому нищему, не пристало быть разборчивым.
О моем сговоре с Устранителем он, разумеется, не знал ничего и не имел понятия, что я намерен вернуться сюда без всякой помощи со стороны обреченного дома Фиалки. Устранитель предвидел мою нравственную дилемму - кто знает, может быть, и он был когда-то смертным, как я? - и позаботился об успокоении моей совести. Я заберу маленького смертного у родителей, но положу на его место здорового эльфика. В волшебных сказках такая операция производится очень часто. И я дал Фиалке свое согласие, полагая, что когда я вернусь, из его семьи не останется никого, кто мог бы потребовать ребенка назад. Я оказался прав, но не совсем так, как думалось мне той ночью.
- И этим ребенком, этим маленьким эльфом... был я.
- Да, Тео, - после долгого молчания признался Дауд. - Это был ты. Если сейчас это имеет для тебя какое-то значение, я могу подтвердить, что при рождении ты звался Септимусом Фиалкой и что все опасения твоего отца осуществились на деле. Ты единственный, кто остался в живых из дома Фиалки.

37
ЛАРЕЦ ЧЕРНОГО ДЕРЕВА

- Септимус? Меня назвали Септимусом?!
- Не совсем. Мы с тобой воспринимаем их имена как классические, в основном римские. Септимус по-латыни «седьмой» - так тебя и назвали.
- Еще того не легче. Меня назвали Номером Семь! Даже имя порядочное придумать не потрудились.
- Возможно, они не слишком напрягали воображение, - согласился шепчущий голос с чувством, максимально приближенным к доброте, - но все твои братья и сестры погибли во время войны, так что они дали тебе нечто большее, чем красивое имя. Они подарили тебе жизнь.
- Вот значит, как я оказался у мамы с папой. Ты украл ребенка у собственной племянницы и положил меня на его место.
Дауд прерывисто вздохнул.
- Если для тебя это хоть что-нибудь значит, я сожалею о том, что сделал. Больше, чем ты можешь себе представить.
- Расскажи, как все было. Или нет. Расскажи мне о моей настоящей семье. - То, что Тео узнал, плохо укладывалось у него в голове. Мало того, что покойный двоюродный дед, который на самом-то деле вовсе не дед, оказался жив - но узнать, что все подлинные твои родные умерли в одночасье... Мысли блуждали, как в лихорадке, а тело, согласно поступающим от него сигналам, испытывало сильный дискомфорт. Он почувствовал вдруг сильную неприязнь к лежавшему без сознания Кумберу и ко всем жителям этого мира, в который он еще месяц назад не верил и который перевернул всю его жизнь.
Хотя жизнь у него, по правде сказать, была не очень завидная.
- Мы говорим уже долго, и я устал, - объявил Дауд. - Я поддерживаю свое ветхое тело разными противоестественными средствами, к которым последнее время не прибегал. Скажу тебе честно: я отдал половину своих жизненных сил для оживления иррхи не затем, чтобы рассказывать, какие славные у тебя были родители. Есть, во всяком случае, вещи, которые тебе следует узнать раньше.
Сил на споры у Тео не осталось. Причудливая обстановка пакгауза начинала выглядеть, как декорация экзистенциалистской пьесы, где бесплотный голос шептал ему о тщете и несовершенстве вселенной.
- Ладно, делай как знаешь.
- Итак, настало утро моего изгнания. Парламентские приставы сопроводили меня на Васильковую площадь, почти пустую. Знать из-за слухов о скором столкновении между правящими домами сидела дома, да и мое так называемое преступление перестало быть злобой дня, сменившись более интересными новостями. Только рабочие эльфы, проходившие через площадь, останавливались посмотреть, как смертного отправляют восвояси.
Приговор мне прочел заштатный парламентский чиновник, даже мундир не потрудившийся надеть. Затем открылась дверь или ворота, называй как хочешь, и меня пропихнули в этот огненный шов, как мешок с отходами в мусоропровод. Из Эльфландии я взял только то, что было на мне, и тетрадь с записями, а под рубашкой на шее висел волшебный камень, полученный от Устранителя, - что-то вроде маяка, как я понял. Дверь закрылась за мной, и я опять очутился в Сан-Франциско, на лужайке парка Золотых Ворот. Пара бродяг перепугалась до смерти, увидев, как я возник из ниоткуда. Думаю, они, как в старом газетном комиксе, тут же поклялись никогда больше не брать в рот спиртного.
Я снова стоял посреди яркого калифорнийского дня по прошествии бог знает какого времени. Его, как выяснилось, прошло больше, чем я подозревал. По своему личному отсчету я отсутствовал года три-четыре, на деле же в мире смертных истекло лет двадцать. Уходил я, когда Вторая мировая война только что закончилась и президентом был Трумэн, теперь Штаты воевали в Юго-Восточной Азии, в стране под названием Вьетнам, и увязли там по уши. Президентом стал Ричард Никсон, которого я помнил очень смутно, шестидесятые годы подходили к концу, и знакомый мне мир исказился, как в кривом зеркале.
В тот момент я, конечно, не знал всего этого - и не узнал бы, если бы все вышло по плану.
Несколько оглушенный, я добрел до летней эстрады, обдумывая свои дальнейшие действия. Каждый раз, когда мимо меня проходила пара с детской коляской, направляясь к аквариуму или японскому чайному садику, я подавлял в себе импульс схватить ребенка и убежать. Времени у меня было немного - я должен был выполнить свою задачу до следующего восхода, чтобы Устранитель мог найти меня по камню у меня на шее. Так он мне по крайней мере сказал. Может быть, он солгал - после я обнаружил, что у этого камня была и другая, более зловещая цель. Короче я запаниковал, начиная понимать, какое трудное дело взял на себя и как ничтожны мои шансы увидеться с любимой снова.
Чем больше я думал об этом, тем яснее мне становилось, что какого попало ребенка хватать нельзя. Прежде всего, я не мог подменить его ребенком Фиалки - тобой, Тео, - пока Устранитель не отдаст тебя мне. Надо было, чтобы подмена произошла в одном месте, в одно время и по возможности незаметно - мне вовсе не улыбалось попасть под арест и потерять все шансы на возвращение.
Последние суматошные часы в Эльфландии просто не дали мне времени продумать все это в деталях. Теперь, имея перед собой половину суток, я бродил по парку и думал без передышки. Переходя с места на место, чтобы не угодить в тюрьму за бродяжничество, я добрался до почты в прежнем своем квартале Коул-Вэлли. За двадцать лет содержимое моего почтового ящика скорее всего утратило всякий смысл, но я, так ничего и не придумав, попросту хотел как-нибудь убить время. Счет, который я завел в «Трэвелер-банке» перед путешествием в Эльфландию, исполнил свое назначение, и ящик остался за мной. Меня ожидал мешок почты - очень небольшой, учитывая, что прошло двадцать лет, но эра рекламной рассылки тогда только еще начиналась. Я отправился обедать и прочел всю кучу за чашкой кофе. Несколько писем от ребят, с которыми я плавал, несколько от девчонок, с которыми знакомился в разных портах, плюс кое-какая деловая корреспонденция. А потом я нашел конверт трехмесячной давности, но оказавшийся как нельзя более кстати - извещение о рождении ребенка.
- От моих родителей, - тускло уточнил Тео.
- Да. От моей племянницы Анны и ее мужа. Твоих приемных родителей, скажем так. До сих пор помню это извещение. Сын, семь фунтов девять унций, Теодор Патрик Вильмос.
Не стану распространяться - тебе, наверное, больно об этом слышать. Сначала я хотел позвонить и напроситься к ним в Сан-Матео с визитом - естественно же, что только что приехавший в город дядюшка хочет повидать племянницу и ее новорожденного сынка, - но побоялся: вдруг что-то пойдет не так? Кроме того, я выглядел лет на двадцать моложе, чем мне полагалось, и опасался, что меня примут за самозванца. Какова ирония, а? Я боялся вызвать их подозрения, потому что это помешало бы мне украсть у них сына! Поэтому я взял такси и съездил в «Трэвелер-банк» на Русском холме - он, как ты должен был догадаться, создан специально для путешественников в Эльфландию и другие таинственные страны. Там я снял со счета приличную сумму и проехал на такси до конца полуострова Сан-Матео, что стоило мне целого состояния. Нашел нужный дом и стал прогуливаться в окрестностях, ожидая, когда стемнеет. Когда же настала ночь, я засел на дереве в соседском дворе, где никто не жил, и оттуда следил за Анной через заднее окошко их дома. Чувствовал я себя при этом, само собой, далеко не лучшим образом.
Тео снова стало тошно. Ему казалось, что чей-то палец залез к нему в память и размазывает ее. Все, абсолютно все, было не так, как он думал.
- Рассказывай дальше.
- Ты волен презирать меня, но вспомни, в каком я был отчаянии. Кроме того, я считал, что отдаю малютку Теодора в хорошие руки, а моя племянница получит чудесного мальчика-эльфа и даже не догадается о подмене. Устранитель объяснил мне, что в таких случаях всегда происходит некоторый... взаимообмен. Каждый из подменышей берет что-то от другого. Эльф приобретает сходство со смертным, стоит положить его в колыбельку, а смертный младенец подвергается переменам даже на расстоянии. Они, несмотря на разлуку, связаны как сиамские близнецы.
- Значит, я выгляжу так же, как выглядел бы тот, настоящий?
- Не в точности, но с большой долей сходства, насколько мне удалось понять.
Тео вспомнил предсмертную исповедь матери.
- Она знала.
- Что-что?
- Мать знала, что я не настоящий. Не ее сын.
Эйемону Дауду явно было не по себе, но не из-за слов Тео - он, кажется, вообще не слушал, что ему говорят.
- Да-да, но позволь мне закончить. Времени у нас, возможно, меньше, чем я думал.
- Почему? - спросил Тео, но Дауд пропустил вопрос мимо ушей.
- В полночь, когда я с помощью чар сделал себя видимым для Устранителя, отворилась светящаяся дверь, и под деревом появилась фигура в плаще и маске, с ребенком Фиалки, то есть с тобой, на руках. Не сам Устранитель - до сих пор не знаю, кто или что это было. Какой-нибудь другой дуралей, обманутый Устранителем и использовавший свой единственный рейс в мир смертных ради жалкой пары минут. Сердце у меня бешено колотилось, я чувствовал себя убийцей. Я еще раньше заметил, что подвальное окно не заперто, и пробрался через него в дом вместе с младенцем. Поднимаясь по лестнице, я слышал, как храпит муж Анны. Я взял их ребенка из колыбели, положил тебя и сразу почувствовал происходящую с тобой перемену... странное, скользящее ощущение. Впрочем, я так боялся, что почти не обратил на это внимания. С ребенком Анны я вылез во двор, и тут чья-то рука коснулась камня у меня на шее. Я вскрикнул от боли, пронзившей меня насквозь, и рухнул наземь.
Я ощутил страшный холод и что-то еще, не поддающееся описанию... я как бы отделился от самого себя под прямым углом и повис в воздухе наподобие мыльного пузыря, видя под собой задний дворик твоих родителей и собственное скрюченное тело. Не могу выразить, до чего странно было сознавать, что меня в этом теле больше нет. Неизвестный в маске протянул ребенка через волшебную дверь - полагаю, что Устранителю, который ждал на той стороне, - а затем снял камень с шеи моего безжизненного тела, и меня потянуло за этим камнем. Он уводил обратно мой бесплотный дух!
Я проявил глупость, забыв о том, что эльфийские законы следует понимать буквально, как в сказке. Устранитель поклялся вернуть обратно как ребенка, так и меня, но не сказал как. Он выполнил букву договора - нарушение которого грозило ему опасностью - единственным доступным ему способом, то есть разлучив меня с телом и обрекая скитаться по Эльфландии в виде бесприютного духа.
В дело вмешался случай. Питер Вильмос, услышав, наверное, мой крик, открыл окно и окликнул незнакомца. Не знаю, видел ли он дверь в страну эльфов, а если видел, то что подумал. Он тебе никогда не рассказывал про эту ночь? Впрочем, не важно. Прислужник Устранителя испугался и уронил камень вместе с цепочкой в кусты у сияющего входа. Твой приемный отец кричал, что вызовет полицию, и свет в проеме уже мигал. Незнакомец поколебался и проскочил в дверь. Она закрылась, а я тут же очутился опять в своем теле. Кое-как поднявшись, я нашел камень - мой дух видел, куда он упал, - сунул его в карман и перелез через забор. Я еще плохо ориентировался после того, что пережил, и, наверное, смахивал на пьянчугу. С грехом пополам пробравшись дворами на другую улицу, я немного очухался и понял, что пешком мне отсюда не уйти - полицию, безусловно, уже вызвали. Я нашел чей-то пустой садовый сарай и протрясся в нем до рассвета, а после в полнейшем отчаянии поплелся назад в Сан-Франциско. Меня провели. Я причинил зло своей родне, а взамен не получил ничего. Не видать мне больше любимой Эрефины.
Я и раньше был малость не в себе, но это не идет ни в какое сравнение с моим последующим состоянием. Не будь у меня денег в банке, я так и подох бы где-нибудь в канаве - еще один бродяга, умерший от переохлаждения. Но деньги у меня были. Я снял сперва номер в гостинице, а потом квартиру и жил скромно, чтобы не искать сразу работу и немного прийти в себя. Соседи, наверное, считали меня обыкновенным нелюдимом, я же был настоящим маньяком, которого терзала навязчивая мысль - вернуться во что бы то ни стало. Вернуться в Эльфландию, к Эрефине. И отомстить тем, кто едал меня - Устранителю Неудобных Препятствий в первую очередь, лорду и леди Примуле, их лакеям в парламенте. Злодейства Чемерицы блекли рядом с моими фантазиями.
Помимо книг и разных магических предметов, которые все это время хранились на складе, у меня имелся еще один ключ - волшебный камень, который мне дал Устранитель, камень, который привел ко мне его подручного и столь успешно разлучил мою душу с телом. Природные законы Эльфландии, как я уже говорил, отличаются большой строгостью, и все, что используется для такого рода магии - для науки, как сказали бы здесь, - носит на себе следы своего владельца.
Я потратил несколько лет, чтобы открыть способ - очень опасный способ - использовать этот камень в своих целях. Работа потребовала от меня огромных усилий - в частности, потому, что нужные мне источники были разбросаны по всему миру. За это время я заново удостоверил свою личность, подогнав свою внешность под приличествующий мне возраст. Имидж путешественника-коллекционера помог мне стать уважаемым членом общества. Не могу сказать, чтобы моим корреспондентам было до этого хоть какое-то дело - некоторые из них вели еще более странную жизнь. Ты поразился бы, Тео, узнав, сколько обитателей мира смертных - внешне ничем не отличающихся от прочих людей - жаждут вернуться в Эльфландию и в другие, еще менее известные страны.
Так или иначе, я отыскал единственный шанс на возвращение в Новый Эревон. Но риск был велик, и тогда я отправил то самое письмо своей племяннице Анне. Я искренне верил, что могу погибнуть, - и, возможно, так было бы лучше,
Тео слишком долго простоял на ногах. Он устал, а когда ужас стал немного слабее, даже почувствовал голод, но больше всего другого его донимал гнев. Вся его жизнь, пусть даже не очень полезная, складывалась, как стало ясно теперь, по чьему-то чужому плану.
- Может, и лучше, - сказал он. - Ну, а дальше-то что? Как ты стал таким, что даже на глаза показаться боишься? И главное, почему я оказался здесь? Зачем ты послал за мной своего зомби? Почему не позволил мне, как раньше, жить идиотом, в счастливом неведении воображающим, что он человек?
- Я отвечу тебе, Тео, но только потому, что сам так хочу. Ты же ведешь себя так, как будто вправе требовать ответа. - Голос снова налился холодом. - Ты типичный американец своего времени. Веришь, что во вселенной есть правила, как в настольной игре, что обман будет наказан и справедливость восторжествует. Чушь все это. Сплошная чушь.
Тео сделал несколько шагов в сторону темного угла.
- Мне надоело говорить в воздух.
- Ни шагу дальше! - В голосе, помимо ярости, чувствовался и страх. - Помни, что твой друг феришер служит заложником твоего хорошего поведения и что я на самом деле не твой дедушка, так что не полагайся особо на родственные чувства.
Тео не сдержал злобного смеха.
- Родственные чувства, как же! Дерьмо. Ты забрал меня у родных, украл настоящего ребенка моих приемных родителей, и все это ради собственной корысти. По-твоему, это я нажимаю на родственные чувства? Мне сдается, что кто-то другой.
Дауд после паузы заговорил спокойнее.
- Я пытаюсь ответить на твои же вопросы, Тео. Выслушай меня - это все, что от тебя требуется. Не тебе одному тяжело.
Тео сердито махнул рукой, дав знак продолжать. Что толку спорить, когда все уже в прошлом.
В прошлом-то в прошлом, но для него свежо.
- Короче говоря, мой эксперимент прошел успешно, хотя так как я надеялся. Я пересек барьер, но получилось это И ем иначе, чем в первый раз. - Дауд говорил теперь быстрее, чем раньше, и Тео не понимал, с чего он так разнервничался.
«Рассказ, конечно, не из веселых, - думал он, - но я в общем и целом держался спокойно, и все козыри, похоже, у него на руках - так в чем же дело? Чего он боится? Может, он вроде Гудвина, великого и ужасного, не хочет показываться в своем настоящем виде, и весь этот треп про то, что на него смотреть страшно, - только для отвода глаз?» Тео, делая вид что просто переступает с ноги на ногу, стал медленно продвигаться к темному углу.
- Вскоре я понял, в чем заключается разница. Я перешел в Эльфландию, но не весь целиком. Я, как и планировал Устранитель, совершил переход в виде бесплотного духа. Не знаю, умерло ли мое тело в тот же момент или через некоторое время, - знаю только, что расстался с ним навсегда. Не стану даже пытаться описать тебе, какое это ужасное чувство.
Я оказался здесь, в этом месте, но оно выглядело не совсем так, как ты видишь. Если это можно хоть как-нибудь объяснить, то моему духу здесь открылись такие области бытия, о которых я раньше только догадывался. Как ограничено наше знание! А в самой середине всего, в центре паутины интриг и экспериментов, сидел, как пространственно-временной паук, Устранитель Неудобных Препятствий. Невообразимая ненависть охватила меня, и я, не имеющий больше плоти, сам преобразился в ненависть. Я видел перед собой существо, которое жестоко обмануло меня и лишило всякой надежды. Словно собака, долго терпевшая истязания злобного хозяина и наконец порвавшая цепь, я думал только об одном: напади и убей.
Помогло мне, наверное, то, что я застал его врасплох. Устранитель, кем бы он ни был на самом деле, намного превосходил меня мощью и мастерством, и даже неожиданность не спасла бы меня, если бы мой гнев в этом зачарованном месте не обрел такую сокрушительную силу. Возможно также, что нарушенное им обещание, как это водится в Эльфландии, сделало менее сильным его самого.
Он не вернул меня из мира смертных, как поклялся, потому что его слуга совершил ошибку. Если бы он исполнил свою клятву, а после убил меня или оставил блуждать без тела, это было бы в порядке вещей, но он нарушил сделку, а здесь такое безнаказанно не проходит.
Мы долго боролись - но у него в отличие от меня было тело, к тому же уродливое и немощное, что я теперь сознаю, как никто другой. Связанный с этой убогой оболочкой, он не нашел в себе сил для победы. Когда его первоначальные и наиболее опасные попытки покончить со мной потерпели крах, я понял, что со временем смогу одержать над ним верх. Он походил на медузу, сотканную из мрака и молний, я же, как комета, пылал раскаленной добела ненавистью. Слабея, он предпринял последнюю попытку изгнать меня из пространства своего обитания, но я сумел обратить собственную его силу против него. Его душа - или то, что ее заменяло, - с воплем улетела в кромешную тьму, оставив меня обессиленным, но торжествующим. Последним усилием я завернулся в его опустевшее тело, как в одеяло. Так я навсегда заключил себя в этот безобразный гниющий остов, который, как ни старался, так и не смог сменить на нечто не столь ужасное. Это тело хранит в себе осадок миллиона страшных мыслей, зрелищ и деяний. Если ты считаешь, что я поступал дурно, Тео, ты бы обрадовался, узнав, в какой ад я себя загнал.
Восстановив свои силы, я загорелся желанием увидеть Эрефину и доказать ей, что я вернулся вопреки всякой вероятности, пусть даже в этой гротескной форме. Я пытался связаться с ней, но ответа не получил. Все мои тайные послания пропадали впустую - если бы я не видел ее порой в говорящем зеркале, я мог бы подумать, что она умерла. Я стал предполагать, что родным Эрефины удалось настроить ее против меня. За годы моего отсутствия произошло многое. Очередная Война Цветов закончилась, Фиалок, как я и предвидел, истребили всех до единого, и Новым Эревоном теперь, правили шесть семей, а не семь - но все-таки времени, по эльфийским меркам, прошло не так много, чтобы любовь, подобная нашей, могла угаснуть без следа. Я решил, что должен вырвать ее из этого проклятого семейства и рассказать ей о том, как я ради нее преодолел законы самого пространства и времени.
Но действительность не посчиталась с моими планами.
Любимая, доставленная ко мне моими наемниками, вела себя так, будто время, проведенное нами в разлуке, изменило всё - вещь невозможная у живущих веками эльфов! Я не мог показаться ей в своем новом облике и скрывался под плащом и маской, точно какой-нибудь Призрак Оперы, что вызывало в ней подозрения, несмотря на все доказательства, которые я ей предъявлял. Она желала знать, как я выгляжу - может быть, я вовсе не Эйемон Дауд, а подлый Устранитель, задумавший втянуть ее в какую-то интригу. Я велел привезти ее в День, в старый мой дом, который занял снова под другим именем. Я надеялся, что это оживит в ней воспоминания о нашей любви, но скоро понял, что случилось нечто ужасное. Ее родители нашли чародея, который промыл ей мозги и внушил, что она меня больше не любит. И это после всего, через что мне пришлось пройти! Это была страшная ночь. Я добивался, чтобы она признала, что это действительно я, и вспомнила обо всем, а она утверждала, что я хочу ее обмануть, говорила, что она устала, боится и хочет домой. Домой! К тем самым зловредным Цветам, которые так старались разлучить нас!
«Господи, да он и впрямь ненормальный, - подумал Тео. - Не может допустить даже мысли, что она попросту разлюбила его».
- Наконец я отчаялся и открылся ей. «Вот что я сделал ради тебя! - кричал я. - Вот пытка, которую я терплю ежедневно, лишь бы остаться в твоем мире!» Напрасно я поступил так. К правде она не была готова. Она разразилась криками и хотела убежать. Я был вынужден остановить ее - не силой, поскольку это тело такой способностью не обладает, но чарами, которые нашел в обширной библиотеке Устранителя. Думаю, я несколько поторопился - прими во внимание мою усталость, сердечные муки и то, что мастерством Устранителя я тогда еще плохо владел. Я заставил ее утихомириться и стать послушной, но это далось мне страшной ценой.
- Какой? - спросил долго молчавший Тео.
- Сделай шаг вперед и взгляни направо, - со вздохом ответил Дауд. - Видишь вон тот ларец?
- Вижу, - сказал Тео, разглядев в ближней куче хлама черный сундучок размером примерно фут на фут.
- Открой его. Смелее - ничего опасного там нет.
Тео осторожно взял в руки неожиданно тяжелый ларец и медленно поднял крышку. Внутри на темно-сером бархате лежала белая мраморная маска - женское лицо, исполненное покоя и безмятежности. Модель, кем бы она ни была, поражала неземной красотой.
- Не понял...
Каменные глаза открылись, губы искривились от ужаса, и маска издала вопль. Перепуганный Тео выронил ларец, тот упал на бок, и вопль стал еще громче.
- Закрой! - вскричал Дауд. - Закрой крышку!
Тео в жизни не слышал ничего страшнее, чем этот полный ужаса визг. Он зажал уши руками, чуть не плача, и наконец ухитрился захлопнуть крышку ногой.
- Она так редко просыпается, - дрожащим голосом сказал Дауд. - Я не думал, что...
- Господи, да что же ты с ней такое сделал?
- Я не нарочно. Чары, которыми я хотел ее успокоить, почему-то парализовали ее, а в попытке пробиться к прежней Эрефине я извлек из тела ее дух, который уже не сумел вернуть обратно. Не смотри на меня так - я старался! По-твоему, я хотел этого? Да что там, разве ты можешь меня понять... Вскоре ее родные нас выследили, и пришлось мне бежать, захватив с собой ее дух. Тело ее в отличие от моей смертной оболочки живет до сих пор. Родные поместили эту пустую скорлупу в загородную лечебницу, но настоящая Эрефина со мной. - Дауд надолго умолк, точно забыл свою хорошо подготовленную речь. - Я спас ее, - вымолвил он наконец, - и когда-нибудь снова соединю дух и тело...
- Ты хренов монстр, известно это тебе? Спас он ее, как же! Ты ее с ума свел, а потом загнал в паршивую маску!
- Послушай, ты не понимаешь...
- Очень даже хорошо понимаю! - Тео решительно двинулся к углу, где сидел Дауд. - Ты и мне хотел помочь таким же манером? Нет уж, спасибо. Дурак я был, что стоял тут и слушал тебя. А ну выходи оттуда! Выходи, или я сам тебя вытащу!
- Ни с места, мальчишка! - истерически завопил Дауд. - Я тебя предупреждал!
Мандрак перехватил Тео на полпути к цели, но он все-таки рассмотрел немного бывшего Эйемона Дауда, который пытался уползти от него еще дальше в тень, как нетопырь с перебитыми крыльями. Увиденное выглядело как куча слизи, сухих листьев и полуобглоданных куриных костей, но даже это не могло описать всей невозможности подобного существа. Больше всего поразило Тео то, что осталось от лица Дауда - лоснящаяся бесформенная глыба, где единственной человеческой чертой были глаза, полные ужаса, стыда и горя. Тео не сдержал своего отвращения и отскочил прочь еще до того, как рука мандрака опустилась ему на плечо.
- Я же сказал, чтобы ты не подходил ко мне, - кричал Дауд. - Я тебе запретил! Убил бы тебя за это!
- За то, что я видел, во что ты превратил сам себя?
- С-сам себя? - Дауд говорил так, словно ему трудно было дышать. - Как т-ты можешь говорить такое, мальчишка? Разве я сам себя отправил в изгнание? Сам себя обманул?
- В общем, да. - Тео теперь на все махнул рукой. - К черту все это и тебя заодно. Скажи, что собираешься делать со мной, и хватит.
Дауд чуть-чуть успокоился.
- То же самое, что сделали бы Чемерица с Дурманом, попадись ты им в руки. Ты, как наследник Фиалки, обладаешь неким ключом, который, по их мнению, откроет им доступ к неисчерпаемым запасам энергии, заключенной в человеческих душах. Мне ни к чему сводить наш старый мир с ума - столько энергии мне не требуется, - но я должен воспользоваться тем же ключом, чтобы вернуть жизнь Эрефине и какое-то подобие нормальности себе. Прости, Тео. Я не Чемерица и постараюсь по возможности не причинить тебе никакого вреда.
- Какой еще ключ, псих ты чокнутый? Нет у меня никакого ключа, за которым вы все гоняетесь. Ни ключа, ни волшебной палочки, ни долбаного кольца - ничего! - Тео беспомощно дергался в тисках мандрака.
- Мы не можем этого знать, пока я тебя не обследую. Пойми, это только честно после всего, что они сделали со мной и с Эрефиной. Поэтому я и притворялся, что разыскиваю тебя по их поручению, хотя прекрасно знал, где тебя искать. Чемерица нуждался во мне, а я в нем. Общаясь с ним, я потихоньку черпал от него ресурсы и сведения, пока не узнал почти все, что мне было нужно.
- Выходит, ты ничем от него не отличаешься, так или нет? - Тео плюнул на пол. - Ах да, забыл - ты постараешься не прикончить меня, добывая необходимое.
- Я не Чемерица, - холодно повторил Дауд. Он снова забился в угол и принял вид бесформенной тени. - Все эти ужасные вещи я делал из-за любви.
- Страшнее ты сказать ничего не мог.
Другой мандрак отделился от стены и вышел на свет. Тео был уверен, что Дауд, сытый по горло его обвинениями, сейчас прикажет своему рабу в лучшем случае избить его до полусмерти, но мандрак вдруг согнулся, словно в поклоне, и начал разваливаться на куски самым нереальным образом, как в мультфильме. Еще немного, и здоровенные бледные ломти покатились по полу.
- Какого черта... - успел вымолвить Тео, и в комнату вались вооруженные констебли в доспехах для подавления мятежей и в граненых очках, с осиными автоматами, наставленными на Тео и на угол, где сидел Дауд. За ними вошли еще двое в штатском, один чрезвычайно высокий и тощий с чем-то вроде светового бича в руке, другой знакомый до боли.
- Пижма. - Тео снова плюнул. Бесполезный жест, но в ближайшем будущем ему, вероятно, вообще не придется делать хоть какие-то жесты.
- Да, мастер Вильмос - или мне следовало сказать «мастер Фиалка»? Я жив только благодаря вам. Вы всего лишь бросили меня, вместо того чтобы прикончить. - Лицо Пижмы как-то ненатурально блестело. - Не знаю, в кого это вы такой уродились.
- Заткнись, Пижма, - сказал длинный. - Отец хочет, чтобы все было сделано быстро.
«Вот и все», - сказал себе Тео, видя нацеленные на него стволы. По жилам у него точно ледяная вода текла, а не кровь. Он понял, на кого похож этот длинный. «Должно быть, Чемерицын сынок - тот, у которого крышу напрочь снесло, по словам Поппи».

Предыдущая страница 29 Следующая страница


Война Цветов 30

38
СЛОМАННЫЙ ЖЕЗЛ

- Возмутительно! - Голос Эйемона Дауда громыхнул так, что Тео чуть не упал. Даже констебли в шлемах, и те дрогнули, а Пижма зажал уши. - Как смеете вы врываться ко мне без спросу?
- Брось, - ответил ему длинный. - Ты предатель, ведущий двойную игру. Мой отец все слышал и принял решение.
- Что вы такое говорите? - В голосе появилась такая тревога, что настроение Тео, уже достигшее каменистого дна принялось скрести камень, чтобы зарыться еще глубже. - Это ложь, Антон Чемерица! Я оказал вашему отцу и всей вашей семье неисчислимые услуги...
Чемерица поднял вверх руку и щелкнул пальцами. Прозвучала мелодия, похожая на перебор гитарных струн, и на потолке над головой Чемерицы блеснул свет. Он постепенно разгорался, превращаясь в сверкающую паутину, протянутую между двумя стенами у двери. Механического вида паук вылез из темного угла в ее середину.
- Не ты один способен скрываться в темноте. Мы внедрили его сюда во время твоего последнего визита в наш дом. - Молодой Чемерица сделал еще один жест, и в комнате зазвучал голос Дауда:
«...Поэтому я и притворялся, что разыскиваю тебя по их поручению, хотя прекрасно знал, где тебя искать. Чемерица нуждался во мне, а я в нем. Общаясь с ним, я потихоньку черпал от него ресурсы и сведения, пока не узнал почти все, что мне было нужно».
Тео озирался в поисках выхода, но констебли были повсюду, и двое из них стояли между ним и Кумбером.
- Ладно, Антон, - сказал Дауд. - Вы меня поймали, признаю это, хотя тебе хорошо известно, что твой отец сам постоянно ведет двойную игру, натравливая одного соперника на другого. Не лучше ли нам заключить сделку, чем тратить время на препирательства? Вам нужен мой так называемый внучатый племянник, а еще я, как вы должны знать, обладаю большим количеством ценной информации, собранной моим предшественником за много веков. Мне самому мало что нужно, и я не строю иллюзий относительно борьбы за абсолютную власть с твоим отцом. В обмен на последнего отпрыска рода Фиалки я прошу у вас только сутки, чтобы покинуть Город...
- Ах ты ублюдок! - закричал Тео, а Чемерица засмеялся, как идиот.
- Смешно, да только ты зря удивляешься, Вильмос, или Фиалка, или как там тебя. Ты уже знаешь, какую пакость подстроил Дауд собственной родне, не говоря уж об этой нечастной, своей единственной будто бы любви. Спроси заодно, что он сотворил с ребенком, которого носила твоя женщина.
Тео в панике подумал сперва, что Антон говорит о Поппи, что они все узнали и схватили ее. Потом до него дошло.
- Выкидыш? - сказал он, повернувшись к невидимому во мраке Дауду. Этот последний удар после всех жутких открытий сегодняшнего дня чуть не добил его. - Несчастье с Кэт - твоя работа?
- Так велел Чемерица! Я не хотел. Я сделал это против своей воли. Но если бы я отказался, он выдернул бы тебя из мира смертных прямо тогда, чтобы сохранить твои наследственные права, а я... еще не был готов. - Звук сдавленного дыхания впервые слышался не только из воздуха, но и от скорчившейся в углу фигуры.
Пораженный Тео молчал. Углы губ Чемерицы дернулись вверх, точно он учился улыбаться по самоучителю.
- Вы позабавили меня, честное слово.
- Дурак ты, Антон Чемерица, - почти беззлобно произнес Дауд. - Твой отец допустил большую ошибку. Теперь Вильмос зол на меня, и вам будет еще труднее его использовать. Мало того, что вы не сможете этого сделать без меня, я еще очень постараюсь...
- Это ты дурак, Дауд, - возразил Чемерица-младший. - Нам от тебя ничего не надо. - И он приказал, обращаясь к констеблям: - Пристрелите его.
Не успел Тео глазом моргнуть, как двое в затемненных очках вышли вперед. Дула их автоматов полыхнули огнем, и комнату наполнил вой наподобие шума самолетных двигателей, всасывающий в себя, как в вакуум, все прочие звуки. Из Угла, где прятался Дауд, полетели ошметки. Хриплый вздох, бульканье - и фигура в кресле обмякла. Что-то, упав сверху, подкатилось к ногам Тео - это была стреляная оса, бронзовый цилиндрик, слабо дрыгающий ножками. Тео смотрел на нее, отупев от шока.
Он умер. Нет больше Дауда. Очень просто.
- Теперь выпускайте саламандр и поджигайте эту лавочку. - Антон Чемерица держался с полной невозмутимостью - как оживший труп, способный двигаться и говорить, но ничего при этом не чувствующий. - И посадите этого смертника в экипаж. Итак, ты и в самом деле из этих слабаков, из Фиалок, - ухмыляясь, сказал он Тео. - Меня это, впрочем, не удивило. Он должен остаться живым, - продолжал распоряжаться Антон, - но если окажет сопротивление, не церемоньтесь. Да шевелитесь же вы! Этого, с пузырем, тоже возьмите - вдруг он знает что-то полезное.
Четверо констеблей взяли Тео и Кумбера, а другие начали вытряхивать из мешков на пол какие-то красные созданьица с яркими золотыми глазами. Они имели некоторое сходство с земными саламандрами, но больше напоминали игрушечных чертиков. Саламандры быстро разбежались по углам, и там стало разгораться пламя.
- Милорд, неужели вы взаправду хотите сжечь это место? - засуетился Пижма. - Здесь собраны бесценные знания...
- Ложные знания. - В голосе Антона впервые послышалась неподдельная ярость. - Мне следовало знать, что Устранитель - смертный, он не понимал ничего из того, что я ему говорил, не мог ответить ни на один мой вопрос. Ему не нравилось, как я провожу мои эксперименты. Как я раньше не догадался!
- Но здесь есть и то, что собрано прежним Устранителем...
Тео продолжал наблюдать за происходящим, пока ему сковывали руки за спиной. Наручники на ощупь казались мокрыми и резинчатыми, но сейчас его больше занимало лицо Пижмы, начинавшее оплывать, как масло. Его удерживали на месте какие-то чары, понял Тео. Молодильные, прихорашивающие - Поппи про них рассказывала. Его, должно быть, сильно обезобразило в доме Нарцисса.
- Прекрати мне указывать, Пижма, не то сам сгоришь. - Антон говорил точь-в-точь как подросток, но что-то еще в его голосе внушало настоящий ужас. - Я не верю, что здесь может быть что-то ценное. Я великий ученый, более великий, чем мой отец. Я знаю, что важно, а что нет. Я знаю, отчего кричат мои подопытные, знаю, что они видят и что чувствуют. Все остальное - ложь, а ваш Дауд - дутая фигура. Я хочу обратить весь этот хлам в пепел.
По всей комнате, как вспышки магнезии, загорались серебристые огоньки. В одних местах пламя взбиралось по стенам и лизало потолок, в других принимало самые неожиданные цвета. В воздухе резко запахло какими-то химикалиями. Напуганный Пижма поспешил к выходу. Антон наблюдал за пожаром, взмахивая длинными руками, как дирижер.
- Старая, прогнившая ложь, - сказал он тихо и обратил к Тео свою неживую ухмылку. - Этот сарай будет гореть несколько суток, и ночью его увидят с Ольховых гор.
«О Господи, он и правда психопат!» Тео не чувствовал почти ничего, кроме отчаяния. То, чего он боялся больше всего, случилось. Он умудрился залезть скованной рукой в карман и достал телефон, который дала ему Поппи. Пока констебли вели его к двери, он бросил его на пол, отпихнул ногой в ближайшую дымящуюся кучу и ощутил самое близкое к облегчению чувство, доступное ему в преддверии близкой смерти. Теперь эта штука не приведет их к Поппи. Уже кое-что.
Освещение все еще оставалось непостоянным, но на пути обратно коридор выглядел куда более нормальным, чем на пути туда. У самого выхода сидел брауни с нашлепкой на глазу и раскрытым зеркальником на коленях.
- Что-то неладно, мастер, - сказал он, когда подошел Чемерица. - Оболочка сделалась грушевидной. Защита еще держится, но не знаю, долго ли я смогу...
- Я поджег эту хибару, Хлюпик, так что забудь. Хочешь остаться и посмотреть, что будет, когда загорится какая-нибудь из старых пазух под полом?
Брауни побледнел и вскочил с места. Одна его нога, короче другой, была помещена в огромный ортопедический башмак.
- Клянусь Колодезем, здесь есть резервы чистой пиромантии! Этот пожар будет пылать, как солнце!
- Пока все не сползет в Ис, - кивнул Чемерица. Констебли приоткрыли входную дверь, выглянули и сомкнутым строем вышли наружу, волоча Тео и Кумбера, как багаж. Тео хотелось орать от боли в руках, но он как-то приспособился и ушел в себя, туда, где боль не слишком его доставала.
В переулке дожидались два огромных, матово-черных военных автомобиля. Моторы работали бесшумно, но вибрация пробирала до костей. Этим броневикам придали обтекаемую, как у лимузинов, форму. Выпуклые непрозрачные окна походили на слепые глаза. У машин собрался народ, в основном женщины и дети, смахивающие на утопленников из-за синеватой кожи. При виде констеблей они отошли, оставив на корпусах узорчатые отпечатки своих пальцев.
- Мерзкие никсы, - прошипел Чемерица. - Вечно хватают руками чужое. Скоро ваши вонючие норы зальет кипящая лава!
Тео и Кумбера швырнули на пол одной из машин, Чемерица залез следом. Внутри могли свободно разместиться полдюжины пассажиров вместе с багажом - или скорее с оружием. Пижма, брауни и двое солдат сели в тот же автомобиль. Через открытую заднюю дверь Тео видел, как остальные констебли грузятся в другой. Одного из них пришлось втаскивать на руках - он, видимо, отравился ядовитыми газами.
Дверца захлопнулась, и Чемерица щелкнул пальцами, подав знак неразличимому за черным стеклом водителю. Автомобиль тронулся. Величина окон позволяла Тео видеть кое-что сразу с двух сторон, но он лежал на полу и мог смотреть только на серое небо и верхушки крыш. Проверив, дышит ли Кумбер, он стал медленно двигаться к задней дверце. Вероятность того, что он может открыть ее бежать, никто как будто не брал в расчет. Тео понимал, о это дурной знак, но сдаваться так сразу не собирался. Преодолевая боль в скованных руках, он сел и попытался нащупать края дверцы у себя за спиной. Может быть, он сумеет нажать головой на ручку и вывалиться. А если поддеть ногой наручники Кумбера, он и его вытащит. Выпасть и бежать, крича во всю глотку. Кумбера он нести не сможет но вдруг никсы или еще кто-нибудь придет им на помощь? «Против вооруженной цветочной охраны? Как же, жди». Тем не менее он продолжал ощупывать дверцу, решив делать все по порядку.
Тысяча раскаленных игл впилась ему в запястья, и он закричал.
Констебли подскочили, но Антон Чемерица только лениво поднял глаза. Неживая улыбка мелькнула снова, столь же веселая, как складка на теле медузы.
- Если хочешь этого избежать, сиди смирно, Фиалка. Не раздражай анни. Это такая морская тварь. Мозгов у нее нет, одни зубы и рефлексы - любопытнейшие рефлексы, доложу я тебе. Я специально развожу породу, которую можно использовать вместо наручников.
Яд струился вверх по рукам, и Тео еле удерживался от попытки содрать с себя живые оковы. Стоило ему шевельнуться, иглы снова впивались в плоть. Он замер, и боль понемногу начала проходить.
Автомобиль двигался медленно. Сначала Тео думал, что они маневрируют в узких улицах близ пакгауза Устранителя, но потом задрал голову и увидел невероятное количество эльфов на тротуарах и перекрестках - больших и маленьких, с крыльями и без. Подавляющее большинство, однако, составляли носатые и мохнатые.
Тео не единственный это заметил. Автомобиль резко затормозил, и Чемерица раздраженно осведомился:
- В чем дело?
- Очень много народу, хозяин, - ответил невидимый шофер. - Быстрее не получается.
- Да что там стряслось? - Антон посмотрел в окно. - Надо же, сколько гоблинов. Проклятые бунтари.
- Там не одни гоблины, хозяин.
- Дави их, и дело с концом.
Шофер явно не спешил с выполнением этого приказа, но машина все-таки продвигалась вперед. Снаружи кричали и порой барабанили по дверцам и крыльям автомобиля, но горестных или страдальческих воплей Тео не слышал ни разу. Странно: они как будто сами не знают, для чего вышли на улицу. Прямо карнавал Марди-Гра, только не такой веселый. Но в лицах, заглядывающих в затемненные с той стороны окна, чувствовалась определенная угроза. Тео не слишком беспокоился по этому поводу и даже надеялся, что шофер в самом деле задавит кого-нибудь, - тогда толпа озвереет, перевернет броневик и вытащит из него Пижму с Чемерицей. Авось они успеют заметить, что он, Тео - скованный пленник, прежде чем растерзать его заодно с остальными.
- Что они все здесь делают? - С искусственным лицом Пижмы дело шло все хуже и хуже. Оно колебалось и даже норовило соскользнуть, хотя это, возможно, был оптический обман. Зрелище чего-то ободранного и бугристого, проступающего под правильными чертами Пижмы, действовало на нервы - но Тео знал, что если даже лицо оторвется совсем и хлопнется на пол, ему это не слишком поможет.
- Зачем тебе это все, а? - спросил он внезапно. - Ты не меня одного предал, а еще и других - Нарциссов, Штокроз и прочих. Зачем?
Нестабильное лицо Пижмы стало бледным и гневным, но в глаза Тео он не смотрел.
- Молчи, смертный.
- У графа Пижмы много долгов, - насмешливо пояснил Антон, пользуясь случаем поддеть Пижму. - И очень слабое чувство верности.
- Извините, хозяин, - снова раздался голос шофера, - по-моему, надо это посмотреть. По всем потокам показывают. Я включу у вас зеркало.
Темная перегородка между ними и водителем осветилась и показала улицу, запруженную не меньше той, по которой они ехали. Комментатор говорил спокойно, но немного частил.
- ...час назад поступило неожиданное и пока необъяснимое заявление. Преступным элементам удалось вставить свое сообщение во все зеркальные потоки, замаскировав его под экстренный выпуск первого советника Дурмана. За этим последовали многочисленные волнения, но случаев насилия пока не отмечено. Представители ведущих домов заверяют общество, что опасности нет, однако всем гражданам рекомендуется как можно скорее разойтись по домам. Вскоре парламент соберется на внеочередное заседание, чтобы перенести комендантский час на более раннее время и, возможно, даже ввести военное положение. Через минуту .мы включим приемную Парламента Цветов, а сейчас снова... это... сообщение...
Уличную сцену на экране сменило очень знакомое Тео лицо.
- Я обращаюсь к моему народу и ко всем добрым эльфам. - Пуговица, одетый в свою всегдашнюю дерюгу, сидел, поджав ноги, перед каменными грудами Замкового моста. - Я гоблин, и зовут меня Чумазый Козявка Пуговица. В мое племя входят все мыслящие существа, которым дороги свобода и справедливость, а к врагам моим я отношу тех, кто стремится отнять эти бесценные вещи у других.
Эльфийский народ, тобою правят убийцы. Многие из вас это знают, но боятся сказать вслух. Но знаете ли вы, что они потерпели полный крах? Ни репрессии, ни грабеж, ни вся их жестокость не помогли им обеспечить то единственное, что могло как-то их оправдать, - безопасность и спокойствие всей Эльфландии. Их время истекло, эльфийский народ. Те из вас, кто слышит меня, знает, что я говорю правду. - Пуговица кивнул, как будто только что ответил на трудный вопрос. - Но своим сородичам, гоблинам, я скажу еще кое-что. Мы долго мирились с угнетением, в основном потому, что когда-то, давным-давно, наши старейшины дали свое священное слово. Если бы они могли заглянуть в будущее и увидеть что сделают с нами цветочные лорды, они воздержались бы. Однако слово было дано, и мы сдержали его страшной ценой.
Пуговица медленно, словно совершая ритуал, стал разворачивать нечто, завернутое в черную ткань.
- Что он делает, этот живогрыз? - с испугом воскликнул Антон Чемерица. - Почему никто не арестует его, не убьет? Как он смог проникнуть в зеркальную систему?
Пуговица предъявил тысячам своих зрителей испещренный знаками жезл. Тео совсем еще недавно мог бы потрогать этот предмет рукой. Неужели это все-таки оружие? С чего бы иначе все так носились с этой палкой?
- Вот оно, наше слово, - сказал Пуговица. - Вот запись нашего старинного обязательства. - Его лицо стало совсем непроницаемым, глаза закрылись. - В полном сознании того, что я делаю, и делая это охотно и с радостью, я освобождаю свой народ от договора с его угнетателями! - Сказав это, Пуговица переломил жезл надвое своими когтистыми лапками и бросил обе половинки на камни перед собой.
- Нынче наши предки улыбаются. - Желтые глаза Пуговицы раскрылись опять. - Нынче вы стали свободными. Каждый из вас отныне свободен, кем бы он ни был и что бы ни говорили ему. Пользуйтесь вашей свободой, как считаете нужным.
Пуговица исчез с экрана, где снова появились кадры городских улиц, заполненных гоблинами и другими эльфами, и комментатор возобновил свой взволнованный репортаж.
- Многие отведают вкус железа еще до конца этого дня, - сказал явно потрясенный Антон Чемерица и велел водителю прибавить ходу. Тот свернул на менее оживленные улицы, чтобы избежать толп, запрудивших теперь все главные транспортные артерии.

* * *

Странное выступление Пуговицы немного приободрило Тео, но хватило этого ненадолго. Факт оставался фактом. Пуговица сам сказал, что у него недостаточно сил для штурма хотя бы одного правящего дома. Если гоблин надеется что собравшихся у моста революционеров поддержит весь Город, он не принял в расчет того ужаса, который внушает всем Чемерица со своими драконами. Разве этаких чудищ можно одолеть кирками, камнями и палками? Драконы изжарят на месте сотни, даже тысячи бунтовщиков - тем все и кончится.
Народу на улицах, однако, становилось все больше - не столько пламенных революционеров, готовых последовать за чудаковатым гоблином на смерть, сколько простых горожан, ищущих ответа на волнующие их вопросы. Беспокойство, которое вызвала эта ситуация у правящих домов, не вызывало сомнений. Зеркальные комментаторы сообщали о беспорядках в окраинном районе Курганы и забастовке в доках Восточного Берега. Даже пожар в пакгаузе Дауда истолковали как одно из выступлений против существующего порядка - и неудивительно, поскольку огонь теперь разгорелся вовсю. Его клубы на экране достигали высоты примерно ста футов. Никс из местной пожарной части сообщал, что они не могут даже приблизиться к очагу из-за невыносимого жара. Они стараются только не дать огню распространиться дальше, и он полагает, что пожар удастся потушить разве что через несколько суток.
Антон посмеялся, услышав это, но в целом ему было явно не до смеха.
Тео, чья надежда успела иссякнуть, вновь погрузился в отчаяние. Дом Чемерицы рос впереди, выделяясь на сером небе, и Тео казалось, что он смотрит на это со стороны - так поглядывают, входя порой в комнату, на экран телевизора, где идет старый фильм или выпуск новостей. Он знал, что жить ему осталось недолго, и в то же время прикидывал, сколько ему придется ждать, пока все эти страсти-мордасти не придут к концу.
«Дауд помог им убить ребенка Кэт. Нашего ребенка. Они добьются от меня всего, что им нужно, а Пуговицу и остальных превратят в головешки, и ветер разметает их».
Что-то упорно стучалось в его мысли - не воспоминание, а какой-то непонятный раздражитель, назойливый призрак. Он дернулся. Анни куснуло его легонько, почти игриво, и огонь опять пробежал по жилам.
Какой бы слабой ни была угроза того, что Пуговицына революция осуществится успешно, дом Чемерицы явно принял ее всерьез. Подъезжая к нему по длинной улице - по гигантской аллее, собственно говоря, - Тео видел на бетонной площадке вокруг небоскреба такие же броневики и открытые автомобили с одетыми в доспехи солдатами. С натянутых высоко проводов свисали странные конструкции вроде вогнутых крыльев бабочки - вероятно, устройства связи. На лицах попадавшихся навстречу военных читалась мрачная решимость.
Война, думал Тео. Казарменное положение. Пуговице понадобится танковая дивизия, чтобы пробиться сюда.
Машина остановилась, и им вдруг овладело чувство нереальности, до того острое, что он принял его за новый укус анни. Он оставался внутри своего тела, видя перед собой похожий на бивень небоскреб, и в то же время смотрел на броневик откуда-то сверху. До ужаса знакомое присутствие в голове кого-то чужого вернулось, но теперь уже не во сне, а наяву. Что-то терлось о его сознание, не скрывая наслаждения от того, как корчились его мысли.
Скоро. Он скорее ощутил это, чем услышал - не слово, а известие, холодное, ироническое обещание. Скоро. Затем чужой ушел, и Тео снова остался один у себя в голове, слабый и дрожащий.
Пижма поговорил с кем-то по раковине и сказал:
- Охрана держит для нас третий лифт.
- Без тебя знаю. - Антон вытянул свои длинные ноги - для эльфа он был весьма неуклюж. Его равнодушный взгляд упал на Тео и спящего Кумбера. - Если хочешь принести пользу, Пижма, сними эту штуку с феришера. Для разговора с отцом его следует разбудить, а отец, как известно, ждать не любит.
Пижма стал снимать с Кумбера липкую маску. Тео был верен, что, войдя в дом Чемерицы, уже не выйдет оттуда. Там ждет его тот, чужой. Эта башня, похожая на обломок берцовой кости, - последнее, что он видит в жизни. Она поглотит его, как морское чудище поглотило Иону, но вряд ли найдется бог, способный извлечь его обратно.
Он выпрямился, решив, что настало время для последней попытки, - но самая эта мысль, сопровождаемая, возможно, непроизвольным напряжением мускулов, взбудоражила анни. Оно впилось в него своей мокрой зубастой пастью, и он с воплем, терзаемый спазмами, повалился на пол.
Он почти не сознавал, как его вытаскивают из машины и волокут через вестибюль к лифту. В мозгу брезжило только одно: надежды больше нет.

39
ПРИЕМНЫЙ СЫН

Когда двое охранников вывели Тео из лифта, боль немного отпустила его, и в голове прояснилось. Из тумана прорезался длинный коридор. Антон Чемерица медленно нагнулся - в помраченном сознании Тео он выглядел вдвое выше нормального роста, - с неожиданной силой зажал мягкими белыми руками голову пленника и холодным пальцем оттянул нижнее веко.
- Надо же, - весело удивился он. - Столько сосудов полопалось, что белок стал совсем розовым - глаза того и гляди из орбит вылезут. Что скажешь, Пижма? Далеко не все эффекты аннийского яда исследованы в нашем полном возможностей мире. Можешь взять это за основу своего будущего проекта.
Пижма держался за собственное лицо, точно боясь, что оно развалится окончательно.
- Как вам будет угодно, мастер Чемерица, - произнес он сквозь зубы. Он, похоже, и не на такое бы согласился, лишь бы его не заставляли говорить.
Тео, слыша странные булькающие стоны, не сразу понял, что стонет не он, а Кумбер, приходящий в себя. Феришера анни-наручники пока не тронули ввиду его бессознательного состояния, но издаваемые им звуки отнюдь не говорили о том, что он хорошо себя чувствует.
- Г-где... - Кумбер, поддерживаемый, как и Тео, двумя констеблями, повел вокруг мутным взором.
- Мы в доме Чемерицы, - сказал ему Тео. - Смотри не шевелись, не то твои наручники вопьются в тебя зубами. И не говори ничего. - Бесполезное предупреждение, но по крайней мере Кумбер ничего не брякнет случайно. Пусть поработают. Тео невольно подумал о характере этой работы, и у него подогнулись колени. «Да какого черта? Кого я хочу обмануть? Я все им скажу». Пытки никто долго не выдерживает - вопрос только в том, когда выкинуть белый флаг.
Простая, ничем не обозначенная дверь в конце коридора походила на вход в чулан, где уборщица держит ведра и тряпки. На самом деле там скорее всего припасены разные инструменты, и в бетонном полу имеются сточные желобки.
- Слушайте, - сказал Тео. - Я скажу все, что вы хотите знать. Передай это своему папе, Чемерица. А вы за это отпустите феришера и маленькую летуницу. Они вам ни к чему - вы ведь их взяли только из-за меня.
- Мой папа, как ты выражаешься, - презрительно бросил Антон, - возможно, вовсе с тобой говорить не захочет. Возможно, ему вздумается порезать тебя на куски за то, что ты вызвал его неудовольствие, да и твоих друзей заодно. Если полагаешь, что можешь ставить условия, ты так же глуп, как твой дядюшка, или кем там Устранитель тебе приходился. Ваши проиграли. Ты теперь сирота безродный и не имеешь полномочий заключать сделки.
Дверь в конце коридора, словно иллюстрируя могущество хозяев этого дома, распахнулась. Охранники отпустили Тео, и один из них пихнул его сапогом в зад.
Тео со скованными руками не устоял на ногах и хлопнулся на колени. В комнате было темно, лишь одинокий круг света падал на письменный стол и на цветок в его центре. Потом свет стал ярче, и эльф, сидевший за столом, встал. По-своему он был поразительно красив - этакий бог подземного царства. Теперь стало ясно, в кого Антон пошел ростом, но в бледном отцовском лице не было ничего от надутой инфантильности сына. Бездонные темные глаза некоторое время смотрели на Тео в молчании.
Очень приятно, - заиграла у Тео в голове старая песня «Стоунз». - Ты уже угадал, как меня зовут? «Не ты ли торчал у меня в мозгах, приятель?» Он казался достаточно сильным для этого, а жестокости у него и не на такое хватило бы, но Тео почему-то не верил, что это он.
- Князь Тьмы, полагаю? - лишь с легкой дрожью в голосе осведомился Тео вслух, и Нидрус Чемерица даже улыбнулся слегка.
- А ты, должно быть, последний из рода Фиалки? Что за надоедливая семейка. Все, бывало, суетятся, порхают да чирикают. Но гнездышко давно уже сверзилось с дерева, и все яички побились, кроме одного. - Он покрутил головой, вспомнив об этом утомительном деле - истреблении Целого клана. - Все прочие тоже могут войти. Незачем занимать мое время больше, чем это необходимо.
Его сын и Пижма вошли вместе с четырьмя констеблями, Двое из которых по-прежнему держали Кумбера.
- Охрана свободна, - подняв бровь, проронил Чемерица.
- Вы уверены, милорд?.. - Пижма осекся, и констебли отсалютовав, вышли.
- Они оба связаны, отец, - с оттенком гордости сообщил Антон. - И совершенно беспомощны. Одна из новинок моей...
Лорд вышел из-за стола и стал за спиной у Тео. Тот с трудом сохранял спокойствие, несмотря на опасность новых укусов, - близкое соседство Чемерицы вызывало у него озноб. Все равно что Дракула разглядывает твой затылок.
- Это, думаю, больше нам не понадобится, - сказал лорд. Давление на запястья исчезло. Тео почувствовал, что его руки свободны, и их стало покалывать - это восстанавливалось кровообращение.
- Но, отец...
- Не капризничай, Антонинус. Уж не думаешь ли ты в самом деле, что материальные путы лучше моих? - Чемерица снова очутился перед Тео, и палец лорда уперся ему в лоб, не успел Тео глазом моргнуть. Палец оставил на коже обжигающе холодную вмятину. Секунду спустя это ощущение сделалось менее острым, но зато стало распространяться по коже, проникая в мышцы и оплетая шипами позвоночник. - Ты будешь делать все, что я тебе прикажу, - сказал Чемерица. - Пойдешь туда, куда я велю. А пока что стой, слушай и говори лишь в том случае, если я задам тебе вопрос.
«Ты ублюдок с трупной рожей», - хотел сказать Тео, но вместо этих слов у него вырвался легкий вздох - как в страшном сне, когда хочешь закричать и не можешь. Чемерица тем временем перешел к Кумберу, с ужасом глядевшему на него.
- Что знает этот? - спросил лорд.
- Возможно, и ничего, - ответил Пижма. - Мы их не допрашивали - привели прямо к вам.
- Не мы, а я, - поправил Антон. - Я отвечал за операцию.
- И принимал решения - не слишком разумные, - сказал его отец. Он тронул пальцем лоб Кумбера, произнес те же слова и повел рукой. На темных стенах, а может быть, и внутри них, загорелись огни, и Тео увидел, что они стоят в большом восьмиугольном зале около сорока футов в сечении, а письменный стол занимает лишь один из его углов.
В стенах имелись окна, придававшие помещению сходство с пентхаусом. Вид на весь Город, который открывался из них, делал дом Чемерицы подлинным пупом Эльфландии. Глядя на эту круговую панораму, Тео обнаружил, что еще обладает некоторой свободой движений - он мог шевелить головой, руками и даже переступать на месте. Он попытался сделать маленький шажок назад и убедился, что такой свободы у него нет. Место, где он стоял, удерживало его, как магнит.
На одной из окраин горел яркий огонь.
- В гавани пожар, Антонинус. Объясни мне его причину.
- В доме Устранителя было п-полно ловушек. - Молодой Чемерица начал вдруг заикаться. - М-мы... мне п-при-шлось...
- Об этом мы поговорим после, - ледяным тоном отрезал Чемерица. - Я недоволен тобой, но сейчас у нас есть дела поважнее. - Он посмотрел куда-то вверх. - Ага, другие уже поднимаются. - Странно безразличный взгляд перешел на Тео. - Ты хочешь сказать что-то. Говори, но используй свой шанс с умом.
Тео проглотил запланированное оскорбление.
- Мой друг сидит у тебя в стеклянной банке. Могу я ее повидать?
Чемерица подумал и кивнул Пижме. Тот подскочил к письменному столу и достал склянку в виде колокола.
- Можешь подойти. Разрешаю вам свидание.
Ни протестов Антона, ни саркастического ответа его отца Тео уже не слушал. Он двинулся к столу, чувствуя себя совершенно нормально, - но как только попробовал чуть-чуть отклониться, нога у него онемела, и он вернул ее на путь истинный.
Перед столом он остановился почти по собственной воле. Кочерыжка стояла под своим колпаком, прижав ладошки к стеклу.
- О, Тео, прости меня. - Он едва слышал ее.
На глаза ему навернулись слезы.
- Это я виноват, а не ты.
Она сказала что-то, но он не расслышал.
- Что-что?
- Ты можешь открыть банку, - сказал Чемерица.
- По-твоему, это разумно, отец?
- Открывай.
Тео только того и хотел, так что это тоже вышло как бы по его собственной воле. Он снял тяжелый стеклянный колпак с основания. Кочерыжка расправила крылышки, вспорхнула и повисла в воздухе перед ним. Она тоже плакала, и это расстроило его сильнее, чем любая боль, которую причиняли ему.
- Мне так жаль, что из-за меня ты влип в такое дерьмо. Правда, Тео.
- Перестань. Ты ни в чем не виновата.
- А кто привел тебя сюда из твоего мира? - Кочерыжка исхудала, побледнела, под глазами легли темные круги.
- Я страшно рад тебя видеть, - сказал он тихо. - Честно. Я... мы с Кумбером думали, что ты умерла.
Она с жалостью взглянула на Кумбера и замерла, увидев, кто стоит рядом с ним.
- Пижма... Ты-то что здесь делаешь, предатель? Я слышала, как Чемерица говорил про тебя - ты продал нас всех, лживая тварь, убийца...
Прежде чем Тео или кто-то другой успел шевельнуться, она пронеслась через комнату и зажужжала вокруг головы Квиллиуса Пижмы, как рассерженная оса.
- Остановите ее! - отмахиваясь, кричал он. - Мое лицо... Прихлопните ее кто-нибудь!
- Подойди к окну, - преспокойно сказал лорд Чемерица.
Тео не понял, к кому тот, собственно, обращается, но тут его собственные ноги пришли в движение и понесли его к ближайшему оконному переплету. Он пытался сопротивляться, но Чемерица словно сидел в его позвоночном столбе и управлял его нервами, как нитями марионетки. Панорама города замигала, заколебалась и начала таять, как мыльный пузырь в замедленном кадре. Позади одного окна открылось другое, точно с таким же видом. Должно быть, у Чемерицы перед окнами помещены зеркала для лучшего контроля над Городом, мельком подумал Тео. У него и пауки, и драконы - все современные удобства. Внешнее окно поднялось вверх, как веко, и Тео ощутил у себя на лице холодное дуновение.
- Стой, Чемерица! - крикнула Кочерыжка. - Я все поняла! Я не трону Пижму, только вели ему остановиться!
Тео, сделав еще три шага, остановился перед самым открытым окном. Пошатываясь на ветру, он чувствовал, как легко будет просто перегнуться вниз и полететь, кружась, с высоты многих сотен футов. Мелкие капли дождя оросили его щеки и лоб. Если Чемерица переоценит выносливость его усталых ног, он упадет непременно...
- Я выпустил тебя из банки, летуница, потому что теперь Фиалка в наших руках и ты не нужна нам больше, - сказал лорд. - Но если ты вздумаешь нападать на моих подчиненных, то станешь для меня помехой. Я не желаю тратить наше время и ронять достоинство, гоняясь за тобой, - я просто напоминаю тебе, кто здесь командует.
Кочерыжка все еще парила над Пижмой - так, чтобы он не мог ее достать.
- Не для того же ты затратил на него столько трудов, чтобы взять да и выкинуть его за окошко? - Это, впрочем, прозвучало у нее не совсем убедительно.
- Резонно, - согласился с ней Чемерица. - Но я мог бы заставить его вырвать собственный глаз, что никак не отразилось бы на его полезности. А поскольку я не хочу разводить грязь у себя в кабинете, то вместо него я выброшу в окно феришера. На этом я заканчиваю разговор с тобой.
Кочерыжка, вложив в свой взгляд всю ненависть, какую могла себе позволить крошечная фея по отношению к властелину Эльфландии, вернулась назад и села на плечо Тео.
- Отойди от окна, Тео. Пожалуйста.
- Можешь отойти, - разрешил Чемерица, и Тео, обретя такую возможность, отступил на несколько шагов. Тут колени у него подкосились, и он опустился на пол, цепляясь за ковер так, точно комната могла встать на дыбы и вышвырнуть его вон.
- Лорд Наперстянка и лорд Дурман ожидают в приемной, - сообщил из ниоткуда безличный голос.
- Они опаздывают. Пусть войдут. - Чемерица повернулся к своему недовольному сыну. - Надо на время поместить куда-то мастера Фиалку - назовем его так.
- Да, отец. - Антон слегка воспрял духом.
- Только не в лабораторию. Ты понял меня? Он нужен не для опытов, а для чего-то гораздо более важного.
В комнату вошли два хорошо одетых эльфа - оба стройные и в том неопределенно среднем возрасте, который, по мнению Тео, указывал на несколько прожитых столетий. У одного золотисто-рыжие волосы спускались до самых плеч, что в любом другом городе сочли бы фатовским стилем. Поверх его сшитого на заказ костюма висел большой медальон, и держался он с настороженностью, которую Тео расценил как эльфийский вариант нервозности. Другой, с ненатурально черными, будто крашеными волосами - не чернее, однако, шелка, в который он был одет - и мохнатыми белыми бровями, составляющими резкий контраст, был, несомненно, отцом Поппи. Тео, зная, что часы и даже минуты его жизни скорее всего сочтены, невольно встревожился, заметив сходство черт дорогой ему женщины с каменными чертами ее отца.
Дурман окинул его взглядом с некоторым интересом.
- Так это и есть наследник Фиалки. Не очень-то он похож на свою родню.
«Я нравлюсь твоей дочке куда больше, чем ты, приятель», - хотел сказать ему Тео, но, разумеется, промолчал.
- Извините за опоздание, Нидрус, - сказал рыжеволосый, лорд Наперстянка. - Улицы запружены бунтовщиками.
- Знаю, - небрежно махнул рукой Чемерица. - Гоблина скоро разыщут. Зрелищная публичная казнь - лучшее средство против уличных пробок.
- Вы разве не слышали? - с любопытством взглянул на Дурман. - На улицах толпятся не просто безработные и недовольные обычного толка. Это настоящее восстание - восстание гоблинов! Они валом валят из своих кварталов, и Сияние охвачено пожарами. Тысячи гоблинов осадили Новокурганный дом и угрожают поджечь парламент! На данный момент убиты не менее двадцати констеблей. Вы что, не отвечаете на звонки, Роща густая?
Чемерица впервые за все это время проявил легкое удивление.
- Из-за палки, которую он сломал? Вы хотите сказать, что этот древний договор был единственным, что держало гоблинов в повиновении? - Он щелкнул пальцами в сторону окон, вызывая зеркала, и вид на город сменился увеличенными кадрами толп, ведущих бои с вооруженными констеблями. Тео догадался, что пышное здание на одной из улиц, несколько напоминающее белый с позолотой свадебный торт, и есть Новокурганный дом, резиденция парламента. В уличных боях, как с удивлением и радостью отметил он, участвовали не одни гоблины, а эльфы разного типа - в том числе и такие, которые, если бы не крылья, не слишком отличались бы от Чемерицы и других лордов. Они строили баррикады и поджигали мусорные баки. В загородившихся щитами констеблей летели камни и прочие снаряды, но те пока что держались стойко.
- Ничего у них не выйдет, - прошептала Кочерыжка на ухо Тео. - Цветы чересчур сильны. Но посмотреть все равно приятно, правда?
- Кровь Оберона! - Чемерица наблюдал за происходящим, скривив рот, будто съел что-то очень кислое. - Поджигать наш Город? Да я их гоблинское гнездо с землей сровняю, а землю посыплю солью. Все поколение гоблинов будет... - чемерица сузил глаза. - Это еще что?
В толпе мятежников возникло движение, словно в одноклеточном организме, который собирается разделиться. В ней образовался проход. Эльфы шарахались в стороны от колонны всадников, которые, проскакав по улице, выехали на ничейную землю перед рядами констеблей. Тео чуть не вскрикнул от изумления. Ему уже случалось видеть этих всадников и их однорогих скакунов.
- Гримы! - процедил Наперстянка. - Эти еще откуда взялись, скажите на милость?
Всадники в ярких мехах и перьях вышли, казалось, не просто из далекого дикого прошлого Эльфландии, а из кошмарного сна. Конница, сверкая копьями и витыми рогами, паля из ружей с широкими дулами, с воем ринулась в атаку. Из-за желтых глаз и лиц, расписанных причудливей всяких масок, гримы выглядели неудержимыми - точно ураган поднялся и несет с собой хэллоуиновских ряженых. Констебли сомкнули щиты, но гримы, пользуясь преимуществом скорости, раскидали их, пронзая врагов копьями и топча острыми серебряными копытами единорогов. Воодушевленная толпа хлынула следом за ними со слитным устрашающим воплем, от которого у Тео даже по ту сторону зеркал волосы встали дыбом. Гоблины и эльфы в едином порыве громили правительственные войска.
- Откуда взялись эти гримы? - твердил Наперстянка. - Как могли треклятые горцы пробраться в Город?
Дурман прижал одну руку к уху, точно слушая телефон, хотя никаких наушников на нем, естественно, не было.
- Бой идет не только на Васильковой, - сказал он. - Мне сообщают, что то же самое происходит по всему Городу. Секретарь Шпорника говорит, что их фамильную башню в Длинных Тенях взяли в осаду, что дикие гоблины разгромили караульную и поджигают подворье.
- Быть не может! - ахнул Наперстянка.
Чемерица в отличие от него не тратил времени на отрицание очевидного. Дотронувшись до боковины своего стола, он сказал:
- Соедини меня со Змеиным Корнем в пещерах. Тревога четвертой степени. Мне нужны все животные, какие есть в наличии.
- Черное железо, - удивился Дурман, - ты действительно намерен снова пустить их в ход?
- Хочешь, чтобы я послал их на дом Дурмана? Нет? Тогда молчи.
Тео, слушая их краем уха, с затаенной радостью смотрел на экран.
Он и его друзья помощи вряд ли дождутся, но это здорово что Чемерице дали отпор. Здорово, что его шайка забеспокоилась и изыскивает резервы. Тут не без Пуговицы, это точно. Он как-то умудрился провести гримов в Город... диких гоблинов вместе с единорогами...

Предыдущая страница 30 Следующая страница


31 Тед Уильямс

- О Боже, - пробормотал он. - Это же мы!
- Чего? - Кочерыжка придвинулась ближе.
- Да так. Потом расскажу... если оно будет, потом. - Он не хотел ничего пропустить, но был уверен, что разрешение на въезд одного эльфа с одним домашним животным, полученное им и Кумбером, было после размножено с помощью Стриди. Господи Боже! Пуговица, наверное, проводил их через все контрольные пункты - десяток здесь, десяток там... Тео тихо гордился тем, что помог всунуть этот хитрый лом в гладко работающую машину Чемерицы.
Ломик получился что надо. На расположенных кольцом экранах царила полная неразбериха. Вокруг Новокурганного дома и даже на его крыше вспыхивали огни. Как туда-то сумели забраться? Но тут Тео увидел, как один из гримов, откинувшись в седле, пустил огненную стрелу в окно на верхнем этаже. Мятежники и гримы, похоже, завладели полем битвы - констебли, потеряв многих убитыми и ранеными, отступали. Гримы выравнивали строй, а городские эльфы в порыве свирепой радости переворачивали скамейки и вышибали парадные двери парламента. Из выбитого окна струился по ступеням каскад золотых жучков, которых слепой инстинкт гнал прямо на горящие мусорные баки. Из верхних окон выглядывали бледные, озабоченные лица. Тео пожалел бы их - в большинстве это, наверное, простые чиновники, оказавшиеся между пожаром и разъяренной толпой, - но на данный момент ему хватало своих проблем.
Прозвучавшее в разговоре страшное слово вернуло его внимание к лордам.
- Но драконы могут натворить таких дел, - говорил Дурман, - что мы застрянем здесь на несколько суток.
Тео дрогнул, как от удара в живот. Большой черный змей в небе...
- Мы не можем столько ждать, Нидрус, ты же знаешь, - продолжал Дурман. - Ты сам сказал, что срок действия заклинания ограничен. Пусть Аконит и его констебли управляются с бунтовщиками. С местью можно повременить.
Чемерица обратил к первому советнику столь холодное и бесстрастное лицо, что Тео впервые подумал: слишком рациональное мышление - тоже безумие своего рода.
- Не думаю, что ты вправе настаивать, Аулюс. Разрушения действительно могут нарушить наши планы, но это еще не значит, что мы не должны преподать живогрызам урок. Это значит лишь, что нам придется пересмотреть свой график. - Он снова дотронулся до стола. - Приготовь три боевых экипажа - мы выходим. - Он улыбнулся своим сообщникам, но те не улыбнулись в ответ. Тео в жизни не видел ничего более жуткого. На месте Дурмана он поискал бы себе другой мир для житья - в этой конуре скоро останется только одна большая собака, дураку ясно. - Мы едем в Собор немедленно. Если повезет, мы не только выполним главную нашу задачу, но и найдем по дороге пару хороших наблюдательных пунктов, откуда будет видно, как расправляются с этим сбродом.
В кабинет вошли полдюжины констеблей и пара огров - так внезапно, что Дурман с Наперстянкой вздрогнули. Чемерица продолжал отдавать приказы в воздух.
- И приготовьте ребенка. Да, сейчас. Мы будем с минуты на минуту. - Он направился к двери, и все, даже цветочные лорды, без возражений последовали за ним.
Двое констеблей потащили к двери Кумбера, двое хотели взять под руки Тео, но этого не понадобилось - он уже сам шел за Чемерицей, как собака на невидимом поводке. Один из констеблей хотел согнать Кочерыжку с его плеча, но она залезла поглубже в волосы. Тео хотел сказать ей что-нибудь храброе и ободряющее, но не мог. Они, правда, собирались покинуть дом Чемерицы, на что он уже не надеялся, но дело по-прежнему выглядело достаточно безнадежным. Заклятие Нидруса Чемерицы лежало на нем, как свинцовое одеяло, и он едва выдерживал его вес.
Тео быстро запутался в коридорах и возникающих неожиданно дверях. Стало заметно теплее, и через несколько минут перед ними появилась фигура в белом халате. Для эльфа этот медик выказывал много эмоций, в основном нервозных.
- Милорд, я не ожидал,.. Я думал, у нас будет время хотя бы до завтра - сны, магический кристалл и прочие предзнаменования настраивали именно на этот день...
- Он готов? - прервал его Чемерица.
- Еще секунду. Его одевают для выхода. Он только что откушал - все это так неожиданно...
- Больше мне от тебя ничего не надо, нюх-Ирис. Можешь заняться другими делами.
- Но, милорд... - волновался эльф, - если все переносится на сегодня, разве вы не хотите, чтобы я ехал с вами? Чтобы сопровождал ребенка? Я так долго и упорно работал...
- Если мы добьемся успеха, ты будешь вознагражден. Ступай.
Нюх-Ирис растерянно запустил руки в волосы, поклонился и юркнул в какую-то дверь. Чемерица ждал терпеливо, как статуя, Дурман с Наперстянкой чувствовали себя неуютно, Кумбер поскуливал от боли и отчаяния.
Над сознанием Тео нависла грозовая туча, приближаясь с каждым мгновением. Каждая клетка в его теле ежилась от страха. Если бы охранники не держали его, он мешком рухнул бы на пол. Вот оно, совсем близко. Он чувствовал себя хуже некуда. Вот оно, то, что его дожидалось, что приходило в его сны...
Дверь отворилась, и две женщины вывели на удивление маленькую фигурку в теплом пальто с капюшоном, в теплых штанишках и зимних ботинках - ни дать не взять ребенок, которого снарядили гулять в морозную погоду. Кожа фей блестела от влаги, и двигались они медленно, как одурманенные, но при этом очень старались не притрагиваться к коротышке, поправляя на нем пальто. Тео знал, что они испытывают, - он сам бы охотно держался как можно дальше от этого маленького молчаливого существа.
- Что-нибудь еще? - нетерпеливо спросил Чемерица. - Нам пора.
Из-под капюшона выглянуло розовое детское личико с каштановыми кудряшками. Тео, несмотря на весь свой страх, заметил пятнышко крови на нижней губе мальчика и крошечную ручонку с крылышком, торчащие у него изо рта. Ребенок втянул их внутрь, прожевал, проглотил и улыбнулся с жутким удовлетворением.
- Я готов, отец. - Карие глаза перешли с Чемерицы на Тео. - А вот наконец и ты, сводный братец.
На один тошнотворный момент Тео показалось, что этот выродок снова забрался ему в голову и что они глядят друг на друга, как два поставленных напротив зеркала. Потом он понял, что смотрит, как в садистском анекдоте, на себя самого - вернее, на свою школьную фотографию, наглотавшись перед этим колес. Его нос - тонкий нос его матери - еще по-детски задран вверх, внушительная отцовская челюсть покрыта лоснящейся розовой кожицей. Зато глаза, кроме разве что цвета, не имели ничего общего ни с его семьей, ни с чем-либо человеческим - их словно извлекли из погребальной урны..
- Да спасут нас древние Дерева... - прошептала Кочерыжка.
Последняя частица истории Дауда легла на место. «Он подменыш. Нет, это я подменыш... а он - настоящий. Пропавший ребенок моих родителей». Тео перегнулся в поясе и выдал наружу то немногое, что было в его желудке.
- Боюсь, встреча вышла не очень счастливой, - сказал мальчик. - Я ожидал большего - ведь мы пересмотрели вместе столько интересных снов. Мы почти близнецы как-никак.
- Уберите это, - с отвращением приказал Чемерица осоловелым женщинам. - Мальчика мы забираем с собой. Ты говоришь, вы смотрели общие сны? - Он сердито рассмеялся. - Похоже, вы с ним связаны глубже, чем мне докладывали.
- Мне бывает скучно, отец - вот я и позволил себе это маленькое удовольствие.
- Не люблю сюрпризов. Эти ваши узы дают повод для неуверенности в то время, когда всякое сомнение нежелательно.
- Он слаб, отец, а я крепну с каждым часом.
- Тем не менее... - Чемерица нахмурился. - Устранитель мог бы ответить на некоторые вопросы относительно истинной природы вашей общности, но благодаря моему старшему сыну мы лишились такой возможности.
- Я сделал это в твоих интересах, отец! - запротестовал Антон. - Я поступил так потому, что...
- Помолчи. Я сыт по горло твоим нытьем. Едем - нам надо спешить. Ты, Пижма, поедешь со мной, с новообретенным Фиалкой... и с ребенком, разумеется. У меня есть к тебе вопросы о том, что произошло в доме Устранителя.
- Я сам могу рассказать все, что нужно, - вмешался Антон, но его отец пропустил это мимо ушей.
- Вижу, ситуация изменилась, - заметил мальчик. - Мы уезжаем раньше, чем собирались.
- В городе беспорядки. Не будем терять времени. Скоро эти смутьяны поймут, что совершили ошибку.
Вся группа быстро двинулась по коридору. Тео, так и не оправившегося, тащили констебли. Маленькое чудовище стиснуло его руку своей горячей, влажной ладошкой, и он был чересчур слаб, чтобы освободиться от этого на диво сильного пожатия.
- Наконец-то я встретил своего настоящего брата. - Ужасный Ребенок показал свои великолепные зубы, и кровавое пятнышко у него на губе стало еще заметнее. - Как жаль что скоро нам опять придется расстаться.

40
ВАСИЛЬКОВАЯ ПЛОЩАДЬ

Даже после всего, что Тео повидал в Эльфландии, существа, стоявшие навытяжку у трех боевых машин, сильно удивили его. Длинные блестящие рыла и выпуклые фасеточные глаза делали их похожими на голливудских инопланетян. После он, однако, сообразил, что это водители-дуны - просто на их длинных лошадиных головах надеты защитные шлемы. Сами машины были еще тяжелее той, что доставила Тео в дом Чемерицы, с листовой броней на корпусах и бамперах и с крышами в виде черных стеклянных куполов.
Опекавшие Тео констебли швырнули его на сиденье среднего автомобиля с такой силой, что он испугался за Кочерыжку, цеплявшуюся за его шею. Следом сели лорд Чемерица, Пижма и двое огров, казавшихся еще громаднее из-за бронежилетов. Ужасный Ребенок забрался в машину последним.
- Будешь сидеть на месте, пока я не отдам тебе другого приказа, - сказал Чемерица Тео, и тот сразу понял, что это не пустые слова: он мог шевелить головой, мог даже сесть поудобнее, но о том, чтобы встать и выйти, не было речи.
За куполом сперва виднелись только тусклые болотные светильники гаража, но они выехали по пандусу на солнце, и Тео стал видеть все с полной ясностью, точно сидел в кузове грузовика и смотрел на мир через темные очки. Шеренга солдат посторонилась, дав им проехать, и в воротах Тео заметил, что со времени его приезда здесь многое изменилось. Улицы Лунного Света тоже заполнились гоблинами и другими эльфами из низших слоев, которые выглядели весьма решительно.
Появления боевых экипажей мятежники явно не ожидали, однако попытались загородить им дорогу. Машины продолжали ехать как ни в чем не бывало. Какой-то эльф с козлиными рогами упал под колеса передней. Толпу это скорее рассердило, чем напугало, и с тротуаров наперерез колонне бросилось множество других. Передний броневик сшиб еще с полдюжины эльфов, но потом ему пришлось остановиться. Восставшие напирали со всех сторон, расплющивая лица о купол, как на картине Босха. Кулаки барабанили по дверцам, и несколько смельчаков взобрались на колпак.
- Их чересчур много, милорд, - доложил водитель из своего отсека.
- Езжай прямо на них, - приказал Чемерица.
- Их чересчур много, - подтвердил, хотя и с опаской, другой голос. - Говорит номер первый. Трупы заклинивают колеса. Еще немного, и мы окажемся перед реальной угрозой - они разбирают мостовую, чтобы помешать нам ехать дальше. Пару зажигательных бомб мы переживем, но если мы застрянем, противопожарные чары могут утратить свою эффективность...
- Стреляйте в них.
- Но на улице, кроме активных бунтовщиков, много таких, которые ведут себя мирно.
- Стреляйте, не то я отдам вас толпе. - Чемерица откинулся назад. - Расскажи мне, Пижма, что случилось в доме Устранителя. У меня не было времени подробно ознакомиться с донесениями.
Головная машина взвыла, как механическая пила, и облепившие ее мятежники превратились в красный туман, а десятки других на несколько сотен ярдов упали как подкошенные. Эльфы соскакивали с купола машины Тео, топча своих. Толпа разбегалась во все стороны, скользя по окровавленным плитам. Головная машина тронулась, но трупы все еще загораживали проезд, и смертоносная пила заработала снова. Что-то хлопнулось на купол у Тео над головой и сползло вниз. Он увидел нечто похожее на крошечного твердого угря с зубастыми челюстями - они вращались вкруговую даже после того, как пуля упала на дорогу. Желчь подступила к горлу, но Тео сдержал рвоту. Конвой снова пришел в движение, переваливая через еще дергающиеся тела и гоня вопящую толпу перед собой. Эльфы на крышах и верхних этажах кидались камнями, которые стучали по куполу, как пьяный ударник.
Мальчик, сидящий рядом, млел от удовольствия, и шедшие от него волны накатывали на сознание Тео.
Чемерица, казалось, не замечал ничего вокруг, но Пижма испытывал определенные трудности с повествованием. Он по-прежнему походил на фарфоровую статуэтку с плохо склеенным лицом и даже, кажется, испытывал боль. Бегающие по сторонам глаза регистрировали картину бойни.
- Милорд, я думал... думал, что ваш сын действует по вашему указанию.
- До некоторого времени он так и действовал. Меня интересует момент, когда он перестал это делать.
- Мы слушали паука. Устранитель сказал... - Пижма перешел на доверительный шепот, и Тео больше не слышал его.
Взгляни сюда, Тео. Призыв был не менее силен, чем приказ Чемерицы, но работал тоньше, будто импульс, побуждающий смотреть на сцену ужасной аварии. Тео повернулся к ребенку.
- Знаешь, как они меня называют? - Мальчик кутался в пальто так, словно ехал на санях по русской степи, - наружу выглядывали только его круглая мордашка да кончики пухлых пальцев. Глаза притягивали Тео к себе, и он ужасался своей беспомощности. - Ужасный Ребенок. Это вообще-то титул, а ведь у меня есть и настоящее имя, хотя им никто не пользуется. Ты знаешь, как оно звучит, правда?
Тео попытался ответить, но давящая на грудь тяжесть не дала ему даже дышать в полную силу.
- Тео Вильмос, вот как. - Мальчик засмеялся, показывая язык между блестящими мелкими зубками. - Меня зовут Теодор Патрик Вильмос. Ты получил и мое имя, и моих рослей, но они никогда не были твоими по-настоящему. Ты всего лишь младший сын Фиалки, самый последний и самый ничтожный из этой вымершей семьи. Иногда я вижу своих родителей в твоих снах - Анну и Питера. Я вызываю их из твоей памяти, чтобы посмотреть на них, и смеюсь, глядя, как ты пытаешься оправдаться перед ними, ненавидя их при этом за собственные недостатки.
Тео было так мерзко слышать эти имена из его уст, что он наконец обрел голос.
- Они... не твои родители. Вначале ты, может, и был их ребенком, но теперь ты ничей. Ты урод. Монстр, в котором не осталось ничего человеческого.
Мальчик, ничуть не обижаясь, кивнул.
- Я такой один, это правда. Есть худшие варианты - посредственность и то, что ниже посредственности. Ничтожества. Неудачники. Кстати, знаешь ли ты, что я был с тобой в доме Нарцисса, когда ты копошился в дыму и пыли? Я смотрел на все твоими глазами, упивался твоими мыслями. Ой, бедные маленькие эльфики! Ой, какое несчастье! Твоим страхом я тоже упивался. Чудесное приключение - ты хоть на что-то да пригодился.
Тео хотел ударить его, но сумел поднять руку с колен всего на несколько дюймов и даже застонал от досады.
- Ты и жив-то до сих пор только благодаря другим, а не потому, что это твоя собственная заслуга, - улыбнулся мальчик и потянул носом. - Твоя летуница все еще прячется на тебе, да? Я ее чую. - Он причмокнул губами и вытаращил глаза в гротескной пародии на детскую радость. - Ам! Жаль, что я так плотно наелся - она, наверное, вкусненькая. Хрустящая.
Отвращение, преодолевшее даже изнеможение и ужас придало Тео немного сил.
- Ты гордишься тем, что ты не человек, верно? Ты радовался, когда они убили нашего с Кэт ребенка. Эйемон Дауд хоть и помогал им, удовольствия от этого не получил. Я чувствую это: твое упоение чужими мыслями - палка о двух концах. Господи, и ты еще считаешь себя лучшим вариантом, чем я? - Тео прерывисто перевел дух. Говорить было трудно но он просто не мог молчать, глядя на эту ухмылку.
- Я то, что я есть. - Мелкие зубки снова оскалились. - За свой короткий век я прожил тысячу жизней, видел миллион не поддающихся описанию вещей, а ты свою единственную никчемную жизненку, и ту запорол. Сегодня твое существование придет к концу, а я буду жить дальше. Я готовился к этому с того первого часа, как оказался в Эльфландии. В один прекрасный день я стряхну тайны вселенной к своим ногам, как яблоки с дерева.
Именно его сходство с родителями, а не то, что он был младшей версией его самого, и не слова, которые он говорил, вызвало слезы на глаза Тео. Он справлялся с любовью к отцу и матери не лучше, чем они справлялись с любовью к нему, но любовь, пусть несовершенная, все же была, а это чудовище насмеялось над ней. Тео снова собрался с силами и сказал:
- Я тебя уничтожу.
- Не разговаривай с ним, Тео, во имя Дерев, - прошептала на ухо Кочерыжка. - Эти разговоры тебя отравляют.
Он ответил ей согласным мычанием - для разговоров он в любом случае не годился.
Ребенок засмеялся и опять стал смотреть в окно. Уничтожишь? Не думаю, холодно и болезненно вошла в голову Тео чужая мысль, против которой он был бессилен. На самом деле ты не Септимус Фиалка и не Тео Вильмос. Ты ничто.
Они добрались до вершины холма на краю Лунного Света, оставив толпу далеко позади. Чемерица приказал конвою остановиться, и машины съехали на траву маленького ухоженного парка. Под ними лежал Город. Дым поднимался уже о многих местах, особенно у воды, где, оправдывая предсказание Антона Чемерицы, подобно солнцу пылал пакгауз Устранителя. Еще один большой пожар разгорался в центре, рядом с костяным шпилем дома Чемерицы.
- Почему мы остановились, милорд? - спросил Пижма. - Нас опять атакуют?
- Они уже в пути, - довольно загадочно ответил ему Чемерица и повысил голос, обращаясь, вероятно, к водителю. - Выпускай птичек. Я хочу видеть вблизи Васильковую площадь.
Двое огров вылезли, раскачав броневик, и быстро осмотрелись на местности. Убедившись, что в парке засады нет, они стали на неярком солнышке, разминая серые мускулистые ручищи и перешептываясь. Купол машины начал мерцать, как окна в кабинете Чемерицы, и на одной его стороне появились кадры сражения у парламента, точно броневик, как подводная лодка, внезапно нырнул в центр города.
- Констебли получили подкрепление, но мятежники, я вижу, не сдаются, - сказал Чемерица. - Когда все это кончится, лорд Аконит, думаю, не будет больше командовать вооруженными силами - это его упущение. Я сделаю то, что не под силу его констеблям.
То, что Тео видел в реальном небе над головой, отвлекало его от битвы констеблей с конными гримами среди фонтанов, скамеек и дорожек Васильковой площади. В облаках, как воздушные змеи, неслись три крылатые тени. Это так напоминало тот страшный день в доме Нарцисса, что Тео чуть не лишился сознания - он точно попал в петлю времени, где драконы вечно пикируют на него с небес, как живые снаряды.
Чудовища снижались так быстро, что казалось, будто они сейчас врежутся в холм, на котором стояла машина, - врежутся и уничтожат колонну вместе со всеми живыми, с Чемерицей, Тео, Кочерыжкой и кошмарным розовощеким мальчишкой. Тео поймал себя на том, что отчасти желает этого. Но всего в нескольких сотнях футов над землей мощные перепончатые крылья остановили падение. Драконы промчались над парком. Воздушная волна, вызванная их полетом бросила огров на колени, посшибала ветки с деревьев, и машины бешено закачались на амортизаторах. На одном из драконов Тео разглядел всадника - маленькую человеческую фигурку в стеклянной будке, пристегнутой ремнями к шее чудища. Сернистый драконий смрад, похожий на запах от пруда с аллигаторами в сан-францисском Аквариуме, не исчез, даже когда сами драконы улетели далеко к центру.
Несмотря на ужас, внушенный ими, Тео с каким-то болезненным любопытством прилип к экрану, показывавшему Васильковую площадь. Он не то чтобы хотел видеть, что там произойдет, он просто не мог не смотреть. Он знал уже, что подобные зрелища особенно остро дают тебе почувствовать, что ты жив. Это чувство пело в его крови. Видеть смерть, даже самую страшную, значит жить самому, хотя бы тебе осталось совсем недолго.
Драконы появились в кадре как длинные тени, пронесшиеся над толпой с такой скоростью, что многие из бойцов даже не подняли глаз, - но на лицах тех, кто их видел, отразился ужас, не исключая и парламентских констеблей. Только лица гримов сохраняли твердость, как будто долго ожидаемый ими момент наконец настал. При этом они соскакивали с единорогов и бежали в укрытие, как и все остальные. Драконы, точно реактивные самолеты, оставили за собой смерчи, кружившие пыль, мусор и даже клочья одежды, сорванные с повстанцев. На какое-то время чудовища исчезли со сцены, из-за чего казалось, что разбегающихся во все стороны эльфов поразил массовый психоз, но вскоре их тени снова упали на площадь, а за ними полыхнул огонь.
Первая струя прошлась по широким ступеням Новокурганного дома, как оранжевая метла - она не только сметала все на своем пути, но и превращала сор в черные хлопья. Жар был такой, что пепел на мгновение сохранял еще форму сгоревших жертв, прежде чем рассыпаться искрами.
Кочерыжка громко рыдала у Тео над ухом, но у него больше не было слез. Он мог только смотреть, бессильно и немо. Уже второй раз его вынуждали присутствовать при том, что никто не должен видеть даже однажды.
Кадр переместился в другое место площади, и Тео, стараясь отвлечься, подумал мельком, что за птички служат Чемерице глазами - волшебные или механические?
Драконы сделали новый заход, поливая площадь огнем и убивая всех, кто не успел убежать, - своих и чужих, военных и штатских. Обезумевший единорог с горящей гривой проскакал мимо фонтана, но Тео видел и нечто другое, столь странное, что даже Чемерица выпрямился на сиденье.
- Кровь и железо, - проворчал он, - что они делают?
Гримы, единственные из всех на Васильковой площади, не убегали - вернее, не старались убежать далеко. Укрывшись от самого худшего за домами и статуями, они сноровисто, не тратя лишних движений, распаковывали длинные шесты, притороченные к седлам, сгибали их и привязывали к ним бечевки.
- Луки? - сердито и удивленно произнес Чемерица, словно эта картина крайне не устраивала его с эстетической точки зрения. - Они собираются пускать в драконов стрелы?!
Крылатые чудища зашли на следующий виток, и несколько гримов, выскочив из укрытия, подняли луки. Двоих огненная струя оборотила в кричащие факелы, но остальные, прежде чем снова спрятаться, успели выстрелить.
- Что они, спятили, эти живогрызы? - недоумевал Чемерица.
- В старину они охотились на драконов, отец, - весело заметил Ужасный Ребенок. - Они делают то, что умеют лучше всего. Наконечники, кажется, смазаны очень сильным ядом.
Тени драконов снова легли на площадь, и на открытое место высыпала целая дюжина гримов. Благодаря длинным, почти обезьяньим рукам они очень ловко управлялись со своими тяжелыми луками. Драконы изрыгнули огонь и умчались, но гримы продолжали пускать в них стрелы до самого следующего захода.
Жидкий огонь вновь и вновь окатывал площадь, которая теперь горела даже там, где как будто нечему было гореть. Вновь и вновь гримы гибли, охваченные пламенем, но другие бежали за драконами следом и стреляли, пока те еще не поднялись высоко. Сначала это выглядело всего лишь как жест первобытной храбрости перед лицом неминуемой смерти, но на шестом или седьмом заходе не все драконы скрылись из глаз: одна тень выросла так, что накрыла всю площадь. Гримы кричали что-то, показывая вверх, и бросились в убежище, когда тень потемнела и съежилась. Один из драконов падал.
Он грохнулся оземь так, что какой-то дом на площади рухнул, подбавив пыли в столб черной крови и расплавленного камня. Другие дома тоже колебались, из окон вылетали стекла. Затем настала тишина, и площадь замерла, если не считать вспышек пламени. Чудовище лежало в воронке среди бегущих по камню трещин. Из затянутого пеленой глаза и длинного горла торчал целый лес стрел, хвост протянулся по обгорелым ступеням парламента, как перерубленный трос подвесного моста.
- Не может быть, - сказал Чемерица. Тео не думал, что когда-нибудь увидит его в таком изумлении - лорд выглядел почти как смертный. - Этого просто быть не может.
- Однако это случилось, отец, - сказал ребенок. - Посмотри, и твои глаза скажут тебе правду. Гоблины убили твоего большого змея. Ты думаешь, они и других не смогут убить? Они жертвуют из-за каждого несколькими десятками и, похоже, считают, что игра стоит свеч. Представляешь, что будет с домом Чемерицы, когда толпа поймет, что знатные семьи не так уж неуязвимы? Если ты еще не обратил внимания на свою персональную линию, то тебя вызывает начальник охраны - он хочет сообщить тебе, что дом окружен. - Происходящее, по всей видимости, больше возбуждало его, чем расстраивало. - Он говорит, что гримы вооружены не только луками и стрелами - они стреляют по окнам нашей башни молниеметов и уже убили многих охранников.
- Ничего. Недолго нам быть уязвимыми. В карету! - крикнул Чемерица ограм. - Едем прямо в Собор!
Огры не успели еще толком сесть, когда броневик развернулся на парковой лужайке, раскидывая траву и грязь. Один из серых гигантов чуть не упал на Тео - что, как невольно подумал он, сулило более быструю смерть, чем та, которую запланировал для него Чемерица.
- Они это сделали, - тихо ликовала Кочерыжка. - Ты видел? Блеск!
Тео чувствовал тайную гордость. То, что совершили гоблины, не просто героический жест - вон как Чемерица растерялся. И они с Кумбером Осокой помогли этому осуществиться.
Молодчина, Пуговица. Так и надо цветочным ублюдкам за то, что недооценивали его.
Машину внезапно окутал туман. Этой части Города Тео еще ни разу не видел и даже у Дауда о ней не читал. Вдоль узкой дороги стояли какие-то строения из камня и глины, больше похожие на термитные кучи или результаты археологических изысканий. Они, как и туманные улицы, выглядели необитаемыми. Двери и окна без стекол зияли, как глазницы нагроможденных в катакомбах черепов. Туман по мере того, как колонна спускалась вниз, становился все плотнее.
«Дело не только в тумане, - понял Тео. - Небо тоже темнеет, как будто день наконец кончился и наступил вечер. Но до вечера еще несколько часов. Может, у них и на небе свет отключается?»
Чемерица отдавал приказы по загадочной персональной линии, ребенок мирно смотрел в окно, Пижма казался поглощенным собственными ощущениями, и Тео шепотом спросил Кочерыжку:
- Где это мы? Почему тут так темно? Из-за дыма, что ли?
Мы въезжаем в Полночь. - Мимолетная радость Кочерыжки прошла, и ее голос дрожал. - Нехорошо это, Тео. После кончины короля и королевы здесь только хоронят умерших - с другой целью сюда никто не приходит. Здесь густо.
- Что густо?
- Да все. Эльфландия здесь сгущается.
- Это сердце страны, - с блаженным вздохом сказал Ужасный Ребенок. - Здесь стоит первый курган, с которого началась цивилизация, но жизнь зародилась намного раньше. Это грань, откуда все приходит и уходит, рождается и умирает. - Ты найдешь это поучительным, мой почти-близнец, прозвучало в голове Тео, на короткое время.
Кочерыжка, хотя находилась на дальней от мальчишки стороне, прильнула к шее Тео еще крепче.
- Не разговаривай с ним!
Но Тео не мог удержаться - гибель дракона от рук гримов придала ему бодрости.
- Это вы здесь, что ли, собираетесь вызвать эту самую... Вечную Ночь?
- Старую Ночь. Но вызывать ее я не буду. Она уже здесь. Я просто отворю ей дверь в мир смертных. Он для нее не нов, но в наше время старые страхи соприкасаются с ним лишь в нескольких местах, которые похожи на маленькие дырочки в водонепроницаемом корпусе корабля. Для больших перемен этого недостаточно. Но я пробью большую брешь в том, что в твоем мире называют реальностью, - такую дыру не залатаешь, и воду из нее не вычерпаешь. И когда туда хлынет Старая Ночь, неся с собой такой хаос, какого даже ваш беспокойный мир не знал с тысячу лет, а то и больше, - ее уже ничто не остановит. Это будет чудесно, как купание в реке дисгармонической музыки. Как метель темного света. Вопли, тщетные молитвы, треск ткани самой реальности - я упьюсь всем этим допьяна. Я ждал этого всю жизнь.
Тео стало тошно, но он не показал виду.
- Все свои семь лет?
- Моя жизнь равна по длине твоей, мой полубрат, мой слепой и глухой близнец, но прошла она в этом мире. Воздух Эльфландии замедляет рост и старение. Ты должен знать дату моего рождения - это еще одно мое достояние, которое ты получил.
- Зато у меня было то, чего ты никогда не видал. Настоящая семья. Настоящая жизнь. - Тео так хотелось побольнее задеть это насмешливое существо в теле ребенка, точно рядом с ним сидела худшая часть его самого. - Любовь. Ты хоть знаешь, что это такое?
- А сам-то ты знаешь? - засмеялся Ужасный Ребенок.
- Замолчите, - раздраженно бросил Чемерица, и Тео вдруг утратил дар речи, а ребенок с улыбкой отвернулся к окну.
Колонна продолжала спускаться по извилистой дороге в нечто похожее на затянутую туманом лесистую долину. Между деревьями стояла густая тьма. Пустые дома по бокам совсем ушли в землю. Их кровли едва выступали над палой листвой, и только прямоугольные входы отличали их от звериных нор.
- Это дурное место, - простонала Кочерыжка. - Оно мне не нравится.
Тео больше не мог говорить и едва сохранил способность шевелиться. Запрокинув голову, он смотрел сквозь купол на верхушки высоких старых деревьев. Они колебались, как волны на экране осциллоскопа. Машину сопровождала поверху какая-то крылатая фигура, чуть заметная на темнеющем небе. Сначала Тео с испугом принял ее за дракона, но фигура была слишком мала - дракона на такой высоте он не разглядел бы из-за тумана. Над ними, всего в нескольких десятках ярдов, кружила какая-то серая птица - то ли сова, то ли мелкий ястреб. Потом туман сгустился, и Тео даже с какой-то грустью потерял ее из виду.
«Может быть, это последнее вольное существо, которое я видел в жизни. Надо было сказать Кочерыжке, чтоб улетала, пока я еще мог говорить. Они говорят, что она не нужна им, но ее все равно убьют, когда покончат со мной». Образ Кочерыжки, опять заключенной в банку, которую на этот раз держит в своих длинных пальцах Антон Чемерица - или, еще хуже, прожорливый мальчишка, - вызвал у Тео стон страха и отвращения, умерший где-то между легкими и гортанью. Запрет Чемерицы ничто не могло одолеть.
Все будет еще прекраснее, чем тебе представляется, мысленно сообщил ему Ужасный Ребенок. Тео только поскуливал, не в силах вытеснить его из своей головы, словно в страшном сне. Эпохальные боль и ужас, знакомые миру лишь в самые ранние его часы. Подожди немного, о брат мой, и ты увидишь такое...
Дорога на миг вынырнула из колоннады призрачных стволов, и Тео увидел перед собой всю долину. Кроны деревьев, начинаясь откуда-то снизу, увенчивались в середине кольцом настоящих гигантов, больше чем вдвое выше остальных. В кольце что-то тускло мерцало, как старое серебро. Но тут машина, преодолев подъем, снова покатила вниз, и густой лес сомкнулся вокруг нее. Нижние ветви мощных деревьев начинались теперь гораздо выше купола, и Тео прикидывал, какой же высоты должны достигать гиганты в центре долины. Тусклый здешний свет почему-то казался даже чересчур ярким, точно косые лучи предзакатного солнца. Тео даже сквозь собственный туман усталости и отчаяния не мог не чувствовать глубокой странности этого места. Она заключалась не только в освещении, но и в том, какими глухими казались здесь громкие звуки вроде шума моторов и какими внятными - тихие вроде ветра, чей шепот проникал сквозь бронированный колпак. Самый воздух, которым Тео дышал, был и более разреженный, и более хмельной, чем ему следовало. Все это сопровождалось растущим чувством дезориентации, как после приема наркотика - время будто бы текло медленнее, и плотность самой реальности повышалась с каждой секундой.
Нет. Плотность - это чересчур умственно. Тео, порывшись в своей многострадальной памяти, вспомнил слова Кочерыжки: здесь густо. Эльфландия здесь сгущается.
Пассажиры следовали через туманный, пронизанный светом лес в полном молчании. Чемерица и его чудовищный приемыш, вероятно, мечтали о будущем, Пижма боролся с болью. Только Кочерыжка шепнула: «Мужайся, Тео», но он не нашел бы, что на это ответить, даже если бы мог говорить.
Наконец броневик остановился. Земля впереди обрывалась, и Тео не сразу понял, что смотрит не в пустоту иного измерения, а на серебристую гладь увитого туманом озера.
- Выходи, - сказал Чемерица.
Тео, пленник в собственном теле, мог только повиноваться. Мир за пределами защитного купола стал еще более странным. Тео часто слышал или читал о тишине, которую ножом можно резать, но впервые испытал это на собственном опыте. Словно весь мир затаил дыхание.
Это действовало не на него одного. Огры, не обращая на него никакого внимания, разглядывали, как туристы, озеро и кольцо деревьев вокруг. Тео последовал их примеру. Деревья вблизи выглядели такими же огромными, как и на расстоянии - должно быть, дневной свет касался поверхности озера только в полдень, и то на пару минут.
Тео, уже достаточно ошеломленный их параметрами, даже при своих слабых познаниях в ботанике заметил, что в кругу нет и двух одинаковых деревьев. Их броневик, остановившись под сосной-небоскребом, очутился между столь же внушительным дубом и березой, чей бледный ствол устремлялся ввысь, как космическая ракета. Из-за этого деревья казались насаженными искусственно, хотя все прочее здесь поражало своей естественностью и прямо-таки пульсировало первобытной мощью. Каждое из них, кроме того, росло на собственном травянистом кургане величиной со школьную игровую площадку. Если бы не бесчисленные оттенки зелени, не великолепное разнообразие серых, белых и бурых- стволов, не шелест немыслимо далеких крон под ветром, который на уровне земли не ощущался, эти великаны могли бы показаться не живыми растениями, а гигантскими изваяниями, дендрарием Для обучения молодых богов, где каждый экземпляр занимает отдельный постамент.
Когда весь отряд выгрузился, Тео сквозь немного поредевший туман разглядел посреди озера, в нескольких сотнях ярдов от берега, маленький островок. Вид у этого средоточия эльфландской мощи был не очень-то презентабельный. Деревья на нем не росли - только трава и кусты, заслонявшие лес на том берегу, но даже туман и этот странный рассеянный свет позволяли видеть, что в центре острова что-то сверкает подобно груде алмазов.
Чемерица, подойдя к воде, вскинул руку императорским жестом, которому позавидовал бы не один цезарь. Тео сначала подумал, что он подзывает таким образом телохранителей или своего сына, но тут из тени у острова отчалила продолговатая низкая лодка. Она двинулась к ним через озеро, направляемая кормчим в длинном плаще с капюшоном. «Это уж слишком, - подумал утомленный Тео. - Неужто мифический перевозчик явился по мою душу? Но там вроде бы говорилось о реке, не об озере». Трудно разобрать, где сказка, а где истина, когда живешь в этой самой сказке. Тео начинало казаться, что сказка понемногу съедает его... что у нее есть зубы...
Лодка скользила быстро и подошла к берегу, по его оценке, всего через пару минут - у него их осталось так мало, этих минут, и летели они так резво даже в этой цитадели сгущенного времени! Лодочник был мал ростом и строен, красивое длинноносое лицо обрамляла грива седеющих волос, а таких ушей не постыдилась бы даже летучая мышь. Его блестящий ошейник был прикреплен к гребной скамье цепью, из-под длинного одеяния виднелись мохнатые, с козлиными копытами ноги.
- Ты все еще здесь, я вижу, - сказал Чемерица.
- Благодаря вашей цепи на шее, милорд, - ответил козлоногий с легким поклоном. Его тонкий голос звучал на редкость мелодично - в другой сказке, со счастливым концом, Тео с удовольствием бы послушал, как он поет. - Ее железо жжет меня и не дает спать по ночам. В эти одинокие часы я думаю о вас. Вы, случайно, прибыли сюда не затем, чтобы утопиться в порыве раскаяния, нет?
Чемерица не тратил времени ни на улыбку, ни на проявления гнева.
- Нет. Нам нужно на остров.
- Будет исполнено, Нидрус Чемерица, - кивнул лодочник. Тео теперь видел, что в лице этого маленького эльфа меньше человеческого, чем показалось ему на первых порах.
Чемерица окинул взглядом свою команду, собравшуюся на поросшем травой берегу, - около десяти констеблей, полдюжины огров, сыновья, родной и приемный, лорды-соратники (Пижма, впрочем, старался держаться позади, и Наперстянка тоже заметно нервничал) и, наконец, пленники - а затем посмотрел на маленький челн из ветхого черного дерева.
- Сколько ездок тебе понадобится?
- Я перевезу всех разом, милорд, - улыбнулся лодочник.
Чемерица приказал Тео сесть в лодку. Она слегка накренилась, когда он ступил в нее, и Кочерыжка вцепилась ему в волосы, но он даже в своем беспомощном состоянии легко удержался на ногах. Констебли оттеснили его на корму, а за ними последовали все прочие, оставив на берегу только трех водителей-дунов в похожих на противогазы шлемах. Места, как и обещал перевозчик, хватило на всех, хотя Тео это казалось не более вероятным, чем с берега: лодка словно растянулась и в длину и в ширину больше, чем представлялось возможным.
Когда последние констебли завели в лодку Кумбера, она отошла от берега, точно сама собой, и двинулась к острову.
Паромщик поглядывал на Тео с интересом. Его янтарные, скошенные кверху глаза светились, как отверстия в освещенной изнутри тыкве, но умный взгляд и смех, таящийся в глубоких складках коричневого лица, почти искупали эту странность.
- От тебя смертным духом пахнет, - сказал он, - но только слегка. Как твое имя?
Тео, к своему удивлению, обнаружил, что опять может говорить.
- Я теперь и сам не знаю. Тео Вильмос, Септимус Фиалка. Теперь уже все равно. - Он чувствовал Ужасного Ребенка краем сознания, хотя и не видел его, и холодное предвкушение, с которым тот ждал чего-то, мешало ему сосредоточиться.
- А я Робин. Робин Добрый Малый, хотя это прозвище, с сожалением должен сказать, не всегда соответствует истине. - Паромщик смерил Тео взглядом. - Я вижу, у тебя назначено свиданьице с мокрыми сестрами.
- Что? - Тео глянул на Чемерицу, но если лорд и заметил, что он говорит, то не придал этому значения.
- Это он про русалок, - пояснила Кочерыжка. - Про твой браслет.
Тео посмотрел на травяной жгутик у себя на руке и на спокойную воду вокруг, едва затронутую движением лодки. Озеро казалось не менее тихим и древним, чем лес, и он не мог представить, что в его глубине кто-то живет.
- А, ну да. Придется им стать в очередь.
Робин улыбнулся снова, показав удивительно острые зубы.
- Здесь, по правде сказать, обитает одна из самых старых и почтенных сестер, но если упадешь, она тебя мигом сцапает, не хуже молоденькой. Ты бы отодвинулся малость от края.
Тео пожал плечами. Растущая радость мальчика не только мешала ему думать, но и делала ко всему безразличным.
- Я не очень-то способен двигаться, если лорд Чемерица мне не прикажет.
Робин кивнул и потрогал свой ошейник.
- Наш нынешний хозяин мастер на путы всякого рода, верно? - Он наклонился к Тео и сказал громким театральным шепотом: - Хотелось бы знать, во что играла с маленьким Нидрусом его мама.
- Ты жив только потому, пэк, что представляешь собой редкостную диковину. - Чемерица, как видно, не весь их разговор пропускал мимо ушей. - Но любопытство - чувство не очень сильное и потому полной безопасности не гарантирует.
- Я понял вас как нельзя, лучше, лорд Чемерица. - Робин, несмотря на ошейник и тяжелую цепь, отвесил изящный поклон и спросил Тео: - Но могу ли я узнать, что привело сюда тебя? Не то чтобы я возражал - в компании века протекают быстрее.
- Похоже, мы собираемся уничтожить один из миров, - вздохнул Тео. - Тот, который был раньше моим.
- Опять, значит, у лордов хлопотливый денек выдался. - Однако новость, похоже, огорчила Робина, и он замолчал.
Лодка, пройдя через последний завиток тумана, причалила к острову.

41
СОБОР

Остров был невелик, но Тео, сойдя на берег под непонятно зачем наставленными на него дулами, не сумел составить четкого представления о нем. Дело было не в меркнущем свете, не в тумане и даже не в сбивающем с толку сиянии на пригорке, хотя все это тоже вносило свой вклад. В самом этом месте чувствовалась какая-то глубокая аномалия: тишина, царившая в кольце гигантских деревьев, здесь как будто еще больше сгустилась и в то же время, как это ни парадоксально, рассеялась; биение тихого сердца Эльфландии путало все ощущения, как магнетизм Северного полюса путает показания компаса.
Скоро, прозвучал страстный шепот в голове Тео. Теперь мальчик говорил скорее сам с собой, чем с ним, как всякий изнывающий от нетерпения ребенок. Теперь уже скоро. Это был его час, и Тео мог только гадать, какие ужасы способствовали созданию этого существа, столь жадно предвкушающего гибель целого мира.
Вопреки дезориентирующей природе острова и своему безнадежному состоянию Тео успел рассмотреть, что берег от воды поднимается к поросшему травой и чахлым кустарником холмику. В углублении на вершине холма, невидимое снизу, лежало то, что и создавало отраженный неровный блеск - он дрожал над пригорком, будто что-то внутри пыталось родить радугу.
Отряд поднялся на холм. Лорд Чемерица шел впереди, и его белоснежный костюм светил в сумерках, как маяк. Маленькое чудовище с чертами Тео поспешало за ним на коротких ножках, всем своим видом выражая волнение, как нормальный ребенок, которого ведут в зоопарк. Следом констебли конвоировали Тео и Кумбера, далее следовали Пижма, Антон, Наперстянка, Дурман и остальная охрана. Огры замыкали шествие, внимательно глядя по сторонам, несмотря на ограниченность ландшафта.
- Теперь мы в самой что ни на есть середке, - сдавленно прошептала Кочерыжка. - Я только слышала, но никогда... - Ей не хватало слов. - Это здесь, Тео.
- Что - это? - спросил он, тоже шепотом, пытаясь обрести покой и собрать воедино блуждающие мысли. Разговор с Робином Добрым Малым каким-то образом избавил его от навязанного Чемерицей молчания. Но проблеск надежды на то, что паромщик способен ему помочь или хотя бы немного ослабить власть Чемерицы, угас, когда Тео оглянулся и увидел, как черный челн обогнул остров и скрылся в тумане. Добрый Малый снова сидел на корме, неподвижный, как каменный садовый фавн, и смотрел куда-то вниз, на свои раздвоенные копыта.
- Здесь был старый курган - самый первый, - сказала Кочерыжка. Ее шепот объяснялся не только предосторожностью или растерянностью - она боролась с нарастающей паникой. - Здесь жили король с королевой!
- Здесь? - Тео огляделся. Даже та небольшая свобода движений, которую он получил, казалась ему восхитительной и опасной. - На этом бугорке?
Он сказал это, видимо, громче, чем намеревался, и Кумбер взглянул на него. Серое лицо феришера выражало полную безнадежность. Тео, думавший, что хуже ничего уже быть не может, ощутил острый укол вины. «Посмотри, до чего ты довел тех, кто тебе доверял, кто относился к тебе, как к другу».
- Тогда здесь воды еще не было, - объяснила Кочерыжка. - Никакого озера, только курган. Он уходит глубоко в землю, глубже, чем Вечные Дерева. Отсюда пошла вся жизнь на земле.

Предыдущая страница 31 Следующая страница


Война Цветов 32

Тео почувствовал холод, сковавший ему промежность. Может, Чемерица собирается увести его вниз, в какую-нибудь жуткую гробницу под водами озера? Разница, казалось бы, невелика, но он все-таки хотел умереть под открытым небом.
Вот оно, прозвенел в его голове безумный от торжества детский голос. Вот я и дождался.
Тео дошел до вершины, и ему открылся источник сияния.
Это был не столько кратер, сколько вмятина, сделанная в земле, как в тесте - точно кто-то слегка надавил кулаком на верхушку холма. Внизу лежали руины, состоящие в основном из блестящих осколков, но вертикально торчащие кое-где остатки стен позволяли догадаться, что некогда здесь стояло большое здание, построенное целиком из стекла. Земля вокруг вмятины почернела, как от пожара. Само стекло осталось незапятнанным - может, это вовсе и не стекло, подумал Тео, а какой-то огнеупорный материал вроде алмаза, - но отдельные его фрагменты спеклись причудливыми глыбами, покрытыми сеткой трещин. Затуманенному разуму Тео они казались фотографиями каких-то лабораторных экспериментов, представленными на страницах «Смитсониан мэгэзин». Красота стеклянных граней, сохранившаяся вопреки гибели, притягивала взгляд, и от излучаемого ими блеска у Тео начала болеть голова.
Вот оно.
Говоря коротко, вершина холма выглядела как место небольшого, но очень мощного и чрезвычайно странного взрыва. В яме (возможно, после него) осталась некая блестящая субстанция наподобие магмы, лишь слегка искривленная силой тяжести. Она-то, отражаемая осколками стекла, и создавала над холмом колеблющееся сияние.
Чемерица приказал Тео выйти вперед. Если его власть над речью пленника немного ослабла, то власть над телом он сохранил в полной мере. Тео покорно приблизился, и лорд, доверительно взяв его под руку на манер пожилого ученого желающего поделиться открытием с младшим коллегой, подвел его к самому краю ямы, усеянному оплавленными и уцелевшими кусками стекла. Цвета спектра в яме менялись теперь быстрее и не так равномерно, словно впадина реагировала на их присутствие, как живая. Чемерица коснулся шеи Тео, и тот напрягся, уверенный, что его сейчас сбросят туда, как приносимую в жертву девственницу в жерло вулкана, но бессильный оказать сопротивление. Рука лорда, однако, всего лишь отцепила от него Кочерыжку.
- Ты помешаешь осуществлению проекта, - объяснил Чемерица брыкающейся фее, держа ее двумя пальцами. - Он не сможет сделать то, что должен, если при нем останешься ты - даже такая ничтожная порция жизненной силы может воспрепятствовать налаживанию связи.
Кочерыжка ухватилась за его палец.
- Сказала бы я, куда тебе пойти, мучнистая рожа...
- Сейчас я изолирую тебя от него. - И Чемерица с поразительной силой швырнул ее в воздух. Она помчалась прочь со скоростью пули и пропала где-то над озером.
«Лети, - безмолвно молил ее Тео. - Улетай. Беги отсюда».
- А теперь жди здесь, пока я не буду готов, - приказал Чемерица и сошел немного вниз, к остальным.
Тео вдруг очень захотелось присоединиться к нему - яма, переливающаяся яркими красками, вызывала в нем ощущения, сходные с теми, которые, по его мнению, должен был испытывать эпилептик перед припадком, - но он не мог сдвинуться с места. Внизу беззвучно и даже нематериально вздувались янтарные и пурпурные пузыри. Он слышал, как Чемерица говорит что-то, и видел краем глаза, как Ужасный Ребенок занимает позицию на другой стороны ямы, но его отвлекало другое, еще более тревожное зрейте: глубоко в световых волнах, так смутно, что он сначала принял это за галлюцинацию, лежали две фигуры, похожие на человеческие.
Там лежат трупы. Ужас, подирающий по коже и заставляющий часто дышать, чувствовался как-то отстраненно, но все-таки чувствовался - так слышишь крики человека, которого убивают в другой квартире несколькими этажами ниже. Да ведь это же...
- Это король с королевой! - воскликнул лорд Наперстянка, испуганный почти не меньше его. - Во имя Дерев, Чемерица, ведь не станем же мы нарушать их покой?
- Замолчи, - сказал ему Аулюс Дурман, но страх слышался и в его голосе. - Не говори о том, чего не понимаешь.
Тела в световой гробнице теперь стали четче, как будто они всплывали из глубины, не приближаясь при этом к поверхности, но Тео все еще плохо различал детали - он видел лишь, что одна фигура более женственна и что обе они очень длинные, выше даже, чем Антон Чемерица, хотя это, возможно, объяснялось преломлением света в прозрачной среде. Порой ему показывалось еще кое-что - то корона, то локон темных волос, колеблемый, как водоросль, световой струей, но это только путало его, поскольку одновременно он видел другие, противоречивые вещи: рука внезапно превращалась в коготь, кудрявая голова представала лысой, с гребнем наподобие плавника рыбы-паруса. Меч, лежащий на груди короля, расплывался и превращался в дубину, а потом в музыкальный инструмент вроде тех, на которых играли гоблины. Драгоценный камень в сложенных руках королевы становился яйцом, да и сами пальцы меняли форму, как воск на огне, то удлиняясь, то укорачиваясь, выпуская и убирая когти; кожа меняла цвет, шерсть отрастала на ней и тут же исчезала снова. Как будто сотни и тысячи фигур, погребенных в глубине, отражались разом в этом месте, и каждая версия содержала в себе черты остальных.
Но у всех этих призрачных пар, возлежащих в сотканном из света саркофаге, была одна общая черта: их глаза, не менее изменчивые, чем все прочее, то круглые как у сов, то с узкими, как у кошек и змей, зрачками, то затянутые пеленой, то поблескивающие из-под нависших костистых лбов, - их глаза неизменно оставались открытыми.
- Они живы, - полным ужаса шепотом произнес Наперстянка. - Они все еще живы!
- Разумеется, живы, идиот, - сказал Чемерица. - Они скованы, но не мертвы. Они воплощают собой сердце Эльфландии - если их умертвить, наше существование тоже скорее всего прекратится. Без них нам не обойтись.
- Но вы мне ничего не сказали, - чуть не плакал Наперстянка. - Речь шла только о подключении к миру смертных!
- И куда же, по-твоему, мы денем эту энергию, когда получим ее? - засмеялся Чемерица. - Без короля с королевой это будет примерно то же самое, что пытаться вместить Лунную в бочку для дождевой воды.
Наперстянка умолк, весь дрожа, но теперь голос подал кто-то другой - запинающийся голос, не сразу узнанный Тео.
- Это сделали вы, верно? Семь Семей?
Чемерица улыбнулся - он один, не считая Ужасного Ребенка, не поддавался колдовской силе острова.
- Наконец-то наш феришер заговорил. Я припоминаю - ты работал у леди Жонкиль. У нее, очевидно, хватило ума разглядеть в тебе нечто незаурядное. Но прав ты только наполовину. Великанская война значительно ослабила короля и королеву - вся их энергия уходила на то, чтобы не дать стране развалиться. У них не было сил бороться, когда мы устроили свой маленький... путч.
- Вам не понадобилось бы воровать у них энергию, если б вы так не старались подражать смертным. - Кумбер говорил торопливо, словно боясь, что ему сейчас заткнут рот. - Вот за что вы ненавидите смертных - за то, что они живут так, как вам не дано. Они меняются, растут, совершают ошибки и учатся, а мы все только на то и способны, чтобы копировать их. Говорят, вы много лет провели в их мире, изучая их. Что вами руководило - интерес или зависть?
- Смертные тоже могут приносить пользу - возможно, у них даже есть таланты, которыми не обладаем мы. - Спор явно доставлял Чемерице удовольствие, как одна из составляющих его звездного часа. - Но это еще ничего не доказывает. Я не способен давать молоко, однако это не делает корову равным мне существом.
- Но это объясняет все наши энергетические проблемы, Нидрус, - вмешался Наперстянка. - Если король с королевой все это время бездействуют, находясь в заточении...
- Разумеется, объясняет, - отрезал Чемерица, по-прежнему без особого гнева: он точно воплощал в жизнь какой-то сложный розыгрыш, развязку которого знал пока он один. - Это решение с самого начала не было рассчитано на долгий срок. Я давно уже заявлял, что мы должны как-то использовать в своих интересах науку смертных, иначе эта страна станет холодной и темной пустыней, но всегда наталкивался на сопротивление сентиментальных глупцов вроде Фиалки, Лилии и Нарцисса, не говоря уж о твоей трусливой семейке, у которой даже убеждений своих нет, хотя бы и ложных.
- Уверяю тебя, что если бы я понимал...
- Если бы ты понимал, то обмочился бы со страху еще раньше. Тебя ужасает то, что мы узурпировали королевскую власть, верно? Если б они действительно пали, защищая страну, все бы было в порядке - в свое время вы, Эластичные, и против них высказывались, зато совесть ваша была чиста. Так всегда бывает. Трусы не только предоставляют храбрецам делать то, что необходимо сделать, но еще и отгораживаются от правды. Граф Пижма тоже из тех, что сидят верхом на заборе, - фыркнул Чемерица, - но он хотя бы вовремя смекнул, на какую сторону следует спрыгнуть. Без его помощи мы не добыли бы и ту энергию, которой располагаем. Устранителю я не открыл, в каком состоянии пребывают наши монархи, - и правильно сделал, как выяснилось.
Тео хотелось сказать свое слово, но сверкающая глубина и бурлящие мысли Ужасного Ребенка занимали его целиком.
- Значит, Пижмой вы давно уже завладели. - Кумберу было трудно говорить, притом он, как и Тео, наверняка чувствовал, что унесет свое знание с собой в могилу, - но даже в эти последние минуты он оставался верен себе и хотел знать ответ. - И он помог вам совершить самую тяжкую из всех возможных измен.
- Он действительно зорко следил за обеими сторонами уравнения - быть может, чересчур зорко. Поди сюда, Квиллиус Пижма. - Тот, видимо, повиновался недостаточно быстро, и его, громко протестующего, подтащили к Чемерице констебли. - Мне стало известно, что ты, давно уже, хотя и тайно, присягнув мне на верность, тем не менее, помог Штокрозе и другим перевести через границу наследника Фиалки, а мне сообщил об этом, только когда уже тот оказался в Эльфландии. Это спутало мои планы и привело меня в ненужное раздражение. Полагаю, что ты решил подстраховаться на случай, если мой замысел провалится, - тогда ты заверил бы партию Штокрозы, что все время был на их стороне.
- Что вы, лорд Чемерица! - с тревогой крикнул Пижма, чье лицо теперь без утайки показывало, какому ущербу подверглось. - Как могли вы поверить в подобные... Я никогда...
- Я принял твой протест к сведению. Уверен, что король с королевой сделали то же самое, хотя и спят, - но они могут взглянуть на дело по-другому, когда ты познакомишься с ними поближе.
- Черное железо! Погоди, Чемерица. - Голос лорда Дурмана выдавал овладевший им страх. Он опасливо заглянул в яму, и багрово-синий свет упал на его лицо. - Ты ничего не говорил, Нидрус, о том... чтобы разбудить их.
- Верно, не говорил, Аулюс, - издевательски протянул Чемерица, - потому что ничего такого делать не собираюсь. Я сказал только, что Пижма будет представлен им. - Он махнул рукой, и двое констеблей схватили Пижму за руки. - Кто-кто, а ты должен знать, что некоторые правила следует соблюдать неукоснительно, - сказал он сопротивляющемуся графу. - На то и наука. У нашего процесса, как бы редко он ни совершался, тоже есть свои правила. Необходима жертва. Перережьте ему горло и бросьте вниз, - приказал он констеблям.
- Нет! - завопил Пижма, и лицо, над которым он потерял всякий контроль, стало раскалываться под кожей, как паковый лед. Зрелище было ужасное - Тео охотно зажмурился бы, но не мог. - Выберите в жертву кого-то другого! Я делал все, о чем вы просили!
- Скорее, отец. - Ужасный Ребенок закрыл глаза, будто в экстазе. Казалось, что он стоит на пороге кухни, полной восхитительных запахов. - Время пришло.
- Это так, Пижма - ты делал все, о чем я просил, но ты предатель по природе своей и каждый день начинал с того, что было выгодно Квиллиусу Пижме. Стремясь к власти, которую я тебе обещал, и страшась моего гнева, ты предал Штокрозу, Нарцисса и прочих своих союзников, однако оставил лазейку, чтобы вернуться к ним снова, если наше предприятие не увенчается успехом. В один прекрасный день у тебя может появиться новая, ошибочная идея, что выполнение моих просьб перестало быть выгодным для тебя. Я хочу избавить нас всех от недоразумений в будущем. - И Чемерица бросил констеблям: - Делайте, что я сказал.
- Как же так, милорд... - заикнулся один из них. Все констебли смотрели в яму с ужасом, которого даже защитные очки не могли скрыть. - Прямо туда... к королю с королевой?
- Куда же еще? В том-то вся и суть. Еще вопросы? Делайте, что велят, или отправитесь туда вместе с ним.
- Позволь мне, отец! - Антон Чемерица извлек из нагрудного кармана острый, зловещего вида инструмент. С поразительной сноровкой он сгреб Пижму за длинные белые волосы, запрокинул его голову назад и чиркнул по горлу своим лезвием. Вопли Пижмы перешли в бульканье, лицо превратилось в неузнаваемое месиво из рубцов и кровоподтеков: косметические чары развеялись окончательно и навсегда. Из раны брызнула кровь. Констебли, гримасничая от страха и отвращения, очень старались, чтобы она не попала на них.
- Бросайте же! - сказал лорд Чемерица.
Констебли подтащили Пижму к самому краю и толкнули. Он сделал несколько спотыкающихся шагов вниз, сшиб торчащий обломок стекла и рухнул в наполненный светом колодец.
Тео напрягся, ожидая какого-то всплеска, какой-то вспышки тепла и света, но плазма в ответ на падение Пижмы только налилась красным цветом, придав яме оттенки закатного неба.
- Есть! - крикнул Ужасный Ребенок. - Его кровь отворила дверь, отец! - Он поднял вверх ладошки, как будто просился на руки. - Скорей! Помоги мне пройти туда!
Чемерица направился к Тео.
«Ну, вот и все. Моя очередь». Тео напружинился так, что боль прошила позвоночник, но так и не сдвинулся с места. Он видел перед собой последние мгновения Пижмы, видел, как тот катится вниз, обливаясь кровью. А что, если эти мгновения не были последними? Что, если Пижма обречен умирать вечно в этом багровом пруду? И его, Тео, ждет такая же участь? Он обвел глазами всех остальных. Ужас, который испытывали Дурман и Наперстянка, боролся с алчностью и нетерпением. Кумбер висел на руках констеблей. Ребенок трясся в радостном пароксизме из-за чего-то, открывшегося ему. Затем внимание Тео привлекло что-то еще, какое-то движение на том берегу озера. Он подумал' было, что это паромщик Робин, особенно когда фигура скользнула с берега в воду, но она исчезла и больше уже не показывалась.
Что бы это ни было, явилось оно слишком поздно. Бледное лицо Чемерицы было спокойно, и только безумное напряжение взгляда выдавало, как он взволнован. Силу его воли Тео чувствовал, как нечто материальное.
- Теперь твой черед, сын Фиалки. Нам нужен ключ, чтобы отпереть последнюю дверь.
Тео обнаружил, что может говорить, хотя каждое слово давалось ему с болью - он словно вытягивал из себя колючую проволоку.
- Нет... у меня... никакого... ключа.
- Ты сам и есть ключ, дурень. Твой родной отец не допустил, чтобы я один распоряжался энергией королевской четы, когда мы все уже поклялись отнять власть у монархов. Другие поддержали его, а я тогда был недостаточно силен, чтобы заставить их передумать. Энергию распределяли мы двое, Фиалка и Чемерица. Мы могли использовать ее только по взаимному согласию, которого между нами, разумеется, не было.
- Я... все-таки... не...
- Это больше не имеет значения. Ты не твой отец и не способен противиться мне, Тео Вильмос, он же Септимус Фиалка. Протяни руки.
Тео уперся так, что мышцы свело судорогой, но его руки, несмотря на это, стали медленно подниматься. Лорд взял их в свои, холодные и сухие, и заговорил нараспев:
Смерть сковывает руки, и ноги, и голову,
но не трогает сердца!
Чемерица произносил эти поэтические строки без всяких эмоций, но Тео чувствовал идущую от него волну. Если Тео действительно был ключом, сейчас его вставили в замок и поворачивали, словно в какой-нибудь безотказной системе ядерного бункера. Вот почему он говорит так, будто поет. Из-за давления в голове Тео казалось, что его опускают на дно океана. Для него это не стихи, а формула какой-нибудь там водородной бомбы.
Здесь, где стоят все Древесные Лорды рядом,
Ствол со стволом, брат вместе с братом,
Сила Властелина и Властительницы Дерев
Да откроется мне!
Тьма Промежутка лишает зрения и слуха,
но не трогает сердца!
Здесь, в месте рождения Времени неделимого,
Заглатывающего собственные кольца, незримого,
Сила Властелина и Властительницы Воздуха
Да откроется мне!
Беспредельность Молчания связывает язык,
но не трогает сердца!
Здесь, где поет на ясене первая птица,
Веля звездам на небе пробудиться,
Сила Властелина и Властительницы Песни
Да откроется мне!
Я владею
Зачарованным кругом
Я владею
Переломленным жезлом
Я владею
Занимающимся огнем
Я владею
Летящим облаком
Я владею
Зачарованным кругом
Я владею
Зачарованным Кругом.
Давление внутри Тео усиливалось, преобразуясь во что-то другое - как будто то, что он всегда воспринимал как неотъемлемую часть себя самого, теперь стремилось на волю. Ужасный Ребенок снова вошел в его сознание. Теперь он действовал уже не украдкой. Переполнявшая его холодная радость понемногу высасывала из Тео жизненную энергию - Тео чувствовал, как она уходит по длинному, очень длинному трубопроводу в космический вакуум.
Давление возросло еще больше, и мальчик умильно произнес: Отдай это мне. Уступи. Ты все равно не жилец.
Тео еще боролся, но чисто рефлекторно. Чем бы ни был этот ключ, идеей или предметом, он не мог удерживать его долго. Он не испытывал тошноты, но при этом его одолевала потребность извергнуть из себя что-то постороннее. Это напоминало роды, но роды заведомо безнадежные, точно он знал, что его плод в любом случае не будет живым. Он вспомнил о Кэт, и память о ее страшном бескровном лице, выражающем одно лишь отчаяние, вцепилась в него намертво. Теперь он уже плохо ее помнил, но его мучила мысль о том, что он, хотя и против воли, собирается сделать с ней и с другими, кого он знал и даже любил. Джонни, Кэт, ее родители и подруги, его сотрудники из фирмы Хасигяна и люди, которых он в глаза не видел, - все они будут ввергнуты в беспредельный ужас, и он не в силах этому помешать. Он даже не часть этого проекта, он всего лишь ключ, неодушевленный инструмент в руках Чемерицы.
«Нет! Я не позволю им!» Да чего там, все бесполезно. Они уже это делают - подключаются к дремлющей силе короля и королевы, чтобы Чемерица со своим гомункулусом могли открыть дверь в какую-то непредставимую жуть. Тео думал об этом и чувствовал, как барьер внутри него уступает и что-то начинает струиться наружу, как вода из лопнувшего меха.
Чемерица, удовлетворенно кивнув, отпустил его руки, повернулся спиной и отошел. Тео упал на колени. Жизнь медленно, но верно переходила из него в ликующего близнеца, в Ужасного Ребенка.
Багрово-янтарное сияние преобразилось теперь в высокий костер или скорее в световой столб. Уходя в небеса до самых облаков, он постепенно остывал, и его теплые краски сменялись холодными, сиреневато-голубыми - лишь собственное свечение отличало теперь этот нематериальный огонь от сумеречного неба. Ужасный Ребенок стоял перед ним, широко раскинув ручонки, и огонь подле него вспыхивал и пульсировал более ярко. Мальчик произносил что-то нараспев, манипулируя вселенной, как делал до него Чемерица, но язык его песнопений был куда менее членораздельным. Чемерица выговаривал свое заклинание наспех, точно спешил отойти от телефона, ребенок же упивался своим, как долгожданным приключением, - он смеялся и повизгивал, приближаясь к некоему омерзительному оргазму.
Вот и все. Тео грустно взглянул на Кумбера, но тот висел между двумя констеблями, низко опустив голову. Хорошо, если феришер только оглушен, а не убит, хотя теперь это уже не имеет большого значения. «Все уже. Пуговица проиграл. Мы все проиграли. Победа осталась за Чемерицей». Последние струйки загадочного ключа Фиалок перетекали из Тео в ребенка. Субстанция текла быстро и гладко, синхронизируясь с медленным, торжествующим напевом мальчика.
Нет, не так уж гладко, осознал Тео, клюнув носом и закрыв утомленные глаза. Он падал в какую-то бесконечно темную глубину, рикошетируя под прямым углом от себя самого. Изливающийся из него поток не просто струился - он пульсировал, подчиняясь безжалостному ритму, устойчивому, как сердцебиение космоса.
Бу-бух. Бу-бух. Так могло бы стучать его собственное сердце. Невидимое соединение между ним и ребенком пульсировало, выталкивая жизнь, как рассеченная артерия Пижмы. Тео на долгое мгновение целиком подчинился этому ритму. «Лабух он и есть лабух, - с иронией сказал издали его угасающий разум. - Конец света настает, а ты тащишься от бэк-бита».
Безжалостный ритм затягивал его все глубже в сон и окончательный мрак, но Тео еще не хотел засыпать. Ему вдруг вспомнилась гоблинская музыка, ее нестройная, но по-своему организованная путаница, ее эллиптические ритмы, способные разнести такой вот тяжелый бит на куски. Он звал ее к себе. Она казалась далекой, как реальный мир из глубины кошмарного сна, но какие-то фрагменты все-таки пробились к нему. Да, вот так они играли... именно так. Тео то ли вспомнил, то ли вообразил себе гоблинский ритм, пружинисто и беспорядочно пляшущий вокруг того, другого. В этой памяти он, как ни удивительно, нашел кое-какую поддержку. Сначала он подумал, что это лишь мимолетное облегчение - так вспыхивает свеча от дуновения воздуха, чтобы тут же погаснуть совсем, - но неумолимая пульсация как будто немного утихла. Он почувствовал вдруг, как засуетился ребенок, пытаясь всосать то, что еще удерживал в себе Тео.
Без всякой сознательной мысли он еще крепче ухватился за гоблинский ритм. Тео не был даже уверен, гоблинский он или нет, но теперь у него появился какой-то выбор. Он мысленно выстукивал сложную каденцию пальцами, грозившими вот-вот сбиться. Надо было поработать над этим как следует, путано и с отчаянием думал он на краю черной дыры. Одна ошибка, и он скатится туда безвозвратно. «В настоящем джазе я всегда был полным дерьмом».
Отпусти, сказал ему ребенок - не насмешливо, а повелительно. Ты слишком слаб, чтобы меня остановить. Тео понимал, что это правда, но знал и другое: если Чемерице с мальчишкой суждено победить, для начала им придется проползти, обдираясь в кровь, через колючую проволоку его полиритмов.
Ребенок поднажал, и Тео точно вывернуло наизнанку, но он крепко держался за свою музыку - не только за бит или за мелодию, но и за чувство сопричастности, которым она его наделила, - и благодаря этому не слетел со своего насеста над бездной. Не спеши так, сказал он ребенку - теперь из них двоих насмехался он, несмотря на уверенность, что в конце концов проиграет. Без труда ничего не дается. Сначала помузицируем, братик.
Он разносил пульсирующий бит на куски и расшвыривал эти куски - каждый улетал в сторону вдвое дальше, чем вперед. Он пел, пусть даже мысленно, и Ужасный Ребенок ловил его, но поймать не мог, обходил, но не мог загнать в клетку. Он пел о пространствах между ударами ритма и об ударах между пространствами, о звуках, приходящих после тишины, и о звуках, которые сами суть тишина. Он сознавал, и это сознание даже немного забавляло его, что это самое крутое из его выступлений - оно же и последнее, да никто и не слышит его.
Ярость ребенка нарастала, сопровождаемая беспокойством, - он, видимо, опасался упустить наиболее благоприятный момент. Тео почти что видел это беспокойство мысленным взором и почти верил, что сможет победить мальчугана. Пока тот изо всех сил старался подавить его сопротивление, Тео не только улавливал его самые затаенные чувства - он впервые ощутил то, что стояло по ту сторону: сложнейшее сплетение энергий знакомого ему мира и еще нечто, большее и меньшее одновременно, тень, зыбкую, как дым, и реальную, как смерть.
Старая Ночь. Ее внезапное прикосновение потрясло его до самых глубин. Даже этот слабый намек на нее чуть его не убил. При одном предположении об этой дышащей безумием пустоте он заколебался, впал в полнейший слепой ужас и упустил в себе то, что помогало ему сопротивляться. Ребенок с леденящим кровь торжеством тут же забрал у него все, что Тео удерживал, - только что оно еще было здесь, внутри, и вдруг его не стало. Открыв глаза, Тео увидел себя на вершине холма, но она уже не была центром всего сущего.
Пора умирать, подумал он, но это уже не казалось ему таким страшным, как прежде. Было почти удобно лежать на земле, сознавая, что ты сделал все возможное и больше от тебя нечего ждать, даже при конце света - особенно при конце света. Другие, стоящие вокруг ямы, еще оставались пленниками жизни и смотрели во все глаза, как Ужасный Ребенок переходит к заключительной стадии своего действа. Все они, освещенные снизу лиловым светом, застыли, словно пуще всего боялись привлечь к себе внимание. Двигался один только свет.
Впрочем, нет, не совсем так. Неподалеку, в воде у побережья острова, двигалось что-то еще. Сначала Тео принял это за фокусы тумана и лучащегося наверху света, но нет: что-то выбиралось из воды на берег. Из озера вынырнула голова, за ней шея и плечи, и до Тео стало доходить, что неизвестное существо не плывет, а идет по дну. Это оно вошло в воду на том берегу и проделало весь путь до острова.
Еще не успев свести воедино пустые глазницы и гнилые лохмотья, бывшие когда-то формой констебля, Тео уже понял, что это. В то время как малая и наиболее темная часть его «я» утешалась тем, что вселенная - по-настоящему дерьмовое место, где за самым плохим всегда приходит что-нибудь еще хуже, Тео отчаянно дергался. Его иллюзорное спокойствие как рукой сняло, но заклятие Чемерицы и изнурительная борьба с Ужасным Ребенком не позволяли ему шевельнуться.
Ребенок, Чемерица и все остальные смотрели на яму, не замечая пришельца. Иррха, посланец Устранителя, неуклюже вылез на берег и, несмотря на отсутствие глаз, направился по склону прямо туда, где лежал Тео. Стиснутые зубы в осклизлых деснах выражали решимость, как в страшном мультике.
- Тео! - Это Кочерыжка взывала к нему с расстояния нескольких ярдов сквозь бешеное жужжание крылышек, точно преодолевая встречный ураган. - Вставай! Колдовство Чемерицы не подпускает меня к тебе. Тот мертвец пришел за тобой. Беги, ради вечных Дерев! Беги!
- Чемерица... слишком... силен, - выдавил он сквозь слезы. «Почему, почему ты не улетела, когда у тебя был такой шанс, глупая, храбрая женщина?»
Летуница, не колеблясь, понеслась над самой травой к Чемерице. Тот с прямо-таки отеческой гордостью, на которую Тео не считал его способным, следил, как Ужасный Ребенок лепит из света причудливые фигуры. Тео чувствовал ушами и кожей, как сгустился воздух вокруг острова - казалось, что реальность вот-вот лопнет, как воздушный шарик.
Чемерица, вскрикнув от неожиданности, поднес руку к лицу. Между его пальцами, как медленно проявляющаяся краска, показалась кровь. Размытое пятно сделало оборот вокруг его головы и кольнуло лорда в глаз. Он отшатнулся, отмахиваясь от невидимого врага. Кочерыжка притормозила, и Тео разглядел у нее в руках осколок Соборного стекла, подобранный ею с земли. Вспомнив, очевидно, что здесь есть кое-кто поопаснее, она развернулась и кинулась на Ужасного Ребенка, но отскочила от окружавшего его лилового света, как капля воды от горячей решетки. Не сдаваясь, она стрельнула назад к Чемерице. Лорд выбросил руку, но Кочерыжка увернулась, успев кольнуть его в палец своим оружием. Он затряс рукой, но тут же простер ее снова, и летуница в воздухе вспыхнула ярким огнем.
- Нет! - заорал Тео и в приливе сил, которых даже не подозревал в себе, поднялся на ноги. Оплакивать Кочерыжку не было времени: иррха уже преодолел больше половины склона и шел прямо к нему. Даже Чемерица теперь заметил его. Один из констеблей поднял свой осевик и выстрелил. Очередь прошила руку мертвеца, но он продолжал свое восхождение.
- Ему нужен только тот, кто ему заказан, - крикнул Чемерица, размазывая кровь по бледной щеке. Убедившись, к своему удовлетворению, что ребенок в сиреневых световых завитках по-прежнему поет и смеется, приближаясь к финалу, он сказал охране: - Пусть забирает его. Это проще, чем убить такое создание.
«Ох и туп же ты, Вильмос, - подумал Тео, охваченный отчаянием и стыдом. - В точности как она всегда говорила». Кочерыжка жизнью пожертвовала ради его свободы, а он этот шанс профукал. Борясь с собственным телом, напрягая все жилы, он опять попытался сойти с места, к которому был прикован. Чемерица все еще промокал щеку и смотрел на идущего вверх мертвеца, но больше его ничего не отвлекало, и Тео чувствовал, что не сможет преодолеть его волю.
Иррха, растопырив руки - одну зеленую, другую измочаленную автоматной очередью, - приготовился заключить в объятия вожделенную добычу. Тео отвернулся, не желая видеть его жуткую харю. Его рука нашарила на груди подаренную Поппи цепочку и сжала ее. Ему делали так много подарков и так многим рисковали ради него, но в конечном счете этого оказалось недостаточно. Он смотрел на озеро, воды которого теперь лишь слегка серебрились от идущего с холма света. Ну, теперь уж точно конец.
Озеро. Вода...
У него осталось всего несколько секунд. С усилием, чуть не выдернувшим с корнем все его нервы, Тео еще раз попытался уйти в сторону от иррхи. Жгучая боль исторгла у него крик, и ему показалось, что легкие сейчас выскочат изо рта, однако ноги так и не сдвинулись с места.
Рывка хватило только на то, чтобы потерять равновесие и упасть.
Еще один миг Тео чувствовал, как мышцы, вопреки его воле, пытаются удержать падающее тело в вертикальном положении. Потом он брякнулся на бок и покатился со склона к озеру. Долю мгновения он побалансировал на бугорке у самого края, но потом ноги перевесили и утащили его в холодную серую воду.
Он выскочил на поверхность, вновь обретя контроль над своим обессиленным телом. Вода, хотя он стоял на коленях, покрывала его только до пояса.
- Ха! - сказал лорд Чемерица. - А ты сильнее, чем я полагал. Но ведь это все равно бесполезно. Лучше уж сдайся красиво - я не думаю, что пара локтей воды остановит твою немезиду.
На миг все как будто остановилось - Ужасный Ребенок, почти не видный за ярким светом, и все остальные, следящие за поединком Тео с иррхой. Даже сам иррха стоял, точно не зная, что делать дальше. Потом он, словно включившись заново, качнулся и заковылял вниз по склону.
Тео почувствовал прикосновение чего-то мокрого. Две руки, бледные почти до прозрачности, обхватили его железным обручем и прижали к твердой, плоской, холодной как лед груди.
- Никто его не получит. Он мой, - прозвучал у него в ухе новый медленный голос. - Он носит на руке нашу метку. Его отпустили, чтобы он мог заплатить выкуп, но золотом от него не пахнет. Ни золота, ни ярких каменьев для моих волос, и я забираю его себе.
Липкий, холодный захват удерживал Тео в воде, мокрые русалочьи волосы легли на плечи, как водоросли. Он не оборачивался, зная: если он взглянет в ее глаза, больше он уже ничего не увидит.
- Не сейчас, - сказал он. - Пожалуйста. Еще немного.
- Ты не имеешь права молить о милосердии, - ответила русалка, но не слишком сурово.
- Знаю. Я только хочу посмотреть, прав ли я был.
Холод, идущий от нее, наполнял его, ее сердце билось медленно-медленно.
- Хорошо. Еще немного, - сказала она. Иррха остановился на склоне. Тео, находящийся всего в нескольких ярдах, вдруг перестал его интересовать, словно вовсе исчез со света. Упырь повертел разложившейся головой, навел глазницы туда, где стоял Чемерица со своим приемышем, и сделал шаг, а потом и другой.
Глаза Чемерицы расширились.
- Стой, идиот, стой! - крикнул он, но иррха больше не останавливался. - Стреляйте в него! - замахал руками лорд. - Уничтожьте его! - Констебли окрыли огонь, и рои бронзовых ос пронизали мертвеца насквозь. Клочья гниющего мяса летели в воздух, от лица осталась только мешанина костей и зубов, но иррха упорно взбирался наверх. Только тогда Чемерица понял, что тот идет не к нему. Когда Тео, став законной добычей русалки, выпал из круга его восприятия, иррха направился к его почти-двойнику, к мальчику, омытому потоком лилового света.
Чемерица с яростным воплем бросился к иррхе, чуть не попав под пули констеблей, и те прекратили стрельбу. Огры устремились вслед за хозяином, но опоздали. Чемерица ухватил иррху за ногу в тот самый миг, когда тот протянул руки к ничего не сознающему ребенку. В руках у лорда остался клок ткани вместе с куском мертвечины. Не удержавшись, он откатился назад.
Мертвец вошел в столб лилового света и схватил ребенка. Тот отбивался и бормотал, точно его пытались пробудить от чудесного сна. Одновременно свет изменился, сделавшись из сиреневого красно-оранжевым - так по крайней мере показалось Тео сначала. В следующий момент он, заключенный в холодные объятия русалки, понял смысл происходящего. Иррха открыл дверь, подобную той, через которую Тео прошел в Эльфландию, но эта вела прямо в в огненный вихрь бывшего пакгауза Устранителя Не-удобных Препятствии.
«Я подчинил его себе и отдал ему приказ, - сказал Тео Эйемон Дауд, - схватить тебя и доставить сюда, в этот дом». Дауд умер, но приказ его, как видно, остался в силе.
Ужасный Ребенок очнулся от своего блаженного забытья, лишь когда иррха переступил порог огненной двери, и у него вырвался душераздирающий, полный ужаса вопль - так мог бы кричать любой другой ребенок на его месте. Его тело уже дымилось, и он беспомощно бился в руках чудовища, взявшего его в плен и горевшего теперь вместе с ним. Дверь затворилась, положив конец этому зрелищу.
Он угодил в ад, точно как в старой сказке. Не успел Тео об этом подумать, прерванная связь между ними восстановилась на долю мгновения, и он, испытав лишь легчайший намек на то, что чувствовал мальчик, закричал и забился в железных руках пленившей его русалки.
Нидрус Чемерица издал еще один яростный крик - и лиловый свет, выйдя из-под власти Ужасного Ребенка и вернувшись, возможно, под власть тех, кто имел причину ненавидеть этого лорда, охватил его со всех сторон. Кости в теле вопящего Чемерицы, раскалившись добела, прожигали выход наружу. Свет бил из его суставов, из живота, рта и глаз. Вскоре он превратился в груду дымящегося пепла, из которой еще шли какие-то звуки. Свет хлынул из ямы вширь, слабея по мере своего разрастания, и все прочие в ужасе бросились с холма во все стороны, как вспугнутые голуби.
Холодная рук заслонила Тео глаза.
- Довольно, - сказала старая русалка и увлекла его вниз.
Она отвела руку, и Тео увидел ринувшуюся ему навстречу зеленую глубину.
«Вот, значит, какая она была, жизнь». Мысли бежали вверх и лопались, как пузыри. «Доброй ночи, Никто. Скажи «доброй ночи». Вода хлынула в его раскрывшийся от страха рот, и тьма вошла вместе с ней.

ЧАСТЬ ПЯТАЯ
ТУТ И СКАЗКЕ КОНЕЦ

42
ПРОЩАЛЬНЫЙ ПИР

Ему снилось, что он плавает в холодной густой среде, окруженный потоками зеленого движения. Здесь почти все было зеленым - и свет, и тени; даже собственные руки, которые он видел перед собой, приобрели мерзкий оттенок протухшего мяса. Тысячи рыб сновали между бегущими вверх пузырьками, и любопытство, с которым смотрели на него их стеклянные глаза, выходило за пределы приличия.
Иногда зелень пропадала, проглоченная тьмой, а когда она возвращалась, вокруг него плавали уже не рыбы, а женщины - красивые на свой странный лад, с колеблемыми течением волосами. Они смотрели на него во все глаза, как и рыбы, улыбались (зубы у некоторых были очень острые) и перешептывались. В этом зеленом свете, который то угасал, то возвращался, он сознавал только свою невесомость и то, что ему ни до чего больше нет дела, - и мысли от этого становились столь же легкими, как его медленно движущиеся ноги.
Только временами ему приходило в голову, что он должен был утонуть - а может, как раз это с ним и случилось.
Он смотрел на нее долго, прежде чем до него дошло, что ее черные волосы не шевелятся, а неподвижно свисают по сторонам красивого бледного лица - раньше это показалось бы ему совершенно нормальным. Он смотрел еще какое-то время, прежде чем узнал ее, - но в ней произошла какая-то перемена, и ее имя он вспомнил не сразу.
- Он открыл глаза! - сказала черноволосая девушка. - Кажется, он приходит в себя!
Еще одно лицо, не такое знакомое, склонилось над ним.
- Это случилось раньше, чем мы полагали, но конституция у него крепкая. Хорошая порода.
- Не говори так, - сказала девушка. - Терпеть не могу таких разговоров.
- Поппи? - Имя он вспомнил, но что-то казалось ему неправильным, и перед глазами стояла какая-то пелена, как там, на дне озера. У нее не стало бровей - вернее, они были, но очень светлые, почти невидимые. Это придавало ее лицу вид белого овала, как у японской гейши. Только одно он знал твердо: видеть ее было достаточно, чтобы почувствовать себя лучше. - Поппи, я что...
- Все хорошо, Тео. Ты жив! - Она села на то, на чем он лежал, - оно колыхнулось, и он чуть не полетел обратно в зеленую глубину, - и поцеловала его в щеку. Потом обняла его, и он закряхтел от боли. - Ой, прости.
- У меня что, ребро сломано? - Тео пытался разобраться, где он находится. В палатке? Свет, во всяком случае, давали только колдовские огни. Когда другая женщина вышла, свет показался еще в чем-то вроде дверного проема, но у Тео не было сил поднять голову, чтобы это проверить. - Что еще не так? Пошевелиться не могу, так все болит.
- Толком никто не знает. Ты весь в синяках, но они уже сходят. Герцогиня хорошо с тобой обращалась.
- Герцогиня? - В голове не брезжило ни единого воспоминания на этот счет - ее наполняло что-то другое, отзывавшееся постоянной, болью.
- Та, у которой ты гостил. Русалка. О, Тео, я уж думала, мы никогда не получим тебя назад! - Она снова обняла его, и он решил, что ради этого удовольствия стоит потерпеть боль в боку.
- Что произошло? - Он начинал припоминать столб лилового света и страшные крики... но чьи? - Да. Чемерица погиб. И маленькое чудовище тоже. - Выражение лица Поппи вызвало в нем тревогу. - Они ведь умерли, да? Должны были. Стало быть, мы... победили? - Потом он вспомнил о Кочерыжке, и победа перестала казаться ему такой уж важной. - Да или нет?
- Наверное, - пожала плечами Поппи. - Все так перепуталось, хотя могло быть и хуже. - Она обернулась к двери, услышав какой-то шум. - К тебе пришли, Тео. Они все так долго ждали вместе со мной - надеялись, что Примула сумеет договориться.
- Договориться? Примула?
- Скоро ты все узнаешь. Я буду здесь, никуда не уйду.
- Что стряслось с твоими бровями?
- О чем ты? - Но она знала о чем. - Ты имеешь в виду их цвет? Они всегда были такими, я просто перестала их красить. Не хочу маскироваться - пусть все знают, что я Дурман.
- А-а. - Он хотел потрогать эти светлые полоски, казавшиеся такими далекими, но Поппи перехватила его руку, как будто прикосновение могло причинить ей боль.
- Я все еще не безразлична тебе, Тео? Хотя нет. Нечестно спрашивать об этом сейчас.
- Попробуй только уйти - узнаешь тогда, что я к тебе чувствую. - Он сжал ей руку крепко, как мог, - в его теперешнем состоянии это, наверное, равнялось пожатию полудохлой медузы. Несмотря на растущую радость от того, что он каким-то чудом вернулся к жизни и что Поппи его ждала, внутри у него образовалась пустота, заполнить которую было не так легко. - Кочерыжка, - сказал он тихо, обращаясь к ее памяти, - прости меня.
- За что это? - спросил чей-то голос. - За то, что ты большой, длинный обормот? Ну, в этом не ты один виноват, так ведь?
В ногах постели сидел Кумбер Осока, и если только он внезапно не обрел дара чревовещателя, фигурка у него на плече должна была быть...
- Кочерыжка! - Тео попытался сесть, но не смог. - Ты жива!
- Ты тоже, тупица, но нельзя сказать, что ты не старался. -. Кумбер осторожно посадил ее на грудь Тео. Она стала заметно бледнее, под глазами лежали круги, на лице и коротко остриженной голове виднелись следы ожогов, но остальное, включая характер, как будто не пострадало. - Чего выпялился? Никогда не видал хорошеньких женщин?
- Просто удивлен, что вижу именно эту. И Кумбер - слава Богу! То есть хвала Деревам, я просто не так выразился. Мы все вышли из этой переделки живыми!
Кумбер медленно кивнул, и на его лице прорезалась такая же медленная улыбка.
- Да. Не всем так повезло. Погибли многие - Цирус Жонкиль и сотни других. Цирус умер, пытаясь спасти тебя.
- Мне жаль это слышать. Он хорошо относился ко мне - лучше, чем почти все остальные Цветы. Но каким образом он думал меня спасти?
- Он и другие Цветы, противники Чемерицы, все время следовали за вами, - сказала Кочерыжка. - Гоблины помогали им выслеживать вас, но в Полуночи это очень трудно. Я нашла их в лесу, когда пыталась вернуться к озеру, но знала, что вовремя им не поспеть. Поэтому я вернулась одна. А когда они все-таки добрались туда, то констебли, Наперстянка и отец Поппи... извини, Поппи...
- Не нужно извиняться, - сказала Поппи, но лицо ее по-прежнему выражало холод и надменность.
- В общем, они вступили в бой, хотя самого Чемерицы в живых уже не было. Наперстянка и несколько констеблей погибли, отца Поппи ранили, но Цирус и кое-кто из его солдат тоже пали. Антон Чемерица бросился в Колодезь, чтобы избежать плена, свинья этакая, - вздохнула Кочерыжка. - Но это хотя бы продлило его мучения - так говорят. А в самом Городе полегли тысячи народу, и пожары бушевали еще долго после того, как всех драконов перебили. Поэтому в последние недели праздновать никому не хотелось.
- Недели? - Тео снова попробовал сесть. - Неужто я столько времени был без сознания?

Предыдущая страница 32 Следующая страница


33 Тед Уильямс

- Вероятно. - Кумбера тоже покрывали шрамы, но переменился он и в другом - в нем появилась серьезность, которой не было прежде. «Он многое пережил, - понял Тео. - Будь он смертным, я сказал бы, что он повзрослел». - Мы не совсем представляем себе, что с тобой творилось, - ты ведь был под водой.
- Под водой... Да, наверное, - мне даже вспоминается кое-что. Но как я оттуда выбрался? И где мы теперь находимся?
- В лагере у Замкового моста, - ответил Кумбер. - Теперь здесь штаб... реорганизации, скажем так. Цветочный Парламент разогнан, многие его члены погибли или вернулись в свои поместья, так что у нас теперь безвластие. Энергостанции тоже прекратили работу, Новокурганный дом лежит в руинах, поэтому это место не хуже любого другого - здесь ведь и раньше энергию не генерировали. Притом теперь уже все знают, что все начиналось отсюда, и к нам обращаются за помощью со всей Эльфландии. Есть и такие, кто хочет урвать кусок будущего пирога...
- Не пойму все-таки, как я вырвался от русалок.
- Это должен рассказать Примула. Думаю, он придет к тебе попозже...
- Уже пришел. - На этот раз Тео приподнялся достаточно, чтобы разглядеть высокий силуэт у входа в палатку.
- Прямо как в финале «Волшебника Изумрудного города», - сказал Тео. - «Мне снился сон, и в нем был ты, и ты, и ты тоже...»
- Не знаю, откуда твоя цитата, но это уж точно не сон, - заявил Примула. - Я тоже не мог дождаться, чтобы поговорить с тобой, Тео Вильмос. Или ты теперь предпочитаешь зваться Септимусом Фиалкой?
- Поздновато, пожалуй, фамилию менять - а имя тем более. Кстати, ты ведь теперь лорд Примула?
Караденус подошел поближе.
- Не знаю. В новом мире, возможно, лордов и леди больше не будет. У гоблинов есть что сказать по этому поводу, да и у других тоже.
- А Пуговица как? Жив он? Черт, ну и ловко же он все провернул!
- Да, он жив, - помедлив, сказал Примула, - и хотел бы тебя повидать. Я расскажу тебе свою часть истории, хотя она малоинтересна. Русалки, как и все прочие, хотят поучаствовать в грядущих переменах. Я предложил им свое содействие, и они в общем-то согласились.
- В общем? А в частности?
- Тебе не о чем беспокоиться. Главное, что они больше не будут претендовать на тебя.
Тео уставился на браслет из речной травы, украшавший теперь запястье Примулы.
- Ну да, - пожал плечами тот. - Полагаю, даже теперь, когда мир перевернулся вверх тормашками, какая-то часть моего состояния уцелела, так что до весны я успею себя выкупить и смогу плавать в любом водоеме. Я был в долгу перед тобой, Тео - ведь я чуть тебя не убил.
- Никакого долга на тебе не было. А вот я, пожалуй, должен поделиться с тобой кое-какой информацией. - Память об этом преследовала Тео с самого появления Примулы. При мысли о преступлениях Дауда ему становилось тошно, но он не имел права держать их в тайне. Он ощупью нашел руку Поппи и сказал: - Должен рассказать тебе, что случилось с твоей сестрой.
- Но откуда ты это знаешь? - наморщил лоб Примула.
- Знаю - что?
- Она умерла. Сердце остановилось. - Даже он, цветочный лорд, не сумел скрыть обуревавшие его чувства, но быстро взял себя в руки. - Думаю, это и к лучшему. Это случилось как раз перед тем, как мы нанесли ответный удар Чемерице, еще до прилета драконов. Сиделки говорят, что на миг она снова стала собой, но при этом была так испугана, что они не могли ее успокоить. А потом умерла. Я ее видел. Мне кажется, что перед самой кончиной она обрела покой.
Тео сглотнул.
- Позволь рассказать тебе то, что известно мне. Кумбер отрубился сразу и ничего не слышал, поэтому есть вещи, которых не знает никто из вас...
Трудно было рассказывать, видя, как и без того мрачный эльф мрачнеет все больше. Но Тео довел рассказ до конца, и новый глава дома Примулы, встав, поклонился ему.
- Еще раз воздаю тебе должное за твою смелость и твою честность. Не могу сказать, чтобы на сердце у меня стало легче, - моя сестра страдала долго и мучилась, видимо, даже перед смертью, когда гибель Дауда разрушила чары, и ее больной разум вернулся в тело, - но знание всегда лучше, чем невежество. Я перескажу Пуговице самое важное из того, что услышал, но после хотел бы побыть один.
- Я прошу у тебя прощения за зло, которое он причинил твоей семье, хотя он и не был по-настоящему моим родственником. Я проникся к нему симпатией, прочитав его записки. Трудно поверить, что это один и тот же человек.
- Мы вступаем на опасную почву, полагая себя добрыми, а свои намерения хорошими, и думая, что нам поэтому дозволено совершать заведомо дурные поступки. - Примула задержался у выхода. - Пуговица очень хотел бы, Тео, чтобы ты пришел к нему на мост нынче вечером. - Он приветственно вскинул руку и вышел.
- Я тоже пойду, - сказал Кумбер. - Я тут единственный феришер, знакомый представителям разных партий, а между тем у нас на всевозможных сходках и митингах ежедневно принимаются решения, которые со временем станут законами и даже войдут в учебники. Тебе это будет интересно, Тео, - ты ведь и сам обещаешь занять не одну страницу в ученых трудах. Мы строим новую Эльфландию, начиная с фундамента.
- Когда смогу садиться без рвотных рефлексов, с удовольствием приду послушать. Не знаю только, какой из меня будет толк на митингах.
- Там решается и твое будущее. Ах, да, - покраснел Кумбер, - ты ведь, наверное, захочешь вернуться домой, в свой мир.
- Думаю, да, если он еще на месте. Надеюсь, Ужасного Ребенка остановили вовремя?
- Наверняка, - улыбнулся Кумбер. - Проделанные нами тесты показывают, что твой мир остался в целом таким же, как был, - ни хуже, ни лучше.
Поппи отпустила руку Тео и внимательно вглядывалась в полотняную стенку палатки.
- Поппи, ты что?
Кумбер откашлялся.
- Ну, мне пора. Поднести тебя куда-нибудь, Кочи, или ты хочешь остаться с Тео и Поппи?
- Кочи? - повторил Тео, и Кумбер опять покраснел. - Да вы двое никак спелись?
- А если и так, тебе-то что? - вызверилась Кочерыжка. - Ты тоже; как я погляжу, времени зря не терял. Ладно, не обижайся, госпожа Дурман, - смягчилась она. - Из вас получилась славная парочка.
- Я не обижаюсь, - монотонно заверила Поппи.
- Но... - Тео перевел взгляд с Кочерыжки на Кумбера. - Я все-таки не улавливаю - каким образом?
- Когда больницы немного разгрузятся, кто-нибудь из нас сделает операцию, - сказал Кумбер, пылая, как неоновая вывеска. - Я - скорее всего. Большого сделать маленьким куда проще.
- Большого - маленьким? - В голове это плохо укладывалось, и Тео решил не стараться. - В любом случае желаю вам счастья. - Он помолчал. - Выспренне как-то звучит, но это правда. Вы мои лучшие друзья во всем мире - в любом из миров Поэтому желаю вам каждое утро просыпаться с песней.
- Спасибо. - Кумбер избегал смотреть Тео в глаза, но ухмылялся при этом.
- Подними-ка меня, Тео, - сказала Кочерыжка. - Хочу сказать тебе кое-что на ушко.
Он уже подставил ей ладонь, и тут его осенило.
- А крылья тебе на что?
Она посмотрела на него удивленно, и ее лицо искривилось от горя, которое она, видимо, скрывала все это время.
- Ну да, откуда же тебе знать, бедняге. Ты ведь в пруду сидел. - Помедлив, она повернулась к нему спиной и спустила с плеч платье. На месте крылышек торчали обгоревшие культяпки.
- Кочерыжка! - Глаза Тео налились слезами. - Боже, какая жалость.
- Я жива, это главное. Если бы Чемерица получше навел свой палец, мне бы конец - стало быть, мне здорово повезло. - Она заставила себя улыбнуться. - И потом, у нас с Кумбером появилось еще что-то общее. Хотя его и так хватает - мы оба интеллектуалы и оба хорошо насобачились ладить с тобой, засранцем.
Он посмеялся, зная, что она ждет от него именно этого - его жалость ей не нужна.
- Обаяния, однако, ты не утратила - как и своих изящных манер.
- Да иди ты. Следи лучше за собой. Долли, огрица, собирается навестить нас, а она задолжала тебе хорошую трепку. Ну, давай, поднимай меня. - Он поднес ее к уху, и она зашептала: - Будь осторожнее с девочкой, Тео. Она в тебя здорово втюрилась, хотя никто в здравом уме не поймет почему. И она собирается участвовать в суде над своим отцом - решать, к смерти его присудить или к пожизненному заключению, а мы, эльфы, живем долго, не забывай. При всей ее ненависти к нему удовольствие ниже среднего. И последнее. Я ужасно боялась за тебя и ужасно рада, что ты не помер. Но если проговоришься об этом кому-нибудь, сразу станешь покойником.
Когда Кумбер вышел вместе с ней - она помахала на прощание, как элегантная дама с палубы отходящего лайнера, - Тео сказал Поппи:
- Кочерыжка рассказала мне про твоего отца. Тяжелый случай. Не надо тебе его судить.
- Еще как надо! - с внезапным гневом выпалила она. - я тоже пережиток прошлого, дочь одного из тех, кто уничтожил дом Нарцисса, совершил столько убийств и заварил Войну Цветов, разрушившую половину Города. Они чуть было не отбросили нашу цивилизацию обратно в Эру Лесов! Пусть все знают мою точку зрения и решают, не следует ли и меня посадить в тюрьму. Скорее всего меня просто отправят в изгнание, потому что Кумбер и Примула выскажутся за меня. Это самое разумное. - Вид у нее, однако, был крайне несчастный.
- Но если тебя беспокоит не это...
- А что, по-твоему, меня беспокоит? Ты возвращаешься в мир смертных - я это слышала своими ушами. Приключения закончились, и ты прыгаешь в первую попавшуюся обратную дверь. Вот и чудесно. Ты имеешь на это полное право, ты перенес много страданий, не будучи ни в чем виноват, в мире, который не был твоим. Не жди только, что я буду ликовать по этому поводу. - Она поднялась, гневная, с сухими глазами. - Мне пора. Я провела тут весь день, а у меня есть и другие дела.
Она почти уже ушла, когда у Тео прорезался голос.
- Поппи, Поппи, постой!
- Что еще?
- Вернись, пожалуйста. - Он похлопал по койке рядом с собой. - Сядь.
Она села - настороженно, как кошка со взъерошенной шерсткой.
- Во-первых, возьми вот это. Он твой. - Руки поднимать было больно, но он снял с шеи цепочку и отдал ей. - Лунный камень твоей матери, правильно?
- Я его тебе подарила.
- И он придал мне сил, когда все стало совсем уж плохо. И все-таки он твой, Поппи, - памятка от другого любившего тебя сердца. Возьми. - Он вложил камень ей в руку.
- Хорошо. Ну, я пойду.
Он взял Поппи за руку, но был еще слишком слаб, чтобы ее удержать.
- Слушай. Может, я и захочу вернуться домой - но разве я говорил, что вернусь без тебя?
- Это еще что за новости?
- Все точно. Ты злишься, потому что думаешь, что я хочу вернуться туда, где я вырос. Может, ты и права, но с чего ты взяла, что я не попрошу тебя отправиться туда вместе со мной?
Она нахмурилась - в основном для того, чтобы скрыть растерянность и внезапный проблеск надежды.
- Почему ты так уверен, что я еще не использовала свой лимит по эффекту Клевера, - что я там уже не побывала?
- А ты побывала?
- Вообще-то нет. Но зачем мне это нужно? Чтобы состариться и умереть, да еще и в одиночестве, когда ты меня бросишь? Притом в мире смертных полным-полно взрослых женщин, которые лучше тебе подойдут, которые хорошо знают вашу жизнь и поют те же песни.
- Взрослые? - засмеялся он. - Да знаешь ли ты, что по возрасту годишься мне в прабабушки?
- Вечно ты со своими шуточками.
- Это как посмотреть. Слушай, Поппи: я очнулся и увидел, что мир, с которым я и так еле-еле освоился, стал совершенно другим. Я пытаюсь во всем этом разобраться. Я даже представить себе не могу, что произошло здесь с тех пор, как... все рухнуло, так дай же мне шанс. - Он протянул руку. Поппи приняла ее и позволила усадить себя обратно. - Я знаю точно, что хочу быть с тобой где бы то ни было. Хочу как-то продолжить то, что у нас началось. Не буду притворяться, что хоть что-нибудь смыслю в любви и тем более в отношениях между смертным и бессмертной - ну, скажем, бессмертным, который привык считать себя смертным, и другой бессмертной, считающей, что она слишком молода для него, - но давай попробуем осмыслить это вдвоем, ладно?
- Ты правду говоришь, Тео? Ненавижу, когда меня жалеют. Я бы раньше убила тебя, чем позволила себя пожалеть. - Маска Дурманов вернулась на место, как будто она говорила это на полном серьезе.
- Чистую правду.
Она посмотрела на него пристально - уже не как дочь семейства Дурман, но и без особой нежности тоже - и, кажется, пришла к какому-то решению. Отпустив его руку, она взобралась на койку, обхватила его руками и ногами и прижалась теплым ртом к его уху.
- И насколько же ты слаб? - спросила она. - До безнадежности? Или все обойдется, если ты потом поспишь как следует?
Его разбудило деликатное покашливание Кумбера у палатки. Голова еще немного кружилась, но более или менее функционировала. При свете болотного фонарика Тео переоделся в чистую, приготовленную для него одежду - комплект из белых штанов и рубашки, смахивающий на костюм для карате.
Потом надел легкие ботинки и поцеловал в щеку спящую Поппи.
- Долго же ты возился, - сказала Кочерыжка, восседавшая на плече Кумбера.
Тео испытал настоящую ревность, видя, что ее любимое место перешло теперь к другому.
- Я пока еще плохо поворачиваюсь. - Он оглядел освещенный кострами лагерь. - Мы идем к Пуговице?
- Только ты. - Кумбер казался подавленным, хотя настроение феришера не так легко разгадать. - Это большая честь. В эту ночь Пуговица принимает лишь очень немногих.
- Тогда пошли - я порядком проголодался. Может, расскажете мне, что у вас тут творилось, пока я болтался на дне? - Тео сказал это небрежно, но зеленая тишина еще жила в нем, как сон, от которого никак не пробудишься. - Начиная с битвы - я ведь до сих пор не все понимаю. Я сообразил, как мы помогли Пуговице провести гримов в Город, и догадываюсь, что драконов они перебили, но все-таки... - Тео вздрогнул, когда сидевшие у костра гномообразные существа окликнули его по имени и пожелали доброго вечера. Другие встречные тоже явно узнавали его, улыбались застенчиво и даже здоровались. - Что это с ними? Что ты им наплел, Кумбер?
- Только правду, Тео, - без тебя у нас ничего бы не вышло. Цирус Жонкиль пришел слишком поздно, да он и не смог бы остановить Чемерицу. Лорд и его страшный выкормыш вот-вот должны были завладеть энергией, не уступающей той, которой владели король с королевой, - а может быть, и превышающей ее.
- Ну ладно, пусть гримы - но ведь в распоряжении Чемерицы и остальных была целая армия. Даже при условии, что драконов посбивали, почему все прочие парламентские заправилы не смогли победить?
Кумбер некоторое время шагал молча.
- Однажды я присутствовал на совещании в доме Нарцисса, как секретарь леди Амилии. Ты ведь помнишь лорда Штокрозу, Тео? Хороший был эльф и большого ума. Так вот, он сказал тогда, что цветочные лорды сидят на спине у народа и думают, что под ними послушная лошадь, но на самом деле они оседлали дракона. Если лорды не пересмотрят свою политику, сказал он, зверь, везущий их, когда-нибудь поймет свою силу, скинет их с себя и растопчет. Так все и вышло. Революция Пуговицы, будем называть ее так, всем раскрыла глаза. Не одни гоблины в этой стране испытывали недовольство.
- Но ведь погибли, наверное, тысячи?
- Не так много, как ты полагаешь. Несколько сотен было убито в первые часы, когда констебли еще думали, что подавляют обыкновенный бунт. Но когда драконы рухнули вниз и народ вышел на улицы по-настоящему... ведь констебли в большинстве своем не Цветы, а простые эльфы, почти такие же, как мы с Кочи. Одно дело для какого-нибудь столетнего юнца из Боярышника - стрелять по смутьянам, которые пуляют в тебя камнями и пытаются поджечь с помощью огненных чар, и совсем другое - косить подряд мужчин, женщин и даже детей, которые стоят перед тобой и отказываются делать, что им приказывают. Особенно когда ты, как многие констебли, сознаешь, что они правы, а те, кому служишь ты, - нет.
- Но если цветочные лорды разбежались, кто же теперь у власти? Кто правит страной?
- Хороший вопрос, парниша, - вставила Кочерыжка.
- В общем, никто - это и делает наши дни такими решающими. Сейчас я покажу тебе кое-что, Тео. - Они уже дошли до моста, и Кумбер по винтовой лестнице повел его наверх. Двое с копьями - то ли гримы, то ли просто вооруженные гоблины - остановили их, бегло осмотрели и пропустили на мост. - Подойди сюда.
Тео, став у перил, не сразу понял, что скопление тусклых огней перед ним, - это Город.
- Он совсем другой теперь. Похоже на угли в гаснущем костре.
- У нас теперь новый Совет, в который вошли эльфы всех видов, гоблины и даже феришеры. Пока что они работают в полном согласии. Солдаты по их распоряжению освобождают рабов на энергостанциях и запирают эти станции на замок. Теперь в этом городе каждый добывает себе энергию сам. Там, внизу, горят костры, фонари и свечки. Жители приберегают силы для более важных дел, чтобы кормить и защищать свои семьи. В центре совсем темно, и все дома там пусты. Это новый мир, и никто еще не знает, каким он будет.
В последний раз на памяти Тео Город, как витрина ювелирного магазина, сиял бриллиантами, рубинами и сапфирами. Теперь все драгоценности как будто заменили янтарем и топазами, но эти древние загадочные огни почему-то действовали успокаивающе.
- А что стало с королем и королевой?
- Они исчезли из руин Собора на Старом Кургане. Возможно, они умерли - на этот раз по-настоящему, - но я в это не верю. Может быть, они просто... переехали. Никто ничего не знает. Наши университеты, думаю, будут биться над этим вопросом еще много столетий. - Кумбер взял Тео за руку и повел по мосту. Он действительно изменился. В нем появилось что-то весомое, примирившее друг с другом все его прежние свойства. - Теперь иди, - сказал он, кивнув на башню. - Пуговица ждет тебя.
- Возьми меня к себе на минутку, Тео, - скомандовала Кочерыжка, и Кумбер отошел, чтобы они могли поговорить наедине.
- Ты счастлива? - спросил ее Тео.
- С Кумбером-то? Он хороший парень. Славный, как весенний дождичек. Тихий немного, но у меня бойкости и на двоих хватит. - При свете факела он видел ее круглое, как у совушки, личико. - Ты за меня не беспокойся. Я правда счастлива - думаю, и тебя счастье ждет, как бы все ни обернулось. Я только хотела сказать... в общем, я тобой горжусь, вот. Ты совсем не такой обормот, как я думала.
- А в письменном виде можно? - засмеялся он.
- Можно подумать, ты умеешь читать, - фыркнула Кочерыжка. - Она встала на цыпочки, уперлась рукой в его подбородок и поцеловала его в уголок рта - едва ощутимо, как тающая снежинка. - Если ты даже не вернешься к нам, мы тебя не забудем. Я не про Кумберовы дурацкие книжки, а про тех, кто любит тебя.
- Как ты?
- Как я.
Он, как можно осторожнее, поцеловал ее в макушку.
- У меня не так уж много настоящих друзей, ты знаешь.
- Может, это из-за твоего запаха. - Но ее подковырки уже не могли его обмануть. - Теперь верни меня моему парню, пока ему не вздумалось треснуть тебя ученым трактатом.

* * *

Он ожидал, что наверху его встретят Пуговицыны огры, но вместо них увидел трех незнакомых гоблинов в ярких одеждах, с ножами за поясом и раскрашенными лицами. Его приход у них особого восторга не вызвал, но и враждебности тоже. Они поклонились ему строго официально, держа руки по швам, и проводили к Пуговице. В одном углу комнаты сидели на полу, поджав ноги, гоблины-музыканты. Они наигрывали тихий, но замысловатый напев, и Тео отбросило назад, в те мгновения, когда одна только музыка спасала его. А может, не только его? Может, гоблинский джаз весь смертный мир спас от гибели?
«Ни фига себе сюжет для рок-оперы!»
Один из музыкантов кивнул Тео - Пробка, с которым он пел и курил духову траву в ту далекую ночь, но церемониальная тишина в комнате не располагала к тому, чтобы остановиться и поболтать. «Надо будет потом рассказать ему про остров, -подумал Тео, - даже попробовать наиграть то, что мне слышалось. Хотя я ведь домой собрался, так что встретиться вряд ли получится».
Он ожидал также увидеть здесь Примулу и других старых соратников Пуговицы, но в башне, если не считать его самого, присутствовали одни только гоблины. Тео узнал Щеколду и еще нескольких жителей лагеря, но незнакомых, серьезных, вооруженных и празднично одетых, было гораздо больше. В центре комнаты, перед уставленным посудой ковром, сидел Чумазый Козявка Пуговица. Одетый в белое, как и Тео, он напоминал индийского святого, восседающего посреди своего ашрама. При виде Тео он встал и протянул гостю когтистую руку.
- Добро пожаловать, Тео Вильмос. Рад тебя видеть. Я боялся, что ты не успеешь окрепнуть до вечера, а прощальный пир без дорогого гостя - не пир.
- Да я... я еще не на сто процентов уверен, что хочу вернуться домой.
- Вот оно что. - Пуговица сел и сделал одному из гоблинов знак налить Тео чаю. Тот походил больше на воина, чем на прислужника, однако просьбу выполнил.
Сделав из вежливости несколько глотков и позволив наполнить свою тарелку деликатесами - быстрый вороватый взгляд убедил его, что мышей среди них не имеется, - Тео подался вперед.
- А где же Примула и все остальные?
- Караденус в трауре. Он просил его извинить.
- Он, должно быть, очень любил свою сестру.
Пуговица посмотрел на него долгим взглядом и кивнул.
- Да. Очень.
- Я до сих пор не верю, что жив, и приятно удивлен тем, что многие из вас тоже остались в живых. Ты знал, что так будет?
В Пуговице впервые проглянула прежняя хитринка.
- Если я скажу, что знал, обещаешь повторять это всем, кто тебя спросит? Тогда я останусь в истории гениальным тактиком, вторым лордом Розой. Но если начистоту, то не знал. Только надеялся. Мы с Примулой придумали самый лучший план, на какой только были способны. Мы знали, что гоблины пойдут в бой, когда жезл будет сломан, - мой народ накопил столько гнева, что не смог бы сдержать его после того, как договор утратит силу. Но могли ли мы предвидеть, что нас поддержат другие, что недовольные эльфы хлынут на улицы Города? Нет, не могли. Мы могли лишь делать все, что от нас зависело, и надеяться.
- Но ты знал, что гримы убьют драконов.
- Я знал, что это возможно, - улыбнулся Пуговица, - но и тут был свой риск. Мы, гоблины, любим азартные игры, как всем известно, вот только выигрываем далеко не всегда. - Он повернулся к гоблину слева от себя, разукрашенному перьями и бусами. - Ты убил как-то дракона у себя в горах, не так ли, Выдра?
Тот потер длинный нос, глядя на Тео.
- Да. За это мне дали имя «Убивший Гада».
- Большой он был? - спросил Пуговица.
- Большой. Крылья вот такие. - Выдра широко растопырил руки и вернулся к еде.
- Стало быть, знаменитый трофей Выдры насчитывал, хем, десять - двенадцать футов в длину, - засмеялся Пуговица. - Даже гримы, как видишь, не имеют особого опыта в битвах с большими змеями. Мы опять-таки могли лишь надеяться, что отравленные стрелы, вонзаясь в их глаза и мягкие глотки, произведут на них такое же действие, как и на их мелких родичей.
- Бог ты мой! Так это у них первая попытка была?
- На войне так часто бывает. Но ты ничего не ешь. Покушай, а потом я расспрошу тебя о твоих приключениях, особенно об Устранителе. То немногое, что я слышал, просто поразительно.
- Ты и сам ничего не ешь.
- Я пощусь, - объяснил Пуговица. - А ты ешь, тут все вкусно. После такого долгого сна тебе надо подкрепиться.
Тео действительно проголодался и налег на еду, хотя не совсем понимал, что такое он ест. Попутно он отвечал на вопросы Пуговицы, стараясь припомнить, в каком порядке все происходило, и порой возвращаясь назад. В процессе он отметил, что гоблинская пища и гоблинская музыка, входившие раньше в перечень бесспорно чуждых ему вещей, стали для него почти что привычными.
- Значит, ключом был ты сам, - подытожил Пуговица.
- Простым орудием.
- Нет. В этом и заключалась ошибка Чемерицы. Он думал о тебе именно так, но твой ум и твое сердце разрушили весь его замысел. Теперь я спрошу тебя о том же, о чем меня спрашивал ты. Знал ли ты, что иррха заберет ребенка, если не сможет забрать тебя?
- Отвечу, как ты: я надеялся, - пожал плечами Тео. - Времени думать у меня не было. Просто я вспомнил, как Дауд говорил, что между подмененными детьми существует особого рода связь. Я это не очень-то понимал, но и выбирать было не из чего. И потом я подумал: пусть уж лучше я достанусь русалке, чем этому мертвяку.
- Быстрая смерть в огне или медленная под водой, - задумчиво произнес Пуговица. - Говорят, что пленники русалок начинают любить их до того, как умрут. Слишком много разговоров о смерти, - покачал головой он. - Расскажи лучше о своем мире - у нас как-никак праздник! Последние дни я провожу слишком много времени со своими соплеменниками, при всей моей любви к ним. Расскажи о мире, счастливо избегнувшем страшной участи, о которой он даже не подозревал.
- Да уж, надеюсь, что эта участь его миновала - не хотелось бы, вернувшись, угодить в какое-нибудь средневековье. Но сначала еще один вопрос. Я вот чего не понимаю: ты сказал, что гоблины созрели для восстания, и единственным, что удерживало их под игом Цветов, был этот договорный жезл. Почему ж его раньше никто не сломал? Почему это только тебе пришло в голову?
- Хочешь услышать еще одну гоблинскую сказку? Хорошо - сегодня я ни в чем не могу тебе отказать. Постараюсь рассказать покороче. Ответ, казалось бы, прост. Прежде всего, очень немногие гоблины знали, где этот жезл хранится. Мы предполагали, что он спрятан в каком-нибудь глубоком, хорошо охраняемом склепе. Мы не думали, что цветочные лорды так мало знают нас и так мало опасаются, что не понимают всей важности данного нами священного слова - обещания наших предков, записанного рунами на жезле. Это Примула сказал мне, где он находится. Для него это, хем, была лишь диковинка, на которую он случайно наткнулся в Музее Парламента, изучая историю и право. Когда он много лет спустя упомянул мне об этой вещи, я сразу понял, что это, и у меня зародился план.
- Но кто-то должен был знать - например, гоблин, убиравший музейные залы. Почему его до сих пор никто не похитил? Почему его сломал именно ты?
Пуговица помолчал.
- Стыдно признаться, но до меня на это никто не осмелился. Да, кто-нибудь, возможно, и знал, но никто не хотел платить жизнью за нарушение договора.
Тео не понял его. Ему не верилось, что гоблины, такой, казалось бы, непокорный народ, так долго мирились с рабством из страха, что кто-то из них умрет во время восстания. Он не мог забыть диких воинов на Васильковой площади, спокойно целящих в черные, пикирующие на них с неба тени.
- Ну, довольно об этом, - сказал Пуговица. - Я пользуюсь своей привилегией почетного гостя и прошу тебя рассказать мне о своем мире. Расскажи что-нибудь забавное, чтобы я посмеялся.
- Постараюсь. - Тео отогнал прочь мысли о войне и драконах, вспоминая все дорогое для себя в мире, куда собирался вернуться. Поймет ли Пуговица, в чем юмор истории про Джонни Баттистини, который наелся чудесных грибов и угнал фургончик с мороженым?
Он рассказал, и Пуговица, кажется, понял.
Было уже, наверное, около полуночи, когда он собрался уходить. Пуговица тоже встал и заключил его в жилистые объятия - такого Тео никогда еще не испытывал.
- Мне будет недоставать тебя, Тео. Знакомство с тобой доставило мне большую радость.
- Не спеши вычеркивать мой адрес из своего ежедневника. Я еще думаю.
- Ну-ну. - Желтые глаза Пуговицы смотрели, не отпуская. - Я верю: где бы ты ни был, немножко гоблинской музыки всегда будет с тобой. Ступай с миром, Тео Вильмос.
- Это мне нравится больше, чем то, что ты сказал в нашу предыдущую встречу. Помнишь? Что нам не гарантируется ничего, кроме последнего вздоха.
- Да, что-то вроде того. Спокойной ночи.
Никто не ждал его у башни. Кумбер и Кочерыжка давно отправились спать - Тео так и не понял, как это у них получается, - но на берегу горело достаточно костров, не говоря уж о звездах, чтобы с легкостью найти дорогу обратно. Что-то из сказанного Пуговицей не давало ему покоя. В другую ночь Тео выкинул бы это из головы, но сейчас он был трезв как стеклышко, потому что не пил ничего, кроме чая. Кроме того, мысли о Пуговице отвлекали его от собственных, весьма запутанных планов.
«Я эльф, но мыслю как смертный - так кто же я? И зачем устраивать прощальный пир, если я еще ничего не решил?» Он чувствовал чуть ли не ностальгию по счастливому невежеству прошлого. «Почему Пуговица назвал на прием, устроенный в мою честь, кучу диких гоблинов, которых я даже не знаю? И еще. Гоблинская манера выражаться, конечно, очень своеобразна, но почему Пуговица сослался на свою привилегию почетного гостя?»
Ведь если пир устроили ради Тео, почетным гостем полагается быть ему?
И тут все внезапно стало на место - и всеобщая сдержанность, и странные реплики Пуговицы. Он сказал, что история жезла - это гоблинская история. А стало быть, в ней имеются недомолвки. Он все сказал честно, а Тео не понял. «Никто не хотел платить жизнью за нарушение договора» - вот его подлинные слова. Тео думал, что он говорит о гоблинах, погибших во время восстания, но он говорил о себе самом. И эти белые одежды. Не святой в окружении учеников, а приговоренный, которому воздают почести его палачи.
Тео побежал назад со всей доступной ему быстротой, но нашел башню запертой, а верхние окна темными. Он забарабанил в дверь кулаками, но никто ему не ответил. В конце концов из другого строения вышел старый Щеколда, вытирая глаза - то ли спросонья, то ли от слез. Поняв, о чем толкует обуреваемый горем Тео, он попытался увести его обратно в палатку.
- Ничего не поделаешь. Закон есть закон. Пуговица знал об этом и поступил наилучшим образом. Он, великий герой, навсегда останется в нас.
Но Тео это не утешало, и уходить он не желал. Ему казалось, что его одурачили, хотя, если честно, он сам дурачил себя. Он чувствовал, что попрощаться ему так и не дали. Щеколде пришлось кликнуть на помощь еще полдюжины гоблинов и эльфов, включая незнакомого Тео огра, чтобы насильно доставить буяна в палатку к Поппи.
Единственным, что хоть немного смягчало боль, была мысль о том, что для Пуговицы так было легче - меньше на одно слезливое прощание, на одного собеседника, который требует невозможного.
Поппи, дитя жесткой культуры и безжалостного семейства, не пыталась подсластить пилюлю: она знала, что яд может выйти только вместе с потом. Она молча обнимала рыдающего, стонущего Тео, пока он наконец не уснул.

43
ГРАНИЦЫ МАГИИ

Как только рассвело, он отправился к Караденусу Примуле, и тот пригласил его в свою палатку - еще более скромную, чем у Тео, и в то же время казавшуюся роскошной. Цветы, очевидно, умели приспосабливаться и к простому образу жизни: у Примулы, как и у Пуговицы, даже простой ковер выглядел словно трон.
Он долго выслушивал взволнованную речь Тео и наконец остановил его, подняв тонкую руку.
- Послушай теперь меня, Тео Вильмос. Мы многим тебе обязаны, но только не этим. Будь это даже возможно, я не смог бы удовлетворить твою просьбу. У меня нет такой власти. У меня ее вообще теперь нет - по крайней мере той, что дается по праву рождения. Все еще, возможно, вернется - у нас, Цветов, есть еще кое-какие ресурсы, и я не верю, что мир перевернулся раз и навсегда, как думают многие, - но я, даже вернув себе какие-то привилегии, не стал бы пытаться что-то менять. Пуговица сам сделал свой выбор, зная заранее, что его ожидает - как в случае победы, так и в случае поражения. Таковы были его воля и его желание. Но самое главное, Тео, в том, - Примула на мгновение опустил глаза, - что уже слишком поздно. Он мертв. Минувшей ночью его соплеменники предали его смерти.
Тео долго сидел молча, тер уже распухшие от слез глаза и старался не свихнуться окончательно.
- Он сказал... что ты в трауре. Я думал, он говорит о твоей сестре.
- И о ней тоже, но ее я давно уже оплакал. Пуговица был моим братом, хотя мы происходили из разных миров и рас. Моим другом.
Лицо Караденуса оставалось бесстрастным, но Тео уже усвоил, что маска цветочного аристократа не всегда работает, как задумано.
- Он сказал как-то, что вы не могли быть друзьями. Что ты был... слишком уж другой.
Примула не удержался от смеха, в котором, однако, звучала боль.
- Это только доказывает, что наш гоблин был не таким умным, каким казался.
Тео вытер глаза рукавом. Слезы иссякли, но боль в груди осталась.

Предыдущая страница 33 Следующая страница


Война Цветов 34

- Этот мир перестал мне нравиться. Могу я реально вернуться домой? Ваша магия... то есть наука... еще действует?
Примула поразмыслил немного.
- Не вижу причины, по которой ты не мог бы вернуться, - ведь теперь тебе нечего бояться духа, преследовавшего тебя. Любой, обладающий маломальскими навыками, может открыть тебе дверь. Больших энергетических затрат для этого не потребуется, поскольку нет необходимости скрывать факт твоего перехода, как это было при твоем прибытии к нам. Достаточно будет той энергии, которой обладает каждый из нас. Ты и сам сможешь это сделать, если немного подучишься. - Караденус свел вместе лежащие на коленях ладони. - Нам будет недоставать тебя, Тео.
- Если ты уйдешь, то больше не сможешь вернуться, пока мы не отменим эффект Клевера - а он создавался в эпоху, когда энергия была гораздо более доступной.
- Если честно, мне пока не особенно хочется возвращаться сюда. - Сказав это, Тео вспомнил о Поппи. Она непременно должна отправиться с ним, иначе все это потеряет смысл. Что толку будет от его геройства, от решений на грани жизни и смерти, от всех пережитых красот и ужасов, если он оставит здесь единственно хорошее из всего, что с ним приключилось? Он станет вторым Эйемоном Даудом и будет бесконечно жалеть о том, что он потерял, а может, и спятит на этой почве. - Я пока оставлю тебя - мне надо поговорить кое с кем.
- Мир тебе, Тео Вильмос.
- И тебе. - Тео вышел из палатки и увидел, что занимающийся день сулит всю прелесть, на какую только способна Эльфландия. Даже Город вдали казался, как прежде, чем-то чудесным и сверхъестественным, а башни-небоскребы представлялись минаретами, волшебными замками. Тео вернулся назад и спросил Примулу: - Теперь все будет лучше, чем раньше? Эта ваша новая эра?
- Надеюсь. - Караденус не сдержал улыбки. - Мы, во всяком случае, попытаемся.
- Ну да. - Тео вдруг стало неловко. - Не бери в голову.
Не успел он пройти и ста шагов, как с ним поравнялся какой-то эльф - темноволосый, гуманоидно-цветочного типа, но ничем другим не выделяющийся. Шел он, не поднимая глаз.
- Хочу попрощаться с тобой, - сказал он. - И извиниться. Я совершал ужасные вещи - есть над чем задуматься.
Тео покачал головой. Почему всем есть до него какое-то дело?
- Простите, мы с вами знакомы?
Незнакомец улыбнулся, все так же не поднимая глаз. Он горбился, как будто не желая быть узнанным, хотя его и так никто не замечал.
- А ты, оказывается, умен - твой фокус с русалкой меня просто восхитил. Не думаю, что дело только в твоей наследственности. Воспитание в мире смертных тоже кое-что значит - я начинаю думать, что мы кое в чем будем покруче эльфов. Как ты теперь себя называешь - Тео Фиалка?
- Слушай, кто ты такой? - Тео схватил незнакомца за плечи и развернул к себе.
Его лицо ни о чем ему не сказало. Эльф напрягся, точно приготовился убежать, но в уголках его губ играла хитрая улыбка.
- Не догадался еще? Кажется, я тебя перехвалил.
- Дауд? - Это казалось немыслимым, но он вдруг стал узнавать этот тихий напряженный голос, исходящий теперь из самого обычного горла. - Но ты же умер! Я это видел своими глазами!
- Тео, ты выдаешь текст из комикса про Флэша Гордона. Ты видел, как умерло мое тело. Это со мной, если помнишь, уже случалось, и я это пережил. С тех пор я годами накапливал силы, чтобы когда-нибудь перейти в менее неприятную оболочку - и они пригодились мне, все до последней капли. - Он выставил ладони вперед, как будто только что проделал необычайно сложный фокус - так оно, в общем, и было. - Со смертью тела Устранителя я перешел в одного из охранников Чемерицы. Не слишком приятный субъект, но мне все-таки немного стыдно, что я выгнал его из собственного тела. Меня, то есть охранника, взяли вместе с другими в плен на холме, после гибели Чемерицы и Ужасного Ребенка, но через несколько дней нас всех отпустили. Этот парень, которого ты видишь, официально реабилитирован, так что я чист. Быть солдатом проигравшей армии - не преступление, даже если ты служил у Нидруса Чемерицы. Теперь я, пожалуй, начну все сначала где-нибудь в Ясенях или Березах. Эрефина умерла - насовсем. Мне есть о чем подумать.
- Выдать бы тебя Караденусу Примуле - он тут недалеко. Или убить тебя самому! - Тео боролся с нахлынувшим на него чувством нереальности. Уже второй раз он говорил с Эйемоном Даудом и второй раз убеждался, что этот человек жив вопреки всякой логике. - Ты помог им убить нашего с Кэт ребенка.
- Что я могу на это сказать? Только одно: я сожалею. Да, я помогал Чемерице направить чары. Всеми моими поступками правило безумие, правили моя отчаянная любовь и обманутые ожидания. Теперь это, кажется, прошло, и я смотрю на вещи более ясно - может быть, благодаря новому телу.
- Я не дам тебе уйти просто так.
- Придется. Если ты вздумаешь мне помешать, я вынужден буду занять еще чье-нибудь тело - не твое, а какой-нибудь невинной жертвы. Ты меня не остановишь. Если понадобится, я буду перескакивать из тела в тело, отнимая у других жизнь без всякой пользы.
Тео смотрел на него, чувствуя усталость и тошноту.
- И я не смогу тебя задержать?
- Нет. Собственно говоря, я уже ухожу. - Дауд повернулся и быстро зашагал прочь по улочке между палаток и шалашей, где галдели, занимаясь меновой торговлей, эльфы всех форм и размеров. Еще немного, и он скрылся из виду.
Поппи в палатке не было. Тео, заготовивший целую кучу веских аргументов, чтобы убедить ее уйти с ним в мир смертных, обнаружил вдруг, что ему нечего сказать, да и некому. Он, по правде сказать, совсем растерялся. Дауд умер, но оказался живым. Пуговица умер, но больше уже не вернется. Вся нечестность жизни в одной ореховой скорлупке, и в Эльфландии все в общем-то обстоит так же, как и в том, другом мире.
Если смотреть в корень, разницы почти никакой.
Он долго сидел у входа, смотрел на небо и слушал звуки повседневной жизни лагеря. Здесь как будто прибавилось детей, а может, им просто разрешили кричать сколько влезет. Дети тоже везде одинаковые - будь у них лисьи уши или желтые козьи глаза, шумят они всегда точно так же.
Тео нравился этот шум.
«Прощай, Пуговица, - думал он. - Ребячий гам - подходящая для тебя эпитафия. Как они весело играют, маленькие эльфы и гоблины. Все могло быть гораздо хуже».
Внезапно он увидел над собой три лица - одно из них на очень большой высоте. Но Тео сильнее всего поразило другое, гоблинское, потому что он как раз думал о Пуговице. Этих троих он еще не видел после своего возвращения из подводного царства и не сразу подобрал имена к знакомым чертам.
- Стриди! Колика! Колышек! Как вы все поживаете?
Длинный лохматый эльф, похоже, ориентировался в реальности не лучше, чем при старом режиме, но вид у него при этом сделался спокойный и даже счастливый. Он подал Тео руку, чтобы помочь ему встать.
- Здравствуй, Тео. А Поппи-то здесь. Не у меня в голове, а на самом деле.
- Я знаю. Рад тебя видеть, Стриди.
- Она хорошая.
- Очень. Это здорово - видеть вас всех живыми.
- Так-то оно так. - Пэкона понизила голос. - Дистри еще не знает про Вицупуго, если ты понимаешь, о чем я, так что поосторожнее. Он расстроится, и придется обвязать ему лодыжку проволокой вместо заземления, не то он весь лагерь спалит или превратит нас всех в бабочек. Колышек хотел поговорить о чем-то с тобой, а мы со Стриди увязались за ним, чтобы на тебя поглядеть. Ну, как оно, соседушка? Ты, я слыхала, наворотил дел.
- Не по своей воле, - пожал плечами Тео.
- Все равно. Говорят, ты с самим Большуном повстречался.
- С Большуном? - Тео вспомнилось, как маленький, худенький Пуговица дал ему записку в автобусе, и он тяжело сглотнул. - Это кто же такой?
Колика щелкнула пальцами, чтобы зажечь навозного цвета сигару.
- Известно кто - Добрый Малый Робин. Он у нас, у пэков, герой. Правая рука короля. Самый знаменитый пэк из всех, живших на свете*. Какой он из себя?
Тео постарался припомнить, но последующие бурные события заслонили образ паромщика.
- Грустный. И умный, как мне показалось. Забавный, Чемерицу он недолюбливал.
- Наша порода, - радостно закивала Колика. - Интересно, куда он девался.
- А что, никто не знает куда?
Колика не проявляла особого беспокойства на этот счет.
- Когда Чемерицы не стало, сковывавшие Робина чары рухнули. Может, он уплыл куда-то с королем и королевой. Решил дать себе заслуженный отдых.
- Ты думаешь, все они живы?
Пэкона придвинулась ближе, дохнув на Тео табачным облаком, от которого и гиена бы сморщилась.
- Спрашиваешь. Такие, как они, не умирают. Они вроде как звезды или луна. Или налоги. - Она хлопнула Тео по спине, чуть не свернув ему лопатку. - Ну, мы пойдем. Пошли, Стриди, встряхнем маленько новеньких. А ты никак покидаешь нас, Тео? Жаль. Я бы выучила тебя играть в жуковку - было бы чем заняться на старости лет.
Колышек молчал, пока Колика, насвистывая, не ушла подальше по грязной дороге, Стриди ковылял за ней, как молодой журавль за бульдогом, которого он принимает за свою мать. Поморгав, гоблин почти робко спросил у Тео:
- Ты видел его прошлой ночью. Какой он был?
Тео не сразу понял, о чем он, а когда понял, боль вернулась к нему с новой силой.
- Мне как-то. не хочется говорить об этом сейчас.
Когтистые пальцы Колышка сжали его руку - легонько, но так, что Тео не захотелось искушать его сделать это в полную силу.
Тео вспомнил, как этот маленький гоблин корчился на полу «Элизиума» - он самоотверженно принял яд, чтобы осуществить дерзкий план Пуговицы. Дерзкий план, который, как ни странно, в итоге сработал.
- Он хорошо держался. Очень хорошо, учитывая то, что ему предстояло. Мы поговорили о недавних событиях, и он попросил, чтобы я рассказал ему про свой мир.
- Я бы тоже когда-нибудь хотел послушать про это, - потупился Колышек.
«Да, только вот рассказывать будет некому», - подумал Тео и сказал:
- Может, когда-нибудь и услышишь. Ты знал его?
- Не очень хорошо. Только издали видел. Но он по-своему много для меня значил. Он был моим отцом.
- Духовным отцом? - помолчав, спросил Тео.
Колышек покачал головой. С его длинным носом это могло показаться смешным, даже комичным, но Тео этот жест только напомнил о том, как плохо он еще знает мир, в котором оказался.
- Нет, самым настоящим. Он зачал меня, как делают все отцы.
- И ты видел его только издали? Никогда не разговаривал с ним? А он знал?
- Не думаю, хотя пару раз он посмотрел на меня как-то обеспокоенно. Но я был плодом одного из первых его соитий, поэтому мое имя ни о чем ему не сказало - он его просто не знал. Они с матерью встретились в гоблинской академии. Ее выгнали из гнезда с позором, потому что я родился без отца. Но теперь это уже не имеет значения. Он умер героем. То, что я его сын, не возвышает меня и не умаляет.
Тео подумал о собственных родителях, о своих усилиях понять себя через них и оправдать себя, взвалив на них вину за все, что они делали не так или не делали вовсе.
- И все? Остальное тебя не волнует?
- Волнует, конечно. Потому я и попросил тебя рассказать о его последних часах. Я сейчас иду на погребальную Церемонию, как и все прочие наши гоблины, и хотел бы составить себе цельное представление о нем, но я принадлежу к числу живых, а он нет. Мне не все равно, но я прожил без него всю мою жизнь.
- А другие, не гоблины, могут пойти на похороны?
- Нет, только мы. Потому он и простился с тобой прошлой ночью.
«Большая честь», - сказал Кумбер. Тогда Тео не понял, а теперь понимал.
- Ты любил его?
Колышек приложил руку ко лбу незнакомым - видимо, ритуальным - жестом.
- Как сын или как гоблин, гордый тем, что он совершил?
- И так, и так.
- Тогда да. Но сегодня солнце взошло снова, как восходит всегда. Спасибо, что уделил мне время, Тео. Мне пора. Я должен присутствовать на съедении моего отца.
Тео посмотрел вслед маленькой темношерстной фигурке. Колышек уже скрылся из глаз, а он все сидел на пороге, смотрел на небо и слушал звуки окружающей его жизни.
Они смотрели на него втроем: Поппи - с плохо скрываемым беспокойством, Кумбер - со сдержанным любопытством, Кочерыжка скрывала свои чувства под крошечной, но от этого не менее выразительной маской презрения.
- Вы, наверное, не понимаете, для чего я всех вас созвал, - сказал Тео. - Это, конечно, шутка, и не слишком удачная, потому что я в самом деле созвал вас. Я немного нервничаю. - Он взглянул на свои руки, стиснутые так, точно пальцы одной боялись упустить пальцы другой. - Мне нужно задать тебе один вопрос, Кумбер. Насчет дверей туда и обратно.
- Я ждал этого вопроса, Тео, - кивнул Кумбер. - Ответ неутешительный: ты не сможешь вернуться, если уйдешь отсюда. Отмена эффекта Клевера займет долгие годы. Существует еще способ Дауда, но он слишком опасен, чтобы пробовать - кроме того, он требует особых условий. Повторяю: если ты уйдешь, то скорее всего уйдешь навсегда.
Тео невольно улыбнулся.
- Спасибо, но я не об этом хотел спросить. Мой вопрос вот какой: могут ли все еще люди с той стороны - из моего прежнего мира, из мира смертных - прийти сюда, а после уйти обратно?
- Ты хочешь знать, все ли в этом отношении осталось, как было? - удивился Кумбер. - Полагаю, что да. Никто с той стороны еще не посещал нас после... после всего случившегося, и за таким визитером по-прежнему надо отправлять кого-то из наших, еще не исчерпавшего свой лимит. Но думаю, это возможно.
- А как насчет тебя, Кумбер? Ты ведь всегда хотел побывать у смертных. Кочерыжка свой шанс использовала, а ты еще нет. Может, сходишь туда? По-быстрому - ты, я уверен, не захочешь расстаться с Кочи надолго, - Тео насмешливо покосился на Кочерыжку, подчеркнув уменьшительное имя, - но так, чтобы успеть увидеть своими глазами то, о чем ты только читал. И не обязательно это делать прямо сейчас.
Кумбер посмотрел на Кочерыжку, потом на Тео.
- Но зачем?
- У меня там есть друг, Джонни, чуть ли не единственный настоящий друг, и я хочу вытащить его сюда. Ты не представляешь, какой кайф он от этого получит - одни гоблинские барабанщики чего стоят. Мне хотелось бы, чтобы он погостил тут подольше - может, он даже остаться захочет, кто знает? Мы попробуем свести его с огрицей Долли, и я тогда не буду так уж сильно скучать по моему старому миру.
Поппи догадалась первая, поскольку ее это касалось больше всего.
- Значит... ты хочешь остаться?
- Ну, если ты не горишь таким уж желанием увидеть мост Золотых Ворот и Чайнатаун, то да. Может, когда-нибудь Кумбер и его ученые дружки решат-таки задачу с рейсами туда и обратно, тогда мы сможем и там пожить. Мне правда хотелось бы показать тебе, как там и что. А пока что я думал над этим весь день и понял, что мне в общем-то незачем туда возвращаться. Зато здесь у меня много незавершенных дел. Хочу разузнать побольше о своей настоящей семье, познакомиться как следует со всем этим миром. Пора наконец разобраться и в том, кто я и что я. А музыки, которую я еще не слышал, здесь прямо навалом. Спорю, что и у феришеров своя музыка есть, так ведь?
- Есть, если тебе нравятся песенки о возделывании грядок и мытье полов, - засмеялся Кумбер.
Может, и понравятся, поглядим. У каких-нибудь великанов или морских глубоководных русалок тоже должна быть музыка. Разве может мой старый мир предложить мне что-то получше? Вернуться туда значило бы вернуться к тому, чего всегда хотели мои родители. «Ты же можешь, Тео. Можешь стать кем-то, если захочешь». Но я уже стал - только не там, а здесь. И потом я, признаться, хочу посмотреть, что у вас выйдет со строительством нового мира.
Поппи придвинулась к нему, крепко сжала его руку.
- Мы тоже будем его строить, Тео. Ты и я.
- Не знаю. В этой жизни я твердо усвоил одно: музыканта во мне больше, чем кого-либо еще. Политик из меня никакой.
- Это уж точно, парниша, - хмыкнула Кочерыжка.
- Гораздо важнее то, что здесь у меня есть друзья. Настоящие. Кое-чего мне, конечно, будет не хватать - например, калифорнийского октября, когда солнце светит сквозь листья. Тумана, который ползет с холмов, и всякого такого. Но такого количества близких, как здесь, у меня там нет.
Он поцеловал Поппи, а она поцеловала его. Ее дыхание и запах ее теплой кожи сказали ему, что с ней он мог бы жить где угодно. Оторвавшись от нее через силу, он с некоторым смущением посмотрел на Кумбера и Кочерыжку у него на плече. Оба весело ухмылялись.
- Если рассчитываешь на какое-то наследство, то зря, - поддразнил его Кумбер. - Оставаясь здесь, ты не становишься автоматически героем и уж тем более богачом. У Фиалок больше нет состояния. Оно давным-давно перешло к Чемерице, а его имущество новый Совет скорее всего конфискует в пользу государства.
- А мне ничего и не надо, - заявил Тео. - Единственное наследство, которое меня интересует, - это информация о моей семье. Может, ты поможешь мне поискать ее, скажем, в библиотеках. А что касается денег и всего прочего, так я почти весь свой срок здесь прожил в палатках. Зачем что-то менять? Я знаю, чего мне по-настоящему не хватает, - вспомнил вдруг он. - Если ты, Кумбер, согласишься пойти к смертным за Джонни, то, может, раздобудешь мне заодно новую кожаную куртку? И мотоцикл хорошо бы пригнать.
Кумбер закатил глаза.
- Техника из мира смертных здесь работать не будет, Тео.
- Зато смотреться будет обалденно.
Последнее слово, как обычно, осталось за Кочерыжкой.
- Вроде тебя, когда ты вперся в холодильник - помнишь?
Под яркими звездами они вчетвером отправились на поиски еды и выпивки. Траур еще не прошел, и каждый из них носил на себе свои шрамы, но они понимали друг друга без слов. Тео, долго молчавший, вдруг сказал:
- Слушайте, я только что понял одну вещь.
- Какую? - прижавшись к нему, спросила Поппи.
- Я все равно не мог бы вернуться в мир смертных. Мы обсуждали это так, точно я оттуда пришел, а на самом-то деле я отсюда. Туда я попал грудным младенцем, но все равно исчерпал свой лимит. Когда ты пришла за мной в хижину, - сказал он Кочерыжке, - ты просто-напросто отвела меня домой.
- А ведь он прав, - сказал Кумбер. - Об этом мы не подумали.
- Видишь? - улыбнулась Кочерыжка. - Даже когда я не знаю, что делаю, я знаю, что делаю.
- Хорошо, что ты принял свое решение до того, как это выяснилось, - заметила Поппи.
- Домой. - Взвесив в уме это слово, Тео взял Поппи под руку и двинулся дальше. Через некоторое время он стал напевать. Поппи присоединилась к нему, и они составили красивый дуэт, а вступление феришера и летуницы придало напеву дурашливость и новую прелесть.
«Кажется, до меня дошло, - думал Тео, глядя, как покатываются со смеху его друзья. Кочерыжка чуть не свалилась с Кумбера, Поппи цеплялась за Тео. - «Они жили долго и счастливо» - не просто слова.
Все, что нужно - это немного удачи, а остальное зависит от тебя.
Поживем - увидим».

СПИСОК ИМЕН И НАЗВАНИЙ

Аконит, лорд-констебль - начальник полиции Города
Алтей - железнодорожная станция клана Маргаритки в Рябинах
Амариллис - цветочный дом, входящий в клан Нарцисса
Арден - самый большой лес из оставшихся в Эльфландии
Астра - цветочный дом
«Аэдова арфа» - музыкальный журнал
Барбарис - управляющий на энергостанции «Темнолесье»
Барвинок - цветочный дом
Баттистини, Джон - друг Тео, барабанщик
Береза, леди - легендарная древесная дама из рассказа Пуговицы
Бирки - банковский счет
Битва при Сумрачном холме - знаменитое сражение времен последней Великанской войны
Битва у Золотой горы - сражение между воинственными карликами и Цветочными лордами
Боггарты - остроносые эльфы
Болотный, или колдовской огонек - волшебный светильник
Болото - местность на окраине Города
Большая Яма - подземный город кобольдов
Брауни - эльфы, в основном работающие по дому
«Броселиандский блюз» - любимая песня Стриди
Бука - мифический персонаж, вид злого эльфа
Валериана - корпоративный врач энергостанции «Темнолесье»
Васильковая пл. - площадь перед зданием парламента
Вербейник - цветочный дом
Вереск - дун, шофер Пижмы
Восточный Берег - портовый район Города
Вьюны - обиходное название партии Симбионтов
Глушители - политическая партия, враждебная смертным
Гоблины - народ, побежденный правящими эльфами. После войны использовались на принудительных работах
Говорящая раковина - эльфийское обозначение мобильного телефона
Горечавка, мадам - хозяйка публичного дома
Горицвет - цветочный дом
Гортензия - цветочный дом, чей отпрыск был убит Пуговицей
«Горная паутинка» - сорт чая
Гримы - дикие гоблины
Гумми - огр, телохранитель Наперстянки
Дауд, Эйемон Альберт - двоюродный дед Тео
Дельфиниум - местность во владениях Шпорника
Дерева - кольцо древних деревьев в центре Эльфландии
Джеки Душица - псевдоним Тео
Добби - эльфы, работающие в поле
Добрый Малый Робин - прославленный пэк, ныне паромщик
Долли - огрица, одна из телохранителей Маргариток
Дом Нарцисса - подворье в районе Сумерки, включающее в себя башни Нарциссов, Жонкилей, Ирисов и Амариллисов
«Дочери Рощи» - благотворительная организация цветочных дам
Древесные лорды - древняя аристократия Эльфландии
Друзилла - школьная подруга Поппи
Дуны - слепые эльфы-шоферы с лошадиными головами
Дурман, лорд Аулюс - первый советник парламента, глава одной из Семи Семей
Дурман, Орион - наследник дома Дурмана
Дурман, Поппея (Поппи) - дочь Аулюса
Духова трава - наркотическое вещество
Жанна - летуница, чье имя образовано от «Баклажанна»
Жимолость, Юлия и Кальпурния - школьные подруги Поппи
Жонкиль - цветочный дом, входящий в клан Нарцисса
Жонкиль, леди Амилия - сестра лорда Нарцисса
Жонкиль, Цирус - сын леди Амилии
Замковый мост - мост через реку Лунную, на Болоте
Заснеженный парк - парк у дома Нарцисса
Звездная - железнодорожная станция
Зеленозубые - злые русалки
Зеленошкуры - вид эльфов
Зеленые женщины - разновидность фей
Зеркальник - эльфийский прибор видеовещания

Предыдущая страница 34 Следующая страница


35 Тед Уильямс

Зимняя династия - ранний период эльфийской истории
Змеиный Корень - драконовод на службе у Чемерицы
Золотой Глаз - гоблинское имя короля Оберона
Иррха - древний дух, разносящий чуму
Ис - большой водоем рядом с Городом
Камнеломка - молодой Цветок, муж сестры Поппи, Лавинии
Капельтвайты - эльфы, меняющие свой облик
Кеюс - слуга Дурманов
Кизил - управляющий на энергостанции «Темнолесье»
Килмаули - разновидность русалок
Клевера эффект - закон, препятствующий свободному передвижению между мирами смертных и эльфов
Клеенка, Бастион - феришер, философ, автор книги «Глазами смертных»
Клин - кобольд, художник, друг Примулы
Клиппи - очень маленькие эльфы
Кобольды - эльфы, живущие под землей
Колика, Пайпер - пэкона в лагере Пуговицы
Колодезь - одно из многих обозначений центра Эльфландии
Колокольчик - цветочный клан, союзник Нарцисса
«Колокольчик - Кабачок» - компания, образованная двумя второстепенными знатными семьями
Колышек - полудикий гоблин в лагере Пуговицы
Кольцо Королевы - звезда
Кондратий - простоватый эльф, вызывающий апоплексические удары
Корни - менеджер «Трэвелер-банка»
Коулер - детектив из полиции Сан-Франциско
Кочерыжка - летуница из семьи Яблок
Крапива, Стриди - конденсатор на энергостанции «Темнолесье»
Крейли, миссис - соседка матери Тео
Крылодвиг - коктейль, содержащий ликер из ягод боярышника
Кубик - бывший телохранитель лорда Барвинка
«Кукушка» - модель пистолета
Ландыш, Мэри - русалка, хозяйка таверны «Парник»
«Лебяжий пух» - школа, где учится Поппи
Левкой - цветочный дом, дружелюбно относящийся к смертным
Левкой, Терциус - друг Эйемона Дауда, погибший на предыдущей Войне Цветов
Летунцы, летуницы - маленькие крылатые эльфы
Леший - лесной эльф
Лилия, лорд Гарван - глава одной из Семи Семей
Лиллард, Кэтрин - подруга Тео
Лозоходная академия - школа для мальчиков из цветочных домов
Лопух, Дрифт - феришер, погибший в Нарциссовых сотах
Лунная - река, протекающая через Болото
Лунник - крепкий напиток, производимый из росы
Львиный Зев - цветочный дом, разбогатевший во время гоблинских войн
Лютик - цветочный дом, принадлежащий к союзникам Чемерицы
Маб - одно из имен королевы Титании
Мабон - эльфийский праздник урожая
Мальва (нюх), Симеллус - бывший владелец «Парника»
Маргаритка - цветочный клан
Маргаритка, Диспурния и Зенион - брат и сестра, лидеры клана
Медуница - заведующий клиникой «Цинния»
Можжевельник - зеленошкур, бармен в «Парнике»
Мохначи - овцеподобные эльфы
Мурава - бригадир на энергостанции «Темнолесье»
Наперстянка - один из ведущих цветочных домов
Наперстянка, лорд Виорель - глава семьи
Наперстянка, Маландер - сын Виореля
Нарцисс, лорд - глава одной из Семи Семей
Никсы - водяные эльфы
Новокурганный дом - резиденция Цветочного Парламента на Васильковой площади
Новый Эревон - имя, которое дал Городу Эйемон Дауд
Нюх-Ирис - врач на службе у Чемерицы
Нюх-Маргаритка, Руфинус - родственник Пижмы
Оберон - король эльфов
Обочина - дун, шофер лорда Дурмана
Огнистая дорога - магистраль, проходящая по Ольшанику
Ольха, Мемнон - древесный лорд, герой древней Морозной войны
Осевики - автоматическое оружие, используемое констеблями
Осока, Кумбер - феришер на службе у леди Жонкиль
Очный Цвет - поместье родственников Примулы в Ольшанике
«Палата собраний» - кобольдовский ресторан
Папоротники - один из главных рынков Города
Пег Паулер - злая русалка
Пери - воздушные феи-плясуньи
Персики, Пушок и Косточка - соседки Кочерыжки по сотам
Перси Фон - герой сказки, рассказанной Тедди
Пижма, Квиллиус (граф) - родственник семейства Маргаритки
Пиксов порошок - наркотическое вещество
Пиксы - маленькие бескрылые эльфы
Пион - цветочный дом, союзник Нарцисса
Пиретрум, близнецы - пациенты лечебницы «Цинния»
Полевики - очень высокие, худые эльфы, способные менять свой рост
Поля - условные административно-географические единицы Эльфландии: Ольшаник, Ивы, Тростники, Виноградники, Орешник, Боярышник, Дубрава, Падуб, Рябины, Березы, Ясени
Праздничный Холм - имение Чемерицы в Березах
Приворот - наркотическое вещество
Примула, Караденус - наследник дома Примулы
Примула, лорд Отто - глава одной из Семи Семей
Примула, Эрефина - дочь лорда Примулы, сестра Караденуса
Пробка - гоблин, музыкант
Пуговица, Чумазый Козявка - гоблин, предводитель восстания
Пэки - эльфы, известные своим озорством
Пятиконечная улица - главная магистраль Города
Районы Города. Восходят спиралью от наиболее «светлых» на окраинах до наиболее «темных» в центре: Восход, Утро, День, Сияние, Длинные Тени, Закат, Последний Луч, Сумерки, Вечер, Лунный Свет, Полночь.
«Рождество» - ночной клуб в доме Чемерицы Роза, лорд - эльфийский герой, особенно отличившийся в гоблинских войнах
Ролле, Крис - автор песен в группе Тео
Рощица - небольшой город в Орешнике
Руины - местность между Стражем Битвы и Болотом
Самхейн - эльфийский праздник
Селки - водяные эльфы, известные своим буйным характером
Семь Семей - правящая группа цветочных домов, образовавшаяся после войны с великанами: Нарцисс, Лилия, Примула, Штокроза Чемерица, Дурман, Фиалка
Серая Быстрица - река на границе земель Шпорника и Маргаритки
Серебряный Коготок - гоблинское имя королевы Титании
Симбионты - политическая партия, сторонники смертных
Собор - резиденция короля и королевы эльфов
Соборный нож - клинок, изготавливаемый из кристаллических осколков разрушенного Собора и способный преодолеть большинство защитных чар
Солнечная Коммуна - место обитания клана Маргаритки
Сорняки - обиходное название партии Глушителей
Спанки - крупные эльфы зверообразной наружности
Старая Ночь - древний хаос
Старый Курган - место, где жили первые эльфы
«Сторожка» - ресторан на подворье Нарцисса
Страж Битвы - холм в окрестностях Города
Стукотуны - подземные эльфы, родственники кобольдов
Тедди - огр, брат Долли, один из телохранителей Маргаритки
«Темнолесье» - одна из энергостанций лорда Дурмана
Тенистая - железнодорожная станция
Титания - королева эльфов
Топси - огрица, телохранитель Пуговицы
Трубный Поворот - железнодорожная станция
«Трэвелер-банк» - обслуживает путешественников между двумя мирами
Туманницы - разновидность фей
«Тучи», или «Майти Клаудс оф Ангст» - музыкальная группа Тео
Тысячелистник, Корнелия - фея на станции Тенистая
Ужасный Ребенок - необходимый компонент зловещего плана Чемерицы
Унаг - золотая монета
Уриски - северные эльфы
Устранитель Неудобных Препятствий - наемный специалист по тайным делам ;
Утиные Угодья - местность на окраине Города
Фаханы - вид эльфов
Феришеры - эльфы, работающие в основном домашней прислугой
Фиалка - одна из Семи Семей, уничтоженная во время предыдущей Войны Цветов
Флокс - цветочный дом
Хасигян - босс Тео, владелец цветочного магазина
Хинки-пинки - вид эльфов
Хлюпик - брауни, техник на службе у Чемерицы
Хоббани - эльфы, работающие в основном домоправителями
Хогбуны - маленькие колючие эльфы
Ходкины - вид эльфов
«Цветущие веточки» - молодежная организация для девушек
«Цинния» - загородная психиатрическая лечебница
Чемерица, Антонинус - наследник лорда Чемерицы
Чемерица, Аурелия - супруга Нидруса
Чемерица, лорд Нидрус - глава одной из Семи Семей
Чокалки - азартная игра
Чу-Чу - огр, один из телохранителей Пуговицы
Шалфей - уриск, староста блока на энергостанции
Шпорник, лорд - глава цветочного дома, Глушитель
Штокроза, Далиан - племянник Мальвуса
Штокроза, лорд Мальвус - глава одной из Семи Семей
Щеколда - пожилой гоблин, помощник Пуговицы
Щельники - пещерные тролли
Эгглс, Джеймс Макомбер, он же Культяпка Джим - бездомный, телом которого завладел иррха
Эластичные - политическая партия, занимающая промежуточную позицию в Цветочном Парламенте
«Элизиум» - правительственное учреждение
Эра Первых Чудес - ранний период эльфийской истории
Янтарь - кобольд, художник, друг Примулы

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ОТ АВТОРА (Страница 1)
  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    ДОБРОЙ НОЧИ, НИКТО     (Страница 1)
    • 1
      ТУЧИ       (Страница 1)
    • 2
      ТИХАЯ ДЕВА-ПРИМУЛА       (Страница 1)
    • 3
      ПОД УКЛОН       (Страница 2)
    • 4
      ГОЛОДНЫЙ       (Страница 2)
    • 5
      КНИГА       (Страница 3)
    • 6
      ЗЛАЯ ЛУНА       (Страница 3)
    • 7
      ЛЕС       (Страница 4)
    • 8
      СБЕЖАВШИЙ КОНДЕНСАТОР       (Страница 4)
    • 9
      ГОСТИ       (Страница 4)
  • ЧАСТЬ ВТОРАЯ
    ПОСЛЕДНЯЯ ДВЕРЬ В СТРАНУ ЭЛЬФОВ     (Страница 5)
    • 10
      ВЛАДЕНИЯ ШПОРНИКА       (Страница 5)
    • 11
      ПРОИСШЕСТВИЕ В «ПАРНИКЕ»       (Страница 6)
    • 12
      ШКАТУЛКА С ГЕРБОМ ШТОКРОЗЫ       (Страница 7)
    • 13
      ПЕРЕМЕНА ПОГОДЫ       (Страница 8)
    • 14
      СТАНЦИЯ ТЕНИСТАЯ       (Страница 9)
    • 15
      ВЕЛИКАЯ РЯБИНОВАЯ РАВНИНА       (Страница 10)
    • 16
      ПОППИ       (Страница 12)
    • 17
      ТЕПЛИЦА       (Страница 13)
    • 18
      ТРОТУАРЫ НОВОГО ЭРЕВОНА       (Страница 13)
    • 19
      ПРАЗДНИЧНЫЙ ВИЗИТ       (Страница 15)
    • 20
      В СТАНЕ ВЬЮНОВ       (Страница 15)
    • 21
      ДОМ ДУРМАНА       (Страница 16)
    • 22
      STATUS QUO ANTE*       (Страница 16)
    • 23
      ТЕНЬ НАД БАШНЕЙ       (Страница 18)
  • ЧАСТЬ ТРЕТЬЯ
    ВОЙНА ЦВЕТОВ     (Страница 19)
    • 24
      ОСТАНОВКА НА ПЯТИКОНЕЧНОЙ УЛИЦЕ       (Страница 19)
    • 25
      МИЛЛИОН ИСКР       (Страница 19)
    • 26
      ПОТЕРЯ ДРУГА       (Страница 19)
    • 27
      ПУГОВИЦЫН МОСТ       (Страница 20)
    • 28
      ГОБЛИНСКИЙ ДЖАЗ       (Страница 22)
    • 29
      ИСТОРИЯ С НЕДОМОЛВКАМИ       (Страница 22)
    • 30
      ДЕЛА СЕМЕЙНЫЕ       (Страница 23)
    • 31
      ГОДЫ РАСЦВЕТА       (Страница 24)
    • 32
      СУДЬБОНОСНЫЙ ГРИБОК       (Страница 25)
    • 33
      ПОСЛЕДНИЙ ВЗДОХ       (Страница 26)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    ПРОПАВШИЙ     (Страница 27)
    • 34
      ИНТЕРЛЮДИЯ ПОД ЗВЕЗДАМИ ВАН ГОГА       (Страница 27)
    • 35
      РОДСТВЕННЫЕ УЗЫ       (Страница 28)
    • 36
      ПОДМЕНЫШИ       (Страница 28)
    • 37
      ЛАРЕЦ ЧЕРНОГО ДЕРЕВА       (Страница 29)
    • 38
      СЛОМАННЫЙ ЖЕЗЛ       (Страница 30)
    • 39
      ПРИЕМНЫЙ СЫН       (Страница 30)
    • 40
      ВАСИЛЬКОВАЯ ПЛОЩАДЬ       (Страница 31)
    • 41
      СОБОР       (Страница 31)
  • ЧАСТЬ ПЯТАЯ
    ТУТ И СКАЗКЕ КОНЕЦ     (Страница 32)
    • 42
      ПРОЩАЛЬНЫЙ ПИР       (Страница 32)
    • 43
      ГРАНИЦЫ МАГИИ       (Страница 33)
  • СПИСОК ИМЕН И НАЗВАНИЙ (Страница 34)


Тед Уильямс

Война Цветов

 Читать книгу

Аннотация

Война Цветов началась и ей, кровавой, жестокой, мало подходит столь нежное название!Ведь королевство фэйри давно уже изменилось — и из сказочного стало попросту страшным. В бой идут призраки, гоблины, тролли, упыри — порождения ночного кошмара, не знающие жалости, противостоящие же им Светлые Эльфы выглядят какими угодно, только не "светлыми". И в центре этого вселенского хаоса внезапно оказывается очень странный человек — рок-музыкант, заброшенный в магический мир по чистой случайности, и теперь вынужденный учиться в нем выживать...

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel