Тэд Уильямс - Явившийся в пламени

1 Тэд Уильямс

Действие трилогии происходит в Остен-Арде, который простирается от болот Южного Врена до Йиканука, ледового обиталища троллей, но сердце его - это большой замок, называемый Луговой Холм.
Рассказ начинается со смерти Престера Джона, могущественного короля-человека, который владел замком много лет. Он расширил свое государство за пределы Эркинленда и правил почти всеми народами Остен-Арда. После его кончины между королевскими сыновьями разгорается борьба за власть, которая едва не приводит к гибели всего мира, поскольку бессмертный монстр Инелюки использует эту войну в своих целях. Ключевую роль в событиях играют поваренок Симон Белокурый, Мириамель, дочь одного из принцев, тролль Бинабик, таинственная колдунья Гелоэ и ситхи - полубессмертный народ Инелюки, за которых он некогда расстался с живой жизнью.
Инелюки был владельцем Лугового Холма за пятьсот лет до Престера Джона - тогда замок назывался Азуа. Когда смертные осадили его замок, он предпринял последнюю, самоубийственную попытку победить людей путем волшебства. Вспыхнул пожар, Инелюки и его сторонники ушли из мира живых, а замок был почти полностью разрушен. Но люди, оставшиеся в живых, построили новое здание на руинах замка ситхов. На протяжении веков в замке сменилось несколько смертных правителей из разных земель, в том числе Король-Цапля, Святой Король и Король-Рыболов, но до Престера Джона никто не задерживался там надолго.
Даже многие годы спустя я просыпаюсь среди ночи и вижу перед собой его страдающее лицо. И каждый раз знаю, что бессильна облегчить его страдания.
И я хочу рассказать об этом, чтобы призраки наконец успокоились - если это только возможно в таком месте, где призраков больше, чем живых душ. А вы слушайте внимательно - ведь это такая история, которую даже сама рассказчица понимает не до конца.
Я расскажу вам о господине Сулисе, моем знаменитом отчиме.
Расскажу о том, что напророчила мне колдунья.
Расскажу о своей любви, которую потеряла.
Расскажу о той ночи, когда увидела явившегося в пламени.

***

Подарки Телларина были скромными, но для меня на свете не было ничего дороже. Мой любимый носил мне сладости и смеялся, глядя, с какой жадностью я их поедаю.
- Ах, малютка Бреда, - не чудо ли, что простой солдат украдкой носит медовые финики королевской дочке! - И он целовал меня, прижимался своими шершавыми щеками к моим и целовал, и это было слаще всех фиников на свете.
Но Сулис не был по-настоящему королем, а я не была ему родной дочерью.
Телларин был прав в одном. Когда я видела моего солдата или слышала его свист под окном, это в самом деле было настоящее чудо.
Мой родной отец, от чресл которого я произошла, погиб в холодных водах Королевского озера, когда я была совсем еще маленькой. Его спутники рассказали, что большая рыба-копье попалась им в сети и утащила моего отца Риквалда за собой в глубину, но многие шептали, что спутники-то и убили его, а потом утопили, привязав к ногам камни.
Все знали, что мой отец получит штандарт и копье Великого Тана на следующем собрании танов Озерного Народа. И отец его, и дядя были Великими Танами до него, поэтому поговаривали, что Бог недаром его поразил - негоже, мол, одному роду удерживать власть так долго. Говорили еще, что тем, кто был с отцом в лодке, просто уплатили постыдное золото, чтобы они утопили его в пользу какого-то другого рода.
Я все это знаю только по рассказам моей матери Синетриты. После смерти отца она осталась молодой вдовой с двумя детьми - мне не минуло еще и пяти, брат Эльфрик был на два года старше. И мы все переехали жить к отцу моего отца, потому что мы, дети, были последними в его роду, а среди эркилендского Озерного Народа наша кровь ценилась очень высоко. Но этот дом не стал для нас счастливым. Годрик, мой дед, сам был Великим Таном два десятилетия, пока болезнь не одолела его, и возлагал большие надежды на моего отца - но отец умер, и человек из другого рода получил на глазах Годрика копье и штандарт. Все, что бы ни случилось с тех пор на свете, убеждало деда в том, что хорошие времена Эркинленда и Озерного Народа остались позади.
Годрик умер, когда мне еще не исполнилось семи, но и за этот краткий срок успел сделать мою мать несчастной. Он все жаловался и корил ее за то, как она ведет дом и воспитывает нас с Эльфриком. Дед проводил много времени с братом, стараясь сделать из него мужчину, который вернет нашему роду копье и штандарт, но брат был слишком хил и робок - из тех, кто способен управлять только собственным домом. Годрик винил в этом мою мать, говоря, что она испортила сына бабьим воспитанием.
Я деда заботила куда меньше. Он никогда не был жесток со мной - только суров и немногословен, но меня так пугали его белая борода, бранчливый голос и отсутствие нескольких пальцев, что я всегда дичилась его. Это была еще одна из причин, по которым он утратил вкус к жизни, о чем я теперь сожалею.
Да, горьким было время вдовства для моей матери. Из хозяйки собственного дома и жены Великого Тана она сделалась одной из трех взрослых дочерей в доме сурового старца: одна из сестер моего отца тоже лишилась мужа, а младшую так и не выдавали замуж, чтобы она заботилась о старике на склоне его лет.
Мне думается, мать тогда приняла бы руку даже самого бедного рыбака, имей он только свой дом и не будь у него никого из родных. Но вместо этого к ней посватался человек, чье имя заставляло трепетать всех и каждого.

***

- Какой он, твой отчим? - спросил однажды Телларин. - Расскажи мне о нем.
- Он твой господин и повелитель, - улыбнулась я. - Что еще можно к этому добавить?
- Скажи мне, что он говорит и делает в кругу семьи, у себя за столом. - И лицо Телларина сделалось вдруг по-мальчишески удивленным. - Надо же! Мне кажется кощунственным даже спрашивать об этом.
- Он такой же человек, как и все. - Я закатила глаза. Вольно же людям представлять других большими и важными, а себя - ничтожными козявками. - Он ест, и спит, и пускает ветры. Когда мать была жива, она говорила, что он занимает в постели больше места, чем трое других, вместе взятых, потому что мечется во сне и говорит вслух при этом. - Я нарочно принижала отчима, потому что мне казалось, будто Телларин интересуется им больше, чем мной.
Мой наббанский солдат посерьезнел.
- Как он, должно быть, горевал, когда она умерла. Он, наверное, очень любил ее?
Как будто я не горевала! Я поборола искушение снова закатить глаза и сказала со всей уверенностью юности:
- Я думаю, он вовсе ее не любил.

***

Мать сказала однажды, что, когда отчим со своими присными впервые появился на луговых землях, держа путь к Королевскому озеру, всем показалось, будто это небесное воинство спустилось на землю. Трубы возвещали об их приближении, и люди сбегались отовсюду, словно к процессии, несущей святую реликвию. Доспехи и копья рыцарей сверкали, начищенные до блеска, а на знаменах была вышита золотом цапля - герб их господина. Даже кони наббанийцев были крупнее и горделивее, чем наши эркинлендские лошадки. За воинами шли стада овец и крупного скота, ехали вереницы повозок - поезд был столь велик, что след от него виден на земле и теперь, шесть десятилетий спустя.
Я была тогда ребенком и ничего этого не видела - слышала только, о чем мать с тетками перешептывались за шитьем. К нам прибыл могущественный властелин, говорили они, наббанский вельможа, называемый многими Сулисом-Отступником. Он изгнан из родных краев - говорят, сам Лектор повелел так под угрозой отлучить его от Церкви, ибо Сулис задавал еретические вопросы о жизни Узиреса Эдона, благословенного Спасителя нашего. Но кое-кто говорит, что это был заговор против него. Разозлить церковника - все равно что наступить на змею.
Церковь тогда еще не совсем утвердилась в Эркинленде, и хотя почти всех обратили в веру эдонитов, очень немногие из Озерного Народа доверяли Санселланскому Эдониату. Его , называли “поповским ульем” и говорили, что его глава печется не о Боге, а о собственном преуспеянии.
Многие и теперь говорят это - но так, чтобы чужие не слышали.
Сегодня я знаю обо всем этом много больше, чем когда это происходило. Я многое постигла теперь, когда я стара, а тех, о ком я рассказываю, уже нет в живых. Я далеко не первая, кто проделал этот скорбный путь - знание всегда приходит слишком поздно.
Господин Сулис действительно рассорился с Церковью, и в Наббане, где Церковь и государство были связаны очень крепко, это сразу сделало его врагом главы Санселланского Магистрата. Но мой будущий отчим принадлежал к столь знатному и могущественному роду, что его не заточили в тюрьму и не казнили, а лишь настоятельно посоветовали ему покинуть Наббан. Его соотечественники думали, что он выбрал Эркинленд потому, что в нашем захолустье любой вельможа мог стать королем, - но у Сулиса были свои причины, куда более глубокие и странные, чем кто-либо мог предположить. Как бы там ни было, он привел всех своих домочадцев и своих рыцарей и солдат с их женщинами и детьми - целый маленький город - на берега Королевского озера.

***

Несмотря на свои острые мечи и крепкие доспехи, наббанийцы обращались с Озерным Народом на удивление учтиво, В первые же недели между их лагерем и нашими селениями завязалась торговля, и многие из наших завели себе друзей среди пришельцев. Эркинлендцы насторожились лишь тогда, когда господин Сулис объявил танам о своем намерении поселиться в заброшенном замке на мысу.
Огромный и пустой, обитель ветра и теней, замок смотрел сверху на наши земли с незапамятных времен. Никто не помнил, кто его построил - то ли великаны, то ли сам волшебный народ. Говорили, что какое-то время им владели северяне из Риммерсгарда, но они давно уже ушли отсюда, изгнанные драконом. Сколько преданий окружало этот замок! В детстве одна из служанок моей матери рассказывала мне, что там живут теперь северные ведьмы и беспокойные духи. Часто ночью я думала, как он стоит, этот замок, на обвеваемом ветрами утесе, всего в половине дня езды от нас, и так боялась, что не могла спать.
Намерение пришельца восстановить разрушенную твердыню привела танов в беспокойство - и не только потому, что они опасались потревожить духов. Замок занимал мощную позицию и был почти непобедим - его стены, даже обветшавшие, могли выдержать любой приступ. Но таны попали в трудное положение. Хотя озерян было больше, чем людей Сулиса, рыцари Цапли были лучше вооружены, а дисциплина наббанийских бойцов славилась повсюду - не прошло и нескольких лет, как императорские Морские Волки числом пол-легиона разбили вдесятеро больше троеводян. Освеард же, новый Великий Тан, был молод и не имел воинского опыта. Поэтому другие таны попросили моего деда Годрика поговорить с наббанийцем и попытаться разгадать его истинные намерения.
Так господин Сулис явился в дедову усадьбу и впервые увидел мою мать.

***

В детстве мне хотелось верить, что Сулис влюбился в мать с первого взгляда, когда они тихо стояли за стулом своего свекра в большом зале Годрика. Она была красива, я знаю - пока отец был жив, все домочадцы называли ее Лебедью Риквальда из-за ее стройной шеи и белых плеч. Волосы у нее были цвета бледного золота, глаза зеленые, как Королевское озеро летом. Любой мужчина влюбился бы в нее. Но слово “любой” никак не подходит к моему отчиму.
Впервые влюбившись сама и став женщиной, я поняла, что Сулис ее не любил. Как мог любящий муж быть столь холодным и отстраненным? Столь тяжеловесно учтивым? Вздрагивая при одной мысли о Телларине, моем тайном возлюбленном, я понимала, что мужчина, который держал себя с женой таким образом, никак не мог ее любить.
Теперь я уже не так уверена в этом. Столь многое кажется другим, когда смотришь на него моими нынешними глазами. С высоты своих лет я смотрю на свою жизнь, словно с горы, но порой мне кажется, что вижу я лучше.

***

Сулис был умный человек и не мог не заметить, как мой дед ненавидит Великого Тана, - это проявлялось во всем, что Годрик говорил. Дед даже о погоде не мог упомянуть, не сказав, что лето было теплее, а зима короче в ту пору, когда он сам был Великим Таном, - а если бы, мол, сын сел на его место, то у нас вечно стоял бы месяц май Видя это, Сулис стал ублажать нравного старика - сперва он тонко льстил ему и дарил подарки, а после посватался к его невестке.
Да, когда дед в достаточной степени проникся уважением к уму этого иноземного вельможи, Сулис нанес решающий удар. Он не только предложил за мою мать - вдову! - выкуп больше, чем за девицу из дома Великого Тана, целое состояние в мечах, наббанских конях и золотой посуде, но вдобавок выразил готовность оставить брата и меня на попечение деда.
Годрик не совсем еще отказался от своих надежд на Эльфрика, и эта мысль привела его в восторг, но во мне он особо не нуждался. И двое мужчин порешили, что матери будет веселее на новом месте, если она возьмет с собой хотя бы одного ребенка.
На том и сговорились, и чужеземец вошел в семью бывшего Великого Тана. Остальным танам Годрик сказал, что намерения у Сулиса самые добрые и что своей женитьбой он честно доказал свое желание жить в мире с Озерным Народом. С ним есть священники, которые очистят замок от беспокойных духов - Годрик передал танам то, что сказал ему сам Сулис, - и потому водворение Сулиса в замок принесет нашему народу двойную пользу.
Не знаю, что думали об этом Освеард и другие таны. Но, приняв в расчет суждение Годрика и силу пришельца - а быть может, испытывая тайный стыд по поводу смерти моего отца, - они сочли за благо согласиться. И господину Сулису с молодой женой отдали во владение заброшенный замок со всеми его развалинами и призраками.
Любила ли мать своего второго мужа? Об этом я знаю не больше, чем о чувствах Сулиса, и оба они так давно умерли, что не осталось никого, кроме меня, кто бы знал их обоих. Когда она впервые увидела его на пороге Годрикова дома, он, конечно, был на диво хорош. Уже не первой молодости - он, как и мать, успел овдоветь, хотя его жена умерла десять лет назад, тогда как ее утрата была еще свежа, - однако большой человек из величайшего города на свете. Поверх доспехов он носил белоснежную мантию, застегнутую на плече бирюзовой пряжкой в виде его фамильного герба, цапли. Шлем он, входя в дом, взял на сгиб руки, и мать могла заметить, что волос у него осталось мало - так, каемка на затылке и над ушами, так что лоб блестел при свете очага. Он был высок, крепкого сложения, с выбритым квадратным подбородком и крупным широким носом. Сильное, тяжелое лицо имело задумчивый вид и носило отпечаток грусти - такое лицо, сказала мне однажды мать, могло быть у самого Бога в Судный день.
Он и напугал ее, и взволновал - я знаю это по ее рассказам об их первой встрече. Но любила ли она его - тогда и в последующие дни? Не могу сказать. Да и какая кому разница после стольких-то лет!
В доме свекра ей жилось тяжело. Что бы она ни чувствовала в глубине души, я не сомневаюсь, что за Сулиса она шла с радостью.

***

В тот месяц, когда мать умерла, на моем тринадцатом году, она сказала мне, что Сулис боялся ее полюбить - так она думает. Больше она ничего не объяснила - она была совсем уже слаба, и ей было трудно говорить - и я до сих пор не знаю, что она хотела сказать.
В предпоследних словах, которые она сказала мне, было еще меньше смысла. Когда слабость в груди так одолевала ее, что она едва могла дышать, она нашла в себе силы произнести: “Я - только призрак”.
Быть может, она говорила о своих страданиях, о том, что только цепляется за жизнь - как робкий дух, который не решается отправиться на него и остается в знакомых местах. Ее последняя просьба доказала, что она устала от тягот этого мира. Но я с тех пор часто думала, не было ли в ее словах иного значения. Не хотела ли она сказать, что после смерти моего отца жила призрачной жизнью? Что она стала тенью в собственном доме, тенью, которая блуждала по темным коридорам замка в надежде, что ее оживит взгляд второго мужа - а этот молчаливый, отягощенный тайной думой человек так и не посмотрел на нее?
Бедная моя мать. Бедная наша, преследуемая роком семья!

***

Я плохо помню первый год замужества матери с господином Сулисом, но не могу забыть того дня, когда мы въехали в наш новый дом. Другие отправились туда раньше нас, чтобы по возможности облегчить нам переезд, - я это знаю, потому что на зеленом Внутреннем Дворе уже разбили большой шатер, где мы и спали первые месяцы. Но моему ребяческому разуму представлялось, что до нас туда не ступала нога ни одного смертного. За каждым углом я ожидала ведьм и людоедов.
Поднявшись на утес по дороге, что шла рядом с Королевским озером, мы добрались до крепостной стены и двинулись в обход самого замка. Люди, посланные вперед, кое-как прорубили тропу в тени стен, так что нам приходилось легче, чем им. Мы ехали по зеленому коридору между стеной и лесом. Лесная растительность подступала вплотную к замку, оплетая корнями и лозами его камни.
У северных ворот замка мы увидели неприглядную вырубку с торчащими пнями и почерневшей от огня травой - оживленный город Эркинчестер, раскинувшийся ныне у подножия замка, никому еще и во сне не снился. Да и не весь подлесок еще вырубили. Зеленые побеги цеплялись за стены ветхой привратницкой, росли в трещинах каменных столбов, оставшихся от былых ворот, свисали длинными косами в проем.
- Видите? - Господин Сулис простер свои сильные руки так, словно он сам придумал и создал эту пустыню. - У нас будет самый большой и древний дом на свете.
Когда он ввел мою мать через порог в руины замка, она начертала над сердцем знак Древа.

***

Теперь я знаю многое, чего не знала в тот первый день, когда мы приехали в замок. Знаю, что из россказней о замке было ложью, а что - истинной правдой. Не вызывает никаких сомнений то, что северяне в самом деле здесь жили. За свои годы я нашла много их монет с грубым “Ф”, знаком их короля Фингила, и сохранились сгнившие остовы их деревянных хижин во Внешнем Дворе - их обнаружили люди моего отчима, когда работали там. А если северяне были, то легенда о драконе тоже может быть правдой, как и страшное предание о том, как северяне перебили бессмертных обитателей замка.
Но я не нуждалась в таких наглядных доказательствах, как монеты или развалины, чтобы знать, что наш дом полон духов. Это я поняла как нельзя яснее в ту ночь, когда увидела явившегося в огне.

***

Быть может, кто рос в Наббане или в другом большом городе на юге, был бы не так поражен видом замка, но я была ребенком Озерного Народа. Самым большим зданием, которое я видела до сих пор, была наша городская ратуша - а ее можно было упрятать в любом крыле замка так, что потом никто бы не нашел. В тот день мне стало ясно, что такой замок и правда могли построить только великаны.
Крепостная стена уже поражала детское воображение - в десять моих ростов, сложенная из таких огромных камней, которые, конечно же, лишь руки великанов могли водрузить на место. Но внутренние стены, там, где они еще сохранились, были не только огромны, но и прекрасны. Их построили из блестящего белого камня, отшлифованного, как драгоценный. Сами камни были такой же величины, как во внешней стене, но примыкали друг к другу так плотно, что каждая стена издали казалась цельным изогнутым бивнем, брошенным на склон холма.
Многие из первоначальных строений замка сгорели или были снесены, а их камни пошли на постройку башни северян - пузатой, как бочка, но очень высокой. В другом месте громадное сооружение людей из Риммерсгарда подавило бы собой все остальное и приковало к себе все мое внимание - но в другом месте не было Башни Ангела.
Тогда я еще не знала, как она называется - да у нее и не было имени, потому что фигура на ее вершине едва виднелась снизу, - но в тот миг, как я увидела ее, я поняла, что такой больше нет на всем свете, и детское суждение в кои-то веки оказалось верным. Вход в нее загораживали груды щебня, который северяне так и не успели убрать, и стены в нижней части кое-где потрескались и обвалились от какого-то невообразимого сотрясения, так что остался только голый камень - но она по-прежнему вонзалась в небо, как большой белый клык, выше всякого дерева, выше всего, что могли построить руки смертных.
Полная восторга, но и страха тоже, я спросила у матери, не свалится ли эта башня на нас. Она попыталась успокоить меня и сказала, что эта башня стоит здесь дольше, чем я могу себе представить - быть может, еще с тех пор, когда на Королевском озере и людей-то не было; но это лишь вызвало у меня новые, еще более странные мысли.

***

Последние слова, которые сказала мне мать, были;
- Принеси мне коготь дракона.
Сперва я подумала, что перед смертью ее память вернулась к первым дням нашей жизни в замке.
Сказка о драконе из замка, прогнавшем прочь северян, была так стара, что никого уже не пугала, но маленькая девочка все еще принимала ее близко к сердцу. Солдаты моего отчима приносили мне гладко отшлифованные камешки и говорили: “Смотри, это обломки красного драконова когтя. Дракон живет в глубоких подвалах, но по ночам иногда вылезает наружу и вынюхивает маленьких девочек, чтобы съесть их!"
Поначалу я верила. Но потом, когда я подросла и стала не столь впечатлительной, россказни о драконе вызывали у меня одно лишь презрение. Теперь же, в старости, меня снова преследуют сны о нем. Порой даже наяву. Мне кажется, я чувствую его там, во тьме под замком, чувствую, когда на пару мгновений прерывается его долгий, глубокий сон.
Поэтому в ту ночь, когда умирающая мать попросила меня принести ей коготь дракона, я подумала, что ей вспомнилось нечто в этом роде. Я хотела уже пойти и поискать те старые обломки, но ее сенная девушка Ульса, которую наббанийцы называли горничной или камеристкой, сказала мне, что матери не это нужно. Коготь дракона, объяснила она, - это талисман, который помогает страдальцам умереть легко и быстро. Ульса говорила это со слезами на глазах - мне думается, она была в достаточной степени эдонитка, чтобы осудить эту затею, но оставалась разумной молодой женщиной и не тратила времени попусту, рассуждая, правильно это или нет. Она сказала, что такую вещь можно достать только у Ксаниппы - эта женщина жила в селении, которое выросло за стенами замка.
Я уже вступила в пору созревания, но была совсем еще ребенком, и необходимость даже ненадолго выйти из замка в ночное время пугала меня; но об этом просила мать, а отказ умирающему в его просьбе считался грехом задолго до того, как Церковь начала поучать нас, что хорошо, а что плохо. Я оставила Ульсу с матерью и вышла в дождливую ночь.
Ксаниппа прежде была шлюхой, но потом, состарившись и растолстев, решила сменить ремесло и стала заниматься травами. В ее жалкой хижине, стоявшей за юго-восточной крепостной стеной, у Королевского леса, было дымно и клубились дурные запахи. Волосы Ксаниппы, перевязанные красивой когда-то лентой, были точно воронье гнездо. Ее лицо, в молодости, должно быть, круглое и миловидное, совсем заплыло жиром и походило на выловленную неводом рыбу. Притом она так отяжелела, что не вставала с табурета у огня все время, пока я была там - как и большую часть своего дня, полагаю.
Поначалу она отнеслась ко мне очень подозрительно, но, узнав, кто я, чего я хочу, и разглядев как следует мое лицо, приняла у меня три мелкие монеты и велела подтащить поближе к огню обшарпанный сундучок. Сундучок, как и его хозяйка, явно знавал лучшие времена и когда-то был красиво расписан. Ксаниппа водрузила его себе на живот и принялась копаться в нем с большой ловкостью, как-то не вязавшейся с ней.
- Ага, вот он, коготь дракона, - сказала она наконец и показала мне какую-то черную кривулю. Это действительно был коготь, но слишком маленький, по моему разумению, чтобы принадлежать дракону. Ксаниппа, видя мое недоумение, пояснила:
- Совиный коготь, дуреха. Он только называется драконьим. - На кончике когтя был крохотный стеклянный шарик. - Смотри не снимай его и не разбей. А лучше вовсе не трогай. Есть у тебя кошелек?
Я показала ей сумочку, "которую носила на шнурке вокруг шеи.
- Слишком тонка, - нахмурилась Ксаниппа. Она вытащила какие-то тряпки из кармана своего необъятного платья, завернула коготь, положила его в сумку и запихнула ее обратно мне за корсаж. При этом она сжала мою грудь так сильно, что я ахнула, а она погладила меня по голове. - Риап милосердный, неужто и я была когда-то такой молодой? Так смотри же, будь осторожна, моя сладкая. Кончик когтя смазан ядом с вренских болот. Если уколешься, то так и умрешь девицей - а тебе ведь этого не хотелось бы, верно?
Я попятилась к двери, и Ксаниппа усмехнулась, видя мой испуг.
- И передай своему отчиму от меня вот что. Того, что он ищет, он не найдет у здешних женщин, да и у знахарок Озерного Народа. Скажи, что он может мне верить - ведь если я могла бы разгадать его загадку, то сделала бы это, хотя заставила бы его дорого заплатить. Но нет - придется ему идти к лесной колдунье и задавать свои вопросы ей.
Она засмеялась, а я, открыв дверь, выскользнула наружу. Дождь стал еще сильнее, но я, то и дело оскальзываясь и падая, все-таки бежала всю дорогу до Внутреннего Двора.
В комнате матери уже побывали и священник, и мой отчим, который так и не произнес ни слова, как сказала мне Ульса. Мать умерла вскоре после того, как я ушла. Я подвела ее - она умерла в муках, без единой родной души рядом. Стыд и горе так жгли меня, что не верилось, что это когда-нибудь пройдет. Пока другие женщины готовили мать к погребению, я могла только плакать. Коготь дракона болтался у моего сердца, почти забытый.
Много недель я бродила по замку, несчастная и неприкаянная. Поручение Ксаниппы я вспомнила только через месяц после похорон.
Я нашла отчима на стене, откуда он смотрел на Королевское озеро, и передала ему слова Ксаниппы. Он не спросил меня, почему я служу на посылках у этой женщины - даже не подал виду, что слышит меня. Он смотрел куда-то вдаль - возможно, на рыбачьи лодки, чуть видные в тумане.

***

Первые годы в разрушенном замке дались тяжело всем, не только мне и матери. Господин Сулис должен был и наблюдать за стройкой - огромная и бесконечно сложная задача, - и поддерживать дух своих людей в первую суровую зиму.
Одно дело - поклясться в порыве благородного негодования, что последуешь за своим господином хоть на край света, и совсем другое - когда твой господин останавливается и следование за ним превращается в изгнание. Когда наббанийские воины стали понимать, что этому холодному эркинлендскому захолустью суждено сделаться их домом навсегда, начались трудности: пьянство, драки между собой и даже столкновения с местными.., с нашими, хотя я уже стала забывать, что это мой народ. После смерти матери мне казалось порой, что настоящая изгнанница - это я, окруженная наббанийскими именами, лицами и речью даже у себя на родине.
Да, первая зима не принесла нам радости, но мы пережили ее и принялись заново налаживать свою жизнь - жизнь отверженных. Но если кто и был рожден для такой судьбы, то это мой отчим.
Когда я снова вижу его в своей памяти, когда рисую себе этот широкий тяжелый лоб и суровое лицо, я думаю о нем как об острове, лежащем по ту сторону бурных вод - он близко, но на нем никто не бывает. Я была слишком мала и застенчива, чтобы пробовать докричаться через разделяющий нас поток, но вряд ли это имело значение - Сулис не казался человеком, которого одиночество тяготит. Даже в людной комнате он всегда смотрел не на людей, а на стены, словно видел сквозь камень какое-то лучшее место. Даже в самые счастливые его дни я редко видела, как он смеется, а его мимолетная улыбка давала понять, что шутки, которые ему нравятся, другим непонятны.
Он не был ни дурным, ни даже трудным человеком, как мой дед Годрик, но мне порой было трудно понять бесконечную преданность, с которой относились к нему солдаты. Телларину, когда он вступил в отряд Аваллеса, рассказали, как господин Сулис однажды вынес с поля битвы двух простых раненых латников, одного за другим, и это под тучей троеводских стрел. Если это правда, тогда ясно, за что любили его люди, - но в нашем замке не было места для подобных подвигов.
Когда я была еще мала, Сулис при встрече гладил меня по голове и задавал вопросы, которые должны были выразить отеческую заботу, но на деле показывали только, что он плохо представляет себе, чем я могу увлекаться в свои годы. Когда я подросла, он стал еще более вежлив и хвалил мои туалеты или мое рукоделие в той же заученной манере, как с арендаторами в Эдонмансе, - он запомнил их по книгам сенешаля и, проезжая мимо, называл каждого по имени и желал всем доброго года.
После смерти матери Сулис еще более отдалился от всех, словно ее кончина освободила его от повседневных обязанностей, которые он выполнял столь скрупулезно. Он почти перестал заниматься хозяйственными делами и читал целыми часами - иногда и ночь напролет, кутаясь в плотные одежды от холода. Он жег больше свечей, чем все в доме, вместе взятые.
Книги, которые он привез с собой из большого родового дома в Наббане, были большей частью божественные, но попадались среди них военные и разные другие истории. Он Как-то разрешил мне заглянуть в одну из них, но я тогда еще читала по складам и с трудом разбирала чужие имена и названия в описаниях битв. К другим фолиантам он меня вовсе не допускал и запирал их в сундуках. Увидев, как он их прячет, я уже не могла отделаться от этого воспоминания. Что же это за книги, думала я, которые надо держать под ключом?
В одном из сундуков хранились его собственные труды, но это я узнала только два года спустя, незадолго до ночи Черного Пламени.
В год после смерти матери, когда я нашла его за книгой в тусклом свете тронного зала, господин Сулис посмотрел на меня по-настоящему в первый и единственный раз на моей памяти.
Я робко спросила, что он читает, и он позволил мне посмотреть книгу у него на коленях, красивое иллюстрированное житие пророка Варриса с цаплей Хонсы Сулиса, вытисненной золотом на переплете. Я показала на картинку, где Варриса истязали на колесе, и сказала:
- Бедный, бедный. Как он, должно быть, страдал. А все потому, что остался верен своему Богу. Господь, наверное, с радостью принял его в раю.
Картинка с Варрисом подскочила - так вздрогнул отчим. Я подняла голову - он пристально смотрел на меня своими карими глазами, полными непонятных мне чувств. На миг я испугалась, что он ударит меня. Он в самом деле поднял свою мощную руку, но лишь нежно коснулся моих волос и тут же сжал пальцы в кулак, не сводя с меня горящего взора.
- Они отняли у меня все, Бреда. - В его голосе звучала боль, причину которой я не могла разгадать. - Но я никогда не склонюсь. Никогда.
Я затаила дыхание, растерянная и все еще немного напуганная. Еще миг - и отчим пришел в себя. Он поднес кулак ко рту, притворно кашлянул - не было на свете худшего лицедея, чем он, - и попросил, чтобы я позволила ему продолжить чтение, пока дневной свет еще не угас. Я и по сей день не знаю, кого он разумел под словом “они”. Императора и его двор в Наббине? Священников? Или самого Бога с его ангелами?
Я знаю одно: он пытался высказать мне то, что его жгло, но не нашел слов. И мое сердце преисполнилось болью за него.

***

Мой Телларин однажды спросил меня:
- Как могло случиться, что никто тобой не завладел? Ведь ты так красива и ты королевская дочь.
Но, как я уже говорила, господин Сулис не был ни королем, ни моим родным отцом. А зеркало, принадлежавшее ранее матери, подсказывало мне, что и красоту мою мои солдат сильно преувеличивает. Мать была светла, светозарна - я черна. У нее была высокая шея, длинные руки и ноги, пышные бедра - я получилась худой, как мальчишка. Где бы мне ни выкопали могилу, много места она не займет.
Но Телларин смотрел глазами любви, а любовь, подобно волшебным чарам, гонит рассудок прочь.
- Зачем тебе мужлан вроде меня? - говорил он. - Как ты можешь любить человека, который не принесет тебе земель, кроме разве что фермы, купленной на солдатское жалованье? Не даст твои детям ни титула, ни благородной крови?
Любовь не умеет считать, следовало бы ответить мне. Любовь сама делает свой выбор и сама отказывается от него.
И если бы он видел себя моими глазами, он не задавал бы вопросов.

***

Стояла ранняя весна моего пятнадцатого года, когда часовые при первых проблесках рассвета увидели лодки, плывущие через Королевское озеро. Это были не простые рыбачьи суденышки, а барки, в каждой из которых помещалось больше дюжины человек вместе с конями. Жители замка вышли навстречу новоприбывшим.
Вынеся на берег все товары, Телларин и другие воины сели на коней, поднялись на холм и въехали в главные ворота. Створки навесили совсем недавно - они были из грубого, неоструганного дерева, но могли сослужить службу в случае войны. У отчима были причины держаться начеку, что подтвердили прибывшие к нему воины.
Собственно говоря, командовал отрядом друг Телларина Аваллес, всадник и родственник Сулиса, но нетрудно было заметить, кому из двоих солдаты отдают предпочтение. Моему Телларину в ту пору едва минуло двадцать лет. Не из писаных красавчиков, слишком длиннолицый и носатый, чтобы походить на ангелов, нарисованных в книгах отчима, для меня он был лучше всех. Он снял шлем, подставив голову утреннему солнцу, и ветер с озера трепал его золотистые волосы. Даже мой неопытный глаз разглядел, что он слишком молод для воина, но я видела при этом, что его соратники тоже восхищаются им.
Он увидел меня в толпе рядом с отчимом и улыбнулся, как будто узнал, хотя мы встретились впервые. А во мне кровь вспыхнула огнем, но я так мало еще жила на свете, что не распознала любовной горячки.
Отчим обнял Аваллеса, а Телларин и остальные, преклонив колени, поочередно принесли ему клятву на верность. Я уверена, что во время этой церемонии Сулис думал только об одном: как бы поскорее вернуться к своим книгам.
Воинов прислала сюда семья моего отчима в Наббане. Письмо, привезенное Аваллесом, извещало, что при императорском дворе возобновились разговоры о Сулисе и священники-эдониты усиленно этому способствуют. Если бедняк верит на свой лад - это одно дело, писал семейный совет, но когда вельможа с деньгами, землями и громким именем начинает исповедовать собственную веру, влиятельные лица видят в этом угрозу. Опасаясь за жизнь Сулиса, семья шлет ему тщательно отобранных бойцов и советует удвоить бдительность.
Хотя причина прибытия отряда была невеселой, вести с родины всегда желанны, притом многие из новоприбывших сражались рядом с другими воинами отчима, и теперь старые друзья соединились вновь.
Когда Сулис наконец удалился к себе, а Ульса еще не успела загнать меня в дом, Телларин попросил Аваллеса представить его мне. Сам Аваллес был смуглый, тяжелолицый молодой человек с пробивающейся бородкой, всего на несколько лет старше Телларина, но фамильная серьезность делала его чуть ли не пожилым. Он чересчур крепко сжал мне руку и произнес пару неуклюжих комплиментов о прелестных цветках, расцветающих на севере, а потом представили своему другу.
Телларин не стал целовать мне руку, но его ясные глаза показались мне крепче всякого пожатия.

1 Следующая страница


Тэд Уильямс - Явившийся в пламени

Явившийся в пламени 2

- Я навсегда запомню этот день, госпожа, - сказал он с поклоном. Тут Ульса подхватила меня под локоть и утащила прочь.

***

Даже в разгаре любовной горячки, которой был отмечен весь мой пятнадцатый год, я не могла не замечать, что перемены, начавшиеся с отчимом после смерти матери, принимают все более худший оборот.
Сулис теперь почти не выходил из своих комнат, запираясь там со своими книгами и писаниями, - только самое неотложное дело могло выманить его наружу. Беседовал он только с отцом Ганарисом, немногословным капелланом - единственным священником, который приехал с ним из Наббана. Сулис отдал своему старому боевому товарищу свежеотстроенную замковую часовню, и это место оставалось одним из немногих, которые хозяин замка еще посещал. Но его визиты, судя по всему, не доставляли старому капеллану большого удовольствия. Однажды я видела, как они распрощались. Сулис, нагнув голову против ветра, зашагал обратно через двор в наши покои, а Ганарис посмотрел ему вслед хмуро и печально - как человек, чей старый друг смертельно болен.
Возможно, я, если бы постаралась, и сумела бы чем-нибудь помочь отчиму. Возможно, нашлась бы и другая дорога, кроме той, что привела нас к дереву, растущему во тьме. Но я, по правде сказать, хотя и видела ясно все эти обстоятельства, особого внимания на них не обращала. Телларин, мой солдат, начал ухаживать за мной - сначала дело ограничивалось взглядами и приветствиями, потом он стал делать мне маленькие подарки, и все остальное в жизни представлялось мне очень незначительным.
Все изменилось так, будто новое солнце, больше прежнего, взошло над замком, согрев каждый его уголок. Даже самые обыденные дела приобрели новый смысл благодаря моим чувствам к ясноглазому Телларину. Я стала прилежно заниматься катехизисом и чтением, чтобы моему любимому не казалось, что со мной не о чем говорить.., кроме тех дней, когда ничем не могла заниматься, мечтая о нем. Я использовала свои прогулки по замку как предлог, чтобы увидеть его, обменяться с ним взглядом через двор или с другого конца коридора. Даже сказки, которые Ульса рассказывала мне за шитьем и которые прежде лишь помогали коротать время, звучали теперь совершенно по-новому. Влюбленные принцы и принцессы были Телларином и мной. Их страдания жгли меня, как огнем, а торжество любви трогало так глубоко, что порой я боялась лишиться чувств.
В конце концов Ульса, которая примечала многое, хотя ничего не знала наверное, перестала рассказывать мне какие бы то ни было истории с поцелуями.
Но тогда у меня уже появилась своя история, и я ею жила. Наш первый поцелуй состоялся, когда мы гуляли в продуваемом ветром садике под сенью башни северян. С тех пор это безобразное сооружение стало казаться мне прекрасным, и мне становилось тепло в самый холодный день, когда я видела эту башню.
- Твой отчим мог бы отрубить мне голову, - сказал мой солдат, касаясь моей щеки своей. - Я предал его доверие и забыл о своем положении.
- Раз уж ты все равно приговорен, - прошептала я, - можешь согрешить еще раз. - И я увлекла его подальше в тень и целовала, пока у меня не заболели губы. Я никогда еще не чувствовала себя такой живой, я сходила с ума. Я голодала без него, без его поцелуев, его голоса.
Он дарил мне мелочи, которых не водилось в унылом, бережливом доме Сулиса, - цветы, сладости, безделушки, покупая их на рынке в новом городке Эркинчестере за воротами замка. Я с трудом заставляла себя есть медовые финики, которые он приносил - не потому, что они были разорительны для его кошелька, хотя так оно и было - он не мог похвалиться богатством, как его друг Аваллес, - а потому, что это были его дары, для меня драгоценные. Съедать их казалось мне чудовищным транжирством.
- Ну так ешь понемногу, - говорил он мне. - Они будут целовать твои губки, когда меня рядом нет.
Нечего и говорить, что я отдалась ему безраздельно. Намеки Ульсы на падших женщин, которые топятся в Королевском озере, на невест, которых с позором отсылают к родителям после первой ночи, даже о незаконных детях, становящихся причиной страшных войн, я пропускала мимо ушей. Я отдала Телларину и сердце свое, и тело. Кто бы не сделал этого на моем месте? И стань я опять той девушкой, вышедшей из мрака своего грустного детства на свет яркого дня, я сделала бы это снова и с той же радостью. Даже теперь, когда я вижу всю глупость содеянного мной, я не могу винить ту девочку. Когда ты молода и жизнь кажется тебе длинной-предлинной, у тебя, как ни странно, совсем нет терпения - ты не можешь понять, что будет и другой день, другое время, другой случай. Так уж создал нас Бог - кто знает почему?
Вот и для меня в те дни не существовало ничего, кроме жара в моей крови. Когда Телларин стучался ко мне ночью, я укладывала его в свою постель, а когда он уходил, я плакала, но не от стыда. Между тем осень сменилась зимой, но нам и горя было мало - мы построили себе свой собственный теплый мирок. Я ни на миг не могла представить себе жизни без Телларина.
Скажу опять - юность глупа, ведь я столько уж лет живу без него. И в жизни моей с тех пор, как я его потеряла, было немало радостей, но тогда я нипочем бы не поверила в это. И все же я никогда больше не жила так полно и ярко, как в дни своей первой любви. Словно я знала, что нам недолго быть вместе.

***

Как ни назвать это - судьбой, проклятием или волей небес, - но теперь, оглядываясь назад, я вижу, как нечто неотвратимо вело нас к месту нашего назначения.
В одной ночи в конце месяца фейервера я начала понимать, что отчим не просто чудит - дело гораздо хуже. Я кралась по коридору обратно в свою комнату, проводив Телларина, и ни о чем другом не думала - и вдруг наткнулась на Сулиса. Я пришла в ужас, решив, что мое преступление столь же очевидно, как кровь на белой простыне, и, вся дрожа, ожидала изобличения. Но он лишь заморгал и поднял свечу повыше:
- Бреда? Что ты здесь делаешь, девочка?
Он не называл меня “девочкой” с тех пор, как умерла мать. Его немногие волосы растрепались, словно он сам только что разгуливал где-то, но, судя по его застывшему взгляду, прогулка была не из приятных. Широкие плечи поникли, и он казался таким усталым, что едва мог держать голову прямо. Мужчина, так поразивший мою мать в доме Годрика, изменился почти до неузнаваемости.
Отчим был закутан в одеяло, из-под которого виднелись голые до колен ноги. Неужели это тот самый Сулис, который всегда одевался с тем же тщанием, с каким некогда строил свои полки на поле боя? Вид бледных ног вызвал во мне невыразимую тревогу.
- Я... Мне не спалось. Захотелось подышать воздухом. Его взгляд, скользнув по мне, снова ушел во мрак. Он казался не просто растерянным, а испуганным по-настоящему.
- Не надо выходить в такое время. Теперь поздно, а в этих коридорах полно... - Он запнулся. - Полно сквозняков. И очень холодно. Ступай к себе, девочка.
Все в нем внушало мне страх. Я попятилась, но сочла нужным произнести:
- Доброй вам ночи, и да благословит вас Бог. Он как-то судорожно качнул головой и побрел прочь. Несколько дней спустя в замок доставили закованную в цепь колдунью.

***

Я узнала об этом только от Телларина. После любовных ласк мы лежали, пригревшись, под моим одеялом, и внезапно он объявил:
- А господин Сулис велел схватить колдунью. Я удивилась - обычно в постели мы говорили совсем о другом.
- Какую колдунью?
- Она живет в лесу Альдегеорте, - он произнес эркинлендское название с обычной милой неуклюжестью, - и часто бывает на рынке в городе на Имстрекке, к востоку отсюда. Там ее хорошо знают - она лечит травами, сводит бородавки и все такое. Так говорит Аваллес.
Я вспомнила, что велела мне передать отчиму бывшая шлюха Ксаниппа в ночь смерти моей матери. Было тепло, но я плотнее закутала одеялом наши влажные тела.
- Но зачем она понадобилась господину Сулису?
- Ну, она ведьма - стало быть, идет против Бога. Аваллес с солдатами схватил ее и привез сюда нынче вечером.
- Но на озере, где я выросла, полным-полно знахарок, и под стенами замка они тоже есть. Зачем же ему эта женщина?
- Как видно, он полагает, что она не просто безобидная знахарка. Он велел бросить ее в темницу под тронным залом, скованную по рукам и ногам.
Мне непременно нужно было взглянуть на нее - как из любопытства, так и потому, что состояние рассудка отчима внушало мне тревогу.
Утром, когда господин Сулис еще не встал, я спустилась в темницы. Колдунья была там единственной узницей. Эти подвалы редко использовались по назначению, ибо заточенные в них умерли бы от холода и сырости, не успев послужить примером другим. Стражник с охотой пустил падчерицу хозяина замка поглядеть на ведьму и указал мне дверь последней темницы.
Мне пришлось встать на цыпочки, чтобы заглянуть в зарешеченное окошко на двери. Свет шел только от одинокого факела, горевшего на стене позади меня, и колдуньи почти не было видно. На запястьях и щиколотках у нее были цепи, как и сказал Телларин. Она сидела на полу в своей лишенной окон темнице, похожая из-за опущенных плеч на вымокшего под дождем ястреба.
Я смотрела на нее, а она звякнула цепями, не повернув головы, и спросила на удивление низким голосом:
- Чего тебе, дочка?
- Господин Сулис.., мой отчим, - проговорила я, как будто это могло служить объяснением.
Она широко раскрыла свои огромные желтые глаза. Сходство с хищной птицей еще усилилось - мне показалось, что сейчас она накинется на меня и раздерет острыми когтями.
- Ты пришла просить за него? Я скажу тебе то же самое, что сказала ему: на его вопрос нет ответа. Я, во всяком случае, не знаю его.
- Что же это за вопрос? - едва дыша, спросила я. Колдунья, молча поглядев на меня, поднялась. Я видела, что ей это тяжело из-за цепей. Она вышла вперед, и свет из оконца упал на нее. Ее темные волосы были острижены коротко, как у мужчины. Не красавица и не уродка, не высокая и не маленькая, она дышала силой, и немигающие желтые плошки ее глаз притягивали к себе мой взгляд. Я еще не видывала таких, как она, и ничегошеньки в ней не понимала. Говорила она, как обыкновенная женщина, но было в ней что-то дикое, как раскат отдаленного грома, как бег оленя по лесу. Я не могла двинуться с места, точно она меня околдовала.
Наконец она покачала головой:
- Не надо тебе путаться в безумные дела своего отца, дитя.
- Он мне не отец. Он был женат на моей матери.
- Вон оно что, - с похожим на лай смехом сказала она. Я переминалась с ноги на ногу, по-прежнему прижимаясь лицом к решетке, сама не зная, зачем я говорю с этой женщиной и чего хочу от нее.
- Почему ты закована?
- Петому что они боятся меня.
- А как тебя зовут? - Она хмуро промолчала, и я попыталась еще раз:
- Ты правда колдунья?
- Ступай-ка отсюда, дочка, - вздохнула она. - Если ты ничего не знаешь о глупых затеях своего отчима, лучше тебе держаться подальше от всего этого. Не надо быть колдуньей, чтобы видеть, что добром это не кончится.
Ее слова испугали меня, но я не могла оторваться от решетки.
- Не нужно ли тебе чего-нибудь? Еды или питья? Она снова оглядела меня лихорадочно горящими глазами.
- Отроду не видела такого странного дома. Нет, дитя. Все, что мне нужно, - это открытое небо да мой лес, а этого я не получу ни от тебя, ни от кого другого. Зато я твоему отцу нужна, и голодом он меня морить не станет.
Колдунья повернулась ко мне спиной и опять ушла в угол, волоча за собой цепи. Я поднялась наверх с больной головой: разные мысли - взволнованные, горестные и испуганные - бились в ней, как птицы в запертой комнате.

***

Месяц маррис сменился аврелем, а отчим все держал колдунью в заточении. Чего бы он ни хотел от нее, она явно на это не соглашалась. Я часто бывала у нее, но она, хотя и была добра по-своему, говорила со мной только о пустяках. Спрашивала, был ли поутру заморозок и какие птицы пели на деревьях - ведь в своем каменном мешке она была отрезана от мира.
Не знаю, почему меня так тянуло к ней. Мне, наверное, казалось, что она владеет ключами от многих тайн - а тайнами для меня были и безумие отчима, и горе моей матери, и мои растущие страхи за свое новообретенное счастье.
Хотя отчим кормил ее исправно, как она и предвидела, и не позволял дурно с ней обращаться, колдунья худела день ото дня, и темные круги легли у нее под глазами, как кровоподтеки. Она тосковала по воле и чахла, как дикий зверь в клетке. Мне больно было видеть ее, как будто это меня лишили свободы. Каждый раз я находила ее все более слабой и истощенной, и мне вспоминались последние страшные дни моей матери. Выходя из темниц, я всегда искала тихого места, где могла выплакаться. Даже краденые часы с Телларином не облегчали моей грусти.
Я возненавидела бы отчима, если бы он сам не чах день ото дня, словно заточенный в зеркальном подобии сырой колдуньиной тюрьмы. Каким бы ни был вопрос, на который отчим желал получить ответ, он мучил Сулиса так, что этот честный человек лишил женщину свободы, а себя - сна. До самого рассвета он читал, писал или говорил сам с собой в порыве исступления. Я боялась, что этот вопрос в конце концов уморит и его, и колдунью.
Когда я один-единственный раз набралась мужества и спросила отчима, за что он держит колдунью в тюрьме, он посмотрел поверх моей головы на небо, как будто оно внезапно окрасилось в новый цвет, и сказал:
- В этом месте слишком много дверей, девочка. Открываешь одну, потому другую и оказываешься в том же месте, откуда вышел. Я не могу найти дорогу.
Если это был ответ, для меня он смысла не имел.

***

Я предложила колдунье смерть, а она взамен предсказала мне судьбу.
Часовые на стенах Внутреннего Двора прокричали полночь, когда я поднялась. Легла я уже давно, но сон не шел ко мне. Я завернулась в самый плотный свой плащ и выскользнула за дверь. Из комнат отчима слышался его голос - он говорил, как будто с гостем, и мне стало горько, потому что я знала, что он там один.
В этот час темницы караулил лишь один старый, покалеченный солдат - он крепко спал и даже не шелохнулся, когда я прошла мимо. Факел на стене почти догорел, и я не сразу разглядела колдунью во мраке. Я хотела позвать ее, но не знала как. Мне казалось, что громада спящего замка давит на меня.
Наконец тяжелые цепи брякнули.
- Это ты, дочка? - устало спросила она, встала и подошла ко мне. Даже при этом слабом свете она казалась умирающей. Моя рука потянулась к мешочку на шее. Я помолилась про себя, коснувшись своего золотого Древа, а потом нащупала ту, другую вещь, которую носила при себе с той ночи, когда умерла мать. Мне померещилось, что коготь светится сам по себе, независимо от тусклого света факела. Я протянула его сквозь решетку.
Колдунья, подняв бровь, взяла его у меня, положила на ладонь и печально улыбнулась.
- Отравленный совиный коготь. Очень кстати. Для кого же он - для моих тюремщиков или для меня? Я беспомощно пожала плечами:
- Ты ведь хочешь быть свободной?
- Но не таким путем, дочка. Во всяком случае, не теперь. Я, собственно, уже сдалась - вернее, заключила сделку. Я дам твоему отчиму то, чего он хочет, в обмен на мою свободу. Я должна увидеть небо еще раз. - И она вернула мне коготь.
Я смотрела на нее, и потребность знать больше одолевала меня, как тошнота.
- Почему ты не хочешь сказать, как тебя зовут? Та же печальная улыбка.
- Потому что свое настоящее имя я не называю никому, а любое другое было бы ложью.
- Тогда солги.
- Странный дом! Хорошо. На севере меня зовут Валада. Я попробовала имя на язык.
- Валада. Значит, теперь он освободит тебя?
- Да, если мы оба выполним свою часть договора, - Что это за договор?
- Скверный. - Она посмотрела мне в глаза. - Не надо тебе знать об этом. Кто-то непременно умрет - я это вижу так же ясно, как твое лицо в окошке.
Сердце у меня в груди обратилось в холодный камень.
- Умрет? Но кто?
У нее было усталое лицо, и я видела, как ей трудно стоять под тяжестью оков.
- Не знаю. Я и так уже сказала тебе лишнее, дочка, - это от слабости. Не твое это дело.
Я ушла еще более несчастная и растерянная, чем явилась сюда. Колдунья будет свободна, но кто-то умрет. Я не сомневалась в ее словах - да и никто бы не усомнился, видя ее пронзительный печальный взор. На обратном пути Внутренний Двор показался мне совершенно новым, странным и незнакомым местом.

***

Мои чувства к Телларину оставались на удивление сильными, но после предсказания колдуньи я чувствовала себя такой несчастной, что любовь стала для меня скорее огнем, кое-как согревающим холодную комнату, чем солнцем, освещающим каждый уголок, как было прежде.
Холодок внутри превратился в леденящую стужу, когда я случайно услышала разговор Телларина с Аваллесом. Они говорили о тайной задаче, которую поручил им господин Сулис, - она была как-то связана с колдуньей. Трудно было догадаться, о чем идет речь, - мой любимый и его друг сами знали не все, да и говорили они не ради просвещения того, кто подслушивает. Я поняла только, что отчим вычитал из книг о приближении некого важного события. Нужно не то найти, не то развести какой-то огонь. Для этого придется пойти куда-то ночью, но они не говорили, а может быть, сами не знали, в какую ночь это произойдет. И мой любимый, и Аваллес испытывали явное беспокойство по этому поводу.
Если я и прежде боялась, думая об опасности, грозящей моему бедному, повредившемуся отчиму, то теперь я сделалась прямо-таки больна от ужаса. Не знаю, как я дожила до конца дня, так изводила меня мысль, что с моим Телларином может случиться беда. Я роняла свой бисер столько раз, что Ульса в конце концов отняла у меня работу. Я долго не могла уснуть, а проснулась с колотящимся сердцем: мне приснилось, что Телларин горит в огне, а я не могу ему помочь.
Я проворочалась всю ночь. Как мне уберечь любимого? Предостерегать его было бесполезно. Он был упрям и верил только в то, что мог потрогать, он отмахнулся бы от предсказания колдуньи. И даже если бы он поверил мне, что он мог сделать? Отказаться выполнить приказ своего господина по наущению своей тайной любовницы? Нет, бесполезно было бы убеждать Телларина не ходить - он говорил о верности своему суверену почти столь же часто, как о чувствах ко мне.
Наряду со страхом меня мучило любопытство. Что такое задумал отчим? Что он вычитал в своих книгах, если готов рискнуть не только собственной жизнью, но и жизнью моего любимого?
Я знала, что никто из них ничего мне не скажет. Даже колдунья заявила, что это не мое дело. Эту тайну я могла раскрыть только сама.
Я решила заглянуть в книги отчима, которые он прятал и от меня, и от всех остальных. Раньше это было бы почти невозможно, но теперь, когда Сулис всю ночь читал, писал или разговаривал сам с собой, мне думалось, что днем он будет спать как мертвый.
Я пробралась в его покои рано утром. Слуг своих он давно уже распустил, и никто не осмеливался стучаться к нему без зова. В комнатах не было никого, кроме отчима и меня.
Он лежал поперек кровати, свесив голову за ее край. Не знай я, как он умерен во всем, я могла бы подумать по его хриплому дыханию и по беспорядку на постели, что он напился до бесчувствия, - но Сулис почти не пил вина.
Ключ от сундуков с книгами висел у него на шее. Я вытащила его из-под рубашки и не могла не заметить при этом, насколько счастливее у Сулиса лицо, когда он спит. Морщины на лбу разгладились, челюсти не сжимались больше в привычной угрюмой гримасе. В тот миг, при всем моем возмущении тем, как он поступил с колдуньей Валадой, я пожалела его. Какое бы безумие ни овладело им, на свой лад он был добрым человеком.
Он пошевелился и произнес что-то во сне. С бьющимся сердцем я сняла с него ключ через голову.
Отперев сундуки, я стала вытаскивать и просматривать запретные книги одну из другой, прислушиваясь к дыханию спящего. Большинство этих фолиантов в простых переплетах было написано на незнакомых языках, а кое-где я и буквы не могла распознать. В книгах, понятных мне, содержались либо волшебные сказки, либо рассказы о нашем замке в пору владычества северян.
Прошло больше половины часа, когда я нашла небрежно скрепленную книгу, озаглавленную “Сочинения Варгеллиса Сулиса, седьмого преемника Хонсы Сулиса, главы дома Сулисов в изгнании”. Поначалу аккуратный почерк отчима плотно заполнял листы, но с годами буквы становились все крупнее и неразборчивее, а последние страницы, можно было подумать, писал ребенок, еще не выучившийся грамоте.
Шум, донесшийся с постели, испугал меня, но отчим только промычал что-то и повернулся на бок. Я стала листать книгу быстро, как только могла. Это был, должно быть, последний том его писаний - впервые записки относились к первому году нашей жизни в замке. Многие страницы были посвящены строительным делам. Имелся там также перечень судебных решений, которые Сулис выносил в качестве владельца замка и сдаваемых в аренду земель. Были и заметки более личного характера, но краткие и сухие. Печальному событию трехгодичной давности он посвятил всего несколько слов: “Синетрита умерла от грудной горячки. Ее похоронят на мысу”.
Единственное упоминание обо мне было сделано несколько месяцев назад: “Бреда сегодня счастлива”. Я испытала странную боль от того, что мой сумрачный отчим заметил это и записал.
На более поздних страницах почти не говорилось о домашних и хозяйственных делах, ибо Сулис и в жизни потерял к ним интерес. Вместо этого я находила все больше ссылок на книги других авторов: “Плесиннен утверждает, что Бог пожирает жизни, как пламя - сучья и ветви. Как же тогда...” - Дальше было размазано, и я разобрала только слово “гвозди”, а дальше как будто “Священное Древо”. В другом месте перечислялось несколько “Дверей”, найденных неким Ниссом. У каждой из них стояло примечание, которое мне не объясняло ровным счетом ничего. “Переместилась”, - дрожащей рукой царапал отчим, или “В пору безвременья”, или даже “Встретил Темное”.
Лишь на последних двух страницах говорилось о женщине, сидящей в темнице под тронным залом.
"Мне сказали о женщине по имени Валада. Никто больше из живущих к северу от Пердрюина не знает о Черном Пламени. Нужно заставить ее говорить”. И чуть ниже, еще более неразборчиво: “Колдунья упорствует, но теперь я не уступлю, как было в канун Элизиамансы. В следующий раз Голоса под замком будут слышны в Каменную Ночь. Стены будут тонкими. Последняя надежда на то, что она проводит меня к Черному Пламени. Либо ответ, либо смерть”.
Я старалась понять смысл всего этого. Что бы ни замышлял мой отчим, это случится скоро: Каменная Ночь - последняя ночь авреля, и до нее всего несколько дней. Я не могла понять из написанного, грозит еще колдунье опасность или нет - намерен ли он убить ее в случае неудачи или только если она попытается нарушить договор, - но не сомневалась, что его поиски Черного Пламени крайне опасны для всех остальных, и в первую голову для моего солдата, Телларина. Отчим снова произнес что-то во сне - жалобно. Я вернула книги на место, заперла их и потихоньку ушла.
Весь день я была рассеянна и вся горела, но на сей раз не от любви. Я боялась за любимого, опасаясь за отчима и Валаду, но не могла никому сказать о своем открытии. Впервые с тех пор, как мой солдат поцеловал меня, я почувствовала себя одинокой. Я была полна тайн, и у меня, в отличие от Сулиса, не было даже книги, которой я могла бы их доверить.
Наконец я решила, что последую за ними. Пойду в то место, о котором пишет отчим: глубоко под замком, где стены тонки и слышны какие-то голоса. Они будут искать свое Черное Пламя, а я - следить за ними. Я спасу их всех, стану их ангелом-хранителем.

***

И вот настала Каменная Ночь.
Думаю, если бы я даже не прочла записи отчима, то все равно бы догадалась, что роковой час близок - до того рассеян и загадочен сделался мой Телларин. Он ничего не сказал мне, когда мы лежали рядом в моей постели, но я чувствовала, что то, чему суждено случиться этой ночью, очень волнует его. Но он был связан с моим отчимом честью и кровью и не мог выбирать.
Он рявкнул на меня, когда я поцеловала его в ухо и запустила пальцы ему в волосы.
- Оставь меня в покое, дитя.
- Почему это я дитя? - поддразнила я с притворной беззаботностью. - Разве между нами такая уж большая разница? И разве ты не сделал меня женщиной?
Мой солдат был нетерпелив и не разгадал любви за сказанными мною словами.
- Всякая женщина, которая не отстает, когда ее просят, - всего лишь ребенок. А я взрослый, потому что ношу воинский знак и по первому требованию отдам жизнь за своего господина.
Телларин был на пять лет старше меня, и в те годы столь большая разница внушала мне великое уважение, но теперь я думаю, что мужчины всегда бывают моложе своих женщин, особенно когда речь заходит об их чести.
Он смотрел в потолок, и лицо его из сердитого стало задумчивым - я знала, что он думает о предстоящей ночи. Я тоже боялась предстоящего, поэтому поцеловала его опять, совсем легонько, и попросила прощения.
Когда он ушел, придумав какую-то лживую причину, я стала готовиться к собственному путешествию. Я заранее спрятала свой самый теплый плащ и шесть толстых свечей там, где Ульса и другие служанки не могли найти. Одевшись, я коснулась материнского золотого Древа у меня над сердцем и помолилась за всех, кто отправился со мной во мрак.

***

Каменная Ночь - последняя ночь авреля, канун мая, когда, как говорят, духи блуждают по земле, пока пение петуха не загонит их обратно в могилы. Замок молча затаился вокруг, когда я двинулась вслед за остальными. Казалась, эта каменная громада не просто спит, а ждет, стараясь не дышать.
Под Башней Ангела была лестница - туда-то они и шли. Я поняла это, стоя в своем темном плаще у стены напротив башни. Их было четверо - отчим, Телларин, Аваллес и Валада. Ее руки, несмотря на договор, были все еще скованы. Мне грустно было видеть, что ее ведут в цепях, как зверя.
Рабочие, чинившие башню, положили грубые деревянные половины поверх разрушенного каменного пола, прикрыв многочисленные провалы. Настаивали даже на том, что дыры надо заложить кирпичом, чтобы ничто не могло вылезти из глубин и потревожить сон богобоязненных обитателей замка.
Из-за этих половиц я ждала довольно долго, зная, что отчиму и двум воинам потребуется время, чтобы сдвинуть доски. Я пряталась в темноте у башни, а по Внутреннему Двору гулял ветер. Я думала об ангеле на верхушке башни, черном от вековой копоти, которую никакой дождь не мог смыть, накренившемся набок, словно вот-вот упадет. Кто он? Один из святых угодников? Быть может, он благословляет меня, видя, что я хочу последовать за Телларином и остальными? Я посмотрела вверх, но в темноте вершины не было видно.
Выждав долгое время, я попробовала дверь башни и увидела, что засов изнутри не задвинут. Возможно, ангел и в самом деле покровительствовал мне.
В башне луна не светила, и я еще на пороге зажгла свою первую свечу от трута, который почти уже догорел. Мои шаги по каменному полу казались оглушительно громкими, но никто не вышел из мрака, чтобы спросить, что я тут делаю. Отчима и остальных не было слышно.
Я задержалась перед винтовой лестницей, ведущей вверх, думая, что же найдут там рабочие, когда расчистят наконец завалы. Я и по сей день спрашиваю себя об этом, ибо кропотливая работа не закончена до сих пор. Должно быть, при жизни я этого уже не узнаю. Что там, наверху - сокровища волшебного народа? Или только их древние кости?
Не будь даже событий той роковой ночи, Башня Ангела все равно торчала бы гвоздем в моих мыслях, как точит она над замком, накрывая его и близлежащие земли своей длинной тенью. Думается мне, смертные никогда не постигнут всех ее тайн.

Предыдущая страница 2 Следующая страница


Тэд Уильямс - Явившийся в пламени

3 Тэд Уильямс

Когда-то мне снилось, что отчим велел мне вымыть ангела, но я, как ни стараюсь, не могу отскрести с изваяния черную грязь. Отчим говорит, что это не моя вина, что Бог дал бы мне силы, если бы хотел, чтобы лицо ангела стало видно всем, - но я все равно плачу.

***

Я подошла к зияющей в полу трещине и подумала, как могло случиться, что пол разбит вдребезги, а башня стоит, как стояла. Дорога, по которой мне предстояло пройти, была не из легких, но я храбро полезла через каменную осыпь, поставив свечу перед собой, чтобы освободить обе руки. Тогда я в первый раз пожалела, что не надела башмаки покрепче. Сползая вниз, я ободрала себе ноги и порвала платье в нескольких местах, пока наконец снова не стала на ровный пол, примерно в полудюжине моих ростов под Внутренним Двором. Среди обломков камня чернела трещина намного шире остальных - ее зазубренная пасть ждала, желая поглотить меня. Подойдя, я услышала в глубине голоса других, но они показались мне незнакомыми.
Камни от входа отодвинули, и открылась лестница - блестящая белая кромка и ступени, уходящие во тьму. Чей-то смеющийся голос снова долетел до меня - я никогда не слышала его прежде.
Даже страхи предыдущих дней не подготовили меня к этому новому испытанию - но я знала, что Телларин там, внизу. Я осенила грудь знаком Древа и ступила на лестницу.

***

Впереди ничего не было видно.
Свет моей одинокой свечи лишь делал лестницу еще более похожей на черную глотку, готовую меня поглотить, - но страх не мог остановить мое стремление к любимому, он только подгонял меня. Я спустилась уже, как мне казалась, на глубину, равную высоте Башня Ангела, но так и не догнала моих предшественников.
Был ли то обман слуха или ветер, гудящий в пещерах озерных утесов, но я продолжала слышать незнакомые голоса. Некоторые слышались совсем близко - не будь у меня свечи, я протянула бы руку, чтобы коснуться того, кто шептал рядом, но при свете я видела, что лестница пуста. Голоса то бубнили, то пели на приятном печальном языке, которого я не понимала и даже узнать не могла.
По всем статьям я должна была так испугаться, что побежать без оглядки назад, к лунному свету и свежему воздуху, - но я, хоть и боялась бестелесных голосов, чувствовала, что они не хотят мне зла. Если это были призраки, они, наверное, даже не знали, что я здесь. Замок точно говорил сам с собой, как это делает старик, сидящий у огня, вспоминая о давно минувших временах:
Лестница привела меня на площадку с дверьми по обоим концам, и я невольно вспомнила о дверях, упомянутых в книге отчима. Думая, в какую сторону пойти, я разглядывала узоры на стенах, вьющиеся лозы и цветы, подобных которым еще не видывала. Над одной дверью сидел на ветке соловей. Над дальней тоже виднелась ветка - и я, подняв повыше свечу, поняла, что это ветви одного дерева; оно раскинуло свою крону по потолку так, словно я была стволом. Вокруг ветки над второй дверью обвилась тонкая змея. Вздрогнув, я подалась к двери с соловьем, но тут до меня донеслись голоса:
- ..если ты солгала мне. Я человек терпеливый, но... Это был отчим - я бы сразу узнала его если не по голосу, то по словам. Он и правда был терпелив. Точно камень, из которых выкладывают круги на вершинах холмов, - твердый, холодный, никуда не спешащий, согревающийся только под солнцем жаркого лета. Порой мне хотелось как следует стукнуть его палкой, только чтобы заставить оглянуться и посмотреть на меня.
Он сделал это один-единственный раз - в тот день, когда сказал, что “они” отняли у него все. Так мне казалось тогда. Теперь я знаю, что был и другой раз, когда он заметил мою улыбку - вероятно, после подарка или поцелуя от любимого - и написал в своей книге: “Бреда сегодня счастлива”.
Отчим говорил где-то за другой дверью. Я зажгла вторую свечу, прилепила ее на верхушку первой, догоревшей почти до основания, и пошла в дверь со змеей на голос Сулиса.

***

Я спускалась все ниже по ведущим под уклон коридорам, перепутанным, как пряжа, вытряхнутая из мешка. Камень стен, хотя и древний, почему-то казался новее того, что наверху. Временами я видела по сторонам залы, покрытые грязью и щебнем, но уж наверное не менее просторные и высокие, чем в наббанских дворцах. Здесь узоры на стенах были так искусны, что не иначе настоящие цветы, деревья и птицы запечатлелись на камне с помощью волшебства, о котором мне так часто рассказывали мать и Ульса.
Странно было думать, что весь этот мир лежал под нами все время, пока мы жили в замке, и много поколений до нас. Я знала, что здесь некогда обитал волшебный народ. Ни сказки, ни даже сама башня не заставили бы меня поверить, как можно преобразить камень - сделать его текучим, как вода, и мерцающим, как лед, или изваять из него своды, тонкие, как ивовые ветви. Неужели северяне перебили их всех? Я впервые поняла, что это значит, и тихое, глубокое горе охватило меня. Творцы этой красоты убиты, и дом их занят убийцами - неудивительно, что тьма полна беспокойных голосов. Неудивительно, что всякий, кто живет в замке, испытывает необъяснимую тоску. Этот замок стоит на крови, на смерти.
Эта неотвязная мысль соединилась у меня в уме с отрешенным взглядом отчима, с колдуньей, закованной в цепи. Я чувствовала, что из зла не будет добра - разве что через жертву, через кровь, через искупление.
И мой страх возрос.

***

Мирный Народ исчез, но дом, где они жили, оставался живым.
Спускаясь вниз сквозь прах веков по следу моего отчима, я вдруг поняла, что свернула не туда. Ход уперся в груду камня, а когда я вернулась назад, на перекрестке не оказалось отпечатков ног, и само место показалось мне незнакомым, словно стены каким-то образом переместились. Я закрыла глаза, слушая, не заговорит ли Телларин, - я уверена, что мое сердце расслышит его через весь камень Эркинленда. Но до меня доносился только призрачный шепот, словно осенний ветер, полный шорохов и вздохов.
Я заблудилась.
Впервые мне стало ясно, какую глупость я совершила. Я ушла в запретное место, никто не знает, что я здесь, и когда моя последняя свеча догорит, я буду затеряна во тьме.
На глазах выступили слезы, но я вытерла их. Слезами отца и мать не вернешь и себе не поможешь.
Я очень старалась отыскать обратную дорогу, но знала, что иду наугад, а голоса порхали вокруг, как невидимые птицы. Шепоты и дрожащие тени сбивали меня с толку, и дважды я чуть не провалилась в трещины под ногами. Я столкнула камень в одну из них, и он все падал и падал - у меня просто недостало сил слушать дальше.
Тьма словно смыкалась вокруг меня - я могла бы пропасть в ней навсегда и примкнуть к призрачному хору, но то ли случай, то ли судьба привела меня к другой лестнице, и я услышала идущий снизу голос колдуньи Валады:
- ..Это не войско твое и не слуги, чтобы ты распоряжался ими, Сулис. Жившие здесь давно умерли, но само место живо. Бери то, что тебе дают.
Она точно подслушала мои мысли. Содрогнувшись от такого совпадения, я поспешила на голос, боясь, что он умолкнет и я не услышу больше ни одного знакомого звука.

***

Мне показалось, что прошел целый час, но я так долго пробыла в этой шепчущей тьме, что не могла судить о времени. Мне представлялось, что те, за кем я шла, тоже стали призраками и плывут передо мной, как пушинки одуванчика - близко, а не поймаешь.
Лестница сходила витками все ниже и ниже, и при свете третьей, а потом и четвертой свечи я видела необозримые пространства вокруг, словно путешествовала по кругам небес, а не спускалась в недра земли. При особенно ярких вспышках мне казалось, что я вижу нечто большее, какую-то тайную жизнь. В такие минуты призрачные голоса становились громче, а тени как будто обретали форму. Когда я прищуривала глаза, мне почти что виделось, как покинутые залы заполняются веселыми, смеющимися людьми.
Как могли северяне посягнуть на такую красоту? И как мог народ, создавший такие чудеса, уступить смертным, пусть даже самым воинственным и кровожадным.
В темноте расцвел красно-желтый свет, от которого блестящие стены лестницы как будто заколебались. Сначала мне подумалось, что это новая игра моего воображения, но тут я услышала голос своего любимого - так близко, что мы могли бы поцеловаться:
- Не верьте ей, господин мой, - с немалым испугом произнес Телларин. - Она снова лжет.
Невыразимо счастливая, но не потерявшая бдительности, я заслонила свечу ладонью и заспешила вниз как можно тише. Голоса стали громче, свет факелов - ярче, и я совсем погасила свечу. Я от души радовалась, что нашла их, но догадывалась, что мое появление им такой радости не доставит.
Я прокралась поближе к свету, но так и не увидела Телларина и остальных: что-то наподобие дымовой завесы отделяло их от меня. Лишь совсем сойдя с лестницы и вступив в какой-то большой зал, я разглядела эти четыре фигуры.
Помещение было таким огромным, что даже факелы в руках Телларина и Аваллеса не могли осветить его доверху. Я по-прежнему неясно видела то, что приняла за дым, хотя факелы горели совсем близко, но теперь мне показалось, что это громадное дерево с черными листьями и стволом. Его окутывал мрак, подобный туману, лежащему на холмах зимним утром, - и все-таки это был не туман, а чернейшая Тьма.
- Решай, кого слушать - меня или молодого солдата, - говорила колдунья моему отчиму. - Повторяю тебе - если ты тронешь хотя бы лист, оно сочтет вас насильниками, и вам не поздоровится. Разве ты сам не чувствуешь?
- А я думаю, что прав Телларин, - сказал Аваллес, но голосу его, в отличие от слов, недоставало уверенности. - Она хочет нас одурачить.
Отчим смотрел то на теневое дерево, то на колдунью.
- Если нельзя наломать веток, зачем тогда ты привела нас сюда? - проговорил он медленно, словно речь стоила ему больших усилий.
В ответе Валады чувствовалась ехидная усмешка.
- Ты держал меня в своем сыром каменном мешке целых две луны, чтобы разрешить свои безумные вопросы. И если ты не веришь, что я знаю то, что знаю, зачем ты заковал меня и привел сюда?
- Но топливо...
- Я не говорила, что здесь нельзя взять дров. Я сказала, что только дурак способен поднять нож или топор на Колдовское Дерево. Внизу полно хвороста, если у вас хватит смелости собрать его.
- Ступай набери дров, племянник, - велел Сулис Аваллесу.
Молодой рыцарь, поколебавшись, отдал свой факел Су-лису, пролез под нижние ветви дерева и сразу исчез из вида, но быстро вылез обратно.
- Там ничего не видать. - Его глаза белели каемкой белков. - И кто-то сидит - какой-то зверь, что ли. Он.., он дышит. У Телларина глаза получше моих...
"Нет!” - чуть не завопила я. Дерево ждало, закутанное во мрак, неподвластный факелам. Я уже хотела выскочить из укрытия и молить любимого не приближаться к нему, но Сулис, словно услышав мой беззвучный крик, выругался и сунул факел обратно Аваллесу.
- Клянусь Пелиппой и ее чашей! Пойду сам.
Он пролез под ветки, и мне послышалось, будто листья шепчутся, хотя никакого ветра здесь не было. Потом шорох стал громче - видимо, отчим раздвигал ветки. Тянулись долгие минуты, и дерево шуршало все громче. Наконец Сулис вышел пошатываясь - казалось, что под каждой рукой у него зажато по куску тьмы. Телларин и Аваллес хотели помочь ему, но он только потряс головой так, будто его что-то оглушило. Даже в темноте я видела, как он побледнел.
- Ты сказала правду, Валада. Ни ножа, ни топора не понадобилось.
Он велел воинам выложить на полу круг из камней, которые валялись повсюду, положил в середину собранный им хворост, взял из сумки на поясе растопку и зажег факелом Колдовское Дерево. Занялся огонь, и показалось, что в зале стало еще темнее - костер точно впитывал в себя свет факелов. Пламя потянулось ввысь.
Темное дерево больше не шелестело. Все затихло - даже костер не трещал. Я с бьющимся сердцем подобралась поближе, едва не забыв о том, что надо прятаться. Поистине черное пламя горело в этом подземелье - оно мерцало, как всякое пламя, и все же наносило раны живой материи мира, проедало дыры, темные, как беззвездное небо.
Да, поверить в это трудно, но я видела это своими глазами. Что-то виднелось сквозь Черное Пламя - не то, что было по ту сторону костра, но какое-то другое место - сначала казалось, что там пустота, но потом пространство над костром стало обретать цвет и форму, будто самый воздух вывернулся наизнанку.
В огне явилось лицо, и я едва сдержала крик.

***

Незнакомец, явившийся в пламени, не походил ни на одного виденного мной человека. Что-то было не так с его лицом - подбородок слишком узок, уголки больших глаз приподняты вверх. Несмотря на длинные белые волосы, он не казался старым. Он был обнажен до пояса, и на бледной лоснящейся коже виднелись страшные ожоги - скорее старые, чем свежие, хотя его окружало пламя.
Черное Пламя коверкало все, даже тьму. Она дрожала, точно весь мир вытягивался, как то, что отражается в речной воде.
Казалось, что человек в огне объят сном, но сон этот был тревожен. Человек корчился, извивался, даже закрывал руками лицо, словно защищаясь от чего-то страшного. Глаза его, когда они наконец открылись, оказались черными, как сама ночь, и смотрели они на что-то, чего я не видела, далеко за пределы костра. Рот раскрылся в ужасном беззвучном вопле, и мне, несмотря на его чуждый облик и на собственный страх, показалось, что у меня сейчас разорвется сердце. Если он жив, почему он горит и горит, не сгорая? Если призрак, почему смерть не прекратила его мучений?
Телларин и Аваллес попятились от костра с глазами, полными страха. Аваллес осенил себя знаком Древа.
Мой отчим, глядя на разинутый рот и слепые глаза человека в пламени, сказал Валаде:
- Почему он ничего не говорит нам? Сделай что-нибудь! Она рассмеялась своим резким смехом.
- Ты хотел встретиться с одним из ситхов, Сулис, - с одним из Мирных. Хотел найти дверь - но некоторые двери открываются не в другое место, а в другое время. Черное Пламя отыскало тебе одного из Мирных во время сна. Он спит, но услышит тебя даже через века. Поговори же с ним! Я исполнила то, что обещала.
Сулис, явно потрясенный, крикнул человеку в огне:
- Эй! Ты меня понимаешь?
Тот снова передернулся, но его темные невидящие глаза обратились на моего отчима.
- Кто здесь? - спросил он, и я услышала его не ушами, а где-то внутри головы. - Кто идет по Дороге Снов? - Призрак поднял руку, словно хотел коснуться нас через года, и удивление на миг согнало страдание с его странного лица. - Вы смертные? Но зачем вы пришли ко мне? Зачем беспокоите сон Хакатри из дома Танцоров?
- Я Сулис. - Голос у отчима дрожал, словно у древнего старца. - Некоторые называют меня “Отступник”. Я рискнул всем, что имею, и провел годы в ученых трудах ради того, чтобы задать вопрос, на который только Мирные могут ответить. Ты поможешь мне?
Человек в огне, казалось, его не слушал. Его рот снова искривился, и на сей раз крик, полный боли, был подавлен. Я хотела зажать уши, но крик звучал у меня в голове.
- Жжет! - простонал горящий. - Кровь червя до сих пор жжет меня - даже когда я сплю. Даже когда иду по Дороге Снов!
- Червя? - опешил отчим. - Уж не дракона ли? О чем ты говоришь?
- Он был как большая черная змея, - простонал Хакатри. - Мы с братом гнали его до самого логова, и сразились с ним, и убили его, но его едкая кровь брызнула на меня, и мне больше не знать покоя. Что за боль, клянусь Садами! - Он захлебнулся и умолк. Потом заговорил опять, и это было как песня:
- Мы оба рубили его мечами, но моему брату Инелюки посчастливилось. Он избежал страшного ожога. Черна, черна была она, эта кровь, и горячее, чем пламя Творения! Боюсь, что даже смерть не облегчит этих мук...
- Замолчи! - в ярости и отчаянии вскричал Сулис. - Ведьма, что пользы в твоем колдовстве? Почему он меня не слышит?
- Мое колдовство открыло дверь, только и всего. Хакатри, быть может, пришел к этой двери потому, что кровь дракона жжет его - ничто в мире не сравнится с кровью этих больших змеев. Его раны, должно быть, всегда держат его поблизости от Дороги Снов. Задай ему свой вопрос, наббаниец. Он так же способен ответить на него, как всякий другой из бессмертных.
И тогда я почувствовала, что тайна, приведшая нас всех сюда, держит нас в своих тисках. Я затаила дыхание, разрываясь между ужасом, который выл как зимний ветер у меня в голове, побуждая меня бросить Телларина и бежать, и жгучим любопытством, вопрошающим, что же подвигло моего отчима устроить эту невероятную встречу.
Сулис опустил голову, как будто и теперь, когда время пришло, не знал, что сказать, - и заговорил, сперва нерешительно, но постепенно обретая твердость:
- Наша Церковь учит нас, что Бог явился в мир в образе Узиреса Эдона, который сотворил множество чудес и исцелял больных и увечных, пока император Крексис не велел повесить его на Древе Казни. Известно ли тебе это, Хакатри?
Глаза человека в огне снова обратились к Сулису. Хакатри не отвечал, но казалось, что он слушает.
- Элдон-Искупитель обещал нам, что все ныне живущие встретятся вновь и смерти не будет. Доказательством этому служит то, что он, Бог, воплотился в мире людей и чудеса, которые он совершал. Но я много читал о твоем народе, Хакатри. Все чудеса, совершенные Узиресом Эдоном, мог бы совершить любой из вас, ситхов, или даже любой из полубессмертных существ. - Улыбка Сулиса напоминала оскал черепа. - Даже самые яростные мои противники из числа служителей Церкви согласны с тем, что отцом Узиреса был не человек.
Сулис снова понурил голову, то ли собираясь с силами, то ли подыскивая слова. Я глотнул воздуха, вспомнив, что надо дышать. Страх на лицах Аваллеса и Телларина смешивался с изумлением, лицо Валады скрывала тень.
- Обеих моих жен унесла безвременная смерть, - продолжал отчим. - Первая жена успела подарить мне сына, чудесного мальчика по имени Сареллис, - и он тоже умер, крича от боли, потому что наступил на гвоздь от подковы - на гвоздь! - и подхватил смертельную заразу. Молодых людей, которыми я командовал, убивали сотнями и тысячами, их тела громоздились на поле боя, как груды саранчи, - и все это из-за какого-то клочка земли или из-за чьих-то обидных слов. Мои родители тоже умерли, и между нами осталось так много невысказанного. Всех, кого я искренне любил, отняла у меня смерть.
Его хриплый голос обрел тревожную силу - казалось, он способен сокрушить стены самого Небесного Града.
- Церковь велит мне верить, что я встречусь с ними вновь. Мне говорят: “Взгляни на дела Господа нашего Узиреса и утешься, ибо он пришел доказать нам, что смерть не страшна”. Но я не могу быть уверен - я не могу верить просто так! Права ли Церковь? Увижу ли я вновь тех, кого люблю? Будем ли все мы жить вечно? Отцы Церкви объявили меня еретиком и отступником за то, что я сомневался в божественном происхождении Эдона, но я должен знать! Скажи, Хакатри, - не из ваших ли был Узирес? Или сказка о том, что он Бог, придумана лишь для того, чтобы мы оставались счастливыми, а священники богатели? - Сулис сморгнул слезы, и лицо его исказилось от ярости и боли. - Даже если Бог приговорит меня за это к мукам ада, я должен знать: правду говорит наша вера или ложь ?
Сулиса сотрясала такая дрожь, что ему пришлось отступить от огня, и он едва не упал. Никто не шелохнулся, кроме человека в огне, который проводил Сулиса своим пустым темным взором.
Я поняла, что тоже плачу, и тихо вытерла слезы. Страдания отчима были мне как нож острый, но этому сопутствовал гнев. И это все? Значит, вот для чего он бросил мою мать в одиночестве, а теперь губит собственную жизнь? Чтобы познать непознаваемое?
Долгое время все молчали, словно камни вокруг нас, и наконец Хакатри произнес:
- Вы, смертные, вечно мучите себя попусту. - Он моргнул, и лицо его при этом стало таким странным, что я отвернулась и не сразу вникла в смысл его слов. - А пуще всего вы мучитесь, когда задаете себе вопросы, на которые ответа нет.
- Как так - нет? - все еще дрожа, вставил Сулис. - Как это возможно?
Человек в огне вскинул свои длиннопалые руки - жестом умиротворения, как я догадывалась.
- Возможно. Дела смертных неведомы зидайям - ведь и вы ничего не можете знать о наших Садах и о том, куда мы уходим, когда покидаем это место. Послушай меня, смертный. Даже если ваш мессия в самом деле был из Детей Рассвета, почему это не могло произойти по воле вашего Бога? И разве это делает слова вашего Спасителя менее правдивыми? - Хакатри покачал головой с чуждой, нечеловеческой грацией озерной птицы.
- Ты просто скажи мне - из ваших Узирес или нет, - хрипло сказал отчим. - Избавь меня от своей философии и скажи прямо! Ибо я тоже горю! Я долгие годы не могу избавиться от этой боли!
Крик Сулиса прокатился по залу, и ситх в своем кольце черного пламени как будто впервые увидел его по-настоящему. Когда он заговорил, его голос был полон печали.
- Мы, задийи, мало что знаем о ваших делах, и есть среди нас такие, что откололись от других, - о них мы тоже не знаем. Я не думал, что ваш Узирес Эдон был из Детей Рассвета, но большего я не могу сказать тебе, смертный, да и никто из нас не сможет. - Он снова поднял руки, переплетя пальцы странным, непонятным образом. - Мне жаль, но это так.
Дрожь сотрясла тело Хакатри - быть может, это вернулась боль от ожогов, которая почему-то не так мучила его, пока он слушал Сулиса. Отчим, не дожидаясь, что будет дальше, бросился к колдовскому костру и раскидал его ногой, подняв тучу искр, а после пал на колени и закрыл лицо руками.
Явившийся в пламени исчез.
После показавшегося бесконечным молчания колдунья заговорила:
- Так как же, Сулис, выполнишь ты теперь наш уговор? Ты сказал, что освободишь меня, если я приведу тебя к одному из бессмертных. - Она говорила ровно, но с мягкостью, удивившей меня.
Отчим ответил невнятно, махнув рукой:
- Сними с нее цепи, Аваллес. Мне больше ничего от нее не нужно.
Посреди унылой пустыни горя я испытала миг острого счастья, видя, что все - колдунья, мой любимый, даже мой страдалец отчим - пережили эту ночь, несмотря на дурные предчувствия. Аваллес отмыкал оковы колдуньи, и руки у него так тряслись, что он едва удерживал ключ. Я мечтала, что отчим оправится от своего недуга, и вознаградит моего Телларина за храбрость и верность, и мы с любимым поселимся где-нибудь подальше от этого населенного призраками, обдуваемого ветром мыса.
Внезапно отчим испустил пронзительный крик и повалился ничком, содрогаясь от рыданий. Этот припадок горя у сурового, сдержанного Сулиса почему-то испугал меня больше, чем все, что я видела за эту длинную, страшную ночь.
Когда его крик достиг высот громадного зала и теневое дерево зашелестело, другое привлекло мое внимание. Двое боролись там, где только что стояла Валада. Сначала я подумала, что это схватились колдунья и Аваллес, но нет: Валада отошла и следила за боем, удивленно раскрыв блестящие глаза. Это Телларин с Аваллесом дрались, бросив свои факелы. Оцепенев от изумления, я смотрела, как они катаются по полу. Взвился и упал кинжал, и короткий бой завершился.
- Телларин! - закричала я и бросилась вперед. Он стоял, отряхивая одежду от пыли и вытаращив на меня глаза. Острие его ножа стало черным от крови, а сам он остолбенел - то ил от страха, то ли от удивления.
- Бреда? Что ты здесь делаешь?
- Почему он напал на тебя? - вскричала я. Аваллес лежал, скрючившись в черной луже. - Он ведь был твоим другом!
Телларин молча поцеловал меня и подошел к Сулису, который все еще корчился на полу в приступе горя. Уперся коленом в спину моего отчима, схватил его за волосы и запрокинул кверху залитое слезами лицо.
- Я не хотел убивать Аваллеса, - пояснил мой солдат то ли мне, то ли Сулису. - Но он сам захотел пойти, боясь, что иначе любимцем его дяди стану я. Жаль, что так случилось. Это тебя я хочу убить, Сулис, и я долго ждал подходящего случая.
Отчим, несмотря на крайне неудобную позу, усмехнулся плотно стиснутыми зубами:
- Который из Санселланов послал тебя?
- Какая разница? В Наббане у тебя врагов больше, чем ты способен сосчитать, Сулис Отступник. Ты еретик и схизматик, и ты опасен. Тебе следовало бы знать, что тебе не позволяет создать свой оплот здесь, в этой глуши.
- Я пришел сюда не затем, чтобы создать оплот, - проворчал отчим. - Я пришел, чтобы найти ответ на свои вопросы.
- Телларин! - вмешался я, тщетно пытаясь понять происходящее. - Что ты делаешь?
Его голос обрел долю прежней мягкости.
- К нам с тобой это не имеет отношения. Бреда.
- Так ты... - Я не могла говорить. Слезы коверкали все вокруг, как Черное Пламя. - Так ты только притворялся, что любишь меня? Чтобы найти способ убить его?
- Нет! Мне не нужно было притворяться - я и без того был одним из его самых доверенных людей. - Он вцепился в отчима еще крепче - я боялась, что он сломает Сулису шею. - У нас с тобой все по-настоящему, малютка Бреда, по-хорошему. Я возьму тебя с собой в Наббан - теперь я буду богат, и ты станешь моей женой. Увидишь, что такое настоящий город - не то что эта кишащая нечистью куча камней.
- Ты любишь меня? Правда любишь? - Мне очень хотелось верить ему. - Тогда отпусти моего отчима, Телларин!
- Не могу, - нахмурился он. - Мне поручили убить его еще до встречи с тобой, и я должен это исполнить. Он безумец, Бреда! И после ужасов этой ночи, после того, как он вызвал демона с помощью запретной магии, ты сама должна видеть, что его нельзя оставлять в живых.
- Не убивай его! Умоляю тебя!
Он поднял руку, призывая меня к молчанию.
- Я дал клятву моему господину в Наббане. Я должен сделать это, а потом мы оба будем свободны.
Даже именем нашей любви я не могла его остановить. Ошеломленная, не в силах больше спорить с человеком, который доставил мне столько радости, я обратилась за помощью к колдунье - но Валада уже ушла. Она получила свою свободу и предоставила нам убивать друг друга, сколько будет угодно. Мне показалось, что я уловила какое-то движение во мраке, - но это был только призрак, один из многих, взлетевший вверх по лестнице на своих бесшумных крыльях.
Сулис молчал. Он не боролся с Телларином и ждал удара, как старый бык на бойне. Он сглотнул, и кожа у него на шее так натянулась, что у меня из глаз снова хлынули слезы. Мой любимый приставил нож к горлу моего отчима. Сулис все так же молча смотрел на меня. Если какая-то мысль и была в его глазах, она пряталась так глубоко, что я не могла ее разгадать.
- Скажи еще раз, что любишь меня, - попросила я. Глядя на испуганное и все же торжествующее лицо моего солдата, я не могла не думать о замке, построенном на смерти, в чьих мрачных, загадочных глубинах мы находились сейчас. Мне показалось, что призрачные голоса вернулись, потому что в городе шумело, будто там бил прибой. - Скажи еще раз, Телларин. Прошу тебя.
Мой любимый сказал, не отнимая ножа от горла Сулиса:
- Конечно же, я люблю тебя, Бреда. Мы поженимся, и весь Наббан будет у твоих ног. Тебе никогда больше не будет холодно и одиноко. - Он подался вперед, и красивые, длинные мускулы его спины напряглись под моей рукой. Его заставил замешкаться звон стеклянного шарика, когда тот упал на пол и откатился прочь. - Что... - начал он и выпрямился, схватившись за поясницу, где уколол его коготь. Я, пошатываясь, отступила назад и с плачем упала на пол. Телларин задыхался. Его клинок звякнул о камень.
Я не могла смотреть, но его последний хрип остался со мной навсегда.

Предыдущая страница 3 Следующая страница


Тэд Уильямс - Явившийся в пламени

Явившийся в пламени 4

***

Теперь я стара и знаю, что умру здесь, в этом замке. Полагаю, меня похоронят на мысу, рядом с матерью и господином Сулисом.
После той долгой ночи в глубинах замка Король-Цапля, как прозвали озерные жители моего отчима, снова стал похож на себя прежнего. Он правил в замке еще много лет, и даже мой драчливый, завистливый народ признал его своим главой, хотя королевский титул умер вместе с Сулисом.
Мой след в мире будет еще слабее.
Я так и не вышла замуж, а мой брат Эльфрик умер, упав с лошади, и не оставил потомства. Поэтому, хотя Озерный Народ продолжает спорить о том, кому достанется штандарт и копье Великого Тана, человек из моего рода больше не станет во главе. И никто, мне думается, не останется жить в замке после моей смерти - нас и без того здесь мало, и последние домочадцы не уходят только из любви ко мне. Когда меня не станет, даже за могилами ухаживать будет некому.
Не могу сказать, почему я избрала своим домом это мрачное место, как не могу сказать и того, почему предпочла жизнь отчима жизни моего красивого и лживого Телларина. Должно быть, потому, что боялась строить на крови самое для меня дорогое. Потому что любовь не умеет считать - она делает свой выбор, а потом отказывается от него. Каковы бы ни были причины, я свой выбор сделала. Отчим вынес меня из подземелья на свет дня и после почти не упоминал о той страшной ночи. До конца своих дней он держался со мной все так же отчужденно и загадочно, но порой я чувствовала в нем покой, которого прежде не было. Не знаю почему.
Когда он уже лежал на смертном одре, слабея день ото дня, я просиживала рядом с ним часами и рассказывала обо всем, что делается в замке - о стройке, которая все продолжалась, об арендаторах, о стадах, - как будто он вот-вот встанет и возьмет бразды правления в свои руки. Но оба мы знали, что этому не бывать.
Перед самой кончиной на его лице появилось выражение спокойного ожидания. Мне трудно описать это чувство, но это был не страх. И когда он испустил свой последний вздох, мне вдруг вспомнилось то, что я прочла в его записях, - и я поняла, что ошибалась тогда.
"Последняя надежда на то, что она проводит меня к Черному Пламени. Либо ответ, либо смерть”.
Речь шла не о том, что он убьет колдунью, если она не исполнит обещанного. Он хотел сказать, что, если она не поможет ему найти ответ, ему придется ждать смерти, чтобы узнать истину.
Теперь он наконец получит ответ на вопрос, который мучил его так долго.

***

Каким бы ответ ни был, Сулис не возвращался, чтобы поделиться им со мной. Теперь я старуха и скоро узнаю все сама. Как ни странно, меня это не слишком тревожит. За один год с Телларином, в месяцы нашей неистовой любви, я прожила целую жизнь. Потом для меня началась другая жизнь, долгая и медленная, где страдания уравновешиваются мелкими радостями. Двух жизней хватит хоть для кого - кому нужна вечность, на которую обречены бессмертные? На примере явившегося в пламени видно, что в вечной боли ничего хорошего нет.
И теперь, когда я рассказала свою историю, даже призраки, порой будившие меня по ночам, покажутся мне скорее старинными друзьями, чем пугалами.
Я сделала свой выбор - и, думается мне, осталась довольна им

Предыдущая страница 4


[i] 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Тэд Уильямс - Явившийся в пламени

Тэд Уильямс

Явившийся в пламени

Цикл: "Орден Манускрипта" - 0

 Читать книгу

Аннотация

История лорда Сулиса, последнего в своем роду, который пытался разгадать тайны, лежащие в основе религии Остен Арда.

Биография автора

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Тэд Уильямс - Биография

Тэд Уильямс

На основную страницу

Биография

Тэд Уильямс (настоящее имя — Роберт Пол Уильямс) — американский писатель-фантаст, детство которого прошло в маленьком городке Пало-Альто, неподалеку от Стэнфордского Университета. После окончания школы, в отличии от большинства своих друзей, Уильямс решает заняться зарабатыванием денег на жизнь. Во-первых, потому что его семья никогда не была состоятельной, а во-вторых потому что ему самому это казалось более интересным. Он пел в рок-группе (она называлась «Idiot»), продавал обувь, разносил почту, работал в театре, на телевидении и радио (почти 10 лет!), а также — в фирме по производству мультимедийных приложений. Это далеко не полный список занятий, которые он перепробовал. Однако в один прекрасный день, по собственному признанию, он решил «прекратить делать некоторые ужасные вещи» и сосредоточится на писательстве, которое в перспективе могло принести ему достаточный доход. Кроме романов, Уильямс пишет также сценарии для кино и телевидения и книги комиксов.

Тэд Уильямс живет с женой в Лондоне и в Сан-Франциско.