Тэд Уильямс - Трон из костей дракона

1 Тэд Уильямс

ЧАСТЬ ПЕРВАЯ

Глава 1
КОРОЛЬ И СТРЕКОЗА

В тот день дремлющее сердце Хейхолта было наполнено необычной суетой. В пустынных коридорах и заросших плющом двориках, в кельях монахов и сырых, темных покоях обитатели замка перешептывались и таращили глаза. Судомойки обменивались многозначительными взглядами в полной чада кухне. Приглушенный гул многих голосов раздавался во всех закоулках замка.
Если судить по атмосфере душного ожидания, это мог быть первый день весны, но огромный календарь, затерянный в комнате доктора Моргенса, утверждал иное - на дворе был новандер. Осень стояла у двери, к которой, ковыляя, приближалась зима.
Но вовсе не предстоящее наступление зимы давало пищу разговорам в Хейхолте. Мысли слуг и придворных занимала одна из комнат замка - тронный зал.
Три долгих года ее двери были закрыты по приказу короля, и тяжелые занавеси не пропускали луча света через разноцветные окна. Даже слугам-уборщикам было запрещено переступать ее порог, что причиняло главной горничной неимоверные страдания. Три лета и три зимы она оставалась неприкосновенной, но с сегодняшнего дня не пустовала больше, и весь замок гудел слухами.
По правде говоря, был один человек в Хейхолте, чье внимание не было сосредоточено на возвращении короля. Одна пчела в улье, чья песенка не совпадала с тоном общей песни роя. Он сидел в глубине сада, в закутке между красной стеной часовни и безлистой стороной куста-льва и надеялся, что его не скоро хватятся. Для него этот день до сих пор складывался неудачно. Все женщины были заняты, ни у одной не хватало времени отвечать на его вопросы, завтрак запоздал и остыл, к тому же как всегда ему давали массу беспорядочных распоряжений, но никого не интересовало, что он думает по этому поводу.
Все это, подумал он ворчливо, можно было предвидеть.
Если бы не случайная встреча с восхитительным огромным жуком, который столкнулся с ним, гуляя по саду, самодовольный, как всякий преуспевающий горожанин, - день прошел бы совсем бездарно.
Прутиком он расширил узенькую дорожку, процарапанную в темной, холодной земле у стены, но пленник не шевельнулся. Жук не сдвинулся с места даже после того, как его пощекотали.
- Саймон! Где, во имя всего святого, ты был? Прутик выпал из его онемевших пальцев. Он обернулся, чтобы посмотреть на силуэт говорившего.
- Нигде... - начал было Саймон, но едва он открыл рот, два костлявых пальца схватили его за ухо и так резко подняли на ноги, что он вскрикнул от боли.
- Это что за новости? Нигде... Юный лежебока! - главная горничная Рейчел, по прозвищу Дракон, рявкнула ему в лицо. Ей вряд ли удалось бы достичь такого эффекта, если бы она не приподнялась на цыпочки, а мальчик не привык сутулиться - главная горничная почти на целый фут уступала Саймону в росте.
- Простите, мэм, - бормотал Саймон, с грустью наблюдая, как жук ползет по направлению к трещине в стене и свободе.
- "Простите" - это я уже слышала, - прорычала Рейчел, - все в этом доме заняты делом, кроме тебя! Мало того, я еще должна тратить свое драгоценное время на розыски дрянного мальчишки. Ты несносный бездельник, Саймон!
Мальчик, выглядевший на редкость нескладно и уныло в свои долговязые четырнадцать лет, ничего не отвечал. Рейчел неодобрительно уставилась на него.
Вполне достаточно, думала она, рыжей шевелюры и веснушек, а уж когда этот ребенок вот так скашивает глаза и хмурится, он выглядит прямо полоумным.
Саймон, в свою очередь, смотрел на гневную Рейчел. Она дрожала, от холода или от злости, Саймон не знал, да это и не имело значения, а просто заставляло его чувствовать себя еще хуже. Он согнулся крючком, уставившись на свои ноги.
- Теперь отправляйся за мной. Видит Бог, в замке хватает работы, чтобы ты не сидел без дела, лоботряс. Ты что, не знаешь, что король поднялся сегодня с постели? Что он вышел в тронный зал? Может быть, ты оглох или ослеп? - Она схватила его за руку и, переваливаясь как утка, потащила через сад.
- Король? Король Джон? - удивленно спросил Саймон.
- Нет. Король Камень-На-Дороге. Король Пень-У-Опушки. Конечно король Джон.
- Рейчел замедлила шаг, чтобы убрать выбившуюся из-под чепца прядь легких стальных волос. Ее рука дрожала. - Ты счастлив, я полагаю? Я была так взбешена твоим поведением, что позволила себе непочтительность с именем нашего старого доброго короля Джона. А он ведь больной и все такое. - Она громко засопела и с силой ткнула Саймона в бок. - Ступай! - И пошла вперед.
Ее пленник плелся следом.
У Саймона никогда не было другого дома, кроме лишенного возраста замка, именуемого Хейхолт, что значит "высокое владение". Это было хорошее название, потому что верхняя точка Башни Зеленого ангела возвышалась даже над самыми старыми и высокими деревьями. Если бы сам ангел, стоявший на верхушке башни, выронил камень из своей позеленевшей руки, тому пришлось бы пролететь почти двести локтей, прежде чем он плюхнулся бы в ров с мутной водой, встревожив сон огромной каменной щуки над вековым илом.
Хейхолт был намного старше всех поколений эркинландских крестьян, которые рождались, работали и умирали в полях и селениях, окружавших огромный замок.
Эркинландеры были только последними из многих, пытавшихся владеть им. Внешняя стена замка хранила следы труда иных рук и времен: грубо обтесанные камень и дерево риммеров, случайные заплаты и изысканная резьба эрнистирийцев, утонченные орнаменты наббанайских мастеров, но надо всем этим царила Башня Зеленого ангела, возведенная бессмертными ситхи задолго до того, как люди наводнили эти земли, и весь Светлый Ард еще был их владением. Ситхи строили свой замок с таким расчетом, чтобы можно было наблюдать за Кинслагом и речной дорогой к морю. Они называли его Асу'а.
"Честный народец" ушел теперь из страны поросших травой равнин и холмов; ушел в леса, скалистые горы и другие темные места, не подходящие людям; остов их замка остался в наследство завоевателям.
Асу'а - парадокс: гордый, но ветхий, веселый и отталкивающий, видимо безразличный к смене хозяев - Асу'а, Хейхолт. Словно гора, он возвышался над всей округой, сгорбившись, будто медведица с измазанной медом мордой, заснувшая над своими детенышами.
Часто казалось, что Саймон - единственный обитатель огромного замка, не имеющий своего дела. Каменщикам, штукатурившим отмытый добела фасад и укреплявшим крошащиеся стены замка, не требовалось ни минуты для размышлений о смысле жизни. Лакеи и кладовщики, весело насвистывая, перекатывали с места на место бочонки с хересом и солониной и вместе с сенешалем торговались с фермерами из-за усатых луковиц и запачканной в земле моркови, каждый день доставлявшихся на кухню Хейхолта. Рейчел и ее горничные были всегда мучительно заняты, размахивая повсюду длинными метлами и преследуя комочки пыли, словно капризных разбежавшихся овец, бормоча благочестивые проклятия по поводу того, в каком виде некоторые оставляют свою комнату, уходя из нее, и вообще терроризируя всех ленивых и неряшливых.
Среди всех этих трудов Саймон был басенной стрекозой в хлопотливом муравейнике. Он отлично знал, что мало к чему пригоден: это многие ему говорили - а почти все они были старше и значительно умнее, чем он. В возрасте, когда другие мальчики уже становятся мужчинами, Саймон оставался все таким же бестолковым и неприкаянным. Неважно, какое дело ему поручали, внимание его быстро рассеивалось, и он принимался мечтать о битвах, драконах и путешествиях на легких сверкающих кораблях... тут же все каким-то образом ломалось, терялось или выходило не правильно.
Иногда его вообще нельзя было найти. Он скользил вокруг замка, как унылая тень, мог вскарабкаться по любой стене не хуже каменщиков и стекольщиков и знал так много переходов и тайных укрытий, что окружающие звали его "мальчик-привидение".
Рейчел постоянно драла его за уши, чтобы вернуть на грешную землю, и называла простаком.
Рейчел наконец отпустила его руку. Саймон, еле передвигая ноги, следовал за главной горничной, как перышко, приставшее к подолу юбки. Жук давно сбежал, и день был испорчен.
- Что я должен делать, Рейчел? Помогать на кухне? - пробурчал он недовольно.
Рейчел фыркнула и заковыляла дальше - вылитый барсук в переднике. Саймон горестно оглянулся на спасительную зелень деревьев и живой изгороди. Их шаги торжественно зазвучали в длинном каменном коридоре.
Его растили горничные, но, поскольку никто никогда не надеялся, что он сможет стать одной из них, деликатной домашней работы ему не поручали, и пришлось немало потрудиться, чтобы найти для него настоящее дело. В огромном доме - а Хейхолт был, без сомнения, именно таким, - не любили бездельников. Его приставили мыть посуду на кухне, но даже и тут Саймон не добился особенного успеха. Судомойки хихикали, подталкивая друг друга локтями, при взгляде на него - руки погружены в горячую воду, глаза скошены в никуда - постигал ли он тайны птичьего полета, или спасал воображаемых девиц от воображаемых зверей, щетка его одинаково бесполезно плавала по лохани.
Старинная легенда гласила, что сир Флурен - родственник известного сира Камариса Наббанайского - в юности прибыл в Хейхолт, чтобы стать рыцарем, но благодаря своей невероятной скромности целый год, переодевшись, работал на той же кухне. Судомойки изводили его, называли "хорошенькие ручки", так как самая грязная работа не смогла изменить несказанной белизны и хрупкости его пальцев.
Что-то в этом роде говорила история, а Саймону было достаточно одного взгляда на свои собственные потрескавшиеся ногти и красные распухшие руки, чтобы понять, что он - увы! - не сын великого лорда. Он был судомойкой и дворником - и не было никаких оснований сомневаться в этом.
Не намного старше был король Джон, когда он - все это знали - убил Красного дракона. Саймон сражался с метлами и кастрюлями. Никаких драконов, во всяком случае живых, не водилось в мрачных коридорах Хейхолта, но Рейчел, недовольная и всегда готовая ущипнуть, Рейчел в них водилась.
Они дошли до вестибюля перед тронным залом - центра всеобщей деятельности.
Горничные почти бегом метались от стены к стене, как мухи в бутылке. Рейчел стояла, уперев руки в бока, и обозревала свои владения - судя по улыбке, которая растянула ее тонкие губы, она осталась довольна. Саймон прислонился к стене, завешанной гобеленом, забытый на мгновение. Ссутулившись, он, не отрываясь, глядел на новую девушку, Эфсебу. Она была кругленькая и кудрявая и двигалась, дерзко раскачивая бедрами. Проходя мимо Саймона, она поймала его взгляд и довольно улыбнулась. Саймон почувствовал, как по шее и щекам разливается горячая волна, и отвернулся к стене. От Рейчел не укрылся обмен взглядами.
- Негодный мальчишка, разве я не велела тебе приниматься за работу? Так приступай!
- К чему? Делать что?! - заорал Саймон и огорчился, услыхав донесшийся из коридора серебристый смех Эфсебы. От расстройства он ущипнул себя за руку.
Больно.
- Бери метлу и пойди подмети покои доктора. Этот человек живет как подвальная крыса, а кто знает, куда король захочет пойти теперь, когда он встал? - Было ясно, что Рейчел считала всеобщее мужское сумасбродство не зависящим от возрастов и званий.
- Покои доктора Моргенса? - спросил Саймон. Впервые с тех пор, как он был обнаружен в саду, его настроение поднялось. - Бегу. - Он схватил метлу и исчез.
Рейчел фыркнула и повернулась, чтобы проверить безупречность чистоты вестибюля. На минуту она задумалась, представив, что может происходить за тяжелой дверью тронного зала, затем беспощадно отогнала постороннюю мысль, словно надоедливого комара. Повелевая своими легионами при помощи карающих рук и стальных глаз, она вывела их из вестибюля для нового решающего сражения со своим сверхврагом - беспорядком.
В этом зале за дверью ряд за рядом висели пыльные знамена - потускневший бестиарий фантастических животных: солнечно-золотой жеребец клана Мердона, сияющий гребешок зимородка Наббана, сова и бык, выдра, единорог и василиск.
Сквозняки не шевелили потертые полотнища, и даже паутина свисала здесь безжизненными клочьями.
Но кое-какие перемены все же пришли в тронный зал. Что-то живое появилось в нем. Кто-то напевал грустную мелодию дребезжащим голоском очень маленького мальчика или очень старого мужчины.
В дальнем конце зала, между статуями верховных королей Хейхолта, висел тяжелый гобелен, на котором был выткан королевский гербовый щит - огнедышащий дракон и древо. По бокам шесть благородных стражей, шесть мрачных малахитовых статуй, охраняли трон, казавшийся целиком вырезанным из желтеющей слоновой кости. Ручки трона были шишковатыми и суставчатыми, а спинка увенчана огромным зубастым змеиным черепом, в глазницах которого таилась глубокая тень.
На троне сидел человек; второй примостился у его ног. Тот, что сидел у подножия трона, одетый в потрепанный шутовской наряд, - пел. Голос его был слишком слаб, чтобы вызвать даже самое легкое эхо. К нему склонялась тень человека, который сидел на краю трона, словно старый ворон - усталый, дряхлый ворон, прикованный к скучной кости.
Король, три года не поднимавшийся с постели, вернулся в свой пыльный чертог. Он слушал песню шута, и его длинные руки в старческих пятнах сжимали подлокотники трона.
Это был высокий человек - когда-то очень высокий, но теперь сгорбленный, как монах на молитве. Небесно-голубая одежда висела на нем как на вешалке, а длинная белоснежная борода походила на бороды узирианских пророков. На его коленях лежал сверкающий меч, корона, усыпанная изумрудами и опалами, сползла на брови.
Пугало у ног короля затихло, собираясь с силами, и снова запело:
Сосчитаешь ли дождинки, Когда солнце светит ярко? Проплывешь ли по теченью, Когда в русле нет воды?
Сможешь ли достать до неба, Там за облако схватиться И спуститься с ним на землю? Ты не сможешь, да и я...
Но, когда иду я мимо - Подожди, - кричит мне ветер. Ах, когда иду я мимо, - Подожди! - кричит зачем-то.
Когда он умолк, высокий старик в голубой одежде протянул руку и шут взял ее. Ни слова не было сказано.
Джон Пресвитер, владыка Эркинланда и Верховный король всего Светлого Арда, Гроза ситхи и Защитник истинной веры, Владетель меча Сверкающий Гвоздь, Проклятие дракона Шуракаи, Престер Джон вновь сидел на троне из драконьих костей. Он был очень, очень стар, и он плакал.
- Ах, Таузер, - вздохнул он наконец. Голос его был глубок, но чуточку дребезжал. - Господь немилосерд, раз покидает меня в таком положении.
- Возможно, мой лорд, - старичок в клетчатом камзоле улыбнулся морщинистыми губами. - Но, полагаю, немногие, занимающие это положение, стали бы сетовать на жестокость.
- Но это как раз то, что я подразумевал, старый друг! - Король сердито тряхнул головой. - В этом возрасте призраков и теней все равны. Любой туповатый подмастерье счастливее меня.
- Ах, мой лорд, мой лорд, - седая голова Таузера качалась из стороны в сторону, но бубенчики на его колпаке давно уже онемели. - Вы жалуетесь сезонно, а не резонно. Время настигает всех рано или поздно, и малых и великих. У вас была неплохая жизнь.
Престер Джон поднял перед собой Сверкающий Гвоздь, держа его как святое древо. Он прикрыл глаза тыльной стороной узкой ладони.
- Ты знаешь историю этого клинка? - спросил он. Таузер бросил на него острый взгляд; он слышал ее тысячи раз.
- Поведай мне, о король, - сказал он тихо. Престер Джон улыбнулся, но взгляд его был прикован к обтянутой кожей рукоятке меча.
- Меч, маленький друг, это продолжение правой руки мужчины... и кровь его сердца. - Король поднял клинок выше, так, чтобы он поймал проблеск света из одного из высоких окон. - Точно так же человек - добрая правая рука Господа, исполнитель воли Сердца Господа. Ты понимаешь?
Внезапно он наклонился, сверкнув ясными глазами из-под косматых бровей.
- Ты знаешь, что это такое? - Трясущийся палец коснулся смятого куска ржавого металла, примотанного к рукояти клинка золотой проволокой.
- Поведай, о мой лорд. - Таузер отлично знал.
- Это единственный гвоздь из истинного древа казней, до сих пор находящийся в Светлом Арде. - Престер Джон поднес рукоять к губам и поцеловал ее. - Это гвоздь из ладони Эвдона Узириса, нашего спасителя, из его руки. - Глаза короля, поймавшие странный отсвет сверху, казались волшебными зеркалами.
- Конечно есть еще реликвия, - сказал он после паузы. - Кость из пальца святого Эльстана, убитого драконом... Вот здесь, в рукояти.
Снова наступила пуза, и когда Таузер поднял глаза, господин его опять плакал.
- Тьфу, тьфу на это, - простонал Джон. - Как я могу жить во славу Божьего меча, когда груз стольких грехов все еще терзает мою душу. Рука, сразившая Красного дракона, ныне не может поднять чашку с молоком. О, я умираю, Таузер, умираю.
Таузер наклонился, взял в свои руки костлявую руку короля и поцеловал ее.
Старик всхлипывал.
- О, пожалуйста, хозяин, - взмолился шут, - не плачь больше. Все люди должны умереть - ты, я, все. Если мы не убиты глупостью юности или невезением зрелости, значит наша судьба жить подобно деревьям: старше и старше, пока не зашатаемся и не упадем, таков путь всех вещей. Как можешь ты противиться Господней воле?
- Но я построил это королевство! - дрожа от ярости, Джон Пресвитер ударил кулаком по ручке трона. - Это должно иметь вес против любого пятна греха на моей совести, даже самого темного! Конечно, милостивый Господь запишет это в книгу Судного дня! Я вытащил этот народ из грязи, изгнал проклятых подлых стихи из страны, дал крестьянам правосудие и закон... Добро, содеянное мной, должно весить много. - Голос Джона прервался, словно мысли его блуждали где-то. - Ах, мой старый друг, - горько произнес он наконец. - Теперь я даже не могу дойти до рынка или аллеи. Мое... Мое королевство гибнет в пороке и пьянстве, пока слуги перешептываются и ходят на цыпочках за дверью моей спальни. Великий грех!
Слова короля эхом отскакивали от каменных стен зала и медленно рассеивались среди кружащихся пылинок. Таузер вновь завладел рукой короля и сжимал ее, пока тот не успокоился.
- Хорошо, - сказал Престер Джон некоторое время спустя. - По крайней мере, мой Элиас будет править жестче, чем я могу теперь. Увидев все это, - он обвел рукой зал, - я решил отозвать его из Меремунда. Он должен быть готов принять корону. - Король вздохнул. - Я думаю, мне пора прекратить эти женские причитания и возблагодарить Господа за то, что у меня есть сильный сын, способный принять власть над королевством, когда меня не станет.
- Два сильных сына, мой лорд.
- Фа! - Король поморщился. - Много имен могу я дать Джошуа, но не думаю, что сильный - одно из них.
- Ты чересчур суров, хозяин.
- Ерунда. Ты намерен учить меня, шут? Никто не знает Джошуа лучше меня, его отца! - Рука Джона задрожала, казалось, что он сейчас поднимется на ноги.
Наконец напряжение ослабло.
- Джошуа - циник, - продолжал король уже спокойнее, - циник, меланхолик, безразличный к своим подданным, а у короля нет ничего кроме подданных, каждый из которых потенциальный разбойник. Нет, Таузи, он со странностями, мой младший, особенно с той поры... с той поры, как он потерял руку. Ах, милосердный Эйдон, может быть, это моя вина.
- Что ты имеешь в виду, хозяин?
- Я должен был жениться после смерти Эбеки. Он рос в холодном доме, без королевы, может быть в этом причина странностей мальчика. Хотя Элиас не такой.
- Принц Элиас жесток, - пробормотал Таузер, но если король и услышал, то не подал виду.
- Прекрасно, что Элиас - мой первенец. У него смелый и воинственный характер. Я уверен, что будь Джошуа старшим, его права на трон не были бы в безопасности. - Король Джон покачал головой с холодной нежностью, затем неожиданно протянул руку и схватил шута за ухо, словно почтенный старик был ребенком пяти или шести лет.
- Обещай мне одну вещь, Таузи...
- Что именно, мой лорд?
- Когда я умру - довольно скоро, надо думать: мне не пережить зимы, - ты приведешь принца Элиаса в эту комнату... Да, если коронация будет здесь, ты сделаешь это после коронации... Приведи его сюда и вручи ему Сверкающий Гвоздь.
До тех пор ты будешь хранить меч у себя. Я боюсь умереть, пока Элиас далеко в Меремунде, а Сверкающий Гвоздь должен попасть прямо в его руки с моим благословением. Ты понял, Таузи?
Трясущимися руками Престер Джон вложил меч в узорные ножны, но замешкался, развязывая узел на перевязи. Таузер опустился на колени, чтобы помочь ему.
- Какое благословение, мой лорд? - спросил он, прикусив от усердия кончик языка.
- Повтори ему то, что я сказал тебе. Скажи ему, что меч - это кровь его сердца и продолжение его правой руки, точно так же как мы - инструменты Сердца и Руки Господа нашего... и скажи ему, что никакая цель, даже самая благородная, не стоит... не стоит... Впрочем нет, говори только то, что я сказал о мече.
Повтори ему это.
- Я скажу ему, мой король, - сказал Таузер. Он поморщился, хотя узел был уже развязан. - Я с радостью исполню твое желание.
- Хорошо. - Престер Джон откинулся назад и закрыл глаза. - Спой мне снова, Таузер.
Таузер запел. Пыльные знамена наверху слегка покачивались, казалось, легкий шепот прошелестел среди толпы молчаливых слушателей.

Глава 2
ЛЯГУШАЧЬЯ ИСТОРИЯ

Праздная голова - огород дьявола. Саймон уныло размышлял над этим излюбленным выражением Рейчел, глядя на груду лошадиных доспехов, разбросанных по всему прогулочному холлу капеллана. Минутой раньше он радостно прыгал по выложенному кафелем коридору, пролегавшему вдоль внешнего края церкви, направляясь подметать комнату доктора Моргенса. Конечно, он размахивал немножко метлой, как будто она была знаменем древа и дракона войск Престера Джона, а он их предводителем. Может быть, ему стоило повнимательнее смотреть по сторонам, но кто же знал, что какой-то идиот повесит лошадиные доспехи в коридоре капеллана. Грохот, ясное дело, был ужасающий, и Саймон с минуты на минуту ожидал появления тощего и мстительного отца Дреозана.
Собирая бренчащие пластины сбруи, местами оторванные от кожаных полос, составлявших основу сооружения, Саймон обдумывал другое изречение Рейчел:
Дьявол находит работу для ленивых рук. Это было глупо, конечно, и злило его.
Никакая не лень и не праздность мыслей привели его к беде, а наоборот, дела и размышления. Если бы только его оставили в покое!
Отец Дреозан так и не появился к тому времени, как Саймон наконец сложил доспехи в несколько ненадежную кучу и быстро запихнул ее под край скатерти.
Правда, при этом он чуть не опрокинул золотой ковчег, стоявший на столе, но в конце концов без новых неудач проклятые доспехи исчезли с глаз долой, не оставив ничего, напоминавшего об их существовании, кроме светлого контура на стене. Саймон потер чистое место метлой, чтобы сровнять края, и поспешил к выходу мимо лестницы, ведущей на хоры.
Он снова вышел в сад, из которого недавно был жестоко изгнан Драконом, и глубоко вдохнул свежий росистый воздух, оставляя за каменными стенами зловоние сального мыла. Взгляд его привлекло что-то необычное в ветвях святочного дуба, древнего дерева в дальнем конце сада, с такими скрученными и искривленными ветками, словно он век рос в небольшой корзине.
Он сощурился и заслонил глаза от ярких закатных лучей. Птичье гнездо! И в такое время года!
Дуб был так близко, что Саймон не выдержал и, отбросив метлу, сделал несколько шагов вперед, но остановился, вспомнив о предстоящем визите к доктору Моргенсу. Любое другое поручение не помещало бы ему в мгновение ока оказаться на дереве, и Саймон поклялся себе, что гнездо недолго останется необследованным. Ради удовольствия увидеть доктора стоило потерпеть. Он поднял метлу и пошел через кусты прямо к дворику перед Внутренними воротами.
Двое людей, только что вышедших из ворот, двигались по направлению к нему, один из них был медлительным и коренастым, другой еще более медлительным и еще более коренастым. Это был Якоб, торговец свечами, и его помощник Джеремия.
Последний нес на плече тяжелый по виду мешок и шел - если это только возможно - еще медленнее, чем обычно. Поравнявшись с ними, Саймон прокричал приветствие.
Якоб улыбнулся и помахал рукой.
- Рейчел хочет новых свечей для столовой, - крикнул торговец. - Свечи она и получит. - Джеремия кисло ухмыльнулся.
После короткой пробежки по наклонной лужайке Саймон оказался перед массивной сторожевой будкой. Серебро заходящего солнца еще тлело над зубчатой стеной позади него, и тени знамен западной стены трепетали на траве, как черные рыбы, вытащенные из воды. Страж в красно-белой ливрее, не намного старше Саймона, улыбнулся, когда Король шпионов прошмыгнул мимо - смертоносная метла наперевес, голова низко опущена, абсолютно незаметен для тирана Рейчел, если бы она вдруг выглянула из окна главной башни. Только миновав навесную галерею, под надежным прикрытием высокой стены он перешел на ходьбу. Размытая тень Башни Зеленого ангела мостом перекинулась через ров с водой. Раз уж он здесь, решил Саймон, неплохо было бы поймать пару лягушек. Это не займет много времени, а доктор вечно нуждается в таких вещах. Правда, придется поторопиться, потому что быстро темнеет. Уже слышно, как трудолюбиво настраиваются цикады, готовясь к последнему выступлению уходящего года, и лягушки-быки начинают свою глуховатую квакающую симфонию.
Пошлепав по мутной, засыпанной мертвыми листьями воде, Саймон остановился, чтобы прислушаться к этим вечерним звукам и полюбоваться темно-фиолетовым небом на востоке. Ров был его любимым местом во всем мироздании, по крайней мере в той его части, которую он пока видел... после комнат доктора Моргенса.
С невольным вздохом он стянул с себя тряпочную шапку и отправился дальше, к тому месту, где осока и водяной гиацинт росли гуще всего.
Солнце уже исчезло за горизонтом, и ветер свистел в ветвях ив, окружавших ров, когда Саймон достиг среднего двора, вымокший с головы до ног, по лягушке в каждом кармане, и застыл в ожидании перед дверью доктора Моргенса. Он постучал, стараясь не задеть странный знак, мелом нарисованный на двери. Саймон на собственном горьком опыте убедился, как опасно без спроса прикасаться к чему-нибудь, принадлежащему доктору Моргенсу.
Прошло некоторое время, прежде чем раздался голос Моргенса - Уходите, - произнес он раздраженно.
- Это я, Саймон, - крикнул мальчик и постучал снова На этот раз пауза была дольше, потом раздался звук быстрых шагов. Дверь распахнулась. Моргенс, голова которого едва достигала подбородка Саймона, стоял, обрамленный ярким синим светом Лицо его было мрачным, казалось, что он ничего не видит.
- Кто? - спросил он наконец. - Кто? Саймон рассмеялся.
- Я, конечно. Хотите лягушек? - Он вытащил одну из своих пленниц и поднял ее за скользкую лапку.
- О, о! - Доктор, казалось, просыпается от глубокого сна. - Саймон... Ну конечно! Войди, мальчик. Я немного рассеян.
Он приоткрыл дверь ровно настолько, сколько нужно было Саймону, чтобы проскользнуть внутрь, в низкий коридор, и снова закрыл ее.
- Значит лягушки, да? Хм-хм, лягушки... - Доктор прошел мимо и повел мальчика за собой по коридору. В сиянии голубых ламп, освещавших помещение, маленький человек не шел, а подпрыгивал, подобно обезьяне. Саймон следовал за ним, почти касаясь плечами каменных стен. Он никогда не мог понять, как в таком маленьком снаружи, тщательно измеренном шагами здании могут быть такие длинные коридоры.
Размышления Саймона были прерваны ужасными звуками, заполнившими коридор, - свистом, грохотом и чем-то, напоминающим голодный вой своры собак. Моргенс подскочил от неожиданности и сказал:
- О, во имя Имен, неужели я забыл задуть свечи? Подожди здесь.
Доктор заспешил по коридору, осторожно приоткрыл дальнюю дверь - вой и свист удвоились - проскользнул в образовавшуюся щелку. Раздался приглушенный крик.
Отвратительный шум прекратился внезапно, как будто... как будто...
Как будто задули свечу, подумал Саймон.
Доктор высунул голову, улыбнулся и кивком пригласил его войти.
Саймон, который уже бывал свидетелем подобных сцен, осторожно оглядываясь, вошел в кабинет доктора. Излишняя торопливость могла повлечь за собой самые разнообразные неожиданности, лучшей из которых была бы встреча с чем-нибудь странным и неприятным для созерцания.
На этот раз, однако, неприятностей не последовало. В комнате не осталось ни следа от того, что производило жуткие звуки, чем бы оно ни было Саймон снова удивился несоответствию между тем, чем казались комнаты Моргенса - перестроенные караульные казармы, около двадцати локтей в длину - и тем, чем они были на самом деле - низкой, но просторной комнатой, длиной почти с турнирное поле, хотя и не такой широкой. Из длинного ряда окон, выходивших во двор, лился розоватый свет. Саймон поглядел в дальний конец комнаты и решил, что ему бы пришлось поднапрячься, чтобы, стоя в дверях, добросить туда камень.

1 Следующая страница


Трон из костей дракона 2

Как бы то ни было, этот странный пространственный эффект был ему хорошо знаком.
Несмотря на недавние устрашающие звуки, комната выглядела вполне обычно - словно орда сумасшедших коробейников устроила магазин, но внезапно обратилась в паническое бегство, гонимая страшным ураганом. На длинном трапезном столе, стоявшем у ближней стены, были разбросаны странные сосуды с изогнутыми стеклянными трубками, сложные сооружения из дерева и металла и другие не менее загадочные конструкции. Там же валялись разнообразные коробочки и мешочки с едкими солями. Огромный бронзовый шар, ощетинившийся как еж во все стороны тонкими желобками, занимал центр стола. Шар, казалось, плыл в другом сосуде, наполненном серебристой жидкостью, а тот, в свою очередь, был установлен на треножнике из резной слоновой кости. Бронзовое тело медленно вращалось, а из всех желобков шел густой пар.
На полу и на полках были свалены груды еще более странных предметов. На каменных плитах пола полированные каменные блоки, метлы и кожаные крылья соперничали за место с разнообразными клетками - пустыми и нет - и металлическими каркасами скелетов неизвестных существ, покрытыми тряпочными шкурами или перьями, явно принадлежавшими ранее другим владельцам. У затянутой гобеленом стены лежали небрежно разбросанные пластины, на вид сделанные из чистого хрусталя... и повсюду книги, книги, разложенные в самых неожиданных местах, некоторые раскрытые, облепившие всю комнату, как большие неуклюжие бабочки.
Были здесь также стеклянные шары, наполненные разноцветными жидкостями и бурлившие без подогрева, и плоский ящик, полный сверкающего черного песка, поверхность которого все время изменялась, словно волнуемая ветром пустыни. Из деревянных шкафчиков на стенах время от времени появлялись деревянные птицы, нахально чирикали и исчезали вновь. Кроме того, там висели карты стран, совершенно не знакомых Саймону - хотя надо признать, что география не входила в число тех наук, с которыми он был накоротке. В общем и целом, логово доктора Моргенса было раем для любознательного юноши... без сомнения, это самое замечательное место в Светлом Арде!
Моргенс расхаживал в дальнем углу комнаты, под перекосившейся картой звездного неба, на которой звездные точки были тонкими линиями соединены так, что получалась фигура странной четырехкрылой птицы. Неожиданно он торжествующе присвистнул и начал рыться в куче хлама, как земляная белка весной. Фонтан манускриптов, ярких клочков ткани и миниатюрной посуды со стола для гомункулосов взвился в воздух позади него. Наконец он выпрямился, торжествующе сжимая в руках большой ящик со стеклянными стенками. Пробравшись к столу, доктор водрузил на него стеклянный куб, и, по-видимому наудачу, снял с полки пару склянок.
Жидкость в одной из них была цвета закатного неба за окном и нежно пахла ладаном, другая была до краев наполнена чем-то синим и тягучим. Моргенс вылил содержимое обеих склянок в ящик. Смешавшись, жидкости немедленно стали прозрачными, как горный воздух. Доктор вскинул руку в победном жесте, как бродячий фокусник, и наступила короткая пауза.
- Лягушки! - приказал он, шевельнув пальцами. Саймон ринулся вперед, вытаскивая из карманов куртки двух своих пленниц. Доктор взял их, и, размахнувшись, бросил в куб. Удивленные амфибии плюхнулись в прозрачную жидкость, опустились на дно, и затем энергично принялись обследовать свой новый дом. Саймон рассмеялся от изумления и восторга.
- Это вода? - спросил он.
Старик обернулся и посмотрел на него веселыми глазами.
- Более или менее, более или менее... Так! - Моргенс запустил длинные скрюченные пальцы в редкую бахрому своей бороды. - Так... спасибо тебе за лягушек. Я думаю, что уже знаю, что с ними сделаю. Совсем безболезненно, может быть им даже понравится, хотя я сомневаюсь, что они согласятся носить сапоги.
- Сапоги? - удивился Саймон, но доктор уже снова суетился, спихивая груду пожелтевших карт с низкого стула. Кивком он предложил Саймону сесть.
- Ну, молодой человек, что бы вы хотели получить в качестве честного гонорара за свой титанический труд? Пару монеток? Или может быть тебе симпатичен этот милый коциандрилес? - Посмеиваясь, доктор размахивал мумифицированной ящерицей.
Саймон заколебался было, потому что ящерица прекрасно подходила для изготовления маленького сюрприза в корзине с бельем новой девушке Эфсебе, но у него были другие планы. Впрочем мысль о горничных и уборке повлекла за собой другую - что-то он должен вспомнить или сделать. Саймон раздраженно отогнал неприятное воспоминание.
- Нет, - сказал он наконец. - Я хочу послушать истории.
- Истории? - Доктор шутливо наклонился вперед. - Тебе бы лучше пойти на конюшню, к старому Шему, раз уж ты интересуешься такими вещами.
- Не такими! - торопливо сказал Саймон. Он надеялся, что не обидел старого доктора. Все мы становимся чересчур чувствительными с возрастом. - Истории о настоящих вещах. Как все было раньше - сражения, драконы - то, что случалось.
- А-а! - Моргенс сел, и улыбка вернулась на его лицо. - Я понял. Ты имеешь в виду историю. - Доктор потер руки. - Это лучше, много лучше! - Он вскочил на ноги и стал расхаживать, ловко переступая через странные вещи, лежащие на полу.
- Хорошо, так о чем же ты хочешь услышать, юноша? Падение наарведов? Падение Ач Самрата?
- Расскажите мне о замке, - сказал Саймон, - Хейхолт. Это король его построил? Сколько ему лет?
- Замок?.. - Доктор перестал ходить, смял уголок своего заношенного до блеска одеяния и потер им одну из любимейших редкостей - доспехи экзотической формы, раскрашенные подобно полевым цветам в ярко-синий и желтый и сделанные целиком из полированного дерева.
- Хм-м, замок... - повторил Моргенс. - Что ж, эта история ценой по меньшей мере в две лягушки. Собственно, если бы я вздумал рассказывать ее всю, тебе пришлось бы осушить ров и притащить полную тачку таких бородавчатых пленников в уплату за это. Но я думаю, что сегодня тебя интересует только скелет истории, и это в моих силах. Постарайся посидеть смирно, пока я найду что-нибудь, чтобы промочить горло.
Пока Саймон предпринимал безуспешные попытки сидеть тихо, доктор взял со стола лабораторный стакан с коричневой пенистой жидкостью, подозрительно понюхал его и начал пить маленькими глотками. После сосредоточенной паузы он облизнул губы и блаженно потянул себя за бороду.
- Ах, стенширское темное! Несомненно, это напиток. О чем это мы тут говорили? Ах, да, замок. - Моргенс расчистил место на столе, неожиданно легко подпрыгнул и сел, бережно держа свою склянку - ноги в старых шлепанцах в полулокте от пола. Он снова прихлебнул.
- Я боюсь, что эта история начинается задолго до царствования нашего короля Джона. Мы начнем с самых первых мужчин и женщин, пришедших в Светлый Ард - примитивный народ, живший на берегах Гленивента. Это в основном были пастухи и рыбаки, возможно пришедшие с Затерянного запада по какому-то перешейку, не существующему более. Они не причиняли особых хлопот хозяевам Светлого Арда...
- Но вы же сказали... Я думал, что они первыми пришли сюда, - вмешался Саймон, втайне довольный, что ему удалось поймать Моргенса на противоречии.
- Нет. Я сказал, что они были первые люди. Ситхи владели этой землей, когда нога человека еще не ступал сюда.
- Вы хотите сказать, что "маленький народец" действительно был? - ухмыльнулся Саймон. - Совсем как рассказывает Шем-конюх? Пууки и ниски и всякие такие? - Это было восхитительно.
Моргенс энергично потряс головой и сделал еще глоток.
- Не только был - есть, и они без сомнения не "маленький народ", - впрочем, мы забегаем вперед, дай мне продолжить, юноша.
Саймон обхватил руками колени и постарался выглядеть спокойным.
- Итак?
- Хорошо, как я уже говорил, люди и ситхи были мирными соседями. Конечно, случались мелкие споры из-за пастбищ или чего-нибудь в этом роде, но ситхи не приходилось опасаться людей, и "честный народец" был великодушен. Со временем у людей появились города всего в нескольких часах пути от земель ситхи. Еще позднее на скалистом Наббанском полуострове возникла могущественная империя, и смертные Светлого Арда начали поглядывать туда в поисках защиты. Ты еще следишь за мною, мальчик?
Саймон кивнул.
- Хорошо. - Долгий глоток. - Итак, страна, казалось, была достаточно велика, чтобы всем хватило места, но так продолжалось лишь до тех пор, пока по воде не пришло черное железо.
- Что? Черное железо? - Саймон был немедленно остановлен свирепым взглядом доктора.
- Моряки с Затерянного запада, риммеры, - продолжал доктор. - Они высадились на севере, вооруженные люди, свирепые, как медведи.
- Риммеры? - спросил Саймон. - Как герцог Изгримнур? На кораблях?
- Да, предки герцога, и они были отличными мореплавателями, пока не осели здесь, - подтвердил Моргенс. - Но появились они в Светлом Арде не для того, чтобы возделывать землю и пасти скот, они пришли грабить. И принесли с собой железо, или, по крайней мере, секрет его обработки. Их железные мечи и пики не ломались, сталкиваясь с броней Светлого Арда, и даже заколдованное дерево ситхи не могло противостоять им. - Моргенс встал и наполнил свой стакан из закрытой бадьи, стоявшей на шаткой пирамиде из книг у стены. Прежде чем вернуться к столу, он еще раз с восхищением погладил сверкающие доспехи.
- А замок? Вы говорили о замке! Его выстроил король Джон?
- Ах мальчик, мальчик... Этот замок был построен задолго до того, как родился дедушка нынешнего короля. Народ ситхи мирно прожил здесь бессчетные годы до того как пришли люди. Это было первое место в Светлом Арде, куда вложена работа искусных рук. Это твердыня, охранявшая водные пути, управлявшая стадами и пашнями. Хейхолт и его предшественники - древние крепости, развалины которых погребены под стенами замка, - стояли здесь со времен более древних, чем память человечества. Он был очень, очень старый, когда пришли люди Риммера.
Голова Саймона пошла кругом от невероятности утверждения доктора. Старый замок внезапно показался мальчику спящим зверем, его стены - каменной клеткой.
Он вздрогнул и быстро огляделся вокруг, как будто какая-то злобная древняя тварь даже сейчас может протянуть к нему свои пыльные руки.
Моргенс весело засмеялся - удивительно молодым смехом для такого старого человека - и спрыгнул со стола.
- Не бойся, Саймон. Я думаю - если кто-нибудь знает что-то о ситхи, то это я, - что тебе не следует особенно бояться их магии. Замок был сильно перестроен, и каждый камень истово благословила по крайней мере сотня священников.
Правда, Юдит и кухонная прислуга иногда, оборачиваясь, обнаруживают, что тарелка с печеньем исчезла, но я полагаю, это можно скорее отнести за счет чрезмерной наглости нынешней молодежи, нежели гоблинов.
Доктор был прерван короткой серией постукиваний в дверь комнаты.
- Кто там? - крикнул он.
- Это я, - сказал меланхолический голос. И после долгого молчания закончил:
- Я, Инч.
- Кости Анаксоса, - выругался доктор, любивший экзотические выражения. - Так открой дверь, потому что я слишком стар, чтобы бегать прислуживать дуракам.
Дверь распахнулась. Против света вырисовывался силуэт человека видимо высокого, но настолько сгорбленного, что нельзя было быть в этом уверенным.
Круглое бессмысленное лицо было почти полностью закрыто сальными волосами, обкромсанными кое-как.
- Я извиняюсь, я... потревожил вас, доктор, но... вы сказали прийти рано, разве нет? - Голос был глухой и замедленный, как капающее сало.
Моргенс свистнул и раздраженно дернул прядь своих тонких белых волос.
- Да, сказал, но я просил прийти сразу после обеда, а его еще не было. Все равно, нет смысла отсылать тебя. Саймон, ты знаком с Инчем, моим ассистентом?
Саймон вежливо кивнул. Он действительно видел Инча один или два раза. Этот странный человек приходил к Моргенсу вечерами, чтобы помочь с тяжелыми вещами.
- Что ж, юноша, на сегодня это избавит тебя от моей болтовни, - сказал старик. - Раз Инч здесь, я должен его использовать. Приходи, и я продолжу свой рассказ, если ты захочешь.
- Конечно. - Саймон еще раз кивнул Инчу, тот проводил его коровьим взглядом. Мальчик подошел к двери, уже взялся за руку, как вдруг ясное видение метлы Рейчел, лежащей у рва, как тело странной водяной птицы, предстало перед его глазами.
Простак!
Можно ничего не говорить. Можно подобрать метлу по дороге и сказать Дракону, что работа сделана. У нее масса забот, и, несмотря на то, что они с доктором были старейшими обитателями замка, разговоры между ними были редкостью. Без сомнения прекрасный план!
Саймон вернулся, сам не понимая зачем. Маленький человек рассматривал свиток пергамента, а Инч стоял позади него, неподвижно уставившись в пространство.
- Доктор Моргенс...
При звуке своего имени доктор поднял голову и, мигая, огляделся по сторонам. Казалось, он был очень удивлен, что Саймон до сих пор в комнате.
Саймон был удивлен не меньше.
- Доктор, кажется... я опять что-то не то сделал. Доктор поднял бровь, ожидая продолжения.
- Я должен был подмести вашу комнату, Рейчел мне велела. Теперь весь вечер пропал даром.
- О! А! - Нос Моргенса сморщился, как будто чесался, и доктор широко улыбнулся. - Подмести мою комнату, э-э... Ладно, юноша, прихвати метлу и приходи завтра. Скажешь Рей-чел, что у меня еще есть для тебя работа, так что уж пусть она будет так добра и отпустит тебя. - Он вернулся было к своей книге, но потом снова поднял прищуренные глаза и поджал губы. Пока доктор сидел, погрузившись в раздумья, приподнятое настроение Саймона успело смениться некоторой нервозностью.
Почему он на меня так смотрит?
- Послушай, мальчик, подумай вот о чем, - сказал наконец старик. - Мне предстоит сделать массу работы, с которой ты можешь мне помочь. И кроме того мне возможно будет нужен ученик. Приходи завтра, как я сказал, а я договорюсь с главной горничной об остальном. - Он коротко улыбнулся и вернулся к своему свитку.
Саймон неожиданно почувствовал, что Инч смотрит на него из-за плеча доктора. Непонятное выражение проступило на его безмятежном лице цвета молочной сыворотки. Саймон поежился и, попрощавшись, выскочил за дверь.
Он шея через двор, слушал скрипки цикад, вдыхал росистый вечерний воздух и улыбался. Быть учеником доктора! Настоящим учеником!
Прежде чем отправляться к опостылевшим комнатам для слуг, Саймон спустился ко рву послушать вечерние лягушачьи песни и посмотреть на воду. Он присел на серый замшелый камень и задумался. Странно! Много лет назад этим замком владели ситхи.
Откуда налетел этот ветер?
Может быть, на этом самом камне сидел когда-то мальчик-ситхи. И камень лежит здесь до сих пор, а в замке полно людей...
Шепот с ветром: Мы вернем это назад, человеческое дитя. Мы все вернем назад...
Саймон вздрогнул и поплотнее закутался в свой камзол, ощутив внезапный озноб. Ему вдруг страшно захотелось тепла, света и людских голосов. Он встал и пошел к помещению для слуг.

Глава 3
ПТИЦЫ В ЦЕРКВИ

Во имя Благословенного Эйдона... Хлоп!
- И Элисии, его матери... Хлоп! Хлоп!
- И всех святых, которые взирают... Хлоп!
- Взирают... Ой! - Недовольное шипение. - Проклятые пауки!
Хлопки, прерываемые проклятиями и заклинаниями, возобновились. Рейчел сметала паутину с потолка в столовой.
Две девушки больны, а третья вывихнула коленку. Таковы были обстоятельства, породившие нехороший блеск в глазах Рейчел Дракона. Хватило бы и того, что Сарру и Джип свалила дизентерия - Рейчел была суровой надсмотрщицей, но она прекрасно знала, что каждый день, когда больная девушка выходит на работу, превратится потом в три пропущенных дня, - и Рейчел пришлось взять их обязанности на себя. Как будто она и так не работает за двоих! А тут еще явился сенешаль с сообщением, что король сегодня будет обедать в Большом зале, и Элиас, наследный принц, прибыл из Меремунда, - это означало, что работы стало еще больше!
А Саймон, которого час назад послали принести пару охапок рогоза, до сих пор не вернулся.
И вот теперь, с трудом взгромоздившись на шаткий стул, она пытается сбить метлой паутину с досчатого потолка. Ох уж этот мальчишка! Этот... Этот...
- Святой Эйдон, дай сил... Хлоп! Хлоп!
- Проклятый мальчишка!
Мало того, думала Рейчел несколько позже, тяжело опускаясь на стул, вспотевшая и раскрасневшаяся, мало того, что парень ленив и неучтив. За эти годы она сделала все, что могла, чтобы выколотить из него это бессмысленное упрямство, и каждому ясно, что благодаря этому он стал лучше. Но гораздо хуже, что, похоже, кроме нее, это никого не заботило. Саймон был уже ростом со взрослого мужчину и должен был выполнять мужскую работу - но куда там! Он выискивал любую возможность, чтобы спрятаться и ускользнуть от работы, а потом бродил как лунатик. На кухне смеялись над ним. Горничные баловали его и таскали ему еду, когда Рейчел выгоняла его из-за стола. А Моргенс! Милостивая Элисия, этот человек постоянно поощрял мальчика!
И вот теперь доктор вдруг спросил Рейчел, может ли Саймон приходить к нему каждый день, подметать, наводить порядок - ха! - и помогать старику с какой-то его работой. Как будто она не знает! Старый пьяница будет потягивать эль и рассказывать мальчику Бог весть какие дьявольские истории.
И все-таки она не могла отклонить это предложение. Впервые кто-то заинтересовался ребенком, кому-то понадобились его услуги - мальчишка вечно путался под ногами! А Моргенс в самом деле хочет ему добра...
Доктор часто раздражал Рейчел своей манерой чудно выражаться - по мнению главной горничной, все это были замаскированные насмешки - но он действительно заботился о мальчике, всегда старался помочь ему. Намеки, предложения, тихое заступничество, когда главная судомойка ударила Саймона и выгнала его из кухни... Моргенс всегда думал о мальчике.
Рейчел безучастно смотрела на чистый потолок, мысли ее блуждали далеко в прошлом. Он сдула с лица влажную прядь.
Той дождливой ночью - когда ж это было? Почти пятнадцать лет назад? Она чувствовала себя старой-старой... Казалось, прошло лишь мгновение...
Дождь лил весь день и всю ночь. Рейчел пробиралась через грязный двор, одной рукой натягивая на голову плащ и сжимая в другой руке фонарь.
Споткнувшись, она чуть не по колено завязла в шине размокшей колеи. С противным чавкающим звуком Рейчел вытащила ногу, но туфле суждено было погибнуть. Рейчел ожесточенно выругалась и поспешила дальше. Конечно, она умрет, бегая туда-сюда с босой ногой в такую ночь, но времени копаться в грязи уже не было. В окне у Моргенса горел свет, но казалось, что прошла целая вечность, прежде чем раздались его шаги. Когда дверь открылась, Рейчел поняла, что подняла доктора с постели. Он, пошатываясь, протирал глаза. Рейчел успела заметить, что его длинная ночная рубашка настоятельно требовала починки, а вид смятого одеяла на кровати, окруженной изгородью книг, вызывал мысль о какой-то омерзительной звериной норе.
- Доктор, пойдемте скорее, - сказала она. - Вы должны идти немедленно!
Моргенс смотрел нахмурившись, явно не понимая в чем дело.
- Войдите, Рейчел. Не понимаю, что вас так потрясло среди ночи, но раз уж вы здесь...
- Нет, глупый вы человек, это Сюзанна. Пришло ее время, но она очень слаба, и я боюсь за нее...
- Кто? Что? Впрочем, неважно, дайте мне взять мои вещи. Идите, я догоню вас. Какая ужасная ночь!
- Но, доктор Моргенс, я принесла вам фонарь! Поздно. Дверь со стуком захлопнулась, и она осталась на пороге одна. Капля скатилась с ее длинного носа. Ругаясь, она зашлепала к помещению для слуг.
Довольно скоро Моргенс поднимался вверх по ступенькам. С его плаща стекала вода. Стоя в дверях, он с одного взгляда оценил происходящее - лежащая на кровати стонущая беременная женщина, чье лицо закрывали упавшие на лоб темные волосы, влажной рукой сжимала руку другой молодой женщины, скрючившейся у изголовья.
В ногах кровати стояла Рейчел с женщиной постарше. Старшая шагнула к доктору, пока он стягивал плащ.
- О, Элиспет, - сказал он тихо. - Как дела?
- Боюсь, плохо, сэр. Иначе бы я справилась. Это продолжается уже много часов, и она истекает кровью. А сердце очень слабое... - Пока она говорила, Рейчел придвинулась поближе.
- Хм-м-м. - Моргенс нагнулся и начал рыться в мешке, который он принес с собой. - Дайте ей немного, пожалуйста, - сказал он, протягивая Рейчел закупоренную бутылочку. - Нужен всего один глоток, но позаботьтесь, чтобы она его сделала. - Он снова стал рыться в мешке, а Рейчел тем временем разжала зубы лежащей на кровати женщине и влила немного жидкости ей в рот. К запаху крови и пота, наполнявшему комнату, внезапно примешался странный пряный аромат.
- Доктор, - говорила Элиспет, - я не думаю, что мы можем спасти и мать, и ребенка, - если мы вообще можем кого-нибудь спасти.
- Вы должны спасти жизнь ребенку, - вмешалась Рейчел. - Это благочестивый дом. Спасите ребенка. Так говорит священник.
Моргенс бросил на нее недовольный взгляд.
- Моя добрая женщина, я буду бояться Бога по-своему, если вы не возражаете. Если я спасу ее - а я совсем не уверен, что смогу это сделать, - она всегда сможет родить другого ребенка.
- Нет, не сможет. Ее муж мертв! - горячо возразила Рейчел. Уж кому это знать, как не тебе, подумала она. Муж Сюзанны, рыбак, частенько приходил к доктору Моргенсу, хотя Рейчел ума не могла приложить, о чем они разговаривали.
- Что ж, - сказал Моргенс рассеянно, - она всегда может найти другого...
Что? Ее муж? - Удивленное выражение появилось на его лице, и он подошел к постели. Кажется, доктор наконец понял, что за женщина лежит здесь, с каждой минутой теряя силы.
- Сюзанна? - спросил он тихо и бережно повернул к себе искаженное страхом и болью лицо. Ее глаза открылись на мгновение, но новая волна боли почти сразу закрыла их.
- Что здесь произошло? - спросил Моргенс. Сюзанна могла только стонать, и доктор сердито повернулся к Рейчел и Элиспет. - Почему никто не сообщил мне, что эта бедная девочка готова родить ребенка?
- Мы не ждали этого раньше чем через два месяца, - мягко сказала Элиспет.
- И удивлены не меньше вас, вы же знаете.
- И откуда мы знали, что вас заинтересует рождение ребенка у вдовы рыбака?
- спросила Рейчел. Она тоже имела право сердиться. - И почему вы решили обсудить это сейчас?
Моргенс уставился на нее, потом дважды моргнул.
- Вы абсолютно правы, - произнес он и повернулся к кровати. - Я спасу ребенка, Сюзанна, - сказал он дрожащей женщине.
Она кивнула, потом закричала.
Это был тонкий, слабый писк, но это кричал живой ребенок. Моргенс протянул Элиспет крошечное, перемазанное кровью существо.
- Мальчик, - сказала она и снова занялась матерью. Сюзанна затихла и дышала спокойнее, но лицо ее было белым, как мрамор Хача.
- Я спас его, Сюзанна. Я должен был, - прошептал доктор. Уголки губ умирающей шевельнулись. Возможно это была улыбка.
- Я... знаю... - сказала она. Охрипший голос был еле слышен. - Если бы только... мой Эльференд... не... - напряжение оказалось слишком велико. Она замолчала. Элиспет наклонилась, чтобы показать ей ребенка, все еще соединенного с матерью кровавой пуповиной.
- Маленький, - улыбнулась старая женщина, - но это потому, что он слишком торопился появиться на свет. Как его зовут?
- Называйте... его... Сеоман... - прохрипела Сюзанна. - Это значит...
"ожидание"... - Она повернулась к Моргенсу, пытаясь сказать что-то еще. Он наклонился к ней, белые волосы доктора касались ее белых как снег щек, но она уже не смогла произнести ни слова. Мгновение спустя ее темные глаза закатились так, что стали видны белки. Девушка, державшая ее за руку, начала всхлипывать.
Рейчел тоже почувствовала, что сейчас заплачет, поэтому она отвернулась и притворилась, что начинает уборку. Элиспет прервала последнюю связь ребеночка с его умершей матерью. От этих движений правая рука Сюзанны, запутавшаяся в волосах, освободилась и безжизненно упала на пол. При этом из сжатых пальцев выпало что-то блестящее и покатилось по полу, остановившись у ног доктора.
Уголком глаза Рейчел видела, что доктор поднял этот предмет. Маленькая вещица легко исчезла в сумке доктора.
Рейчел была обескуражена, но никто, кроме нее, как будто ничего не заметил. Она резко повернулась, но неизмеримая скорбь, отраженная на лице Моргенса, остановила ее прежде, чем она успела вымолвить хоть слово.
- Сеоман, - сказал доктор, подходя ближе. Глаза его странно потемнели, голос охрип. - Вы должны заботиться о нем, Рейчел. Его родители мертвы.
Легкий вздох. Рейчел опомнилась за минуту перед тем как упасть со стула.
Падать в обморок среди бела дня было глупо и стыдно. Но, конечно, это свидетельствует только о преступном пренебрежении к себе. А все ради того, чтобы справиться за трех девушек... и за Саймона.
Что ей было действительно необходимо, так это воздух. Ничего удивительного, что она начинает сдавать, еще и не то может случиться, если битых два часа размахивать метлой, стоя на стуле. Она должна выйти на минутку.
Видит Бог, у нее есть право на глоток свежего воздуха. Этот Саймон, такой испорченный мальчишка.
Они вырастили его, конечно. У Сюзанны нигде поблизости не было никакой родни, а об ее утонувшем муже, Эльференде, кажется вообще никто ничего не знал, так что мальчик остался при горничных. Рейчел делала вид, что крайне недовольна этим, на самом деле она скорее предала бы своего короля или оставила бы незастеленную постель, чем дала бы забрать у нее ребенка. Все жившие при дворе Джона получали имя, пришедшее с родины короля - Варинстена. Ближе всего к Сеоману был Саймон, так его и стали звать.

Предыдущая страница 2 Следующая страница


3 Тэд Уильямс

Рейчел медленно спускалась вниз по лестнице, чувствуя только легкую дрожь в ногах. Она жалела, что не взяла шаль потеплее, потому что уже начинало подмораживать. Дверь заскрипела, открываясь - тяжелая дверь, которую давно следовало бы смазать - и Рейчел вышла во внутренний дворик. Утреннее солнце едва высовывалось из-за крепостной стены, как ребенок, который подглядывает за взрослыми.
Она любила это место под каменным изгибом, соединявшим обеденный зал с центральной частью церкви. Маленький дворик в тени изгиба был полон .соснами и вереском, росшим на зеленых холмах у их подножия. От одного края двора до другого легко можно было добросить камень. Глядя вверх, Рейчел могла различить силуэт шпиля Башни Зеленого ангела, сверкающего как слоновый бивень.
Было время, вспоминала Рейчел, задолго до того, как появился Саймон, когда она сама девчонкой гуляла в этом дворе. Как смеялись бы некоторые служанки, представив грозную Рейчел маленькой девочкой! Но что было, то было, а девочка превратилась в юную леди, на которую всякому приятно было взглянуть, и здесь нет ничего, кроме правды. Тогда здесь нежно шуршали парча и шелка, прогуливались смеющиеся леди и лорды с ястребами на руках, звучали веселые песни.
А Саймон конечно уверен, что знает все на свете: Бог просто создал молодых людей глупыми, и тут уж ничего не поделаешь. Девушки испортили бы его сверх всякой меры, если бы Рейчел не была настороже. Она прекрасно знала что к чему, а молодежь могла болтать между собой все, что угодно.
Все было по-другому когда-то, думала Рейчел. И пока она вспоминала, смолистый сосновый аромат разбередил ей сердце. Замок был таким чудесным, волнующим местом - высокие рыцари в перьях и сверкающей броне, прекрасные девушки в дивных одеждах, нежная музыка... о! и Поле турниров, все усыпанное словно драгоценными камнями разноцветными палатками. Теперь замок тихо спит и видит только сны, а башенными укреплениями повелевают соратники Рейчел - горничные и повара, сенешали и судомойки... Было и правда холодно. Рейчел наклонилась, стягивая шаль потуже, потом выпрямилась и застыла в удивлении.
Перед ней стоял Саймон, руки которого были спрятаны за спину. Как ему удалось подкрасться к ней незаметно? И откуда эта идиотская улыбка? Рейчел почувствовала, как сила праведного гнева возвращается к ней. Его рубашка - чистая часом раньше - была теперь черной от грязи и порванной в нескольких местах - так же, впрочем, как и штаны.
- Благословенная святая Риаппа, спаси меня! - пронзительно закричала Рейчел. - Что ты наделал, ты, глупый мальчишка?!
Риаппа была эйдонитка, женщина из Наббана, которая умерла с именем Бога на устах, после того как была неоднократно изнасилована пиратами. Она пользовалась большой популярностью среди прислуги.
- Смотри, что у меня есть, Рейчел, - сказал Саймон, протягивая ей нескладное клочковатое сооружение из соломы: птичье гнездо. Из него доносилось слабое щебетание. - Я нашел его под башней Хьелдина! Его наверное сдул ветер.
Трое еще живы, и я хочу их вырастить.
- Ты вовсе рехнулся, - Рейчел подняла метлу, как карающую молнию Господа, напрочь уничтожившую всех насильников Риаппы. - Ты так же будешь кормить этих тварей, как я поплыву в Пирдруин. Мерзкие животные будут повсюду летать, забираться людям в волосы! И посмотри на свою одежду! Ты знаешь, сколько времени Сарре придется это штопать? - Метла раскачивалась в воздухе.
Саймон опустил глаза. Конечно, гнездо он нашел не внизу: это было то самое, что он приметил в саду. Оно действительно накренилось от ветра, и Саймону пришлось влезть на святочный дуб, чтобы спасти его. В восторге оттого, что у него теперь будут собственные птенцы, он совершенно не подумал о том, какую работу он задаст Сарре, тихой, некрасивой девушке, которая занималась починкой одежды. Саймон приуныл.
- Но, Рейчел, я не забыл собрать рогоз! - Осторожно удерживая в равновесии гнездо, он вытащил из-под камзола тощую связку тростника.
Лицо Рейчел помягчело, но выговор продолжался:
- Ты просто ни о чем не думаешь, Саймон, ни о чем, как будто маленький ребенок. Если что-то сломано или какое-то дело не сделано вовремя, кто-то должен отвечать за это. Такова уж жизнь. Я знаю, что ты никогда не хочешь ничего дурного, но, во имя нашей Госпожи, как ты можешь вести себя так глупо?
Саймон осторожно поднял глаза. Хотя на его лице все еще было достаточно огорчения и раскаяния, Рейчел с ее всепроникающим взглядом василиска ясно видела, что он считает, что худшее уже позади. Ее брови снова нахмурились.
- Прости, Рейчел, правда, я больше не... - говорил он, но Рейчел ткнула его в плечо метлой.
- Эту песню про прости ты не начинай, парень! Просто отнеси этих птенцов туда, откуда взял. Тут не будет никаких летучих тварей, понимаешь?
- Но, Рейчел, я могу держать их в клетке! Я построю прочную клетку...
- Нет, нет и нет! Возьми их и отдай своему никчемному доктору, если хочешь, но не смей приносить их сюда. Нечего тебе беспокоить честных людей, которым надо работать.
Саймон потащился прочь, бережно держа в руках драгоценное гнездо. Что-то он не рассчитал: ведь Рейчел почти сдалась... но какой же она все-таки твердый орешек!
- Саймон! - позвала она. Мальчик стремительно обернулся.
- Я могу их оставить?
- Конечно, нет. Не будь простаком. - Она замолчала, не сводя с него испытующего взгляда. Саймон ждал. Затянувшаяся тишина начала тяготить его.
- Иди и поработай для доктора, мой мальчик, - сказала она наконец. - Может быть, он сможет втиснуть в твою сумасбродную голову хоть немного здравого смысла. Я сдаюсь. - Она сверкнула глазами. - Слушай, что тебе говорят, и не забудь поблагодарить его. Ты должен стараться. Это твой последний шанс. Ты понял?
- Да, конечно, - сказал он радостно.
- Ты не избавился от меня так легко. Возвращайся к обеду.
- Да, мэм. - Саймон повернулся было, чтобы идти, но неожиданно остановился. - Рейчел? Спасибо!
Рейчел неодобрительно фыркнула и пошла назад, к ступенькам обеденного зала.
Саймон удивился тому, сколько хвойных иголок прицепилось к ее шали.
Легкая снежная сеть начала опускаться на Хейхолт из низких стальных облаков. Погода переменилась. Саймон знал, что холод теперь продержится до самого Сретения. Чтобы не нести птенцов через ветреный двор, Саймон решил проскочить через церковь и продолжить путь по западной стене внутреннего двора.
Утренние молитвы закончились часа два тому назад, и церковь уже должна опустеть. Отец Дреозан мог бы не очень-то благосклонно отнестись к тому, что Саймон святотатственными сапогами протопает через его владение, но в это время он наверняка наслаждается обильной утренней трапезой и угрожающе бурчит по поводу качества масла и консистенции хлебно-медового пудинга.
Преодолев две дюжины ступенек, Саймон добрался до боковой двери церкви.
Снегопад усиливался, серый камень церкви был испещрен мокрыми следами растаявших снежинок. Дверь распахнулась на удивление бесшумно.
Чтобы не оставлять улик в виде мокрых следов на полу, он раздвинул фиолетовые занавеси в задней части холла и поднялся на хоры по узкой каменной лестнице.
Загроможденные, душные хоры, которые в начале лета становились источником невыносимых страданий, сейчас были теплыми и уютными. Пол усыпали остатки монашеского быта - скорлупки орехов, яблочная кожура, мелкие кусочки черепицы, которые использовались для записок - жалкого средства нарушения обета молчания.
Все это походило скорее на клетку обезьян или ярмарочных медведей, чем на место, куда божьи люди приходят вознести хвалу Господу. Саймон слегка улыбался, тихо продолжая свой путь среди всяческих мелочей, разбросанных по полу, - пряжек, лоскутков ткани, рассохшихся деревянных стульев. Почему-то приятно было сознавать, что эти суровые бритоголовые люди могут быть непослушными, вроде ватаги деревенских мальчишек.
Вдруг до Саймона донесся звук голосов. С сильно бьющимся сердцем он отшатнулся к занавесям, прикрывающим заднюю часть хоров, уткнулся носом в пыльную ткань и затаил дыхание. Если это отец Дреозан или пономарь Барнаба, ему не удастся проскользнуть незамеченным в дальнюю дверь. В случае, если это так, придется выбираться отсюда тем же путем, каким он пришел, и подвергнуть птенцов опасности простудиться.
Сжавшись в комок, тихий как мышь, Саймон старался определить местонахождение говоривших. Ему казалось, что говорят двое, но мешали птенцы, тихо попискивающие в его руках. Саймон придержал гнездо локтем, стянул шапку - не хватало только, чтобы отец Дреозан застиг его в церкви в шапке - и накрыл ею гнездо. Птенцы моментально замолчали, понимая, что наступила ночь. Осторожно раздвинув дрожащими руками края занавески, мальчик вскинул голову и прислушался - голоса раздавались как будто из придела главного алтаря. Их тон казался невозмутимым - его не заметили.
Горели всего несколько фонарей. Огромный купол церкви был почти полностью скрыт тенью, высокие окна, словно плывущие по ночному небу, казались светлыми отверстиями, через которые можно увидеть рай. Прижимая к груди убаюканных, прикрытых шапкой найденышей, Саймон подкрался к краю хоров. Устроившись в затемненном углу, ближайшем к лестнице и стараясь не дышать, он просунул голову между перилами балюстрады - одна щека касалась мученичества святого Туната, другая - рождения на острове святой Пелиппы.
- А ты, с вечным твоим нытьем! - шипел один из голосов. - Я невыносимо устал от этого! - Саймон не мог видеть лица говорящего, тот стоял спиной к хорам, кутаясь в плащ с высоким воротником. Его собеседника, сидящего напротив хоров на церковной скамье, Саймон отлично разглядел и сразу узнал.
- Люди, которым говорят то, чего они не хотят слышать, часто называют это нытьем, брат, - сказал сидевший. - Но я не наушничаю и не плету интриг. Я только хотел предостеречь тебя...
- Ты можешь говорить все, что захочешь! - прорычал первый, злоба в его голосе звучала странно, как боль. - Но трон мой по праву и по желанию нашего отца. Ничто из того, что ты думаешь, знаешь или говоришь, не может этого изменить.
Джошуа Безрукий - так, как часто слышал Саймон, называли младшего сына короля, - резко встал со скамьи. Его жемчужно-серый камзол и штаны, вылинявшие во время долгих странствий, еще носили слабые следы красного и белого цветов; его каштановые волосы были коротко подстрижены. Там, где должна была быть его правая кисть, из рукава торчал закрытый цилиндр из черной кожи.
- Мне не нужен трон, поверь мне, Элиас! - произнес он. Его слова были сказаны очень тихо, но как легкие стрелы долетели до убежища Саймона. - Я только предостерегаю тебя от священника Прейратса, человека с... нездоровыми наклонностями. Не приводи его сюда, Элиас! Он очень опасен, поверь мне, я знаю его давно, еще по Узирийской семинарии в Наббане. Монахи там боялись его как чумы. А ты прислушиваешься к нему, будто он так же достоин доверия, как герцог Изгримнур или старый сир Флурен. Глупец! Он разрушит наш дом. - Он сдержал себя. - Я хочу только дать тебе совет, идущий от сердца. Пожалуйста, поверь мне! Я не претендую на трон.
- Тогда покинь замок, - сказал Элиас и повернулся к брату спиной, скрестив руки на груди. - Уйди и дай мне приготовиться к царствованию, как подобает мужчине - свободным от твоих жалоб и интриг.
У старшего принца был тот же высокий лоб и орлиный нос, но он был крепче сложен, чем Джошуа; казалось, ему ничего не стоит сломать человеку шею голыми руками. Его сапоги для верховой езды и камзол были в цвет волос, черными, а плащ и штаны поблекшего в дороге зеленого цвета.
- Мы оба сыновья своего отца, о будущий король, - холодно улыбнулся Джошуа. - Корона твоя по праву. Как бы мы ни относились друг к другу - это не должно тебя волновать. Твое-будущее-величество может быть спокойно - мое слово тому порукой, но, - его голос набрал силу, - я не потерплю, ты слышишь, не потерплю, чтобы кто бы то ни было выставлял меня из дома моего отца. Даже ты, Элиас.
Его брат обернулся, взгляды их, скрестившись, показались Саймону блеском мечей.
- Как бы мы ни относились друг к другу? - хрипло спросил его брат. Голос его надломился, и смертельная мука звучала в нем. - Что ты можешь иметь против меня? Рука? - Он сделал несколько шагов от Джошуа и теперь стоял спиной к брату. Слова его были полны горечи. - Ты потерял руку... Из-за тебя я вдовец, а моя дочь наполовину сирота! И смеешь вспоминать о своих обидах?
Джошуа, казалось, задохнулся, прежде чем ответить.
- Твоя боль... Твоя боль известна мне, брат, - сказал он наконец. - Разве ты не знаешь, что я отдал бы не только правую руку, но свою жизнь!..
Элиас резко повернулся и, подняв руку к горлу, достал что-то блестящее из своего камзола. Саймон смотрел во все глаза. Это был не нож, а что-то мягкое и податливое, как лента из мерцающей ткани. Элиас поднес ее к лицу ошеломленного брата, потом бросил на пол и отшвырнул ногой в сторону. Джошуа стоял неподвижно, потом как бы во сне наклонился, чтобы поднять лежащий предмет - женский серебряный шарф. Пока он молча стоял, держа тонкую полоску в руке, гримаса боли или гнева исказила его лицо. Саймон успел несколько раз вдохнуть и выдохнуть, прежде чем Джошуа наконец спрятал шарф у себя на груди и вслед за братом вышел из церкви.
Прошло довольно много времени, прежде чем Саймон счел безопасным покинуть свое убежище и продолжить путь к главным церковным дверям. Ему казалось, что он присутствовал на странном кукольном спектакле, Узирийских играх, предназначенных для него одного. Мир вдруг показался Саймону вовсе не таким надежным и неизменным, раз принцы Эркинланда, наследники всего Светлого Арда, могут кричать и скандалить, как пьяные солдаты.
Выглянув в холл, Саймон остановился, настороженный неожиданным движением.
Он успел заметить фигуру человека в коричневом камзоле, убегающего по коридору - фигуру юноши возраста Саймона или даже моложе. Незнакомец оглянулся, сверкнув удивленными глазами, и исчез за углом. Саймон не узнал его. Неужели он тоже шпионил за принцами? Саймон тряхнул головой, чувствуя себя нелепо, как бык, получивший солнечный удар. Он стянул шапку с гнезда, вернув птенцам свет и полную щебетания жизнь, и снова потряс головой. Это было беспокойное утро.

Глава 4
КЛЕТКА ДЛЯ СВЕРЧКА

Моргенс с грохотом бродил по своей мастерской, погруженный в поиски потерянной книги. Он утвердительно махнул Саймону, разрешая ему поискать клетку для птенчиков, и вернулся к своему занятию, сдвигая горы манускриптов и фолиантов, как слепой гигант, ворвавшийся в город хрупких башен.
Найти птенцам подходящий дом оказалось гораздо труднее, чем представлялось Саймону, - клеток было сколько угодно, но ни одна не подходила. В некоторых расстояние между прутьями было так велико, что там пожалуй, смогли бы жить только свиньи или медведи, другие были доверху набиты какими-то странными вещами, причем ни одна из них ни капли не походила на животное. Наконец он приметил одну, казавшуюся вполне приемлемой, под свертком блестящей ткани. Она доходила по высоте до колена Саймона и была туго сплетена из речного камыша в форме колокола; клетка была пуста, если не считать поддона с песком, маленькая дверца завязана веревкой. Саймон повозился с узлом-и открыл ее.
- Стой! Прекрати немедленно!
- Что?! - Саймон отскочил. Доктор пронесся мимо него и ногой захлопнул дверцу.
- Извини, что напугал тебя, юноша, - Моргенс задыхался, - но мне следовало бы подумать, прежде чем разрешать тебе копаться в этих вещах. Боюсь, эта штука не годится для твоих целей.
- Почему? - Саймон наклонился, стараясь разглядеть что-нибудь, необычное, но не увидел ничего, кроме устилающего дно клетки песка.
- Что ж, мой юный исследователь, если ты сможешь подождать, ни к чему не прикасаясь несколько минут, я покажу тебе. Глупо было с моей стороны забыть. - Моргенс, расшвыряв очередную кучу, выудил оттуда давно оставленную корзину сухих фруктов и двинулся к клетка, на ходу сдувая пыль с фиги.
- Теперь смотри внимательно, - он открыл дверцу и бросил фрукт в клетку, фига осталась лежать на поддоне с песком.
- Ну? - спросил Саймон озадаченно.
- Подожди, - шепнул доктор. Не успел он это вымолвить, как в клетке начало что-то происходить. Сперва Саймону показалось, что мерцает и переливается воздух в клетке, но он быстро понял, что как-то перемещается сам песок, слегка закручиваясь вокруг фиги. Внезапно - так внезапно, что Саймон резко отпрянул назад, - огромный зубастый рот открылся среди песка, и фига исчезла в нем, как муха исчезает в пасти карпа. Легкая рябь пробежала по песку, и клетка затихла, приняв такой же невинный вид, как и раньше.
- Что там, под ним? - задохнулся Саймон. Моргенс засмеялся.
- То-то и оно, - он был ужасно доволен. - Это и есть сам зверек, зверек собственной персоной. Песка там нет, это, так сказать, маскарад. Все, что находится на дне клетки, - это одно умное животное. Прелесть, правда?
- Наверное, - сказал Саймон без особой убежденности. - Откуда оно?
- Из Наскаду, пустынных земель. Теперь ты понимаешь, почему я не хотел, чтобы ты совался туда? Кроме того, я не думаю, что эта клетка подошла бы для твоих пернатых сироток. - Моргенс снова закрыл дверцу и, предварительно завязав ее кожаным ремнем, поставил клетку на высокую полку. Забравшись на стол для этой цели, он не спрыгнул сразу, а стал пробираться дальше, умело лавируя между разложенными там вещами. Наконец он нашел то, что искал, и вернулся к Саймону.
Это было массивное сооружение из тонких прутьев, не содержащее в себе ничего подозрительного.
- Клетка для сверчка, - объяснил доктор, помогая юноше получше устроить птенцов в их новом доме. Туда поставили мисочку с водой, а Моргенс даже достал откуда-то маленький мешочек с зернами, которые он насыпал на дно клетки.
- Они достаточно взрослые для такой еды? - спросил Саймон. Доктор беспечно махнул рукой.
- Нечего беспокоиться, - сказал он. - Это им по зубам. Саймон пообещал птенцам, что скоро вернется к ним с чем-нибудь более подходящим, и последовал за доктором через мастерскую.
- Ну, юный Саймон, заклинатель зябликов и ласточек, - улыбнулся доктор. - Что я могу для тебя сделать этим холодным утром? Мне вспоминается, что мы так и не завершили нашу роскошную и благородную лягушачью сделку в тот день, когда нас так грубо прервали.
- Да, и я думал...
- Кроме того, мне кажется, мы позабыли и еще о чем-то?
- О чем? - Саймон старательно вспоминал.
- Странная история с полом, который следовало подмести? Одинокая и покинутая метла, всем своим прутиковым существом стремящаяся навстречу тому, кто употребил бы ее по назначению?
Саймон мрачно кивнул. Он надеялся, что его ученичество начнется на более благоприятной ноте.
- А-а, легкое отвращение к грязной работе? - доктор поднял бровь. - Понятно, но неуместно. Мы должны уметь ценить этот однообразный труд, который держит руки занятыми, а голову и сердце оставляет свободными. Что же, в первый день твоей службы я постараюсь тебе помочь. Я придумал, как это сделать наилучшим образом. - Он сделал несколько смешных танцевальных па. - Я рассказываю - ты подметаешь. Неплохо, э?
Саймон пожал плечами.
- У вас есть метла? Я свою забыл.
Моргенс покопался в хламе и предъявил наконец предмет, такой изношенный и затянутый паутиной, что в нем только с большим трудом можно было узнать орудие для метения пола.
- Итак, - сказал доктор, вручая предмет мальчику с таким достоинством, как будто это был королевский скипетр, - о чем ты хотел бы сегодня услышать?
- О мореплавателях, об их черном железе, о ситхи... и о нашем замке, конечно. И еще о короле Джоне.
- А-а, да. - Доктор задумчиво кивнул. - Длинный список, но если нам еще раз не помешает этот пустоголовый бездельник Инч, я надеюсь сегодня укоротить его немного. Приступай мальчик, приступай, пусть только пыль летит. Кстати, на чем я остановился?
- Ну-у, пришли люди Риммера, и ситхи отступали, а у риммеров было черное железо, и они убивали людей, убивали ситхи, убивали всех...
- Х-м-м, - сухо сказал Моргенс, - такова отдача. Ну, справедливости ради надо признать, что они убивали все-таки не совсем всех, и их набеги и штурмы были вовсе не так неотразимы, как я мог это изобразить. Они много лет оставались на севере, прежде чем пересекли Фростмарш, но и тогда были остановлены серьезным препятствием - их ждали эрнистирийцы.
- Да, но народ ситхи! - Саймону не терпелось. Он все знал об Эрнистире, встречал уйму народа из этой языческой западной страны. - Вы сказали, что маленький народ бежал от железных мечей?
- Не маленький народ, Саймон, я... о Боже! - Доктор тяжело опустился на стопку книг в кожаных переплетах и потянул себя за бакенбарды. - Я вижу, что мне придется заняться этим гораздо глубже. Тебя ждут к полуденной трапезе?
- Нет, - быстро соврал Саймон. Полновесная история доктора казалась ему куда привлекательнее неминуемой взбучки от Рейчел.
- Прекрасно. Тогда давай найдем себе хлеба и луковиц... и может быть еще что-нибудь, чтобы промочить горло - видишь ли, мой мальчик, говорить - это крайне жаждовызывающая работа - и тогда я смогу попробовать превратить шлак в чистейший благородный металл, короче - научить тебя чему-нибудь.
Когда они обеспечили себя провизией, доктор снова сел.
- Так-то вот, Саймон, - о, и не стесняйся шевелить метлой, пока ешь, молодежь так быстро ко всему приспосабливается - теперь поправь меня, если я ошибусь. Сегодня у нас пятнадцатое - шестнадцатое? - нет, пятнадцатое новандера. А год 1163,верно?
- Вроде да.
- Великолепно. Положи это на стул, пожалуйста. Итак, тысяча сто и еще шестьдесят третий год со дня чего? Ты знаешь? - Моргенс подался вперед.
Саймон скис. Доктор отлично знает, что он простак и нарочно мучает его.
Откуда судомойке знать такие вещи? Он молча продолжал подметать.
Спустя некоторое время он поднял глаза. Доктор ждал, внимательно глядя на него поверх ломтика черного хлеба.
Какой острый взгляд у старика! Саймон снова отвернулся.
- Итак, - спросил доктор невнятно, так как рот его был набит хлебом. - Со дня чего?
- Не знаю, - сказал Саймон, ненавидя сам звук своего обиженного голоса.
- Пусть так. Ты не знаешь - или думаешь, что не знаешь. Ты слышал когда-нибудь, как глашатай зачитывает грамоты?
- Несколько раз. Когда я был на рынке или когда Рейчел рассказывала, что в них говорилось.
- А что бывает в конце? В конце каждой грамоты они зачитывают дату, ты помнишь? И учти, мальчик, что ты сметаешь пыль с хрустальной урны как человек, бреющий злейшего врага. Ну, так что же говорится в конце?
Саймон, сгорая от стыда, готов был бросить метлу и бежать, как вдруг нужная фраза всплыла откуда-то из глубины подсознания, принеся с собой голос рынка, хлопающие на ветру матерчатые полотнища и чистый запах разбросанной под ногами весенней травы.
- С открытия. - Он был уверен. Он слышал это так ясно, словно стоял в Центральном ряду.
- Великолепно! - Доктор поднял свою кружку, как бы салютуя, и, опрокинув ее, сделал длинный глоток. - Теперь открытие чего? Не волнуйся, - продолжал он, видя, что Саймон в смятении качает головой, - я скажу тебе. Я, к сожалению, не могу рассчитывать, что нынешняя молодежь, выращенная на отчаянной храбрости апокрифических путешествий странствующих рыцарей, хорошо себе представляет истинный ход событий.
Доктор грустно и чуточку насмешливо покачал головой.
- Империя наббанаи была открыта - или объявлена открытой - тысячу сто и шестьдесят с чем-то лет назад Тьягарисом, первым императором. К тому времени легионы Наббана держали в повиновении все страны людей севера и юга по обе стороны реки Гленивент.
- Но... но Наббан маленький, - Саймон был просто поражен. - Это же только крошечная часть владений короля Джона.
- Это, юноша, - сказал Моргенс, - то, что мы называем историей. Империи имеют тенденцию приходить в упадок, королевства - рушиться. В течение тысячи лет может произойти что угодно, а расцвет Наббана продолжался значительно меньше. Как бы то ни было, мы подошли к тому, что Наббан некогда правил людьми, а люди жили бок о бок с народом ситхи. Король ситхи царствовал здесь, в Асу'а, Хейхолте, как мы его называем. Король-эрл - эрл - это древнее название ситхи - запретил людям ступать на землю его народа без специального разрешения, и люди, боявшиеся ситхи, подчинились.
- Что такое ситхи? Вы сказали, что они не "маленький народ".
- Я приветствую твой интерес, юноша, - улыбнулся Моргенс, - особенно сегодня, когда я ни слова не говорил об убийствах и сражениях, но я приветствовал бы его еще больше, если бы ты не был так стеснителен в обращении с метлой. Танцуй с ней, мальчик, танцуй с ней. Посмотри-ка сюда - ты ведь сможешь очистить это место, верно?
Моргенс подбежал к стене и указал на пятно сажи диаметром в несколько локтей. Оно очень напоминало след ноги. Саймон решил ни о чем не спрашивать и начал счищать сажу с белой штукатурки.
- Аххх, премного благодарен. Я хотел стереть это много месяцев, с прошлогоднего Кануна бороны в сущности. Да, так где же, во имя Лестера Вистрилса, я остановился? О, твои вопросы. Ситхи? Что ж, они были здесь первыми, и может быть вернутся вновь, когда людей здесь не останется и в помине. Когда никого не останется. Они отличаются от нас как человек от животного, но в чем-то и сходны тоже... - Доктор остановился, чтобы сосредоточиться.
- Честно говоря, человек и животное, оба живут в Светлом Арде одинаково долго, чего нельзя сказать о ситхи и людях. Честный народ фактически бессмертен, так что, конечно, ситхи живет гораздо дольше, чем любой смертный человек, даже если это наш древний король. Они могли бы не умирать вовсе, только вынужденные насилием, впрочем, может быть, если ты ситхи, то и само насилие будет вынужденным...
Моргенс задумался. Саймон смотрел на него, разинув рот.
- Ой, закрой скорее рот, мальчик, так ты становишься похожим на Инча.
Слегка блуждать в мыслях - это моя привилегия. Или ты предпочитаешь вернуться к главной горничной?
Саймон закрыл рот и продолжил стирать со стены сажу. Ему уже удалось довести форму пятна до очертаний овцы; время от времени он останавливался, чтобы оценивающе посмотреть на свою работу. Честно говоря Саймону уже становилось скучно: он, конечно, любил доктора и хотел быть именно здесь, а не где-нибудь еще, но рассказ старика был довольно монотонным. Может быть, если стереть немного сверху, оно станет похоже на собаку? Желудок тихонечко бурчал.
Моргенс продолжал объяснения, в которых, по мнению Саймона, было множество ненужных деталей. Он говорил об эпохе мира между подданными короля-эрла и первыми императорами Наббана.
- И вот ситхи и люди пришли к некоторому равновесию, - говорил старик. - Они даже немного торговали...
Живот Саймона забурлил громче. Доктор едва заметно улыбнулся и положил последнюю луковицу, которую он только что взял со стола.
- Люди привозили специи и краски с Южных остовов или драгоценные камни с Грианспогских гор в Эрнистире, а взамен получали красивые вещи из казны короля-эрла, изготовление которых требовало знания изощренного и таинственного искусства.
Терпение Саймона подходило к концу. А что же мореплаватели, риммерсманы? А как же холодное железо? Он оглянулся в поисках чего-нибудь съедобного.
Последняя луковица? Саймон бочком подобрался к столу. Моргенс стоял лицом к окну, глядя на серый утренний туман. Саймон быстро сунул в карман коричневый шелестящий шарик и поспешил вернуться к пятну на стене. Сильно уменьшившееся, оно теперь напоминало змею.
Моргенс продолжал, не оборачиваясь:
- Что ж, сегодня в моей истории действительно говорилось о мирных временах и людях. Это скоро кончится, не волнуйся. - Он покачал головой, и прядь тонких волос упала на его морщинистый лоб. Саймон потихоньку грыз луковицу.
- Золотой век Наббана длился чуть больше четырех столетий - до первого появления риммерсманов в Светлом Арде. Империя Наббанаи стала затухать сама по себе. Линия Тьягариса была прервана, и каждый новый император, захватывавший власть, становился только новым проигрышем в этой нескончаемой игре в кости; некоторые были добрые люди и хотели сохранить государство, другие, подобно Крексису Козлу, были хуже любых северных грабителей, третьи, как Энфортис, были просто слишком слабы, чтобы удержать власть.
Во времена правления Энфортиса явились Владетели железа. Наббанайцы решили уйти с севера. Они так быстро перешли через реку Гленивент, что их северные форпосты остались брошенными далеко позади, и им пришлось выбирать между верной гибелью и присоединением к риммерсменам. Хммм... Я утомил тебя, мальчик?
Саймон, прислонившийся к стене, рывком выпрямился, встречая понимающую улыбку доктора.
- Нет, доктор, нет! Я только закрыл глаза, чтобы лучше слышать!
Продолжайте!
На самом деле все эти имена, имена, имена действительно вгоняли его в сон... Ему хотелось, чтобы доктор скорее перешел к битвам, но с другой стороны, было очень приятно быть единственным на всей земле, с кем может разговаривать Моргенс. Горничные ничего не понимают в таких... мужских разговорах. Да и что они могут понять в армиях, знаменах и саблях?
- Саймон?

Предыдущая страница 3 Следующая страница


Трон из костей дракона 4

- Ой? Да? Продолжайте! - Он повернулся, чтобы стереть остатки пятна, а доктор продолжил прерванный рассказ. Стена была чистой. Неужели он не заметил, как закончил?
- Ну, юноша, я постараюсь сделать историю немного короче. Как я уже говорил, наббанайцы увели свои армии с севера и впервые стали чисто южной империей. Это было началом конца. Шло время, и империя складывалась как одеяло, становясь все меньше и меньше, и сегодня они не более чем герцогство - полуостров с несколькими прилежащими островами. Что, во имя Стрелы Паддара, ты делаешь?
Саймон изгибался как собака, которая хочет почесать труднодоступное место.
Да, часть сажи еще сохранилась, образовав змееобразное пятно на спине его рубашки. Саймон робко повернулся к доктору, но Моргенс только засмеялся и продолжал:
- Без имперских гарнизонов, Саймон, север пришел в состояние хаоса.
Мореплаватели захватили большую часть Фростмарша, назвав свой новый дом Риммергардом. Не удовлетворившись этим, люди Риммера развернулись к югу и выступили в новый поход, сметая все на своем пути. Положи эти фолианты стопкой к стене, будь добр. Они грабили и разоряли города, а ситхи они считали вредными тварями; всюду, где могли, они беспощадно уничтожали честный народ... здесь поосторожнее!.. Вот так, молодец.
- Сюда, доктор?
- Да, но - Кости Анаксоса, не урони их! Лучше положи! Ты не представляешь, какие ужасные часы я провел, играя в кости на Утаньятском кладбище, чтобы они попали мне в руки!.. Так! Гораздо лучше.
Теперь поговорим об эрнистирийцах. Гордый свирепый народ, который даже императорам Наббана не удалось покорить до конца, они вовсе не желали пнуть шеи перед Риммергардом. Они ужаснулись тому, что северяне сделали с ситхи.
Эрнистирийцы больше всех людей походили на честный народ. Они торговали с ним, и до сих пор еще виден след древнего торгового пути между этим замком и Таиг в Эрнисадарке. Лорд Эрнистира и король-эрл заключили порожденный отчаянием договор и некоторое время удерживали северное побережье.
Но даже объединившись, они не мощи сопротивляться бесконечно. Фингил, король риммерсманов, устремился через Фростмарш к границам земель короля-эрла... - Моргенс печально улыбнулся. - Мы уже подходим к концу, юный Саймон, к концу всего этого...
В году 663-м два громадных воинства сошлись на просторах Ач Самрата. Пять дней длилась ужасная, беспощадная, кровавая бойня, пять дней ситхи сдерживали напор риммерсманов. Но на шестой день на них вероломно напали с незащищенного фланга люди из тритингов, давно домогавшиеся сокровищ Эркинланда и ситхи. Они предприняли эту страшную атаку в темноте. Оборона была прорвана, колесницы Эрнистира разбиты, Белый олень дома Эрна втоптан в кровавую грязь. Говорили, что десять тысяч эрнистирийцев остались в тот день на поле брани. Никто не знает, сколько погибло ситхи, но потери их были не менее ужасны. Уцелевшие Эрнистирийцы нашли убежище в дремучих лесах своей родины. Сегодня для эрнистирийцев Ач Самрат - символ ненависти и утрат.
- Десять тысяч! - Саймон присвистнул. Глаза его сияли от ужаса и сознания грандиозности этих событий.
Моргенс отметил реакцию мальчика легкой гримасой, но ничего не сказал.
- Это был день, когда владычеству ситхи в Светлом Арде пришел конец. Хотя понадобилось еще три долгих года осады, чтобы Асу'а пал под мечами победоносных северян.
Если бы не страшная таинственная магия сына короля-эрла, не осталось бы, вероятно, ни единого ситхи, пережившего падение замка. Но многие спаслись, бежав на юг, в леса, к водам и... и в другие места.
Теперь внимание Саймона словно гвоздями прибили.
- А сын короля-эрла? Какую магию он использовал? - но тут Саймон оборвал себя из-за внезапно пришедшей в голову мысли. - А Престер Джон? Я думал, вы расскажете сегодня о короле, нашем короле...
- В следующий раз, Саймон, - сказал Моргенс, обмахиваясь тонким, как легкий шорох, пергаментом, хотя в комнате было довольно прохладно. - Много чего можно рассказать о темном времени, наступившем после падения Асу'а. Множество историй. Риммерсманы правили здесь, пока не появился дракон. Позже, когда он спал, другие владели замком. Много лет прошло, и несколько королей сменилось в Хейхолте, много лет и много смертей, пока не пришел Джон... - Он задумался и провел рукой по лицу, как бы стирая усталость.
- Но что сделал сын короля ситхи? - тихо спросил Саймон. - Что за... за страшная магия?
- О сыне короля-эрла... лучше не говорить ничего.
- Но почему?
- Довольно вопросов, мальчик! - рявкнул Моргенс, замахав руками. - Я устал говорить.
Саймон был обижен. Он ведь только пытался разобраться, что к чему.
Взрослые всегда легко теряют равновесие. Во всяком случае, лучше не варить курицу, несущую золотые яйца.
- Извините, доктор. - он старался принять покаянный вид, но старый ученый выглядел таким смешным! Его обезьянье лицо пылало, легкие тонкие волосы разлетелись в разные стороны. Саймон чувствовал, что его губы расползаются в улыбку. Моргенс заметил это, но лицо его оставалось суровым.
- Правда, извините. - Никаких перемен. Что бы попробовать еще? - Спасибо, что вы рассказали мне историю.
- Не "историю"! - взревел Моргенс. - Историю! А теперь убирайся и возвращайся завтра утром, готовый к работе. потому что то, что надо было сделать сегодня, ты только начал!
Саймон встал, стараясь контролировать свою непослушную улыбку, но когда он повернулся, чтобы идти, она вырвалась на свободу и расплылась по его лицу, как широкая лента-змея. Когда дверь закрывалась за ним, Саймон услышал, как доктор проклинает каких-то альдрических демонов за то, что они спрятали его кружку с пивом.
Послеполуденное солнце едва просвечивало сквозь трещины в тяжелых облаках, когда Саймон шел обратно к внутреннему двору. С виду он был бездельником и зевакой: высокий, неуклюжий, рыжеволосый мальчик в пыльной одежде. На самом деле он был пчелиным ульем с жужжащими в нем догадками, идеями и желаниями.
Взгляните на этот замок, думал он, старый мертвый камень сложен с другим таким же камнем, просто куча камней, населенная слабоумными созданиями. Но раньше все было иначе. Здесь происходили великие события. Гремели трубы, сверкали мечи, огромные армии сталкивались и отступали, подобно волнам Кинолога, разрушившим стену у Морских ворот. Сотни лет прошло, но Саймону казалось, что все это произошло только сейчас, для него, а тем временем медлительный народ, живущий с ним в замке, проползал мимо, не думая ни о чем, кроме предстоящей еды и следующего за ней отдыха.
Глупцы!
Когда он проходил через ворота, странное мерцание привлекло его взгляд к отдаленной пешей дороге, огибавшей башню Хьелдина. Там стояла девушка, маленькая и яркая, как драгоценный камень; солнечный луч озарял ее зеленое платье и золотые волосы, как будто он слетел с неба для нее одной. Саймон не мог видеть ее лица, но знал наверняка, что оно прекрасно, прекрасное и кроткое, как на изображении Непорочной Элисии, стоящем в церкви.
На мгновение блеск зеленого и золотого зажег его, как искра зажигает сухие дрова. Он почувствовал, как обида и разочарование отступили, сгорели в мгновение ока. Он ощутил себя не тяжелее лебяжьего пуха, ему казалось, что самый легкий ветерок может поднять его с земли и унести в вышину, к этому золотому сиянию.
Он перевел взгляд с прекрасной безликой девушки вниз, на свои дырявые башмаки. Рейчел ждала его, а обед давно остыл. Привычный, непреодолимый груз вернулся на свое обычное место, сгибая его шею и тяжело опускаясь на плечи, пока он тащился к помещениям для слуг.

Глава 5
ОКНА В БАШНЕ

Новандер уходил в небытие, плюясь напоследок ветром и ранним снегом.
Декавдер, последний месяц года, терпеливо ждал своей очереди.
Король Джон Пресвитер, едва успев вызвать своих сыновей в Хейхолт, снова заболел и возвратился в маленькую затененную комнату, где его окружили пиявки, ученые доктора и вечно бранящиеся, раздраженные сиделки. Аббат Дометис примчался из Святого Сутрина, Великой церкви Эрчестера, и расположился у его кровати. Он будил короля через правильные промежутки времени, дабы исследовать текстуру и вес королевской души. Старик, все больше слабеющий, выносил и боль и священнослужителя с галантным стоицизмом.
В крошечной комнатке, расположенной рядом с королевскими покоями, которую уже сорок лет занимал Таузер, лежал меч Сверкающий Гвоздь, закутанный в тонкие ткани, лежал на самом дне дубового сундука шута.
Через все широкое пространство Светлого Арда летела весть: король Джон умирает. Эрнистир на западе и Риммергард на севере немедленно отправили послов к постели в оцепеневшем Эркинланде. Старый герцог Изгримнур, сидевший по левую руку от Джона за Великим столом, привел пятьдесят риммерсманов из Элвритсхолла и Наарведа, с головы до ног закутанных в кожу и меха для перехода через Фростмарш. Гвитина, сына короля Луга, сопровождали всего двадцать эрнистирийцев, но сверкающее золото и серебро их оружия затмевали своим блеском бедную ткань их одеяний.
Замок оживал, в нем звучали языки, давно не слышанные тут - риммерпакк, пирдруинский, хачский. Перекатывающийся островной говор Наранси заполнял Двор, а конюшни отзывались эхом на певучие ритмы лугового народа, как всегда чувствовавшего себя всего лучше около лошадей. Над всем этим господствовала неторопливая речь наббанайцев и быстрые деловые переговоры эйдонитских священников, которые, как всегда, заботились о приходящих и уходящих людях и их душах.
В высоком Хейхолте и расположенном ниже Эрчестере маленькие армии чужеземцев встречались и расходились по большей части без столкновений. Хотя некоторые из этих народов были древними смертельными врагами, четыре двадцатилетия под опекой Верховного короля исцелили многие раны. И пожалуй больше было выпито кружек зля, чем произнесено резких слов.
Впрочем, нашлось одно исключение из этого общего для всех правила, исключение, которое трудно было не заметить и не понять. Потому что в низких ли коридорах Эрчестера или за широкими воротами Хейхолта - где бы они ни встречались - солдаты в зеленом принца Элиаса и слуги в сером принца Джошуа толкались и бранились, как в зеркале отражая личные разногласия королевских сыновей.
Для того, чтобы прекратить несколько особенно безобразных стычек, пришлось вызвать стражу короля Джона. В конце концов один из сторонников Джошуа был ранен юным меремундским дворянином, близким другом наследника. К счастью, человек Джошуа не особенно пострадал - удар был нанесен нетрезвой рукой и неверно направлен - и стороны были вынуждены выслушать упреки старших придворных. Отряды принцев вернулись к обмену холодными взглядами и презрительными насмешками; кровопролитие было предотвращено.
Во всем Светлом Арде наступили странные дни, дни, в равной мере исполненные горя и возбуждения. Король был еще жив, но смерть могла прийти с минуты на минуту. Мир застыл в ожидании грядущих перемен, ибо как может что-нибудь оставаться прежним, если король Джон не сядет больше на трон из костей дракона?
"Серкерда - сон... четерверк - лучше... пятерица - лучше всех... шесетерк - рынок... семран - отдых..."
Спускаясь по скрипучей лестнице и прыгая при этом через две ступеньки, Саймон во все горло распевал старый стишок. Он чуть не сбил с ног Софрону, хозяйку бельевой или кастеляншу, которая вела отряд горничных, нагруженных одеялами, к двери Соснового сада. Вскрикнув, она отскочила в дверной проем, и успела только погрозить пальцем удаляющейся спине Саймона.
- Я скажу Рейчел! - крикнула она вдогонку. Ее подопечные подавили смех.
Кому было дело до Софроны? Ведь сегодня рыночный день, и Юдит, повариха, дала Саймону два пенни, с тем чтобы он купил ей кое-что, а сдачу - о прекрасный шесетерк! - сдачу оставил себе. Монетки соблазнительно позвякивали в его кожаном кошельке, пока он как метеор летел по круглым дворикам, через ворота Внутреннего двора к Среднему двору, почти пустому сейчас, когда его обитатели - солдаты и ремесленники - были на работе или на рынке.
На Внешнем дворе животные сгрудились на общественном выпасе, сбиваясь в кучу от холода. Их замерзшие пастухи выглядели не намного веселее. Саймон бежал мимо низких домиков, складов и загонов для скота, многие из которых были такими старыми и заросшими по-зимнему обнаженным плющом, что казались просто бородавчатыми наростами на каменных стенах Высокого владения.
Солнце пробивалось через облака, освещая резьбу, покрывавшую халцедоновую поверхность Нирулагских ворот. Саймон замедлил шаг до рыси, разглядывая сложные изображения победы короля Джона над Адривисом - битвы, во время которой были наконец покорены наббанаи. Вдруг он услышал бешеный топот копыт и пронзительный скрип колес мчащегося на него экипажа. Саймон рывком отскочил в сторону и почувствовал дуновение ветра на лице, когда лошадь промчалась мимо. Экипаж дико раскачивался. Он успел заметить кучера, одетого в черный плащ с капюшоном, подбитый фиолетовой тканью. Когда экипаж проезжал мимо, человек, сидевший в нем, пронзил Саймона острым взглядом, глаза его были черными и блестящими и напоминали жестокие глаза-пуговицы акулы. Это длилось всего какие-то мгновения, но Саймон почувствовал, как взгляд незнакомца почти физически обжег его. Он отступил назад, прильнув спиной к каменной стене, и ошеломленно смотрел, как карета в облаке снежной пыли исчезла за поворотом Внешнего двора. Куры кудахтали и хлопали крыльями, приходя в себя, все, кроме тех, которые лежали, раздавленные, в окровавленной грязи.
- Эй, парень, ты в порядке? - спросил один из стражников, оторвав дрожащую руку Саймона от изгиба резьбы, за который он ухватился, и поставив его на ноги.
- Тоща ступай себе!
Мокрый снег кружился в воздухе и прилипал к щекам мальчика, когда он медленно спускался по длинному склону холма в Эрчестер. Монетки в кармане наигрывали теперь только марш дрожащих коленок.
- Священник сумасшедший, - обратился один из стражников к своему компаньону. - Не будь он человеком принца Элиаса...
Трое босоногих ребятишек, окруживших оборванную мать, еле бредущую в гору по грязной глинистой дороге, весело хохотали над забавным выражением побелевшего лица Саймона.
В базарный день над Центральным рядом натягивали тент, сшитый из множества шкур. У каждого перекрестка стояли каменные пирамиды, на которых разжигали огонь. Часть дыма выходила через специальные отверстия, и снег, падавший через эти отверстия, с шипением таял в горячем воздухе. Люди грелись у огня, прохаживались по рядам, разглядывая товары, выставленные на каждой стороне. В этой толпе, тут и там, образуя настоящие водовороты, народ Хейхолта и Эрчестера смешивался с многочисленными чужестранцами, медленно двигаясь по Центральному ряду, который составлял целых две лиги в длину, от самых Нирулагских ворот до площади в дальнем конце города. Стиснутый в оживленной толпе, Саймон почувствовал, что его настроение поднимается. Ну что ему за дело до пьяного священника! В конце концов, сегодня все-таки рыночный день!
К обычной толчее торговцев и громкоголосых разносчиков, провинциалов с широко раскрытыми ртами, шулеров, карманников и музыкантов примешивались солдаты всевозможных посольств, прибывших к умирающему королю. Важный вид и щегольские одеяния риммерсманов, эрнистирийцев и варинстеннеров приводили Саймона в восторг. Он шел за группой одетых в белое с золотом наббанайских легионеров, восхищаясь их статью и выправкой, понимая, даже не зная языка, с какой легкостью они осыпают друг друга оскорблениями. Он придвигался все ближе к ним, стараясь разглядеть короткие шпаги, дремлющие в ножнах, которые они носили высоко на поясе, как вдруг один из них, молодой ясноглазый солдат с тонкими темными усиками, обернулся и увидел его.
- Хеа, братцы, - сказал он с улыбкой, хватая за руку одного из своих товарищей. - Глядите-ка! Юный воришка! Держу пари. что он нацелился на твой карман, Турис.
Мужчины повернулись к Саймону. Грузный бородач, которого звали Турис, мрачно уставился на юношу.
- Если он его трогать, тогда я буду убивать, - прорычал он. Похоже, что он владел вестерлингом несколько хуже первого, и был, кроме того, начисто лишен чувства юмора.
Трое других легионеров присоединились к первым двум. Они подходили очень медленно, так что Саймон в полной мере испытал все ощущения загнанной птицы.
- Что случилось, Геллес? - спросил один из новоприбывших приятелей Туриса.
- Фуе фоге? Он что-то украл?
- Нан, нан... - Геллес усмехнулся. - Мы просто шутили с Турисом, этот тощий ничего не сделал.
- У меня есть свой кошелек! - сказал Саймон возмущенно. Он вытащил его из-за кушака и помахал перед носом ухмыляющегося стражника. - Я не вор! Я живу при дворе короля. Вашего короля!
Солдаты дружно захохотали.
- Хеа, послушайте-ка его! - закричал Геллес. - Он имеет нахальство говорить "наш" король!
Саймон понял, что молодой легионер пьян. Некоторая часть очарования, но отнюдь не вся, улетучилась, сменившись отвращением.
- Хеа, ребята, - Геллес нахмурился. - Мульвеизней ценит дренисенд! Не будите спящего льва. - Раздался новый взрыв смеха. Саймон, весь красный, сжимая в руке кошелек, повернулся, чтобы идти.
- Прощай, дворцовая мышка! - крикнул один из солдат. Саймон не стал отвечать и молча поспешил прочь.
Он прошел мимо одного костра и вскоре вышел из-под навеса Центрального ряда, как вдруг кто-то положил руку ему на плечо. Саймон резко обернулся, ожидая увидеть все тех же легионеров, но вместо этого обнаружил маленького плотного человека с красным обветренным лицом. Незнакомец носил серую одежду, на макушке была выбрита тонзура.
- Извините, молодой человек, - в голосе слышалась потрескивающая картавость эрнистирийца, - я только хотел узнать, вполне ли вы благополучны, не причинили ли эти гойрахи вам ущерба?
Он осматривал Саймона, как бы в поисках повреждений. От уголков его глаз с тяжелыми веками расходились лучики морщин, выдающие частую улыбку, но было в них и что-то еще, какая-то глубокая тень, беспокоящая, но не пугающая. Саймон понял, что почти против желания уставился на собеседника, и отвел взгляд.
- Нет, спасибо, отец, - сказал он, в смущении перейдя на официальный язык.
- Они лишь шутили со мной. Никакого ущерба.
- Хорошо, это очень хорошо... Ах, простите меня, я не представился. Я брат Кадрах эс-Краннир, Вилдериванского ордена. Кем можете вы быть?
- Меня зовут Саймон. я живу в Хейхолте. - Он сделал неопределенный жест в сторону замка.
Монах снова улыбнулся, ничего не говоря, потом повернулся, чтобы посмотреть на проходившего мимо хирку, одетого в яркие пестрые одежды и ведущего на цепи медведя в наморднике. Когда они прошли, он перевел взгляд на Саймона.
- Люди говорят, что хирки знают разговаривать с животными, вы слышали это?
И будто бы животные их понимают. - Он насмешливо пожал плечами, как бы давая понять, что божий человек, естественно, не может верить в подобную ерунду.
Саймон молчал. Он, конечно, тоже слышал такие истории о диких хирках.
Шем-конюх клялся, что эти рассказы сущая правда. Хирки часто появлялись на рынке, где они продавали прекрасных лошадей по возмутительным ценам и дурачили селян хитрыми фокусами и загадками. Вспомнив об их неважной репутации, Саймон схватился за свой кошелек, и успокоился, услышав мелодичное позвякивание.
- Спасибо вам за помощь, отец, - наконец проговорил он, хотя и не припоминал никакой помощи со стороны священника. - Я должен идти. Мне надо еще купить специи.
Кадрах внимательно посмотрел на него, как бы стараясь вспомнить что-то, о чем могло напомнить выражение лица Саймона. Наконец он произнес:
- Я, молодой человек, хотел бы попросить вас об одолжении.
- Каком? - подозрительно спросил Саймон.
- Я уже рассказывал, что я только один раз в Эрчестере.
Может быть, вы были бы добры, чтобы немного проводить меня вокруг, просто помочь мне. А потом вернетесь к своим надобностям, успев сотворить доброе дело.
- О! - Саймон почувствовал некоторое облегчение. Первым его побуждением было отказаться, слишком уж редко выдавался день, который он мог потратить полностью на свои собственные нужды. Но с другой стороны, мальчикам не так уж часто удается побеседовать с эйдонитским монахом из языческого Эрнистира. К тому же, этот брат Кадрах не был похож на человека, который не способен говорить ни о чем, кроме грехов, проклятий и вечных мук. Он еще раз оглядел монаха, но лицо того было непроницаемым.
- Ну что ж, я думаю, это не трудно. Пойдемте... Хотите посмотреть танцоров-наскаду? Это на площади.
Кадрах был интересным собеседником. Хотя он беззаботно болтал, рассказывая Саймону о холодном путешествии из Эрнисадарка в Эрчестер с принцем Гвитином и отпускал едкие шуточки по поводу прохожих и их экзотических костюмов, казалось, что какое-то внутреннее напряжение ни на минуту не отпускает его. Даже когда Кадрах смеялся над своими собственными рассказами, он умудрялся внимательно наблюдать за чем-то. Они с Саймоном бродили по рынку, вдыхая дразнящие ароматы свежеиспеченного хлеба и жареных каштанов, разглядывая аппетитные прилавки с печеньями и сушеными овощами, которые стояли вдоль стен всего Центрального ряда. Заметив тоскливый взгляд Саймона, Кадрах настоял на том, чтобы остановиться и купить грубо сплетенную корзиночку, полную жареных орехов, за которую он заплатил продававшему орехи парню со славным лицом, ловко выудив из кармана серой рясы монетку в полфитинга. После бесплодных попыток обжигая пальцы и губы сразу съесть горячие ядра, они признали свое поражение и остановились понаблюдать за смешной перепалкой между виноторговцем и плутом, загородившим дверь в винную лавку, ожидая, пока не остынет их покупка.
Потом они с увлечением следили за перипетиями узирийского представления для хохочущих детей и очарованных взрослых. Куклы вертелись и кланялись, фигурку Узириса в белоснежной тоге преследовал император Крексис с козлиными рогами и бородой, размахивая длинной зазубренной пикой. Наконец Узириса схватили и повесили на древе казней. Император Крексис, вереща, прыгал вокруг дерева, толкая и пиная Спасителя. Дети в диком возбуждении выкрикивали оскорбления в адрес подпрыгивающего императора.
Кадрах слегка подтолкнул Саймона.
- Видите? - спросил он, указывая толстым пальцем в сторону кукольной ширмы. Занавеска, свисавшая от края сцены до земли, покачивалась, как от сильного ветра.
Он еще раз толкнул мальчика.
- Не правда ли, прекрасное изображение нашего Господа? - спросил он, не отрывая взгляда от занавески. Наверху дергался Крексис и стонал Узирис. - Когда на сцену выходят люди, кукловод остается невидимым. Мы догадываемся, как он выглядит, только по тому, как двигаются его куклы. И иногда шевелится занавеска, которая прячет его от публики. Ах, но мы в своем неведении благодарны даже за это движение позади занавески - благодарны!
Саймон смотрел на него во все глаза; наконец. Кадрах оторвался от представления и встретил взгляд Саймона. Грустная усмешка тронула уголки губ монаха, на мгновение взгляд его посерьезнел.
- Ах, мальчик, - сказал он. - И что ты можешь, в самом деле, знать о делах религии?
Они прошлись еще, прежде чем брат Кадрах наконец удалился, рассыпавшись в благодарностях за гостеприимство молодого человека. После ухода монаха Саймон еще долго бесцельно бродил туда-сюда. Кусочки неба, которые можно было увидеть через отверстия в навесе, начали уже темнеть, когда он вспомнил о данном ему поручении.
В лавке с пряностями Саймон обнаружил, что кошелек пропал. Сердце его колотилось, как бешеное, когда он стоял, судорожно перебирая в памяти события этого дня. Саймон знал, что кошелек безусловно был с ним, когда они с Кадрахом остановились купить орехов, но ему не удалось вызвать никаких воспоминаний о том, что с ним происходило дальше. Во всяком случае, кошелек исчез вместе с монеткой Саймона и двумя пенни, которые дала ему Юдит! Мальчик тщетно обыскивал рынок до тех пор, пока небо в прорезях не стало черным, как дно старого котла.
Снег, которого он не замечал раньше, оказался вдруг очень холодным и очень мокрым, когда Саймон с пустыми руками повернул к замку.
Хуже любых побоев, как обнаружил Саймон, вернувшись домой без денег, был полный разочарования взгляд, который бросила на него славная, толстая, перепачканная в муке Юдит. Рейчел тоже повела нечестную игру, вместо наказания взяв с него обещание заработать и отдать эти деньги и выразив недовольство его неблагоразумием. Даже Моргенс, к которому отправился Саймон в некоторой надежде на сочувствие, был, похоже, слегка удивлен беспечностью юноши. Вот так, несмотря на то, что взбучка его миновала, чувствовал он себя прескверно, и никогда еще ему не было так жалко себя.
Семран пришел и ушел, темный, безрадостный день, когда большая часть населения Хейхолта была в церкви, молясь за короля Джона, или приставала к Саймону.
У него как раз было такое царапающееся, раздраженное настроение, какое обычно несколько сглаживалось после визита к доктору Моргенсу или прогулки на свежем воздухе, но доктор был занят - заперся с Инчем, работая над чем-то, что, как он сказал, было большим, опасным и легковоспламеняющимся, так что Саймон ничем не мог помочь, а погода на улице стояла такая холодная и унылая, что даже принимая во внимание все свои трагические переживания, Саймон не мог вынудить себя отправиться в странствия.
Вместо этого он провел бесконечный день с помощником торговца свечами Джеремией, кидая камешки с одной из башенок во внутренний двор и занудно обсуждая, замерзают ли зимой рыбы во рву, и если нет, то куда же они деваются до весны.
Пронизывающий холод снаружи, равно как и холод иного рода, царивший в помещениях для слуг, не прекратился и в первен, так что, проснувшись, Саймон чувствовал себя смутно и противно. Впрочем, Моргенс тоже был в унылом и неотзывчивом настроении, и, закончив свою работу в комнатах доктора, Саймон стащил из кладовой немного хлеба и сыра и ушел, Некоторое время он предавался унынию неподалеку от королевской канцелярии в Главной аллее и прислушивался к поскрипыванию, доносившемуся из окон, но скоро почувствовал, что перья писцов скребут и царапают его несчастное сердце...
Тогда он решил захватить свой обед и подняться по ступенькам Башни Зеленого ангела, чего он не делал с тех пор, как начала меняться погода.
Поскольку погоня за ним доставила бы церковному сторожу Барнабе примерно столько же удовольствия, сколько он получил бы, живым попав на небо, Саймон решил избежать пути через церковь и избрал открытую им самим дорогу по верхним этажам. Он выступил в поход, надежно завязав обед в носовой платок.
Он шел по бесконечным залам канцелярий, крытые галереи сменяли маленькие дворики, которых было особенно много в этой части замка, эти переходы повторялись снова и снова. Все это время Саймон суеверно избегал глядеть на башню. А башня возвышалась в юго-западном углу Хейхолта, как стройная береза в каменном саду, такая невероятно высокая и изящная, что глядя на нее с земли можно было подумать, что она стоит на каком-то далеком холме в лигах и лигах от стены замка. Снизу Саймон мог слышать, как она дрожит наверху, словно струна лютни, туго натянутая небесным музыкантом.
Уже первые четыре этажа Башни Зеленого ангела выглядели иначе, чем любое из сотен других помещений замка. Прежние хозяева Хейхолта закрыли ее стройное основание гранитной кладкой и зубчатыми стенами, то ли из понятного стремления к большей безопасности, то ли потому, что чужеродность башни вызывала чувство неосознанного протеста, - никто не может знать. Укрепления поднимались не выше уровня окружающего двора, и обнаженная башня взмывала вверх, прекрасное, стройное создание, вылетевшее из своего безобразного тусклого кокона. Странные, непривычной формы балконы и окна были прорезаны прямо в глянцевой поверхности камня, как узоры на безделушках из китового уса, которые Саймон не раз видел на рынке. На шпиле башни мерцало зелено-золотое медное сияние - ангел, благодаря которому она получила свое имя. Одна рука ангела была вытянута как бы в прощальном жесте, другою он прикрывал глаза, глядя на восток.
В огромной, шумной канцелярии сегодня царила необычная даже для этого места суета. Одетые в рясы питомцы отца Хелфсена носились взад и вперед или дрожали в жарких спорах на холодных засыпанных снегом двориках. Некоторые из них, с обезумевшими лицами сжимая в руках свернутые бумаги, порывались отправить Саймона с важным поручением в зал архивов, но он сбежал, отговорившись не менее важным приказом доктора Моргенса.
У входа в тронный зал он задержался, сделав вид, что восхищается огромными мозаиками, и выжидая, пока последний канцелярский священник пройдет мимо него к церкви. Когда эта долгожданная минута наступила, он приоткрыл дверь и проскользнул в тронный зал. Петли тяжелой двери скрипнули и затихли. Эхо шагов Саймона возмутило ледяное спокойствие зала раз, еще раз и наконец угасло.
Сколько бы раз он ни пробирался через эту комнату - несколько лет он был единственным обитателем замка, осмеливающимся входить в нее, - она всегда внушала ему благоговейный страх.
Только в прошлом месяце, после того, как король Джон неожиданно поднялся с постели, Рейчел и ее команде разрешили наконец переступить через запретный порог; они напрягли все силы в двухнедельной схватке с копившимися годами песком и пылью, битым стеклом и птичьими гнездами, с паутиной, сплетенной пауками, которые давным-давно отправились к своим восьминогим предкам. Стены были вымыты, каменные плиты пола - выметены, некоторые - но не все - знамена очищены от векового слоя пыли, однако несмотря на это безжалостное неумолимое нашествие порядка, тронный зал оставался невыносимо древним и застывшим. Время здесь приближалось к мерной поступи вечности.
На возвышении в дальнем конце огромной комнаты, в потоке света, лившегося из фигурного окна в сводчатом потолке, стоял трон из костей дракона, как странный алтарь среди сверкающих танцующих пылинок - холодный, безжизненный, окруженный статуями шести королей Хейхолта.
Кости кресла - каждая толще ноги Саймона - тускло блестели, подобно отшлифованному камню. За некоторыми исключениями они были вырезаны и составлены таким образом, что узнать, в какой именно части скелета гигантского огненного червя они некогда находились, было почти невозможно. Только спинка трона, укрывшаяся за королевскими бархатными подушками, - веер из дугообразных желтых ребер - поддавалась немедленному узнаванию, это да еще череп. Череп дракона Шуракаи, водруженный на спинку огромного сидения, выступал вперед настолько, что мог бы служить навесом, если бы нечто большее, чем тонкий луч солнечного света когда-либо проникал в тронный зал. Глазницы его напоминали разбитые черные окна, страшные зубы казались искривленными саблями. Череп дракона цвета старого пергамента был испещрен мельчайшими трещинками, но было что-то живое в нем - ужасающе, ослепительно живое.
Какое-то удивительное, священное чувство, находившееся за пределами понимания Саймона, охватывало его в этой комнате.
Трон из тяжелых пожелтевших костей, массивные каменные фигуры, охраняющие пустое кресло в покинутой комнате, - все, казалось, было наполнено несказанной силой. Все, находившиеся в комнате - судомой, статуи и чудовищный безглазый череп, - казалось, затаили дыхание.
Эти украденные мгновения приносили Саймону ощущение почти исступленного восторга. Ему казалось, что малахитовые короли только и ждали с черным надменным спокойствием, чтобы мальчик коснулся богохульственной рукой простого смертного сиденья Из драконьих костей, ждали... ждали... и если это случится, они оживут с ужасающим грохотом и треском! Он вздрогнул и легко шагнул вперед, всматриваясь в темные лица. Их имена были для него чем-то знакомым и родным, связанные вместе простыми строчками детского стишка, которому Рейчел - Рейчел? может ли это быть? - научила мальчика, когда он был еще смеющимся несмышленышем четырех лет от роду.
Если его детство кажется ему таким далеким, подумал он вдруг, что должен чувствовать Престер Джон, проживший так много десятилетий? Встают ли перед ним призраки прошлого безжалостно ясно, как помнит Саймон все нанесенные ему обиды и оскорбления, или мягко и бестелесно, как предания минувших дней? Или все это уходит навсегда - твое детство, твои злейшие враги, твои друзья?
Как же это было в старой песенке? Шесть королей...

В Хейхолте правили шесть королей,
Шесть было господ на древней земле,
Шесть мрачных могил на высокой скале
До Судного дня неподвижны во мгле.
Вот они!
Фингил был первый - Кровавый король
С жестокостью Севера сел на престол.
Хьелдин, наследник. Безумный король,
На пиках заклятых он гибель нашел.
Икфердиг, третий. Сожженный король.
Он встретил Дракона во тьме ночной.
Все трое мертвы, посмотреть изволь,
Север уж больше не правит страной.

Итак, слева от трона стояли три риммергардских короля. И похоже, Фингил был тем, о ком рассказывал Моргенс, предводителем разрушительной армии. Тем, кто перебил ситхи. Значит, по правую руку от пожелтевших костей должны быть остальные.

Предыдущая страница 4 Следующая страница


5 Тэд Уильямс

Сулис, король-цапля, изменником был,
Бежал из Наббана и здесь опочил.
Король Эрнистира, Тестейн Святой
Пришел, но уже не вернулся домой.
Эльстан-рыбачий последним был,
Дракона спавшего он разбудил.

Ха! Саймон смотрел на грустное усталое лицо и улыбался Моя память лучше, чем многие думают, лучше, чем у большинства простаков! Конечно, теперь в Хеихолте правит уже седьмой король - старый Престер Джон. Интересно, вставит ли его кто-нибудь в песенку?
Шестая статуя, ближайшая к правой ручке трона, была самая любимая: единственный урожденный эркинландер, когда-либо сидевший на престоле Хейхолта.
Саймон подошел поближе, чтобы заглянуть в глубокие глаза святого Эльстана, прозванного Рыбаком, потому что он пришел из народа рыбаков Гленивента, мученика, убитого огненным драконом Шуракаи, которого смог уничтожить только Престер Джон.
В противоположность Сожженному королю, стоявшему по другую сторону трона, лицо Короля Рыбака не было искажено гримасой ужаса, свет лучезарной веры пронизывал его, а глаза были устремлены вдаль. Давно умерший художник изваял Эльстана смиренным, исполненным благоговения, но в то же время необыкновенно смелым. В своих тайных мечтах Саймон часто представлял себе, что именно так мог выглядеть его собственный отец-рыбак.
Разглядывая каменные фигуры, Саймон внезапно почувствовал холод на своей руке. Боже! Он касался подлокотника трона. Судомой, прикоснувшийся к трону! Он отскочил на шаг, успев удивиться тому, что, пусть даже мертвые, останки огненного зверя могут быть такими холодными. На миг Саймону показалось, что статуи начали наклоняться к нему - тени поползли по гобелену, сердце у него сжалось, и мальчик отпрянул назад. Когда стало ясно, что на самом деле никакого движения не произошло, он поклонился трону и статуям со всем достоинством, на которое был способен, и попятился. Спокойно, спокойно, мысленно повторял он, не будь испуганным дураком. Наконец он нащупал дверь в холл - истинную цель своего путешествия.
Осторожно оглянувшись на успокаивающе неподвижную, но живую картину, он проскользнул в дверь.
В холле за тяжелым гобеленом - толстый красный бархат с вышитыми на нем сценами древней истории - находилась маленькая дверь на лестницу, которая вела в тайное помещение в углу южной галереи тронного зала. Ругая себя за мальчишескую трусость, испытанную только что, Саймон взобрался по ней. Наверх можно было протиснуться через длинную щель окна и взобраться на стену. Однако это оказалось труднее проделать, чем в септандере, когда он был здесь последний раз. Камни стали скользкими от снега, и дул сильный ветер. К счастью, стена была широкой, и Саймон, хотя и с некоторым трудом, оказался на нужном месте.
Теперь наступил момент, который нравился ему больше всего. Угол этой стены находился всего в пяти или шести эллях от орудийной башенки четвертого этажа Зеленого ангела. Отдыхая, он почти слышал звуки фанфар, шум битвы закованных в железо рыцарей под ним, в то время как сам он готовился прыгнуть под порывами свирепого ветра с мачты на горящую палубу.
То ли нога его соскользнула, когда он прыгал, то ли мысли были слишком заняты воображаемым морским сражением, Саймон приземлился скверно, на самом краю башни. Он сильно ударился коленом о камень, чуть не сорвавшись вниз, что бросило бы его на две долгих морских сажени до низкой стены у основания башни или даже в ров. От внезапного осознания опасности сердце его понеслось в немыслимом галопе. Саймон изловчился и съехал вниз, в пространство между торчащими зубцами башни, откуда прополз вперед, чтобы скатиться на дощатый пол.
Падал легкий снежок, он сидел неподвижно, сжимая свою пульсирующую ногу, и чувствовал себя ужасно глупо. Нога болела чертовски сильно, предательски вероломно; если бы он не понимал, что выгладит уж очень по-детски, то не мог бы сдержать слез.
Наконец он поднялся на ноги и захромал к башне. По крайней мере никто не видел и не слышал его мучительного приземления. Этот позор принадлежал только ему одному. Саймон пощупал карман - хлеб и сыр сплющились, но были вполне съедобны. В этом тоже можно было найти некоторое утешение.
Взбираться по лестнице с ноющей коленкой было трудно, но не годится добраться до Башни Зеленого ангела, самого высокого здания в Эркинланде, да и во всем Светлом Арде, и не подняться выше главных стен Хейхолта.
Башенная лестница была крутой и узкой, ступеньки, сделанные из чистого белого камня, какого не было больше нигде во дворце, были скользкими на ощупь, но надежно удерживали ступню. Обитатели замка говорили, что башня была единственной частью подлинного укрепления ситхи, оставшейся неизмененной.
Доктор Моргенс сказал однажды Саймону, что это неверно. Значило ли это, что башня тоже была перестроена или что в замке оставались и другие полноценные куски старого Асу'а, доктор не объяснял.
После пятиминутного подъема Саймон увидел, что он уже выше Башни Хьелдина.
Несколько зловещий купол башни, где Безумный король встретил свою смерть, глядел на Зеленого ангела через крышу тронного зала - так ревнивый карлик, когда никто не видит, мог бы глядеть на принца.
Каменная облицовка стен внутри башни изменилась: здесь камень был мягкого коричневого цвета, пересеченного мельчайшими нежно-голубыми узорами.
Отвернувшись от Башни Хьелдина, Саймон на минуту остановился там, где свет из высокого окна падал на стену, и попытался проследить за одним из голубых завитков, но вскоре у него закружилась голова, и мальчик сдался.
Когда Саймон решил, что карабкается уже несколько часов, лестница вывела его на сверкающий белый пол колокольни, сделанный из того же странного материала, что и лестница. Хотя башня тянулась вверх еще на сто локтей, сужаясь до подножия самого ангела, лестница кончалась здесь, где в ряд висели старинные бронзовые колокола. Они свешивались со стропил под сводчатой крышей, подобно радам важных зеленых фруктов. Сама колокольня была со всех сторон открыта холодному воздуху, так что звон колоколов, доносящийся из высоких окон Башни Зеленого ангела, могла слышать вся округа.
Саймон стоял, прислонившись к одной из шести опорных колонн из темного, гладкого, твердого как камень дерева. Жуя свою корку хлеба, он смотрел вдаль, на запад, где воды Кинслага вечно обрушивались на массивную морскую стену Хейхолта. День был темным, бесчисленные снежинки кружились в своем причудливом танце, и Саймон поразился той ясности, с которой мир у его ног представал его глазам. Крохотные суденышки бороздили мертвую зыбь Кинслага, озерные люди в однообразных черных плащах гнули спину, сидя на веслах. Вдали можно было смутно различить место, где из озера вытекала река Гленивент, начиная свое долгое путешествие к океану, извилистый путь мимо ферм и портовых городов. Устье реки охраняет остров Варинстен; за Варинстеном к западу нет ничего, кроме бесконечных, бессчетных лиг океана.
Он пощупал больное колено и решил, что садиться в данный момент нежелательно, так как это неизбежно повлечет за собой необходимость снова встать. Он натянул шапку на покрасневшие уши, которые уже начал пощипывать мороз, и принялся за кусок крошащегося сыра. Справа от него, далеко за пределами его поля зрения, находились луга и высокие холмы Ач Самрата, самой дальней границы Эрнистира и места ужасной битвы, о которой рассказывал Моргенс.
Слева, по ту сторону широкого Кинслага, простирались земли тритингов, степи, казавшиеся бесконечными. Однако край у них все-таки был; далее лежали Наббан, залив Ферракоса с его бесчисленными островами, болотистая страна Вранн... все эти загадочные земли, которых Саймон никогда не видел и скорее всего никогда не увидит.
Устав наконец от созерцания неизменного Кинслага и от мыслей о неведомом юге, он проковылял к другой стороне колокольни. На середине пути Саймон остановился. Вращающаяся бестелесная облачная тьма казалась отсюда серой дырой в никуда, а башня на мгновение превратилась в корабль-призрак, бесцельно несущийся по туманному пустому морю. Ветер пел и завывал за открытыми оконными проемами, колокола слабо гудели, словно буря вселила в них маленьких испуганных духов.
Саймон подошел к окну и высунулся наружу, чтобы посмотреть на путаницу крыш Хейхолта внизу. Сперва ветер потащил его к себе, как будто хотел поднять и подбросить, как котенок, играющий с сухим листком. Саймон покрепче ухватился за мокрый камень, и тут ветер ослабел. Он улыбнулся: с этого наблюдательного пункта мешанина крыш - каждая своей высоты и стиля, каждая со своим лесом дымовых труб, кровель и куполов - выглядела как стадо странных квадратных животных. Они расползлись, сталкиваясь друг с другом, борясь за каждую пядь земли как свиньи у корыта.
Купол замковой церкви господствовал над внутренним двором, уступая по высоте только двум башням. Разноцветные окна церкви были задрапированы снеговыми занавесями. Остальные здания владения - холлы, обеденный зал, тронный зал и канцелярия - были загромождены и сдавлены всяческими пристройками, немыми свидетелями разнообразия предыдущих владельцев. Два внешних двора и массивная стена, спускающаяся вниз по холму, были так же захламлены. Сам Хейхолт никогда не распространялся за внешнюю стену, предпочитая расти в высоту или делить то, что уже было построено, на все меньшие кусочки.
За стенами владения раскинулся город Эрчестер, низкие домики которого укутал белый плащ мокрых снежинок; только кафедральный собор возвышался среди них. Там и сям поднимались перышки дыма и быстро рассеивались на ветру.
За городскими стенами Саймон мог разглядеть размытые очертания Кладбищенского двора - старого языческого кладбища с дурной репутацией.
Поросшие травой холмы за ним тянулись почти до края леса; холм Тистеборг возвышался над их невзрачными скоплениями так же, как кафедральный собор над низкими крышами Эрчестера. Саймон уже не мог видеть этого, но он знал, что Тистеборг окружен кольцом отшлифованных ветром каменных столбов, которые крестьяне называли Камнями гнева.
А за Эрчестером, позади кладбища, холмов и Тистеборга раскинулся лес. Имя его было Альдхорт, старое сердце, и он простирался вдаль, словно зеленое море, темный, бескрайний и непознаваемый. Люди еще жили на его опушках и даже проложили несколько дорог вдоль его внешних границ, но мало кто отваживался заглянуть под его полог. Это была огромная, покрытая глубокой тенью страна в самом сердце Светлого Арда; оттуда не было посланцев, туда почти не было гонцов. По сравнению с ним даже огромный Циркколь, овражный лес Эрнистира, казался просто рощицей. Лес был только один.
Море на западе, лес на востоке, север с его железными людьми и страна разрушенных империй на юге! Разглядывая лицо Светлого Арда, Саймон совсем забыл о своей коленке. Разумеется, в это время он сам был королем всего известного мира.
Наконец Саймон решился отправиться в обратный путь. Попытка выпрямить ногу вызвала у него крик боли, колено онемело за долгое время, проведенное у подоконника, и было ясно, что ему не удастся воспользоваться тайным путем с колокольни и снова придется испытывать судьбу, избегая Барнабы и отца Дреозана.
Длинная лестница была тяжелым испытанием, но вид из окна отодвинул все горести на второй план; ему теперь было уже не так жалко себя, как раньше.
Жажда увидеть и узнать мир пылала в нем, как скрытый огонь, согревая все его существо до кончиков пальцев. Он попросит Моргенса рассказать ему побольше о Наббане, Южных островах и шести королях.
На четвертом этаже, куда он попал таким неоригинальным способом, Саймон услышал чьи-то удаляющиеся шаги - кто-то спускался по лестнице немного впереди него. На секунду он застыл, испугавшись, что его обнаружили - прямого запрещения подниматься в башню не было, но не было и никакой причины быть здесь, и пономарь резонно мог предположить какую-нибудь проказу. Однако это было действительно странно - шаги продолжали удаляться. Конечно, Барнаба или кто-нибудь другой не замедлили бы подняться, чтобы схватить его за шиворот и отвести вниз. Саймон спускался по винтовой лестнице сначала осторожно, а потом все быстрее и быстрее по мере того, как росло его любопытство.
Наконец лестница кончилась в пустынном вестибюле башни. Он был слабо освещен; на стенах висели темные выцветшие гобелены с изображениями вероятно религиозными, но давно уже никому не понятными. Он остановился у последней ступеньки, скрытый темнотой лестницы. Звук шагов смолк, и в холле царила тишина. Он пошел так бесшумно, как только мог, по каменным плитам пола, чувствуя, что каждый случайный скрип доносится до ребристого дубового потолка.
Центральная дверь вестибюля была закрыта, единственным источником света были окна над ней. Как мог неизвестный, кто бы он ни был, открыть и закрыть тяжелую дверь так, чтобы он не услышал? Его и самого беспокоил скрип, который могли издать гигантские створки. Он снова оглядел вестибюль.
Вот оно! Из-под бахромчатой кромки расшитого серебром гобелена, висевшего у лестницы, виднелись две небольших выпуклости - ботинки. Присмотревшись внимательнее, он мог различить изгибы старой ткани там, где кто-то за ней стоял.
Кто это мог быть? Может, толстый Джеремия выследил его, чтобы подшутить?
Что ж, если так, Саймон скоро увидит его.
Босиком почти бесшумно он прокрался по каменному полу к подозрительным выпуклостям. В то мгновение, когда он протянул руку к краю гобелена, Саймон вспомнил странные слова брата Кадраха о занавесках, сказанные им, когда они смотрели кукольное представление. Он помедлил, потом, устыдившись своей слабости, отдернул гобелен.
Вместо того чтобы приоткрыть край и обнаружить шпиона, массивная ткань сорвалась со своих креплений и рухнула вниз, как чудовищное затвердевшее одеяло. Саймон только успел заметить маленькое ошарашенное лицо, тяжесть драпировки сбила его с ног. Пока он, ругаясь, пытался освободиться, маленькая фигура в коричневом проскочила мимо.
Саймон слышал, как кто-бы-он-ни-был боролся с тяжелой дверью, в то время как сам он сражался с окутавшей его пыльной тканью. Наконец он освободился и прыгнул через комнату, чтобы схватить врага прежде, чем он проскользнет в уже приоткрытую дверь. Мальчик крепко ухватил грубый камзол. Шпион был пойман.
Саймон был чертовски зол, главным образом от смущения.
- Кто ты такой?! - прорычал он. - Ты, шпион-за-людьми!
Его пленник не ответил ничего, но стал еще сильнее вырываться. Но, кем бы он ни был, сил у него было недостаточно, чтобы ослабить крепкую хватку Саймона.
Пытаясь втянуть упирающегося шпиона обратно в дверь - а это было нелегко - Саймон вдруг поразился, узнав песочный камзол, который он уже видел в церкви во время разговора принцев. Саймон свирепо дернул и втащил голову и плечи юноши в дверь, где он надеялся разглядеть их получше.
Пленник был небольшого роста, с тонкими, почти острыми чертами лица. Было что-то лисье в линии носа и подбородка, но это не отталкивало. Волосы юноши были цвета воронова крыла. Из-за маленького роста шпиона Саймон даже подумал, не ситхи ли он поймал, и попытался припомнить рассказы" Шема о том, что нельзя отпускать ногу пууки и тогда получишь горшок золота, но не успев потратить ни пенни из воображаемого богатства, Саймон обратил внимание на капельки пота на лбу пленника и его пылающие щеки и решил, что это не сверхъестественное существо.
- Как тебя зовут, ты? - потребовал он. Пойманный юнец снова забился у него в руках, явно теряя силы. Вскоре он прекратил сопротивление.
- Твое имя? - спросил Саймон на этот раз мягче.
- Малахиас, - юноша отвернулся, тяжело дыша.
- Ну, Малахиас, отчего ты преследуешь меня? - он слегка тряхнул юнца за плечо, просто чтобы напомнить, кто кого поймал.
Юноша сердито посмотрел на Саймона. У него были темные глаза.
- Я не шпионил за тобой! - сказал он возмущенно. Когда он снова отвернулся, Саймона пронзило что-то знакомое в лице Малахиаса, что-то, что он должен был узнать.
- Кто же ты тогда, а? - спросил Саймон и потянулся, чтобы повернуть к себе его голову. - Ты работаешь где-нибудь здесь, в Хейхолте?
Вместо ответа Малахиас внезапно уперся руками ему в грудь и на удивление сильно толкнул Саймона. Тот выпустил камзол юноши, отступил назад и с размаху сея на пол. Прежде чем он успел пошевельнуться, Малахиас выскочил за дверь, захлопнув ее за собой с громким скрипом, усиленным эхом.
Саймон все еще сидел на каменном полу - больная нога, ноющий копчик и смертельно раненное самолюбие, требующие немедленного внимания, когда пономарь Барнаба вышел из холла канцелярии, чтобы узнать, в чем причина странного шума.
Он остановился, как оглушенный, переводя взгляд от сидящего на полу босого Саймона к порванному и смятому гобелену, валяющемуся у лестницы, и потом снова к Саймону. Барнаба молчал, но жилки на его висках бились, подобно барабанной дроби. Он хмурил брови до тех пор, пока глаза его не превратились в щелочки.
Саймон, разбитый наголову, униженный и ошеломленный, мог только сидеть и трясти головой, как пьяница, споткнувшийся о собственную кружку и приземлившийся на кошку лорд-мэра.

Глава 6
КУРГАН НА СКАЛЕ

В наказание за последнее и самое тяжкое преступление Саймон должен был прекратить посещения Моргенса и вернуться в помещение для слуг. Целыми днями он бродил, не выходя за границы своей тюрьмы, от посудомоечной до бельевой, неугомонно и уныло, как хохлатая пустельга.
Я сам себе это устроил, думал он иногда. Я именно такой идиот, как говорит Дракон.
Почему они все рады доставлять мне неприятности ? сердился он в другие моменты. Всякий подумает, что я дикое животное, которому нельзя доверять.
Рейчел, исходя из соображений милосердия, находила массу мелких дел, к которым он мог бы приложить руки, дни не тянулись больше так мучительно медленно, как раньше, но Саймону это казалось лишним доказательством того, что ему предстоит вечно быть ломовой лошадью. Он будет влачить свою тяжкую ношу до тех пор, пока не станет слишком старым для тяжелой работы, и тогда его уведут и стукнут по голове деревянной колотушкой Шема.
Тем временем проползли последние тоскливые дни новандера, и декандер вошел бочком, как крадущийся вор.
В конце второй недели нового месяца Саймону вернули свободу - правда, в несколько урезанном варианте. Ему была строго-настрого запрещена Башня Зеленого ангела и некоторые излюбленные места; ему разрешили снова помогать Моргенсу, но дали дополнительные вечерние поручения, вынуждавшие его неукоснительно возвращаться в помещение для слуг после обеда. Тем не менее короткие визиты к доктору принесли Саймону огромное облегчение. Моргенс же в своих трудах все больше и больше полагался на Саймона.
Доктор учил его уходу за фантастическими предметами, которыми была завалена мастерская.
Кроме того, Саймон приступил к мучительным занятиям чтением. Это было куда труднее, чем мести полы и мыть пыльные мензурки, но доктор направлял его твердой рукой, утверждая, что без грамоты Саймон никогда не станет поистине полезным помощником.
В день святого Туната, двадцать первого декандера, Хейхолт наполнила необычная суета. День святого был последним из основных праздников перед Эйдонмансой, и затевалось грандиозное торжество. Служанки укрепляли веточки омелы и остролиста вокруг тонких белых свечей из пчелиного воска, которые будут зажжены после заката солнца в каждом окне, ярким светом вызывая странствующего святого Туната из промозглой зимней тьмы, чтобы призвать благословение на замок и его обитателей. Остальные слуги таскали к очагам смолистые поленья и раскладывали на полу свежий камыш.
Саймон, который все послеобеденное время только и делал, что стремился остаться незамеченным, был все-таки обнаружен, схвачен и послан к доктору Моргенсу, узнать, нету ли у того масла, подходящего для полировки, - передовые отряды Рейчел потратили весь имеющийся запас на Великий стол, а работы в Главном зале только начались.
Мальчик уже провел в покоях доктора целое утро, читая одно за другим пугающие слова из книги под названием "Совранские лекарства целителей Вранна", но все равно предпочитал худшие задания Моргенса ужасам сверкающих сталью глаз Рейчел. Он стрелой вылетел из Главного зала и пронесся по длинному коридору канцелярии на внутренние выпасы под Зеленым ангелом. В считанные секунды он одолел мост через ров, как ястреб-перепелятник на крыле, и спустя мгновение во второй раз за этот день оказался перед дверью доктора Моргенса.
Доктор долго не отвечал на его стук, но Саймон слышал голоса, доносившиеся изнутри, и ждал терпеливо как мог, отщипывая кусочки от растрескавшейся дверной рамы, когда старик наконец подошел. Моргенс расстался с Саймоном совсем недавно, но ничего не сказал по поводу его повторного появления. Он казался усталым и расстроенным; почувствовав его состояние, Саймон молча двинулся за ним по слабо освещенному коридору.
Тяжелые занавеси закрывали окна. Пока глаза его не привыкли к темноте комнаты, Саймон не мог разглядеть и следа какого-нибудь посетителя. Потом он увидел смутный силуэт человека, сидевшего на большом корабельном сундуке в углу. Человек этот в сером плаще смотрел в пол, и лицо его было скрыто, но Саймон узнал его.
- Извините меня, принц Джошуа, - сказал Моргенс. - Это Саймон, мой новый ученик.
Джошуа Безрукий поднял голову. Его светлые глаза - голубые или серые - скользнули по лицу Саймона равнодушно, как торговец-хирка мог бы посмотреть на лошадь, которую он не собирается покупать. После молниеносного осмотра принц снова обратил свое внимание на доктора Моргенса, как будто Саймон в один миг прекратил существование. Доктор жестом велел мальчику уйти и ждать в другом конце комнаты.
- Ваше высочество, - сказал он принцу, - боюсь, что больше я ничего не в состоянии сделать. Мое искусство как доктора и аптекаря исчерпано. - Старик нервно потер руки. - Простите меня. Вы знаете, что я люблю короля и не могу видеть, как он страдает, но... но есть некоторые вещи, в которые не должны вмешиваться такие, как я, - слишком много зависит от случайности, он непредвидимых обстоятельств. Одна из этих вещей - судьба королевства.
Теперь Моргенс, которого Саймон никогда еще не видел в таком волнении, вытащил из складок одежды маленький предмет на золотой цепочке и стал нервно перебирать ее. Насколько было известно Саймону, доктор, ненавидевший показную пышность, никогда не носил драгоценностей.
- Но, помоги ему Бог, я же не прошу вас вмешиваться в порядок престолонаследования! - тихий голос Джошуа звенел как натянутая тетива.
Вынужденный слушать столь важную беседу, Саймон чувствовал себя страшно смущенным, но у него не было никакой возможности скрыться, не обратив на себя внимания.
- Я не прошу вас ни во что вмешиваться. Моргенс, - продолжал Джошуа. - Я только хочу получить от вас какое-нибудь средство, чтобы облегчить его последние минуты. Умрет ли он завтра или через год, Элиас все равно будет Верховным королем, а я только наместником Наглимунда. - Принц покачал головой.
- Наконец, вспомните о старинных узах, связывающих вас с моим отцом, - вы, его врач и летописец его жизни на протяжении десятков лет, - Джошуа протянул руку, указывая на груду несшитых книжных листов, сваленную на изъеденном червем письменном столе доктора.
Доктор пишет о жизни короля? - подумал Саймон. Он впервые слышал о такой работе. Сегодня утром, похоже, доктор был полон загадок.
Джошуа сделал еще одну попытку:
- Неужели у вас нет жалости? Он похож на раненого льва, огромного зверя, которого тащат шакалы! Благой Узирис, какая несправедливость!..
- Но, ваше высочество... - с болью начал Моргенс, и тут все трое услышали топот бегущих ног и шум голосов во дворе замка. Джошуа с побелевшим лицом и лихорадочно горящими глазами вскочил, обнажив меч так быстро, что казалось, он появился в левой руке принца сам собой. Громкий стук потряс дверь. Моргенс двинулся было вперед, но был остановлен яростным шипением принца. Саймон поежился - явный страх Джошуа заразил и его.
- Принц Джошуа! Принц Джошуа! - звал кто-то. Стук продолжался. Джошуа вложил меч в ножны и двинулся мимо доктора по коридору мастерской. Он распахнул дверь и обнаружил четыре фигуры, стоящие на крыльце. Трое были его собственными солдатами в серых камзолах; четвертый, опустившийся на одно колено перед принцем, был одет в белоснежную тунику и сандалии. Как во сне, Саймон узнал в нем святого Туната, давно умершего персонажа бесчисленных религиозных картин.
Что же это все означало?
- О, ваше высочество... - сказал коленопреклоненный святой и остановился, чтобы перевести дыхание. Губы Саймона, начавшие было изгибаться в улыбке, когда он понял, что это всего-навсего еще один солдат, одетый в костюм святого для вечернего праздника, застыли. Он разглядел потрясенное лицо молодого человека.
- Ваше... Высочество... Джошуа... - повторил солдат.
- Что такое, Деорнот? - спросил принц. Голос его напрягся.
Деорнот поднял глаза. Темные волосы солдата казались еще темнее, выделяясь на белом фоне капюшона.
В эту секунду глаза его были настоящими глазами мученика, страдающими и мудрыми.
- Король, ваш отец король... Аббат Дометис сказал... что он умер.
Без звука Джошуа ринулся мимо стоящего на коленях человека и исчез в направлении двора, сопровождаемый бегущими рысью солдатами. Спустя мгновение Деорнот поднялся с колен и пошел следом, сложив руки как у монаха, как будто дыхание трагедии обратило игру в реальность.
Когда Саймон повернулся к Моргенсу, доктор смотрел им вслед. Его старые глаза блестели, наполненные слезами.
Так случилось, что король Джон умер в день святого Туната, прожив чрезвычайно долгую жизнь, умер любимым, почитаемым, умер, будучи такой же неотъемлемой частью своего народа, как сама земля Светлого Арда. Несмотря на то, что смерть эта не была неожиданной, глубокая скорбь охватила все страны, населенные людьми.
Самые древние старики вспоминали, что именно в день Туната ровно восемьдесят лет назад Престер Джон поразил дьявольского червя Шуракаи и с триумфом въехал в ворота Эрчестера. Эта история пересказывалась сотни раз не без некоторых украшений, а слушатели с умным видом согласно кивали. Король, помазанник Божий, возвратился в лоно Спасителя в самую годовщину великого деяния. "Это можно было предвидеть", - говорили они.
Это была грустная зима и грустные эвдонтиды, несмотря на то, что гости стекались в Эрчестер и Хейхолт из всех земель Светлого Арда. Конечно, многие местные жители начали ворчать по поводу того, что чужеземцы захватывают лучшие места в церкви, не говоря уж о тавернах. Ничего было им так суетиться из-за их короля: для горожан Эрчестера Джон был прежде всего их феодалом, и им было свойственно забывать о том, что он был королем всех. В прежние годы, когда Джон был моложе и крепче, он любил появляться среди людей - высокий стройный человек в сверкающих доспехах на коне. Горожане, по крайней мере из беднейших кварталов, частенько говаривали о нем, как о "нашем старикане, там, в Хейхолте".
Теперь его не стало, по крайней мере, он был уже вне досягаемости таких простых душ. Отныне он принадлежал священникам, историкам и поэтам.
В те сорок дней, что проходят между смертью и погребением короля, тело Джона лежало в Зале приготовления, в Эрчестере, где священники омывали его драгоценными маслами, натирали благовонными смолами из дальних южных стран и заворачивали от колен до шеи в тонкую белую ткань, повторяя при этом молитвы со всепоглощающей набожностью. Затем король Джон был облачен в простые одежды, напоминающие те, в которых молодые рыцари приносят свою первую клятву, и бережно уложен на носилки в тронном зале, где непрерывно горели тонкие черные свечи.
Тело Престера Джона покоилось там, готовое к торжественному погребению, и канцлер короля отец Хелфсен приказал зажечь Хайефур на башне каменной церкви в Вентмуте, что делалось только во время войны или в дни великих событий.
Немногие из живущих могли вспомнить, когда в последний раз загоралось пламя на могучей факельной башне.
Хелфсен также распорядился подготовить огромную яму в Свертских скалах, на мысе к востоку от Эрчестера, возвышавшемся над Кинслагом - овеваемой ветрами вершине горы, где находились шесть занесенных снегом могил шести почивших королей Хейхолта. Земля промерзла и не годилась для такой работы, но рабочие были так горды возложенным на них поручением, что стоически переносили разреженный воздух и лопающиеся жилы - воистину им было поручено великое дело.
Прошла большая часть холодного месяца дженевера, прежде чем земляные работы были завершены и яму покрыли обширным тентом из красной и белой парусины.
Приготовления в Хейхолте проходили гораздо быстрее. Четыре кухни замка дымились как литейные мастерские, пока орды вспотевших поварят носились туда-сюда, приготовляя погребальные печенья, мясо, хлеб и праздничные облатки.
Сенешаль Петер Золоченый Кубок, маленький свирепый человек с желтыми волосами, являлся одновременно повсюду, как ангел мщения. С одинаковой легкостью он пробовал похлебку, кипящую в больших котлах, искал пыль в щелях на Великом столе, почти не имея шансов на успех, так как это находилось в компетенции Рейчел, и отпускал чудовищные проклятия вслед бегающим слугам. Никто не мог спорить с тем, что наступил звездный час сенешаля.
Прибывшие на похороны собрались в Хейхолте из всех земель Светлого Арда.
Скали Острый Нос из Кальдскрика, нелюбимый кузен герцога Изгримнура, прибыл из Риммергарда, захватив с собой, десять подозрительных густобородых родственников. Приехали главы всех трех царствующих домов, правящих Луговыми Тритингами. Как ни странно, члены враждующих кланов отложили на время раздоры и прибыли вместе - дань уважения к королю. Говорили даже, что когда весть о смерти Джона долетела до тритингов, пограничные стражи всех трех кланов сошлись у границ, которые они так ревностно охраняли друг от друга, и, горько рыдая, пили всю ночь за упокой своего короля.
Из Санкеллана Магистревиса, герцогского дворца в Наббане, герцог Леобардис прислал своего сына Бенигариса с колонной легионеров и закованных в броню рыцарей. Когда они высаживались с военных кораблей с наббанским Золотым зимородком на парусах, толпа на набережной восторженно ухала. Несколько вежливых приветствий получил даже Бенигарис, гарцующий на своем сером коне, хотя в толпе шептали, что если это племянник Камариса, величайшего рыцаря эпохи Джона, значит, он пошел не в дядю, а в отца. Камарис был могучим, высоким человеком, по крайней мере так говорили те, кто был достаточно стар, чтобы помнить его, а Бенигарис был, по правде говоря, толстоват. Впрочем, прошло уже сорок лет с тех пор, как Камарис са-Винитга пропал в море, и молодежь подозревала, что его особенная стать родилась в позднейших рассказах стариков.
Другая большая делегация, только немногим менее воинственная, чем отряд Бенигариса, тоже прибыла из Наббана. Сам Ликтор Ранессин приплыл в Кинслаг на прекрасном белом корабле, на лазурном парусе которого светились Белое древо и Золотая колонна Матери Церкви. Толпа на пристани, которая приветствовала Бенигариса и наббанайских солдат не особенно бурно, видимо, в память о тех днях, когда Эркинланд соперничал с Наббаном за господство, встретила Ликтора громкими восторженными криками. Собравшиеся на причале ринулись вперед, и потребовались совместные усилия стражи короля и Ликтора, чтобы оттеснить их от корабля; несколько человек в давке упали в ледяные воды залива, и только своевременно оказанная помощь спасла их от неминуемой смерти.
- Это не совсем то, чего бы мне хотелось, - прошептал Ликтор своему молодому помощнику отцу Динивану. - Посмотри, что за безвкусицу они мне прислали! - Он указал на великолепные носилки, сделанные из резного вишневого дерева и синего с белым шелка. Отец Диниван, одетый в простую черную рясу, улыбнулся.
Ранессин, стройный красивый мужчина лет семидесяти, недовольно поморщился при взгляде на носилки и затем мягко кивнул первому офицеру стражи короля.
- Пожалуйста, уберите это, - сказал он. - Мы ценим заботу канцлера Хелфсена, но предпочитаем быть ближе к народу.
Оскорбительное транспортное средство было отослано прочь, и Ликтор двинулся к наводненным толпой ступеням пристани. Когда он сделал знак древа - большой палец и мизинец символизируют скрюченные ветви, а средние пальцы делают резкий вертикальный взмах - толпа медленно расступилась, образуя проход во всю длину массивных ступеней.
- Пожалуйста, не надо так быстро, святейшество, - сказал Диниван, протискиваясь мимо взволнованных, тянущих руки людей. - Вы обгоните свою охрану.
- А что заставляет тебя думать, - по лицу Ранессина скользнула озорная улыбка, которую не мог заметить никто, кроме Динивана, - что это не то, чего я пытаюсь достичь?
Диниван пробормотал проклятия и тут же пожалел о своей слабости. Ликтор оторвался от него, и толпа уже начала разделять их. К счастью, ветер на набережной усилился, и Ликтор вынужден был схватиться за шляпу, которая казалась такой же высокой, тощей и бледной, как и сам его святейшество.
Диниван, увидев, что Ликтор начинает постепенно поворачивать по ветру, ринулся вперед. Догнав старца, он крепко схватил его за локоть.
- Простите меня, святейшество, но эскритор Веллигис никогда бы не понял, если бы я позволил вам упасть в воду.
- Да, сын мой, - Ранессин кивнул, снова и снова повторяя знак древа толпам по обеим сторонам их пути. - Я был безрассуден. Как я презираю эту никчемную толпу.
- Но, Ликтор, - мягко возразил Диниван, чуть насмешливо приподнимая широкую бровь. - Вы же мирской глас Узириса Эйдона! Будет нехорошо, если вы скатитесь с лестницы кувырком, как мальчишка-семинарист!
Диниван был несколько разочарован тем, что слова его вызвали лишь слабую тень улыбки на губах Ликтора. Некоторое время оба молчали, но молодой человек продолжал поддерживать старшего за локоть.
Бедный Диниван, думал Ранессин, он так старается, и он воистину осторожен.
Не то чтобы он не доверял мне. Все-таки Диниван имеет дело с Ликтором Матери Церкви, хотя, пожалуй, ему явно недостает почтения. Конечно, это только потому, что я позволяю - для моего же блага. Но сегодня настроение у меня не из легких, и он это знает.
Все это из-за смерти Джона. Она означает не просто потерю хорошего друга и превосходного короля, но и великую перемену, а церковь в лице Ликтора Ранессина не может себе позволить слишком легко доверять переменам. Кроме того, это еще и прощание - только в этом мире, строго напомнил себе Ликтор - с человеком доброго сердца и добрых намерений, хотя Джон и бывал иногда сверхпрямолинеен в воплощении этих намерений. Ранессин многим был обязан Джону, ибо именно влияние короля в немалой степени способствовало восхождению бывшего Освельна, из Стеншира к высотам Церкви, и в конце концов к ликторству, чего за пять веков ни разу не удостаивался ни один эркинландер. Короля будет недоставать.
К счастью, Ранессин был хорошего мнения об Элиасе. Он храбр и решителен - свойства, редкие среди сыновей великих людей. Кроме того, правда, будущий король вспыльчив и небрежен, но эти недостатки юности часто излечиваются или по крайней мере смягчаются ответственностью и добрыми советчиками зрелости.
Когда благодаря усилиям прокладывающей дорогу свиты процессия достигла верха кинслагских ступеней и вступила на королевский путь. Ликтор обещал себе, что он пошлет достойного доверия советника помогать молодому королю - и, конечно, печься о благе церкви - кого-нибудь вроде Веллигиса или даже юного Динивана... Но нет, он не расстанется с Диниваном. Как бы то ни было, необходимо найти кого-то, кто сможет нейтрализовать молодую знать Элиаса и этого надутого идиота - аббата Дометиса.
Первый день фейервера, перед самой Элисиамансой - днем леди - начинался ясным, холодным и чистым утром. Солнце едва коснулось зубчатых вершин далеких гор, когда медлительная, торжественная толпа начала стекаться в хейхолтскую церковь. Тело короля уже лежало перед алтарем на носилках, задрапированных золотой тканью с черными шелковыми бантами.
Саймон смотрел на знать, собравшуюся здесь, в их богатых темных одеждах таилось некое зловещее очарование. Он пришел на пустые хоры прямо из кухни, не сняв заляпанной подливками рубашки, и теперь, даже скорчившись в тени, испытывал жгучий стыд за свой невзрачный вид.
И я здесь единственный слуга, думал он, единственный из всех, кто жил в этом замке вместе с нашим королем. Откуда взялись все эти важные лорды и леди?
Я узнал только нескольких - герцога Изгримнура, принцев, еще двух-трех.

Предыдущая страница 5 Следующая страница


Трон из костей дракона 6

Было что-то не правильное в том, как утонченно изящны были они в дорогих траурных шелках, в то время как Саймон был словно одеялом накрыт вонью грязной посуды, но что именно? Может быть, знать должна была умиленно радоваться присутствию в церкви замковых слуг, а может быть, он совершил величайший проступок, вторгшись сюда?
Что если король Джон видит все это? Он почувствовал, как по его спине пробежал холодок. Что если он наблюдает за нами? Скажет он Господу, что я прокрался сюда в грязной рубашке?
Ликтор Ранессин вошел наконец в полном облачении, подобающем его священному сану, в одеждах черного, серебряного и золотого цветов. Чело его венчал венок из священных листьев цияна, в руках он держал курильницу и скипетр из резного черного оникса. Жестом опустив толпу на .колени. Ликтор приступил к чтению начальных молитв из заупокойной мессы. Когда он произносил священные строки на чистом и богатом наббанайском языке с едва заметным акцентом и кадил у тела мертвого короля, Саймону показалось, что некий дивный свет засиял на лице Престера Джона, обращая его в лицо юного разгоряченного битвой мужа, выезжающего из ворот только что завоеванного Хейхолта. Как бы хотелось Саймону увидеть короля таким!
Когда Ликтор закончил, молящиеся встали, чтобы спеть молитву. Саймон удовольствовался тем, что произнес слова одними губами. Потом все вновь опустились на колени, и Ранессин начал говорить, к всеобщему удивлению перейдя от наббанайского к простонародному вестерлингу, который Джон сделал языком, понятным всему королевству.
- Вспомним, дети мои, - произнес Ранессин нараспев, - что когда последний гвоздь был вбит в древо казней и для Господа нашего Узириса наступила ужасная агония, благородная женщина из Наббана, именем Пелиппа, дочь могущественного рыцаря, увидала Его. Сердце ее исполнилось жалостью к Его страданиям. Когда же тьма наступила в эту первую ночь, и Узирис Эйдон был одинок и умирал на древе - ибо ученики Его были плетьми изгнаны со двора храма - она пришла к Нему, и она принесла Ему воды, и она дала Ему воды, обмакнув в золотой сосуд шелковый шарф свой и затем поднеся к сухим губам Его.
Когда же она дала Ему воды, то зарыдала, не в силах вынести лицезрения страданий Его. И сказала она: "Бедный человек, что они сделали тебе?" И ответил Искупитель: "Ничего, что не было бы предначертано бедному человеку".
И вновь зарыдала она, говоря: "Мало им убить тебя, они повесили тебя вверх ногами и тем позорят тебя!" И сказал Узирис: "Дщерь, как бы они ни повесили меня, все равно я открыто смотрю в лицо Бога, моего Отца."
- Итак... - Ликтор опустил глаза к собравшимся, - как было сказано Господом нашим Узирисом, так и мы. можем сказать о возлюбленном нами Джоне.
Простые люди говорят, что Джон не ушел, но остается в тревоге за свой народ и свой Светлый Ард. Книга Эидона обещает, что сейчас он восходит к свету, музыке и голубым горам рая. Наши братья, подданные Джона в Эрнистире, скажут, что он ушел, чтобы присоединиться к другим героям на звездах, - это не имеет значения.
Где бы ни был он, бывший некогда нам королем, восседает ли он на троне в голубых горах или в звездных полях, мы знаем твердо - он счастлив, он смотрит открыто в лицо Господу.
Когда Ликтор закончил, в глазах его стояли слезы. После прочтения завершающих молитв избранное общество покинуло церковь.
В благоговейном молчании Саймон наблюдал, как одетые в черное личные слуги короля Джона приступили к своим последним обязанностям. Они суетились как жуки вокруг мертвой стрекозы, облачая Джона в королевское одеяние и боевые доспехи.
Он знал, что давно должен был уйти, ибо его присутствие в церкви уже граничило со святотатством, но мальчик не мог заставить себя пошевелиться. Страх и горе сменились странным чувством. Все происходящее казалось инсценировкой, представлением пантомимы, в которой персонажи так скованно исполняли свои роли, что можно было подумать, что их суставы замерзают, оттаивают и снова замерзают.
Слуги умершего короля одели его в белоснежные доспехи, засунув перчатки в перевязь, но оставив ноги обнаженными. Они натянули небесно-голубой камзол поверх лат Джона и накинули ему на плечи сверкающий малиновый плащ, двигаясь медленно, как жертвы осенней лихорадки. На лбу его сиял железный обруч, обозначающий господство над Хейхолтом. Наконец Ноа, старый оруженосец короля, вынес железное кольцо Фингила, хранимое им. Внезапный стон, исторгнутый горем из его груди, потряс окружающую тишину. Он рыдал так горько, что Саймон удивился тому, что несмотря на застилающие глаза слезы, он все-таки сумел надеть кольцо на белый палец короля.
Наконец черные жуки подняли короля Джона на носилки. Шесть человек - по три с каждой стороны - в последний раз вынесли завернутого в золотую мантию короля из его замка. Ноа шел следом, держа украшенный гребнем дракона боевой шлем.
В тени хоров наверху Саймон осознал нечто, ради чего стоило целый час простоять не дыша. Короля не стало.
Когда герцог Изгримнур увидел, как тело короля покидает замок через Нирулагские ворота и процессия знати пристраивается следом, его медленно охватило чувство, напоминающее озноб в туманный день, похожее на то, которое испытываешь во сне. когда снится, что ты тонешь.
Не будь таким ослом, старик, сказал он себе. Никто не живет вечно, даже если Джону и удалось отхватить порядочный кусок.
Смешно, но даже стоя бок о бок в грохочущем аду битвы, когда стрелы тритингов с черным оперением свистели вокруг, как молнии Удуна - да что там, самого Бага - Изгримнур всегда знал, что Джон Пресвитер умрет в своей постели.
Увидеть этого человека на войне - значит увидеть человека, помеченного небесами, неприкосновенного и всевластного, человека, который безмятежно смеялся, когда кровавая мгла застилала небо. Если бы Джон был риммерсманом, улыбнулся про себя Изгримнур, он бы уж наверняка был пожалован медвежьей рубашкой.
Но он мертв, и это трудно понять. Посмотрите на этих рыцарей и лордов...
Они тоже думали, что будут жить вечно. А сейчас большинство из них подавлено и испугано...
Элиас и Ликтор заняли свои места сразу за носилками с телом короля. Вслед за ними расположились Изгримнур, принц Джошуа и принцесса Мириамель - единственная дочь Элиаса. Остальные знатные семейства тоже заняли свои места без обычных для них суеты и препирательств. Когда тело короля проносили по Королевскому пути к мысу, простые люди пристраивались к шествию, образуя гигантскую процессию, бесшумную и безмолвную.
Как бы отдыхая на ложе из длинных шестов в самом начале Королевского пути, лежала лодка короля "Морская стрела", на которой, как говорили, он некогда прибыл сюда с вестерлингских островов. Это было маленькое суденышко не более пяти эллей в длину. Герцог Изгримнур с печальным удовольствием полюбовался сверканием свежеотлакированного дерева на тусклом фейерверском солнце.
Боже, как он любил этот корабль! Королевские обязанности не давали ему возможности выйти в море, но герцог все-таки помнил один такой случай около тридцати лет тому назад. Джон был тогда в отвратительном настроении, и ничто в мире не могло его успокоить. И тогда... он и Изгримнур, совсем еще молодой человек, снарядили "Морскую стрелу" и вышли на вздыбленный ветром Кинслаг.
"Морская стрела" стремительно взлетала на огромных волнах и так же стремительно падала в черную бездну. Изгримнур, чьи предки осели на земле задолго до его рождения, отчаянно вцепился в планшир и молился, молился, молился множеству своих старых богов и единственному новому. А семидесятилетний король Джон, расправив плечи, жадно вдыхал пронзительно-холодный воздух и ликующе хохотал.
И вот теперь слуги бережно укладывали тело короля на его корабль. Сорок солдат королевской стражи подняли длинные шесты на плечи, и корабль отправился в свой последний печальный путь.
Король и "Морская стрела", возглавлявшие процессию, медленно плыли вдоль мыса над заливом и, наконец, достигли приготовленной могилы. Тент, покрывавший ее, уже убрали, и она представлялась открытой кровоточащей раной радом с шестью сферическими курганами прежних правителей Хейхолта.
С одной стороны могилы был уже приготовлен огромный штабель нарезанного дерна, пруда камней и очищенные от коры бревна. "Морскую стрелу" установили в дальнем краю могилы, которая была вырыта с небольшим уклоном. После этого туда потянулась вереница слуг знатных господ Эркинланда и Хейхолта. Они должны были положить в корабль или могилу дары - знак любви к усопшему повелителю. Каждая из стран, входивших в Высокие владения, тоже прислала свои подношения, изготовленные с необычайным искусством, чтобы Престер Джон мог взять их с собой на небеса. Здесь была одежда из драгоценного шелка острова Риза из Пирруина, белое порфировое древо из Наббана, люди Изгримнура привезли из Элвритсхолла в Риммергарде серебряный топор работы двернингов с драгоценными камнями на рукоятке, а Луг, король Эрнистира, прислал из Таига в Эрнисадарке длинное копье из ясеня, инкрустированное красным золотом...
Полуденное солнце как-то слишком высоко расположилось на небе, подумал герцог Изгримнур, когда и он, наконец, проделал весь путь. Хотя на серо-голубом куполе неба не было ни облачка, казалось, ни капли тепла не попадает на опечаленную землю. И все сильнее завывал ветер на вершине безмолвной скалы. В руках Изгримнура были сапоги, черные, поношенные, боевые сапоги короля Джона.
Изгримнур подошел к "Морской стреле" и в последний раз посмотрел на своего короля. Лицо его было белее грудки голубя, но казалось при этом таким суровым, изящным и полным спящей жизни, что Изгримнур поймал себя на беспокойстве за своего старого друга, лежащего на ветру без одеяла. Был момент, когда герцог почти улыбнулся.
Джон всегда говорил, что у меня сердце медведя и остроумие быка, упрекнул он себя. Но если здесь под порывами этого ветра можно замерзнуть, подумать только, как холодно будет ему лежать в промерзшей земле...
Изгримнур осторожно, но ловко двигался по крутым склонам, при необходимости удерживая равновесие рукой. Спина герцога ныла, как всегда в холодные дни, но он знал, что никто об этом не подозревает: Изгримнур еще не настолько стар, чтобы гордиться болячками.
Герцог бережно надел сапоги на покрытые голубыми венами ноги Джона Пресвитера и мысленно поблагодарил умные руки в Заде приготовлений за ту легкость, с которой была завершена эта операция. Ему так и не удалось заставить себя посмотреть в лицо мертвого друга, он поцеловал королю руку и отошел, чувствуя себя все более странно.
Внезапно герцог понял, что мешает ему. Здесь погребали не безжизненную оболочку Джона, в то время как душа его, как бабочка, вылетевшая из кокона, устремилась к небу. Податливость членов старого короля, усталое спокойствие его лица - как много раз Изгримнур видел его таким, когда королю удавалось урвать два-три часа сна в перерыве между битвами! - все это заставляло его чувствовать, что он предал живого друга. Он знал, что Джон умер, держал руку короля, когда тот испустил последний вздох, - но все равно казался себе предателем.
Изгримнур был так увлечен своими мыслями, что чуть не столкнулся с принцем Джошуа, который быстро шел мимо него к могиле. Герцог был поражен, увидев на серой ткани в руках Джошуа Сверкающий Гвоздь, меч Джона.
Что происходит? подумал Изгримнур. Что он делает с мечом ?
Он протиснулся к первому раду и увидел, как Джошуа кладет меч на грудь короля, сомкнув его руки на рукояти.
Это безумие, думал герцог. Меч должен был получить наследник короля - я знаю, что Джон хотел, чтобы Гвоздь принадлежал Элиасу. Даже если Элиас решил похоронить его вместе в отцом, почему он не сам кладет меч в могилу? Безумие!
Неужели больше никто не удивлен этим?
Изгримнур оглянулся, но ничего, кроме скорби, не было на окружавших его лицах.
Теперь к могиле подходил Элиас, двигаясь медленно, как участник какого-то торжественного танца, что, впрочем, было недалеко от истины. Наследник трона перегнулся через планшир корабля. Никто не видел, что он послал со своим отцом, но зато все заметили слезу на щеке Элиаса. Глаза Джошуа были сухими.
Собравшиеся прочитали еще одну молитву. Ранессин в развевающихся на ветру одеждах оросил "Морскую стрелу" священными маслами. Затем корабль мягко спустили по наклонному скату могилы. Солдаты молчаливо работали длинными шестами, пока он не лег, наконец, на землю на глубине сажени. Над могилой огромной аркой были сложены бревна, и рабочие уложили на них ряд дерна. В заключение было составлено надгробие из камней, и похоронная процессия, развернувшись, начала свой путь назад вдоль скал над Кинслагом.
Этим вечером в Большом зале дворца весело и жизнеутверждающе проходили погребальные торжества. Джон, конечно, умер, но жизнь его была долгой, гораздо дольше, чем у большинства людей, и королевство, оставленное им, было мирным и богатым, а на троне восседал его сильный сын.
Очаги были полны дров, по стенам скакали странные тени, отброшенные прыгающим пламенем, взад-вперед сновали обливающиеся потом слуги. Люди за столами размахивали руками, провозглашая тосты в память старого короля и во здравие короля молодого, которого собирались короновать на следующее утро.
Большие и маленькие замковые собаки громко лаяли и копались в устилавшей пол соломе в поисках костей. Саймон, вынужденный прислуживать, носил от стола к столу тяжелый кувшин с вином под крики и насмешки орущих остряков и чувствовал себя в шумном аду из проповедей отца Дреозана; кости, летящие со столов и хрустящие под ногами, могли быть остатками грешников, замученных и отброшенных за ненадобностью этими грохочущими демонами.
Еще не коронованный Элиас выглядел сейчас жестоким королем-завоевателем.
Он сидел за центральным столом, окруженный удостоенными его милостей юными лордами: Гутвульф из Утаньята, Фенгбальд, граф Фальшира, Брейугар из Вестфолда, все они носили частицу зеленого цвета Элиаса на траурном черном и соперничали друг с другом за самый громкий тост или самый непристойный жест. Будущий король следил за их борьбой, поощряя своих любимцев громким смехом. Время от времени он наклонялся, чтобы сказать что-то Скали из Кальдскрика, родственнику Изгримнура, специально приглашенному за стол Элиаса. Крупный мужчина со светлой бородой и лицом ястреба, Скали казался слегка подавленным, сидя на стороне кронпринца, тем более, что герцогу Изгримнуру не было оказано такой же чести.
Однако Элиас сказал ему нечто, что, видимо, попало в цель, так как риммерсман улыбнулся, разразился грубым хохотом и ударил своим металлическим кубком о кубок принца. Элиас ощерился в волчьей улыбке и наклонился к Фенгбальду, после чего тот также присоединился к веселью.
По сравнению со всем этим, стол, за которым сидел принц Джошуа с Изгримнуром и некоторыми другими, казался как бы приглушенным, под стать скромному одеянию принца. Тем не менее сидящие за ним делали все, что могли, для поддержания беседы. Проходя мимо этого стола, Саймон заметил, что две главные фигуры в разговоре не участвуют. Джошуа, будто зачарованный висевшими на стене гобеленами, смотрел в пространство. Герцог Изгримнур тоже не вступал в застольную беседу, впрочем, причины этого ни для кого не составляли тайны. Даже Саймон видел, как сердито смотрит старый герцог в сторону Скали Острого Носа и как его огромные грубые руки раздраженно пощипывают бахрому камзола, сшитого из медвежьей шкуры.
Пренебрежение Элиаса к одному из самых преданных рыцарей Джона не прошло незамеченным за другими столами: некоторые из молодых дворян, хотя и старавшиеся не демонстрировать этого, казалось, находили восхитительным поражение герцога. Они перешептывались, прикрывшись руками, поднимали брови, показывая всю важность этого скандала.
Пока Саймон стоял, покачиваясь на одном месте, потрясенный шумом, дымом и собственными беспорядочными наблюдениями, раздался голос с заднего стола, резко потребовавший еще вина, и возвратил его к беготне и суете застолья.
Несколько позже, когда Саймон отдыхал, укрывшись за одной из гигантских драпировок, он внезапно заметил, что за главным столом между Элиасом и Гутвульфом появился новый гость. Вновь прибывший, в отличие от прочих, не был в трауре, он был одет в алые одежды с черным и золотым кантом, окаймляющим широкие рукава. Он наклонялся, шепча что-то на ухо Элиасу, а Саймон следил за ним, пораженный ужасом. Человек был совершенно безволос, даже без бровей и ресниц, но лицо его казалось совсем молодым. Кожа, туго обтягивающая череп, даже в оранжевом свете свечей выглядела поразительно белой; его глубоко посаженные глаза были такими темными, что казались только блестящими темными точками на безбровом лице. Саймон знал эти глаза - это они сверкнули на него из-под плаща с капюшоном, надетого на вознице экипажа, чуть не сбившего Саймона у Нирулагских ворот. Он содрогнулся, но не мог отвести от них взгляда. Что-то тошнотворное и зачаровывающее было в этом человеке, что-то, напоминающее извивающуюся змею.
- Мерзкий тип, а? - сказал голос за его спиной. Саймон подпрыгнул.
Улыбающийся темноволосый молодой человек стоял позади него, держа в руках ясеневую лютню.
- Я... я... извините меня, - пробормотал Саймон, - вы застали меня врасплох.
- Видит Бог, я не хотел этого, - засмеялся тот. - Я просто надеялся, что ты сможешь мне немного помочь. - Он достал из-за спины и показал Саймону пустую кружку.
- О, - сказал Саймон. - Извините, я отдыхал, господин... Извините меня.
- Спокойно, друг, спокойно! Я никому не хотел неприятностей. Но если ты сейчас же не перестанешь извиняться, я просто обижусь. Как тебя зовут?
- Саймон, сир. - Он торопливо поднял кувшин и наполнил кружку молодого человека.
Незнакомец поставил ее на пол, положил рядом лютню и достал из складок своего камзола еще одну кружку.
- Вот, - сказал он. - Я собирался украсть это, но теперь думаю, что лучше будет, если мы выпьем с тобой, мастер Саймон, за здоровье друг друга и в память старого короля. И пожалуйста, не называй меня "сир", ибо я не принадлежу к благородным лордам. - Он постукивал кружкой о кувшин, покуда Саймон наполнял ее. - Так! - воскликнул незнакомец. - Называй меня Сангфугол, или, как сказал бы старик Изгримнур, Зонг-Вогол.
Незнакомец так хорошо изобразил риммергардский акцент, что Саймон невольно улыбнулся. Оглядевшись по сторонам и нигде не заметив грозной фигуры Рейчел, он поднес к губам кружку, которую протянул ему Сангфугол. Крепкое и кислое красное вино оросило его пересохшее горло как благодатный летний дождь, и, когда он опустил кружку, улыбка его стала гораздо шире.
- Вы из... свиты герцога Изгримнура? - спросил Саймон, вытирая губы рукавом.
Сангфугол рассмеялся. Похоже, рассмешить его было нетрудно...
- Свиты? Ничего себе словечко для маленького мальчика! Нет, я играю на лютне для Джошуа. Живу я в Наглимунде, на севере, в замке принца.
- Разве Джошуа любит музыку? - изумился Саймон. Он налил себе еще вина и продолжал:
- Принц выглядит таким серьезным!
- Он и есть серьезный... Но это не значит, что он терпеть не может игру на арфе или лютне. Конечно, чаще всего Джошуа предпочитает слушать мои самые печальные песни, но бывает и так, что меня просят спеть "Балладу о трехногом Толи" или что-нибудь в этом роде.
Прежде чем Саймон успел задать хоть один из интересующих его вопросов, раздался новый оглушительный взрыв веселья с главного стола. Фенгбальд опрокинул бутыль с вином на колени своего соседа, и пока тот пьяно ругался, выжимая рубашку, Элиас, Гутвульф и остальные лорды пререкались и орали. Только лысый человек в алом был холоден и безучастен к веселью остальных, глядя на них равнодушным тяжелым взглядом.
- Кто это? - повернулся Саймон к Сангфуголу, который, допив вино, бережно настраивал лютню. - Я имею в виду человека в красном.
- Да, - сказал музыкант. - Я видел, как ты на него смотрел, когда я подошел. Устрашающая личность, верно? Это Прейратс, наббанайский священник, один из советников Элиаса. Люди говорят, что он великолепный алхимик, хотя на вид ничего такого не скажешь, не говоря уж о том, что это не больно-то подходящее занятие для священника. Если как следует прислушаться, можно услышать шепот, что он колдун, черный маг, если же прислушаться еще внимательнее... - здесь Сангфугол понизил голос до драматического шепота;
Саймону даже пришлось наклониться к нему, чтобы хоть что-нибудь услышать. Как он понял, его собеседник только что опорожнил третий кубок. - Если ты послушаешь повнимательнее, - продолжал лютнист, - то узнаешь, что мать Прейратса была ведьмой, а его отец... демон! - Струна арфы издала резкий звук, и пораженный Саймон отпрянул назад. - Но, Саймон, ты же не обязан верить всему, что тебе могут наговорить пьяные менестрели, - закончил Сангфугол, почему-то протягивая ему руку. Саймон уставился на нее с глупым видом.
- Всего лишь, чтобы пожать твою, друг мой, - улыбнулся лютнист. - Мне было очень приятно поговорить с тобой, но к сожалению, я должен вернуться к своему столу, где меня ждут другие развлечения. До свидания!
- До свидания... - Саймон пожал протянутую руку и долго следил, как Сангфугол с ловкостью опытного пьянчуги пробирается среди лабиринта столов.
Когда Сангфугол уселся на свое место, Саймон с удовольствием перевел взгляд на двух служанок, прислонившихся к стене в дальнем конце зала. Они обмахивались передниками и негромко переговаривались. Одной из них была Эфсеба, новая девушка, а второй Риба из кухонной прислуги. Приятное тепло разлилось по жилам Саймона. Ему ничего не стоило пройти через зал и заговорить с ними. Было что-то такое в Эфсебе, в ее глазах и губах, особенно когда она смеялась...
Ощущая себя исключительно легкомысленным, Саймон шагнул в комнату, и на него сразу обрушился рев голосов.
Минутку, минутку, думал он, вдруг почувствовав, что краснеет от испуга, как же я могу просто так подойти и заговорить с ними... Они же сразу поймут, что я подглядывал... Разве они...
- Эй ты, ленивый олух, тащи нам еще вина! Саймон оглянулся и увидел, что это краснолицый граф Фенгбальд машет ему пустым кубком с королевского стола.
Краем глаза он заметил, что служанки уже выскользнули из комнаты. Саймон бросился в альков, чтобы взять свой кувшин, но ему пришлось долго вытаскивать его из-под кучи дерущихся псов. В стороне лежал тощий щенок с белым пятнышком на коричневой морде и горестно поскуливал, не смея принять участие в общей свалке. Саймон отыскал кусок сала и бросил его щенку. Тот не жуя в два приема заглотил подачку и повилял обрубком хвоста, благодаря за угощение. А когда Саймон понес кувшин через комнату, щенок засеменил у его ног.
Фенгбальд и Гутвульф, граф Утаньята, побагровев, сидели, сцепив кисти и пытаясь уложить руку противника на стол. Их кинжалы были вытащены из ножен и воткнуты тут же, рядом с состязающимися руками. Саймон осторожно обошел стол, разливая вино из тяжелого кувшина в чаши вопящих зрителей, стараясь при этом не наступить на собаку, снующую у его ног. Король, как и все, зачарованно смотрел на состязание. Его кубок тоже опустел, но за плечами Элиаса стоял паж, и это было его дело. В последнюю очередь Саймон наполнил кубок Прейратса, стараясь избежать взгляда священника. От него исходил какой-то странный запах, необъяснимая смесь металла и сладких специй. Пятясь, Саймон заметил, что щенок роется в соломе почти у самых сапог Прейратса, черных и блестящих, в поисках упавшего со стола кусочка.
- Пошли, пошли, - зашептал Саймон, продолжая пятиться и незаметно похлопывая себя по колену, но щенок не обращал на него внимания, увлеченно копаясь в соломе и задевая при этом рясу священника. - Пошли же! - снова шепнул Саймон.
Прейратс повернул голову, чтобы посмотреть вниз. Его сверкающий череп медленно вращался на длинной шее. Он заметил щенка, поднял ногу и резко опустил свой тяжелый сапог на спину собаке. Быстрое, точное движение, не дольше одного удара сердца. Раздался треск сломанных костей и приглушенный визг - маленькая собачка беспомощно корчилась в соломе. А Прейратс снова поднял сапог и каблуком раздробил ей голову. Священник даже не посмотрел на распростертое тельце. Он поднял глаза на потрясенное лицо Саймона. Это был страшный взгляд, безжалостный и равнодушный. Плоские безжизненные глаза Прейратса снова скользнули вниз, к собаке, а когда они возвратились к Саймону, медленная усмешка искривила лицо священника.
- Ну, и что же ты здесь можешь сделать, мой мальчик? говорила эта улыбка.
И кому еще есть до этого дело?.
Внимание священника вновь вернулось к столу, а Саймон уронил свой кувшин и кинулся прочь, чувствуя, что его сейчас вырвет.

***

Приближалась полночь. Большинство бражников, самостоятельно или при помощи слуг, разбрелось по своим комнатам. Было очень сомнительно, что кто-нибудь из них сможет принять участие в утренней коронации. Саймон продолжал подливать в чаши пьяных гостей сильно разбавленное водой вино - так распорядился Петер Золоченый Кубок. Неожиданно в зал ввалился граф Фенгбальд, единственный из компании короля, кто еще держался на ногах. Его волосы были всклокочены, штаны полурасстегнуты, но на лице играла блаженная улыбка..
- Все во двор! - кричал он. - Все во двор! Идите скорее! Не прозевайте! - И он так же неожиданно выскочил в дверь.
Все, кто еще мог встать, с трудом поднялись и, толкаясь, падая и поддерживая друг друга, потянулись за ним, пытаясь затянуть какую-то песню.
Фенгбальд уже стоял посреди двора. Его голова была запрокинута назад, и черные волосы рассыпались по грязному камзолу. Следуя его примеру, люди, один за другим, поднимали глаза к черному небу. Там, подобно глубокой ране, извергающей струю крови, сияла огромная комета, летящая с севера на юг.
- Бородатая звезда, - крикнул кто-то, - это страшное предзнаменование!
- Старый король помер! Помер! Помер! - кричал Фенгбальд, размахивая своим кинжалом, как бы приглашая небесное чудовище спуститься вниз и сразиться с ним.
- Да здравствует новый король! Пришли новые времена!
Некоторые из присутствующих поддержали его одобрительным ревом. Другие начали веселый танец. Мужчины и женщины, взявшись за руки, образовали извивающийся круг. А над всеми ними страшным знамением тлела красная звезда.
Саймон, который вышел наружу вслед за остальными, чтобы понять причину возникшей суматохи, повернулся обратно и пошел в зал, когда с удивлением увидел в тени у стены замка доктора Моргенса. Укутанный в теплую одежду, поеживаясь от холодного воздуха, старик не заметил своего ученика - он тоже смотрел вверх на хвостатую звезду, алый разрез на небесном своде. Но в отличие от остальных в его лице не было ни возбуждения, ни веселья. Напротив. Он выглядел испуганным и подавленным. Он смотрел. И был похож на одинокого человека, прислушивающегося к голодной песне волков.

Глава 7
ЗВЕЗДА ЗАВОЕВАТЕЛЯ

Весна и лето первого года правления Элиаса выдались на удивление солнечными, пышными и теплыми. Казалось, весь Светлый Ард возрождается к новой жизни. Молодая знать Элиаса наводнила тихие темные холлы и принесла с собой солнечный свет и яркие краски. Как и во времена юности Джона, замок был полон вина и смеха, прекрасные рыцари гордо вышагивали в сверкающих доспехах, по ночам из освещенных окон доносилась нежная музыка, и прелестные леди порхали по лестницам и тайным закуткам, как грациозные бестелесные духи. Турнирное поле воскресло, рассыпавшись разноцветными шатрами, словно букет весенних цветов.
Простым людям казалось, что на земле Эркинланда наступил вечный праздник.
Король Элиас и его друзья проводили время в неистовых забавах, как дети, которые знают, что их скоро отправят спать. Все в Эркинланде закружилось в безумном танце, как кружатся опьяненные весной кошки.
Некоторые селяне ворчали, правда, что трудно хорошо провести весенний сев в обстановке такой удивительной беспечности. Пожилые священники тоже жаловались, утверждая, что повсюду царит распущенность и обжорство. Но большинство весело смеялось над этими мрачными предсказаниями. Монархия Элиаса была еще совсем юной, а Эркинланд и с ним весь Светлый Ард только что вышли из затяжной зимы и наслаждались этой бурной весной юности. Всеобщей радости безусловно стоило ожидать.
Саймон почувствовал, что пальцы окончательно отказываются слушаться. Занят он был тем, что старательно выводил корявые буквы на сером пергаменте. Моргенс стоял у окна и вглядывался в длинный кусок гофрированной стеклянной трубки, как бы проверяя, нет ли на нем грязи.
Если он скажет хоть одно слово о том, что эта штука плохо вымыта, я выйду вон, думал Саймон. Теперь я солнце только и вижу, что отраженным в чашках и мензурках, которые полирую.
Моргенс отошел от окна и двинулся к столу, за которым Саймон трудился над своим пергаментом. Пока старик приближался, Саймон приготовился к выговору, чувствуя, как растет в нем негодование, очевидно, гнездившееся где-то между лопатками.
- Прекрасная работа, Саймон! - сказал Моргенс, положив трубочку рядом с пергаментом. - Ты ухаживаешь за моим хозяйством гораздо лучше, чем я когда-либо мог это делать сам. - Доктор похлопал его по руке и наклонился ближе. - Как дела с работой?
- Ужасно, - услышал Саймон свой ответ. Несмотря на бушевавшую в нем ярость, Саймон был возмущен жалким звуком своего голоса. - Я хочу сказать, у меня никогда ничего не выйдет. Я даже не могу срисовать буквы чисто, без клякс, и уж тем более не могу прочесть хоть строчку из того, что написал. - Ему стало немного лучше, когда он выговорился, но он продолжал чувствовать себя до невозможности глупым.
- Ты зря беспокоишься, Саймон, - сказал доктор и выпрямился. Он казался рассеянным, обеспокоенным словами мальчика, глаза его метались по комнате. - Во-первых, при письме у всех сначала бывают кляксы, некоторые всю жизнь без остатка тратят на кляксы - это вовсе не значит, что им нечего сказать.
Во-вторых, конечно, ты не можешь прочитать ни строчки, ведь книга написана на наббанаи. Ты разве знаешь наббанаи?
- Но почему, черт возьми, я должен переписывать слова, значения которых не понимаю? - прорычал Саймон. - Это же глупо!
Моргенс перевел острый взгляд на Саймона.
- Поскольку именно я велел тебе делать это, надо полагать, и я глуп?
- Нет, я не то хотел сказать, я просто...
- Не объясняй ничего, - доктор придвинул стул и сел рядом с Саймоном.
Длинными согнутыми пальцами он постукивал по краю стола. - Я хочу, чтобы ты скопировал эти буквы, потому что человеку легче сосредоточиться на форме и величине букв, если он не отвлекается на содержание слов.
- Хмммф, - Саймон не был полностью удовлетворен. - Ну скажите тогда, по крайней мере, что это за книга! Я все смотрю на картинки и не могу ничего понять. - Он перелистал страницы и остановился на иллюстрации, которую неоднократно разглядывал в эти три дня. На картинке была изображена гротескная деревянная резьба: рогатый человек с огромными глазами и черными руками, съежившиеся у его ног фигурки и пылающее солнце на угольно-черном небе.
- Вот, например, - Саймон указал на странную картинку. - Туг написано: Cа Астридан Сондикциллес. Что это значит?
- Это значит, - сказал Моргенс, закрывая книгу, - звезда завоевателя, и это совсем не то, о чем тебе следует поскорее узнать. - Он положил книгу на раскачивающийся штабель фолиантов у стены.
- Но я ваш ученик! - возмутился Саймон. - Когда же вы, наконец, соберетесь учить меня чему-нибудь?
- Глупый мальчишка! А что же, ты думаешь, я делаю? Я стараюсь научить тебя читать и писать, и это самое важное. А чему бы ты хотел научиться?
- Колдовству! - выдохнул Саймон. Моргенс пристально посмотрел на него.
- А как с чтением? - угрожающе спросил доктор. Саймон был очень сердит.
Все его надувают на каждом повороте.
- Я не знаю, - сказал он. - Да и что такого важного в чтении и буквах?
Книги - это просто истории обо всяких вещах. Почему я должен хотеть их читать?
Моргенс улыбнулся и стал похож в этот момент на старого горностая, нашедшего лазейку в курятник.
- Ах, мальчик, как я могу сердиться на тебя? Какая прелестная, очаровательная, совершенная глупость!
- Что это значит? - Саймон так нахмурился, что брови его почти сомкнулись.
- Почему это очаровательно и глупо?
- Очаровательно, потому что я получил такой очаровательный ответ, - засмеялся Моргенс. - А глупо, потому что... потому, я думаю, что молодые люди созданы глупыми - как черепахи созданы с панцирями, а осы с жалами. Это такая защита от безжалостной жизни.
- Простите, пожалуйста, - Саймон окончательно смутился.
- Книги, - произнес Моргенс величественно, откидываясь на своем ненадежном стуле, - книги и есть колдовство. Вот тебе простой ответ на все твои вопросы. И кроме того, книги - это ловушки.
- Колдовство? Ловушки?
- Книги - вид колдовства, - доктор поднял том, который только что отложил, - потому что они соединяют пространство и время надежнее любых заклятий. Что думал Некто двести лет назад о чем-то интересном для тебя? Можешь ты перенестись туда и спросить? Нет. Но, ах! Если когда-либо ему пришло в голову записать свои мысли, если где-нибудь в мире существует свиток или книга, в которой запечатлены его логические рассуждения... он сам расскажет тебе! Через века! И если ты вдруг захочешь попасть в далекий Наскаду или затерянную Кхандию, тебе тоже будет достаточно раскрыть нужную книгу...
- Ну, это все я понимаю... - Саймон даже не пытался скрыть своего разочарования. Он вовсе не это имел в виду, говоря о колдовстве. - Ну а ловушки? Почему они ловушки?
- Написанная книга и есть ловушка! - весело сказал Моргенс. - И к тому же самая надежная. Книга, видишь ли, единственная из ловушек, которая оставляет живым своего пленника - знание. Чем больше у тебя книг, - доктор обвел руками комнату, - чем больше ловушек, тем больше шансов однажды поймать этого неуловимого зверя, а иначе он может остаться невидимым, - пышно закончил он и швырнул книгу в кучу других. Крошечное облачко пыли поднялось вверх, пылинки радостно закружились в полосах солнечного света, проникавшего в комнату через оконную решетку.
Саймон собирался с мыслями, глядя на танцующие пылинки. Уследить за словами доктора так же трудно, как поймать мышь, надев рукавицы.

Предыдущая страница 6 Следующая страница


7 Тэд Уильямс

- А как же все-таки с настоящим колдовством? - спросил он, наконец, упрямо нахмурившись. - Колдовство, вроде того, каким Прейратс, говорят, занимается в башне?
На мгновение сердитое выражение - или это был страх? - исказило лицо доктора.
- Нет, Саймон, - сказал он тихо. - Не говори мне о Прейратсе. Он опасный и глупый человек.
Несмотря на свои собственные воспоминания о красном священнике, Саймон нашел поведение доктора странным и даже пугающим. И он заставил себя задать следующий вопрос:
- Вы же тоже колдуете, правда? Почему же Прейратс опасен?
Моргенс внезапно вскочил, и на мгновение Саймону показалось, что старик может закричать на него или даже ударить. Но вместо этого Моргенс подошел к окну и долго смотрел в него. С того месте, где сидел Саймон, тонкие и редкие волосы доктора казались странным сиянием над его узкими плечами. Наконец Моргенс повернулся и подошел к Саймону.
- Вероятно, то, что я скажу, не принесет никакой пользы. Но я бы хотел, чтобы ты держался подальше от Прейратса, не приближался к нему и не говорил о нем ни с кем... кроме меня, разумеется.
- Но почему? - Вопреки опасениям доктора Саймон уже и сам решил держаться как можно дальше от алхимика. Но так как доктор никогда еще не был так откровенен с ним, он не мог упустить удобного случая:
- Что в нем такого плохого?
- Ты заметил, что люди боятся Прейратса? Что когда он выходит из своих новых покоев в Башне Хьелдина, все спешат убраться с его пути? Вот тебе и вся причина. Его боятся, потому что сам он не боится ничего. Это же видно по его глазам.
Саймон задумчиво грыз кончик своего пера:
- Не боится ничего? Что это значит?
- Не существует такой вещи, как бесстрашие, Саймон. Пока человек не безумен. Люди, которых называют бесстрашными, просто умеют хорошо скрывать свой страх, а это ведь совсем другое дело. Старый король Джон знал, что такое страх, и оба его сына знают... и я тоже. А Прейратс... что ж, люди видят, что он ничего не боится... как все остальные... В сущности это мы часто и подразумеваем, называя человека безумным.
Саймон был поражен. Он не мог поверить, что Престер Джон или Элиас когда-нибудь или чего-нибудь боялись. Но Прейратс... это было невероятно.
- Он действительно безумен, доктор? Но как это может быть? Он же священник и один из советников короля, - говорил Саймон, но при этом он отлично помнил и мертвый взгляд, и мерзкую ухмылку и знал, что Моргенс прав.
- Попробую иначе. - Моргенс накрутил на палец прядь белоснежной бороды. - Я уже говорил тебе о ловушках, о поисках знаний. Так вот, мы... я и другие искатели знаний - подходим к нашим ловушкам, чтобы посмотреть, каких еще прекрасных зверей нам удалось поймать. А Прейратс просто распахивает в ночь свою дверь и ждет, что еще войдет в нее, - Моргенс отобрал перо у Саймона и рукавом вытер чернила, размазанные по его щеке. - Вся сложность способа Прейратса в том, что если ему не понравится явившийся в гости зверь, то трудно, очень, очень трудно закрыть дверь снова.
- Ха! - прорычал Изгримнур. - Это был удар, сударь, удар! Признавайтесь!
- Просто легкий шлепок по моему жилету, - возразил Джошуа и даже приподнял бровь, чтобы подчеркнуть свое удивление. - Мне очень жаль, что ваша телесная немощь приводит к таким жалким результатам... - В середине этой фразы, не меняя тона, он сделал выпад, но Изгримнур легко принял деревянное лезвие на свой эфес и отвел удар в сторону.
- Немощь? - прорычал старик сквозь сжатые зубы. - Я покажу тебе такую немощь, что ты с ревом побежишь к своей няньке!
Все еще ловкий и подвижный, несмотря на свой возраст и вес, герцог Элвритсхолла протянул вперед свой двуручный меч и начал делать им широкие кругообразные взмахи. Защищаясь, Джошуа отскочил назад, тонкие волосы, влажные от пота, спадали ему на лоб. Наконец он заметил просвет. И когда Изгримнур начал свой очередной свистящий взмах, принц нырнул вниз, слегка скользнув своим лезвием по мечу, чтобы отвести удар от своей головы, зацепил ногой каблук герцога и дернул, после чего рухнул на землю рядом со своим поверженным противником. Единственной своей рукой он ловко расшнуровал свой толстый, подбитый войлоком жилет и перекатился на спину.
Изгримнур, пыхтя, как кузнечные меха, ничего не говорил. Глаза его были закрыты. Струйки пота в бороде поблескивали на ярком солнце. Джошуа приподнялся и внимательно посмотрел на него. С огорченным, немного испуганным лицом он начал расшнуровывать жилет Изгримнура. И когда его пальцы нащупали очередной узел, огромная рука герцога поднялась и резко ударила его в голову, снова отбросив на спину. Ошеломленный Джошуа поднес руку к уху и поморщился.
- Ха! - прохрипел Изгримнур. - Это тебе наука, мальчишка...
Снова наступило молчание. Они оба лежали рядом, тяжело дыша и глядя в ясное безоблачное небо.
- Ты, маленький мошенник, - проговорил наконец Изгримнур, с трудом усаживаясь. - Но когда ты в следующий раз забредешь в Хейхолт, я обязательно возьму реванш. Кроме того, если бы не эта Богом проклятая жара и моя отвратительная тучность, я бы переломал тебе ребра еще час тому назад.
Джошуа тоже сел, прикрывая глаза от солнца. По желтой траве турнирного поля к ним приближались две фигуры. Одна из них была в длинной одежде.
- Действительно жарко, - сказал Джошуа.
- И это новандер, - проворчал Изгримнур, стягивая с себя дуэльный жилет. - Дни собаки уже давно прошли, а жара не стала ни каплей меньше. Где же дождь?
Может быть, испугался? - он скосил глаза на две приближающиеся фигуры.
- Хо! Мой юный брат! - воскликнула одна из них. - И дядюшка Изгримнур!
Похоже, что вы совсем измотали друг друга.
- Джошуа и эта проклятая жара чуть совсем не убили меня, ваше величество, - сказал Изгримнур подходившему королю. Элиас был одет в обычный камзол цвета морской волны. А рядом с ним шел темноглазый Прейратс в развевающейся красной одежде - дружески улыбающаяся летучая мышь.
Джошуа уже был на ногах и протягивал руку старику, чтобы помочь ему подняться.
- Герцог Изгримнур, как обычно, преувеличивает, - мягко сказал принц. - Я был просто вынужден сбить его с ног и усесться на него, чтобы спасти свою жизнь.
- Да, да, мы наблюдали за вашими развлечениями с Башни Хьелдина, - сказал Элиас, небрежно взмахнув рукой туда, где корпус башни возвышался над внешней стеной Хейхолта. - Верно, Прейратс?
- Да, сир. - Улыбка Прейратса была тонка, как нить, его голос звучал сухим скрежетом. - Ваш брат и герцог, бесспорно, могучие воины.
- Кстати, ваше величество, - сказал Изгримнур, - могу я попросить вас кое о чем? Хотя мне крайне неприятно беспокоить вас государственными делами в эти дни.
Элиас, смотревший в поле, повернулся к старому герцогу с нескрываемой досадой.
- Так случилось, что я действительно обсуждаю с Прейратсом некоторые важные проблемы. Почему бы тебе не прийти ко мне, когда у меня прием при дворе?
- И он вновь отвернулся.
На турнирном поле Гутвульф и граф Эолер из Над Муллаха тщетно пытались поймать жеребца, оборвавшего путы. Глядя на это зрелище, Элиас засмеялся и толкнул локтем Прейратса, который немедленно одарил его еще одной автоматической улыбкой.
- Хм, извините, ваше величество, - настаивал Изгримнур, - но я уже пытался решить с вами этот вопрос. В течение двух недель. Но ваш канцлер Хелфсен уверяет меня, что вы слишком заняты...
- В Башне Хьелдина, - вставил Джошуа. На мгновение глаза братьев встретились, а затем Элиас повернулся к герцогу:
- Ну, хорошо, хорошо. В чем дело?
- Это по поводу королевского гарнизона в Вестенби. Он ушел оттуда уже месяц тому назад, а ему все еще нет замены. Фростмарш - достаточно дикое место, а у меня маловато людей, чтобы охранять северную Вальдхельмскую дорогу без вестенбийского гарнизона. Не пошлете ли вы туда новый отряд?
Элиас снова отвернулся и посмотрел на Гутвульфа и Эолера, две маленькие фигурки, мелькающие в раскаленном воздухе, и сказал, не оборачиваясь:
- Скали из Кальдскрика уверяет меня, что у вас более чем достаточно людей, дядюшка. Он говорит, что ты скрываешь своих солдат у Элвритсхолла. Кстати, с чего бы это? - Его голос был нарочито небрежен.
Но прежде чем ошеломленный Изгримнур смог ответить, в разговор вмешался Джошуа:
- Скали Острый Нос - лжец, если он так говорит. А ты дурак, если ему веришь.
Элиас резко обернулся. Губы его искривились.
- Это правда, братец Джошуа? Скали - лжец? И я должен верить тебе, который никогда даже не скрывал свою ненависть ко мне?
- Ну, ну. - В разговор вмешался испуганный Изгримнур. - Элиас, ваше величество, надеюсь, вам известна моя преданность... Я всегда был верным другом вашего отца!
- Вот именно, моего отца, - подчеркнул Элиас.
- ...и пожалуйста, не обращайте внимания на эти бессмысленные слухи, а это не более чем слухи... про Джошуа. Он так же вам предан, как и я.
- В этом, - сказал король, - я не сомневаюсь. Так вот, я поставлю гарнизон в Вестенби, когда буду готов к этому. И ни минутой раньше! - Еще некоторое время Элиас смотрел на них обоих. Прейратс, молчавший все это время, протянул белую руку к рукаву камзола Элиаса:
- Извините, мой господин, - сказал он, - но сейчас не время и не место для таких разговоров... - Он сверкнул глазами на Джошуа из-под прищуренных век. - По крайней мере, так я почтительно предполагаю.
Король посмотрел на своего любимца и кивнул:
- Ты прав. Я позволил себе рассердиться из-за ерунды. Прости меня, дядюшка. Как ты правильно сказал, сегодня очень жаркий день. Так прости же мне мою вспыльчивость. - И он улыбнулся.
Изгримнур закивал головой.
- Конечно, конечно, сир. Все что угодно можно себе вообразить в этой проклятой жаре. Кстати, это довольно-таки странно для этого времени года, не правда ли?
- Да, очень. - Элиас повернулся к священнику. - И хотя Прейратс часами благочестиво выстаивает у церкви, тем не менее и он не может убедить Господа ниспослать нам дождь, о котором мы все мечтаем. Не так ли, советник?
Прейратс как-то странно посмотрел на короля, пряча голову в воротник своей рясы, словно черепаха-альбинос.
- Пожалуйста, мой лорд, - проговорил он, - давайте закончим нашу беседу и предоставим этих джентльменов их воинственным играм.
- Так, - кивнул король. - Полагаю, что именно так. Пара начала удаляться, но Элиас внезапно остановился. Он медленно повернулся лицом к Джошуа, поднимавшего с сухой травы деревянный учебный меч.
- Знаешь, братец, - сказал король, - много воды утекло с тех пор, как мы с тобой скрещивали эти деревяшки. Глядя на вас, я вспомнил старые времена. Что ты скажешь, если мы сделаем несколько выпадов, раз уж все равно мы оба здесь, на этом поле?
После некоторого молчания Джошуа бросил один из деревянных мечей королю.
- Как желаешь, братец. - Тот ловко поймал меч правой рукой.
- Собственно говоря, - продолжал Элиас, и по его губам пробежала едва заметная улыбка, - мне кажется, что мы не сражались со времени твоего... несчастного случая. - Он посерьезнел. - Счастье, что ты не потерял руку, владеющую мечом.
- Конечно, счастье. - Джошуа отмерил свои полтора шага и повернулся лицом к Элиасу.
- С другой стороны, - медленно произнес Элиас, - жаль, что мы вынуждены фехтовать этими жалкими деревянными веслами. - Он небрежно махнул учебным мечом. - Мне ужасно нравится, как ты управляешься со своим... как ты его зовешь? - а, Найдл. Какая жалость, что он не при тебе.
Говоря так, Элиас внезапно прыгнул вперед, желая нанести сильный удар слева в голову Джошуа. Принц ловко отвел удар и сделал выпад. Элиас довольно легко отразил его. Братья попятились и разошлись в стороны, делая круги.
- Да, - Джошуа держал перед собой меч, его тонкое лицо блестело от пота. - Крайне досадно, что со мной нет Найдла, и так же досадно, что с тобой нет Сверкающего Гвоздя. - Принц ударил снизу и сразу же сделал еще один хитрый выпад. Король отскочил и перешел в контратаку.
- Сверкающий Гвоздь? - спросил Элиас, слегка задыхаясь. - Что ты хочешь этим сказать? Ты ведь знаешь не хуже меня, что он похоронен вместе с нашим отцом. - Он наклонился и размашистым ударом вынудил Джошуа отступить.
- О да, я знаю, - парировал Джошуа, - но меч короля - как и его королевство - должен быть разумно - (выпад) - и достойно - (контрвыпад) - должен быть разумно и бережно использован... его наследником.
Два деревянных меча столкнулись с треском, напоминающим треск бревна, расколотого топором. Ни один из соперников не отвел меча, и давление продолжалось до тех пор, пока эфесы не сомкнулись. Лица Элиаса и Джошуа разделяли теперь всего несколько дюймов. Под рубашками перекатывались мускулы, на мгновение оба бойца почти застыли, единственным движением была легкая дрожь напряженных рук. Наконец Джошуа, который не мог схватить свой эфес двумя руками, как это сделал его брат, почувствовал, что лезвие меча начинает скользить. Слегка повернув меч, он с непостижимой ловкостью освободил его и отпрянул назад, снова выставив меч перед собой.
Так они стояли на траве друг против друга, тяжело дыша. Внезапно громкий глубокий звон заставил их вздрогнуть - это колокола Башни Зеленого ангела возвестили о наступлении полудня.
- Да будет вам, господа! - воскликнул Изгримнур с болезненной улыбкой.
Неприкрытая ненависть этих двоих не оставляла никаких сомнений. - Вот и колокола! Время обедать, господа, будем считать, что это ничья. Если я немедленно не уберусь с этого солнца и не отыщу подходящей бутылки вина, мне не придется отпраздновать Эйдонмансу в этом году. Мои несчастные северные кости вовсе не предназначены для такой свирепой жары.
- Герцог прав, мой лорд, - проскрежетал Прейратс, положив руку на локоть Элиаса, все еще державшего поднятый меч. Кривая улыбка растянула сжатые губы священника. - А мы с вами можем закончить по дороге наше дельце.
- Хорошо, - проворчал Элиас и отбросил меч через плечо. Тот ударился о землю, перевернулся несколько раз и упал плашмя.
- Спасибо за разминку, братец. - Он повернулся и предложил руку Прейратсу.
Они двинулись прочь, две фигуры - красная и зеленая.
- Что скажешь, Джошуа? - спросил Изгримнур, забирая у принца деревянный меч. - Отправимся выпить по капельке вина?
- Я думаю, да, - сказал Джошуа и наклонился, чтобы поднять жилеты. Герцог тем временем поднял меч, брошенный королем. Джошуа выпрямился и застыл, глядя вдаль.
- Мертвые всегда стоят между живыми, дядя? - спросил он тихо и устало провел рукой по лицу.
- Не обращай внимания. Пойдем, поищем какое-нибудь прохладное местечко...
- Правда. Юдит, все будет в порядке, Рейчел ничего не скажет, - рука Саймона, протянутая к сдобному тесту, была перехвачена у самой миски. Юдит обладала недюжинной силой, чего никак нельзя было предположить, взглянув на ее пухлые розовые щеки.
- А ну-ка марш отсюда, шалопай! "Рейчел ничего не скажет", как же! Да она переломает все косточки в моем дряхлом теле! - отпихнув руку Саймона, Юдит сдула прилипшую ко лбу прядь волос и вытерла руки о грязный передник. - Пора бы мне запомнить, что самый слабый запах пекущегося эйдонитского хлеба пригоняет тебя на кухню не хуже собаки.
Саймон внимательно изучал мучные узоры на столе.
- Юдит, у тебя горы и горы теста, ну почему мне нельзя попробовать кусочек из миски?
Юдит поднялась с места и с грациозностью баржи, плывущей по спокойной реке, двинулась к одной из сотен кухонных полок. Два маленьких поваренка метались перед ней, как испуганные чайки.
- Так, а где... - размышляла она, - где этот кувшин сладкого масла? - Пока она стояла в задумчивости, сунув в рот палец, Саймон все ближе придвигался к миске с тестом.
- Не смей, парнишка. - Юдит бросила эти слова через плечо, даже не повернувшись в его сторону. Что у нее, по две пары глаз с каждой стороны, что ли? - Это ведь не потому, что мне жалко, Саймон. Просто Рейчел не хочет, чтобы ты испортил себе ужин. - Она продолжала осматривать аккуратные полки. Саймон покраснел и сел на место.
Несмотря на всяческие неприятности, кухня все-таки была славным, уютным местом. Хотя она была даже длиннее комнат Моргенса, все равно казалась маленькой. А главное, полной живого тепла и всяческих вкусных запахов. Баранье рагу бурлило в железных котлах, эйдонитские хлеба поднимались в духовке, коричневые луковицы, как медные бубенцы, висели на запотевшем окне. Воздух, казалось, состоял из ароматов специй: имбиря, корицы, шафрана, гвоздики, красного перца... Одни из поварят вкатывали в дверь бочонки с мукой и соленой рыбой, другие вытаскивали хлебы из раскаленных печей. Помощник шеф-повара варил рисовую кашу на миндальном молоке для королевского десерта. И сама Юдит, огромная и добродушная, сделавшая эту кухню такой же уютной, как хлев у хорошего фермера, управляла всем этим огромным хозяйством, ни разу не повысив голоса. Добрый, внимательный сюзерен в государстве из кирпичей, котлов и огня.
Наконец она нашла пропавший кувшин. Вытащив специальную щеточку с длинной ручкой, она начала смазывать маслом плетеные эйдонитские хлебы.
- Юдит, - спросил наконец Саймон, - ведь уже совсем скоро Эвдонманса, но почему же до сих пор нет снега? Моргенс сказал, что он никогда еще не видел, чтобы снега не было так долго.
- Вот уж чего не знаю, того не знаю, - откликнулась Юдит. - В новандере не было дождя. Просто такой сухой год. - Она внимательно пригляделась и еще раз смазала ближайший к ней хлебец.
- Даже коров и овец из города поят сейчас в Хейхолтском рву, - сообщил Саймон.
- Неужели?
- Вот именно! И вода спускается все ниже и ниже. И даже есть места, где она достает только до колен.
- Ну уж, конечно, ты-то их все отыскал.
- Надеюсь, - скромно ответил Саймон. - Но ведь в прошлом году к этому времени все уже замерзло!
Юдит наконец оторвалась от своих хлебцев и посмотрела на Саймона добрыми светло-голубыми глазами.
- Я понимаю, это страшно интересно, когда происходят всякие непонятные вещи. Но только помни, паренек, что вода-то нам все-таки нужна. Не будет воды, не будет дождя или снега, не будет и еды, не только вкусной, но и вообще никакой. Ты же отлично знаешь, что воду из Кинслага пить нельзя.
- Я знаю, - сказал Саймон. - Но все-таки я уверен, что скоро пойдет снег.
Или в крайнем случае дождь, раз все еще так тепло. Просто... это будет немного странная середина зимы.
Юдит собралась сказать что-то еще, но неожиданно замолчала, с неудовольствием глядя на дверь за спиной Саймона.
- Ну, девушка, что тебе здесь надо? - наконец спросила она. Саймон обернулся и увидел кудрявую служанку Эфсебу всего в нескольких футах от себя.
- Рейчел послала меня найти Саймона, мэм, - ответила Эфсеба, слегка приседая. - Он ей нужен, чтобы достать что-то с высокой полки.
- Что ж, милочка, мне он здесь ни к чему. Он просто сидит здесь и томится над сдобой. Без всякой пользы и без всякой надежды. - Она махнула рукой в сторону Саймона. Но он уже этого не видел. Он любовался Эфсебой, ее туго затянутым передником и вьющимися волосами, которые своенравно выбивались из-под шапочки. - Во имя всех святых, иди уже, мальчик, иди. - И она ткнула его ручкой от щетки.
Эфсеба сразу же повернулась и пошла к дверям. Саймон сполз со своего стула, чтобы идти за ней, но хозяйка кухни в этот момент положила ему на плечо свою теплую и добрую руку.
- Вот, - сказала она. - Похоже, эту я совсем испортила, видишь, какая она неказистая и кривая. - И вложила ему в руку обжигающую булочку, пахнущую имбирем и сахаром.
- Спасибо, - сказал Саймон, запихивая себе в рот огромный кусок. - Ох, до чего вкусно!
- Еще бы не вкусно, - возмущенно пожала плечами Юдит. - Но если скажешь об этом Рейчел - шкуру с тебя спущу! - Однако ее последние слова предназначались пустой двери.
Всего несколько шагов понадобилось Саймону, чтобы догнать Эфсебу, которая, правда, шла не очень быстро.
Она что же, ждала меня? подумал он, почему-то задыхаясь. Хотя нет. Всякий, кто получает хоть какое-нибудь поручение и может вырваться из когтей Рейчел, никогда не будет торопиться обратно.
- Ты... ты не хочешь кусочек? - спросил он, слегка запинаясь. Служанка благосклонно приняла его дар и отправила себе в рот.
- Ох, и вкуснотища! - сказала она, одарив Саймона ослепительной улыбкой. - Дай мне, пожалуй, еще кусочек, а? - Он дал. Они вышли из коридора во двор замка.
- У-у, как холодно, - сказала Эфсеба, обхватив себя руками и поеживаясь.
Вообще-то говоря, было довольно тепло, даже просто жарко, особенно учитывая, что на дворе декандер. Но после того, как Эфсеба сказала об этом, Саймону тоже показалось, что он чувствует ветер.
- Да, действительно, прохладно, - сказал он и снова погрузился в тягостное молчание.
Когда они миновали угол внутренней башни, служившей королевской резиденцией, Эфсеба показала на маленькое окошко, как раз над оружейной амбразурой.
- Видишь? - спросила она. - Совсем недавно я видела здесь принцессу. Она стояла у самого окна и расчесывала волосы... ох, какие у нее чудесные волосы!
Смутное ощущение золота, напоминавшее послеполуденное солнце, возникло в памяти Саймона. Но он не разрешил себе отвлекаться.
- Ха, твои волосы гораздо лучше, - сказал он. И отвернулся. Наверное, чтобы посмотреть на одну из сторожевых башен в стене главного двора. Тем более что щеки его пылали.
- Ты и правда так думаешь? - засмеялась Эфсеба. - А по-моему это не волосы, а сплошное мучение. А вот у принцессы Мириамель есть специальная леди, которая ее причесывает. Сарра - ты ее знаешь, такая светловолосая - так вот Сарра знает ее. И Сарра сказала, что эта леди сказала ей, что принцесса иногда очень грустит и хочет вернуться обратно в Меремунд, где она выросла.
Поскольку Саймон в это время был очень занят рассматриванием шеи Эфсебы, увитой прядками кудрявых коричневых волос, выбившихся из-под шапочки, его ответ был более чем лаконичен:
- М-м-м, - сказал он.
- Рассказать тебе что-нибудь еще? - спросила Эфсеба, оторвавшись, наконец, от созерцания башни. - Куда это ты уставился? - сердито воскликнула она, хотя глаза ее оставались веселыми. - Перестань сейчас же, я же сказала тебе, что это не волосы, а сплошное воронье гнездо. Рассказать тебе еще что-нибудь про принцессу?
- Что?
- Ее отец хочет, чтобы она вышла замуж за графа Фенгбальда, а она не хочет, и король на нее ужасно сердится, и Фенгбальд грозится уехать из замка и вернуться в свой Фальшир. Хотя зачем он этого хочет, не знает никто. А Лофсун говорит, что он никогда этого не сделает, потому что ни у кого в этом графстве нет столько денег, сколько ему нужно, чтобы оплачивать его лошадей, и его одежду, и всякое такое...
- Кто такой Лофсун? - заинтересовался Саймон.
- Так, - Эфсеба казалась немного смущенной. - Это мой знакомый. Солдат. Он из отряда графа Брейугара. Но красивый.
Остаток эйдонтидского хлебца во рту превратился в безвкусный пепел.
- Солдат? - тихо проговорил он. - Это что... твой родственник?
Эфсеба хихикнула - и этот звук стал немного раздражать Саймона.
- Родственник! Вот еще! Милосердная Риаппа, конечно же нет! Родственник!
Просто... слоняется вокруг меня... - И она снова хихикнула, и Саймону это понравилось еще меньше. - Может, ты его даже видел. Он страж в восточных бараках. Еще плечи такие широкие, ну, и борода.
Она нарисовала в воздухе фигуру человека, в тени которого можно было бы свободно расположить двух Саймонов.
Чувства Саймона вступили в противоречие с его разумным началом. И чувства победили.
- Солдаты... глупые, - пробормотал он.
- Ничего подобного, - заявила Эфсеба. - И не говори так, пожалуйста.

Предыдущая страница 7 Следующая страница


Трон из костей дракона 8

Лофсун - хороший человек. И собирается на мне жениться!
- Что ж, вы будете славной парочкой, - фыркнул Саймон, но тут же ему стало стыдно. - Я надеюсь, вы будете счастливы, - тихо добавил он, мечтая, чтобы Эфсеба не заметила фальши, которую он так старался скрыть.
- А мы и будем, - сказала Эфсеба, поглядывая на стражников с длинными пиками на плечах, прохаживающихся по крепостной стене как раз над их головами.
- А когда-нибудь Лофсун станет сержантом, и у нас будет свой дом в Эрчестере. И мы будем счастливы, как... как только может быть. Уж во всяком случае счастливее, чем эта бедная принцесса.
Саймон ничего не сказал, он поднял большой круглый камень и изо всех сил запустил им в стену замка.
Доктор Моргенс шел по крепостной стене как раз в тот момент, когда Саймон и одна из молоденьких служанок проходили под ним. Он улыбнулся и молча пожелал Саймону удачи - мальчик явно нуждался в ней. Неуклюжая осанка и приступы застенчивости делали его скорее похожим на ребенка, чем на взрослого. Но он был высок и строен и обещал вскоре стать настоящим мужчиной. У Саймона был переходный возраст. И доктор, чей возраст никто в замке не мог угадать, тем не менее прекрасно помнил, что это такое.
Внезапно за его спиной раздался шум крыльев. Моргенс спокойно повернулся, как будто этот звук не был для него неожиданностью. Посторонний наблюдатель мог бы увидеть трепещущую серую тень, которая несколько мгновений висела в воздухе, а затем исчезла в просторных рукавах его одежды.
Руки доктора, только что пустые, теперь держали маленький сверток пергамента, завязанный тонкой голубой лентой. Он осторожно развернул его.
Послание было написано на наббанаи, но почерк непреложно свидетельствовал о руке риммера.
Моргенс!
Огни Стурмспейка зажжены. Из Танголдира я видел их дым девять дней и их пламя восемь ночей. Белые лисицы опять проснулись и пугают детей в темноте. Я также послал крылатые слова нашему самому маленькому другу, но сомневаюсь, что они застанут его врасплох. Кто-то стучится в опасные двери. Ярнауга.
Около подписи автор нарисовал перо в круге.
- Странная погода, не правда ли? - произнес сухой голос. - И тем не менее такая приятная для прогулки по стене.
Доктор резко повернулся, сжимая в руке пергамент. За его спиной стоял улыбающийся Прейратс.
- Воздух сегодня полон птиц, - продолжал вкрадчиво священник. - Вы исследуете птиц, доктор? И много вы уже знаете об их повадках?
- Я очень мало знаю о них, - ответил Моргенс, не поднимая глаз.
- А я вот подумываю, что неплохо бы изучить их, - сказал Прейратс. - Их легко поймать, не правда ли... И они обладают столькими секретами, которые любопытствующий разум найдет чрезвычайно ценными. - Он вздохнул и потер свой гладкий подбородок. - Увы, приходится признать, что мое время и так уже наполнено... До свидания, доктор. Наслаждайтесь свежим воздухом. - И он двинулся вниз со стены, как-то особенно постукивая сапогами по камню.
И еще долго после того как священник скрылся из глаз, доктор стоял, задумчиво поглядывая в небо.

Глава 8
ВОЗДУХ ГОРЯЧИЙ И СЛАДКИЙ

Был уже поздний дженевер, а дождей все не было. Солнце уходило за западные стены, и насекомые в сухой траве принялись за свои обычные вечерние разговоры.
Саймон и Джеремия, мальчик торговца свечами, сидели, прижавшись спиной к спине, и тяжело дышали.
- Ну вставай, - Саймон заставил себя подняться. - Давай-ка еще раз.
Джеремия, внезапно лишившийся упора, шлепнулся на спину и теперь лежал, растянувшись на траве, как перевернутая черепаха.
- Ты и давай, - прохрипел он. - А я никогда не буду солдатом.
- Будешь, будешь, - раздраженно сказал Саймон. - Мы оба будем. И в последний раз у тебя получалось гораздо лучше. Вставай!
Постанывая и покряхтывая, Джеремия позволил поднять себя. Он с неохотой взял бочарную доску, протянутую ему Саймоном.
- У меня все болит, Саймон. Я думаю, нам пора...
- Ты слишком много думаешь, - ответил Саймон и поднял свою доску. - Получай!
Доски с треском скрестились в воздухе. Удар. Еще удар.
- Ой! - завопил Саймон.
- Хо, хо! - радостно захохотал Джеремия. - Это был смертельный выпад.
Стук и треск продолжались.
Не только неудавшийся флирт с Эфсебой пробудил в Саймоне прежнюю тягу к блеску военной жизни. До того как был коронован Элиас, единственным настоящим желанием Саймона, тем, за что он мог бы отдать полжизни, было ученичество у доктора Моргенса и связанные с ним сложнейшие секреты волшебства. Но теперь, когда желание это полностью осуществилось, сияние тайны начало меркнуть.
Во-первых, было чересчур много работы, а доктор строго следил за ее выполнением. И разве в результате всего этого Саймон научился какому-нибудь колдовству? Нет! Ну, а в сравнении с часами, проведенными за чтением, письмом, метением пола и полированием стеклянных скляночек в душной темной комнате Моргенса, величайшие подвиги на бранном поле и восхищение в глазах прекрасных молодых леди явно стоили больше.
В глубине пропахшего воском логова свечника Якоба толстый Джеремия был не меньше Саймона очарован воинственным блеском первого года правления нового короля. Каждый месяц Элиас устраивал пышные военные торжества. Весь цвет королевства заносили в турнирные списки. Рыцари; похожие на крупных бабочек из тонкого шелка и сверкающей стали, были в тысячи раз прекраснее любого смертного существа. Тонкий аромат боевой славы, доносившийся с турнирного поля, разбудил скрытые мечты, до поры до времени мирно дремавшие в груди молодых людей.
Саймон и Джеремия отправились к бочару и набрали у него длинных досок, которые были идеальным материалом для превращения в боевые мечи. Когда дневная работа была закончена, мальчики сходились на поле брани и часами обменивались сокрушительной силы ударами. До тех пор, пока не вмешался конюх Шем, тревожившийся за спокойствие своих подопечных, они устраивали свои бои в конюшне, а после того как были изгнаны оттуда, перешли на некошеную траву к югу от турнирного поля. Глубокой ночью Саймон возвращался в помещение для слуг. Его штаны и рубашка были выпачканы и изорваны. Рейчел Дракон поднимала глаза к небу и молила святую Риаппу спасти ее от невыносимой пустоголовости этого мальчишки, а потом закатывала рукава и добавляла в копилку Саймона еще несколько тумаков.
- Пожалуй... - прохрипел Саймон, - пожалуй, этого достаточно.
Джеремия, согнувшись вдвое, с пылающим лицом, мог только кивком выразить свое согласие.
Сгущались сумерки. Мальчики медленно двигались к замку, обливаясь потом и пыхтя как рабочие волы. Саймон удовлетворенно отметил, что Джеремия начинает набирать форму. Еще месяц напряженных занятий, и он станет отдаленно походить на солдата. Вначале Джеремия больше напоминал то, во что его хозяин мог бы вставить фитиль.
- Сегодня здорово было, правда? - спросил Саймон. Джеремия потер стриженный затылок и бросил на него недовольный взгляд.
- Не понимаю, зачем я согласился на эту бредовую затею! Все равно самое большее, на что мы можем рассчитывать, это мелкие услуги солдатам.
- Но мало ли что может случиться на поле битвы! Тебе стоит только спасти короля от тритингов или от разведчиков нарракси - и будешь немедленно посвящен в рыцари.
- Хмммм. - На Джеремию эта блестящая перспектива не произвела никакого впечатления. - Сначала надо заставить их принять нас, а как мы сможем это сделать, когда у нас нет фамилий, лошадей и даже мечей? - он помахал своей доской перед самым носом Саймона.
- Да, - сказал Саймон. - Ну... ну, тогда я что-нибудь придумаю.
- Хмммм, - промычал Джеремия, вытирая подолом рубашки мокрое лицо.
Когда они приблизились к стенам замка, мальчиков ослепил яркий свет факелов. На открытом, заросшем травой пространстве в тени стены Хейхолта, тесня друг друга, как чешуя старой больной ящерицы, приютилось несколько убогих лачуг. Трава вокруг них была вытоптана коровами и овцами. Оборванные обитатели лачуг разжигали вечерние костры и созывали играющих в темноте детей, а легкая пыль, собирающаяся в комочки, прежде чем осесть, окрашивала их лица и одежду в темно-коричневый цвет.
- Если не пойдет дождь, - сказал Джеремия, поморщившись при виде кучи орущих детей, уцепившихся за поблекший подол своей поблекшей матери, - стража короля выдворит их отсюда. Нам и самим не хватает воды. Пусть убираются и роют собственные колодцы.
- Но где... - начал Саймон и замолчал, вглядываясь в темноту. В каком-то закоулке незаконного поселения он разглядел лицо, показавшееся ему знакомым.
Оно только мелькнуло в толпе и сразу исчезло, но Саймон был убежден, что заметил лицо того мальчика, которого он поймал на Башне Зеленого ангела и благодаря которому попал в руки пономаря Барнабы.
- Это тот парень, про которого я рассказывал, - возбужденно зашептал он.
Джеремия оглянулся, не понимая.
- Да ты должен помнить! Этот, Мал... Малахиас! У меня есть к нему разговор.
Саймон достиг толпы, в которой, как ему казалось, он и заметил острое лицо шпиона. Тут были в основном женщины и дети, но среди них стояли несколько согнутых и высохших как старые деревья мужчин постарше. Все эти люди окружали молодую женщину, скорчившуюся у входа в полуразрушенную хибарку, упиравшуюся прямо в камень огромной внешней стены замка. Она держала на коленях крошечное бледное тельце ребенка и, рыдая, раскачивалась из стороны в сторону. Малахиаса нигде не было видно.
Саймон посмотрел на окружающие его бесчувственные, осунувшиеся лица и перевел взгляд вниз, на плачущую женщину.
- Ребенок болен? - спросил он. - Я ученик доктора Моргенса. Я могу позвать его.
Какая-то старуха повернулась к нему. Глаза ее, окруженные сетью грязных морщин, напоминали темные жестокие глаза птицы.
- Уходи от нас, человек из замка, - она с омерзением плюнула в грязь. - Королевский прислужник. Убирайся!
- Но я же хотел помочь... - проговорил Саймон, но в эту секунду чья-то сильная рука схватила его за локоть.
- Делай, что тебе говорят, парень. - Это был крепкий старик с всклокоченной бородой, лицо его не казалось жестоким. - Здесь тебе нечего делать. Люди очень рассержены, ребенок мертв. Ступай себе. - Старик спокойно, но твердо подтолкнул Саймона.
Когда Саймон вернулся, Джеремия стоял на том же самом месте. Его лицо в мерцающем свете костров было расстроенным и унылым.
- Пойдем отсюда, Саймон, - захныкал он. - Мне не нравится здесь, особенно после захода солнца.
- Они смотрели на меня так, как будто ненавидят... - пробормотал озадаченный и расстроенный Саймон. Но Джеремия уже торопился к замку.
Факелы не горели, но странный длинный зал был залит туманным светом. Во всем Хейхолте не было видно ни души, но в каждом коридоре раздавались звуки веселых, смеющихся или поющих голосов.
Саймон шел от одной комнаты к другой, открывая двери и раздвигая занавеси, но не мог найти ни одного человека. Голоса просто издевались над ним, то усиливаясь, то становясь еле слышными, распевая и переговариваясь на сотнях языков, ни один из которых не был знаком Саймону.
Наконец он остановился перед дверью тронного зала. Голоса звучали теперь еще громче, и Саймону показалось, что они доносятся из огромного помещения. Он протянул руку - дверь не заперта. Когда он распахнул ее, голоса неожиданно смолкли, словно испуганные скрипом петель. Из зала струился таинственный свет, напоминающий пряный, мерцающий дым. Саймон переступил порог.
Страшно желтый трон из костей дракона стоял в центре зала. Вокруг него кружился зловещий хоровод фигур, взявшихся за руки, двигавшихся так медленно и плавно, как если бы все это происходило глубоко под водой. Саймон узнавал некоторых. Здесь были Рейчел, Юдит, свечник Якоб, еще кое-какой замковый народ.
Все лица были искажены гримасами безумного веселья, танцующие кланялись, кривлялись и выделывали самые неожиданные па. Среди них были танцоры и поважнее - король Элиас, Гутвульф Утаньятский, Гвитин Эрнистирийский. Эти, как и другие обитатели замка, тоже кружились так спокойно и безостановочно, как вечные льды, стирающие в пыль горы. Среди прочих выделялись похожие на жуков блестящие фигуры - малахитовые короли, сошедшие со своих пьедесталов, чтобы присоединиться к замедленному торжеству. А в центре круга гигантской горой, увенчанной тяжелым черепом, стоял трон цвета темной слоновой кости, исполненный могучей жизненной силы, заряженный несказанной древней энергией, будто держащий танцоров на туго натянутых невидимых нитях.
В зале было тихо, если не считать нежной, как бы хрустальной мелодии, дрожавшей в воздухе: "Кансим Фалис", гимн радости. Музыка была растянутой и тревожащей, как будто руки, вызвавшие ее к жизни, не привыкли к земным инструментам.
Саймон чувствовал, что зловещий танец затягивает его, как водяная воронка.
Волоча ноги, он неумолимо двигался вперед. Головы танцоров повернулись к нему легко и чуть колеблясь, как разгибается примятая сапогом, трава. В центре кольца, на троне из костей дракона, концентрировалась тьма - туманное скопление крошечных темных частиц, словно туча летних мух. На самом верху этой роящейся, переливающейся тьмы начали разгораться две яркие, малиновые искры, как бы. раздутые внезапным ветерком.
Проплывая мимо, не сводя с него глаз, танцоры теперь повторяли его имя:
"Саймон, Саймон... Саймон!" В дальнем краю кольца, по ту сторону расползающегося от трона мрака, в кругу раскрылась брешь: две сжатые руки разъединились и скользнули в стороны, как расползается истлевшая ткань.
Когда брешь приблизилась к нему, одна из рук затрепетала, словно вытащенная на берег рыба, эта рука принадлежала Рейчел, манившей мальчика к себе. На лице ее застыло необычное выражение беспечного веселья. Она тянула к нему руку. С другого края бреши уныло улыбался толстый Джеремия.
- Вставай, мальчик, - губы Рейчел шевелились, но мягкий и хриплый голос принадлежал мужчине. - Вставай, ты что, не хочешь занять то место, которое мы тебе оставили? Место, приготовленное специально для тебя?
Рука Рейчел вцепилась ему в воротник и потянула в круг. Он пытался сопротивляться, ударив несколько раз по липким холодным пальцам, но руки его были бессильны. Губы Рейчел и Джеремии расползались в широких ухмылках. Голос стал глубже.
- Мальчик! Ты что, не слышишь меня? Вставай, мальчик!
- Нет! Нет, я не буду! - голос наконец вырвался из сжатого ужасом горла Саймона.
- О, подвязки Фреи, проснись, мальчик! Ты же перебудил всех вокруг, - рука грубо тряхнула его еще раз, и неожиданно стало светло. Саймон сел, попытался крикнуть еще что-то, но зашелся в страшном приступе кашля. Над ним склонилась высокая тень, четко обозначенная светом масляной лампы.
Мальчик-то на самом деле никого не разбудил, - внезапно понял Изгримнур.
Все остальные ворочались и стонали с тех пор, по крайней мере, пока я здесь.
Похоже, что все они видят один и тот же сон. Что за странная, Богом проклятая ночь!
Герцог выждал, пока беспокойно мечущиеся тени опять не погрузились в тишину, и повернулся к мальчику.
Смотрите-ка, щеночек здорово раскашлялся! Впрочем, не такой уж. он щеночек, просто тощий, как жеребенок-заморыш.
Изгримнур опустил лампу чуть пониже и отдернул в сторону домотканую занавеску, натянутую поперек алькова, чтобы покрепче ухватиться за плечо мальчика. Он посадил юношу и отвесил ему хороший шлепок по спине. Тот кашлянул еще раз и затих. Герцог похлопал его широкой волосатой рукой.
- Извини, паренек, извини. Теперь можешь не спешить.
Пока юноша восстанавливал дыхание, герцог скептически оглядел альков, в котором стояла дощатая кровать мальчика. Вокруг раздавалось сонное бормотание дюжины судомоек, спавших поблизости.
Изгримнур снова поднял лампу, разглядывая странные предметы, прибитые к стене: старое птичье гнездо, зеленоватый шелковый вымпел из какого-то рыцарского снаряжения, грубое деревянное древо и картинка с разлохмаченными краями, явно выдранная, из книги. С нее на герцога уставился странный человек с дико всклокоченными волосами - или это была нога?
Когда он снова посмотрел вниз, улыбаясь про себя хаосу, царящему в головах у подростков, мальчик уже дышал ровнее, глядя на герцога нервными, широко раскрытыми глазами.
С этаким носом и копной - да они что, рыжие? - - этаких рыжих волос, парень похож на болотную птицу, будь она проклята, подумал Изгримнур.
- Я не хотел пугать тебя, - сказал он, - но ты был ближе всех к двери, а мне необходимо поговорить с Таузером, шутом. Ты его знаешь?
Мальчик кивнул, не отводя от него внимательного взгляда. Уже хорошо, подумал риммерсман, по крайней мере, он, похоже, не придурковат.
- Мне сказали, что он ночует здесь, но я никак не могу его найти. Где он?
- Вы... вы... - мальчик запнулся.
- Да. Я герцог Элвритсхолла, и не смей кланяться и называть меня "сир".
Просто скажи, где шут, и можешь спать дальше.
Не говоря больше ни слова, мальчик встал и накинул на плечи одеяло. Из-под него торчал подол длинной рубашки. Мальчик шел, переступая через тела мужчин, спящих на полу, будто у них не было сил дойти до кровати. Изгримнур следовал за ним, держа в руке лампу, и ему казалось, что это одна из призрачных служанок Удуна ведет его через тела павших на поле страшной битвы.
Так эти два духа, большой и маленький, прошли через две комнаты, причем большой, несмотря на свой вес, производил не больше шума, чем его компаньон. В последней комнате слабо мерцали в очаге несколько недогоревших углей. На кирпичах перед каминной решеткой, свернувшись в клубочек как кошка и зажав в руке бурдюк с вином, похрапывая и бормоча, спал Таузер.
- Ах-ха, - пробормотал Изгримнур. - Что ж, тогда спасибо, мой мальчик.
Можешь отправляться обратно в постель и прими мои извинения. Впрочем, сдается мне, ты был только рад пробудиться от этого сна. Иди, малыш.
Тот повернулся и направился к двери. Изгримнур слегка удивился, увидев, что юноша был почти так же высок, как и он сам, а его бы никто не посмел назвать маленьким мужчиной. Немыслимая худоба мальчика и дурная манера горбиться на ходу скрывали его рост.
Какая жалость, что никто не научил его стоять как следует, подумал герцог.
И, скорее всего, этой науки ему уж никогда не постичь на кухне или где там еще...
После того, как юноша исчез, Изгримнур наклонился и потряс Таузера за плечо, сначала бережно, а потом все грубее и грубее. Стало ясно, что маленький человек очень пьян. Герцогу удалось вызвать только слабые нечленораздельные протестующие звуки. Наконец терпение Изгримнура иссякло. Он нагнулся, схватил старика за лодыжки и поднял его так, что пола касалась только лысая голова шута. Бормотание Таузера перешло в бульканье, и наконец раздались нормальные, понятные вестерлингские слова.
- Что? Вниз!... Обратно... Положи меня обратно, да проклянет тебя Эйдон!
- Если ты не придешь в себя, старый пьяница, мне придется колотить тебя о землю, пока ты навсегда не запомнишь, что вино - яд! - От слов герцог перешел к делу, несколько раз стукнув старика головой о каменный пол.
- Прекрати, демон, я... сдаюсь на милость победителя. Переверни меня, человече, переверни меня. Я не Узирис, чтобы висеть вниз головой, во имя поучения... темного народа.
Изгримнур осторожно опустил его, так что шут лежал теперь на спине, вытянувшись во всю свою длину.
- Не добавляй богохульства к пьяной глупости, - прорычал Изгримнур.
Наблюдая за тем, как Таузер, кряхтя, переворачивается на живот, герцог не заметил, что в дверях позади него появилась стройная тень.
- О милостивый Эйдон! - простонал шут, садясь. - Тебе обязательно было использовать мою голову вместо пестика? А если ты хочешь вырыть здесь колодец, то я с грустью должен тебе сообщить, что земля здесь, в этом помещении для слуг, чрезвычайно камениста.
- Замолчи, Таузер! Я не для того разбудил тебя за два часа до рассвета, чтобы перекидываться шуточками. Джошуа пропал!
Таузер одной рукой почесал свой затылок, пытаясь другой нащупать винный бурдюк.
- Пропал? Где пропал? Ради всего святого, вы что же, раздолбали мою голову только потому, что Джошуа где-то с вами не встретился? Так имейте в виду, что я здесь ни при чем! - И он сделал долгий, жадный глоток из бурдюка.
- Идиот, - сказал Изгримнур каким-то растерянным голосом. - Я только хочу, чтобы ты понял: принц пропал! Покинул Хейхолт.
- Исключено, - твердо заявил Таузер, частично восстанавливая свой рассудок вторым глотком мальвазии. - Он не уедет до следующей недели. Он сам это сказал.
Он сказал мне, что я могу, если захочу, поехать вместе с ним и быть его шутом в Наглимунде. А я сказал ему, что дам ответ завтра. А теперь я дам ему ответ сегодня, раз Элиасу все равно, останусь я или нет. Я, который провел с его отцом почти всю жизнь!
Изгримнур нетерпеливо замотал головой:
- Нет, братец, он пропал. Отбыл где-то около полуночи, по крайней мере, так мне сказал эркингард. Его я и обнаружил в пустой комнате, когда пришел в точно назначенное время. Он просил меня прийти так поздно, хотя я предпочел бы в это время быть в своей постели. Но он сказал, что дело не терпит отлагательства. Похоже все это на человека, который после этого умчится, не оставив даже записки?
- Кто его знает, - сказал Таузер, и его морщинистое лицо совсем сморщилось, когда он задумался. - Может быть, он как раз и хотел сообщить вам, что собирается уехать тайно.
- Тогда почему он не дождался моего прихода? Нет, мне все это не нравится.
- Изгримнур опустился на корточки и помешал угли лежавшей около камина палкой.
- Что-то странное происходит сегодня в этом доме.
- Джошуа часто бывает странен, - спокойно возразил Таузер. - Он - человек настроения, видит Бог, он человек настроения. Отправился охотиться на сов при свете луны или еще куда-нибудь. Ради Бога, не волнуйся.
После долгого молчания Изгримнур глубоко вздохнул.
- Может быть, ты и прав, - произнес он наконец. - Даже если бы он и Элиас открыто порвали друг с другом, ничего никогда не могло бы случиться здесь, в доме их отца, перед Богом и всем двором.
- Конечно, ничего. Кроме того, что ты стучал моей головой об пол посреди ночи, - улыбнулся Таузер.
Пока эти двое продолжали свою негромкую беседу около тлеющих потемневших углей, Саймон тихонько пробирался обратно в свою постель. Долгое время он лежал без сна, глядя в пугающую темноту, но к тому времени, когда петух во дворе увидел, наконец, первый луч восходящего солнца, Саймон уже крепко спал.
- А теперь вы должны твердо запомнить, - сурово выговаривал Моргенс, вытирая пот ярким голубым платком, - ничего нельзя есть, пока вы не покажете это мне. Особенно, если уже появились красные пятнышки. Понятно? Многое из того, что вы сегодня собрали, - просто яд! Пожалуйста, без глупостей. Саймон, я поручаю это тебе, мой мальчик. Я делаю тебя ответственным за безопасность всех остальных.
Этими остальными были Джеремия, парнишка свечника, и Исаак, молодой паж из верхней резиденции. Дело в том, что доктор решил этим жарким фейерверским днем организовать экспедицию за грибами и травами в Кинсвуд. Это был небольшой лесок на высоком берегу Кинслага вдоль западной стены Хейхолта. Из-за засухи запасы самых важных снадобий Моргенса катастрофически сократились, и Кинсвуд, расположенный около залива, показался ему подходящим местом для поиска влаголюбивых сокровищ.
Когда они брели по душному лесу, Джеремия немного приотстал, дожидаясь, пока звук шагов Моргенса не затих в трескучем коричневом подлеске.
- Ты еще не просил его?
- Нет, - Саймон присел на корточки, чтобы посмотреть на передовой отряд муравьев, двигавшихся сплошной полосой вверх по стволу вестивегской сосны. - Я как раз собираюсь сделать это сегодня. Мне только надо еще придумать, как правильно начать разговор.
- А если он скажет "нет"? - Джеремия с неудовольствием смотрел на муравьиную процессию. - Что мы тогда будем делать?
- Он не скажет "нет". - Саймон встал. - А если скажет... ну, что ж, я что-нибудь придумаю.
- О чем это вы тут шепчетесь? - на прогалине появился юный Исаак. - Это не дело заводить секреты. - Хотя он был на три-четыре года младше Саймона и Джеремии, в его голосе уже появились "верхние" интонации.
- Не твое дело, - сердито огрызнулся на него Саймон.
- Просто мы рассматривали это дерево, - чуть заискивающе сказал Джеремия, по привычке чувствовавший себя виноватым.
- На мой взгляд, - лукаво сказал Исаак, - здесь сколько угодно таких деревьев. И для этого совсем не надо прятаться.

Предыдущая страница 8 Следующая страница


9 Тэд Уильямс

- Но это, - начал выкручиваться Джеремия, - это... оно...
- Оставь в покое это дурацкое дерево, - недовольно сказал Саймон. - Пошли.
Мы получим первоклассную взбучку, если соберем меньше, чем Моргенс.
Это была нелегкая работа. И когда спустя полтора часа они остановились, чтобы перевести дух и попить воды, все трое были в красной пыли от макушек до пяток. Каждый нес свою добычу в узелке, сделанном из платка. Больше всех собрал Саймон, Джеремия и Исаак чуть меньше. Они нашли большую ель и уселись вокруг, прислонив к ней свои усталые спины. Их пыльные ноги торчали во все стороны, как спицы в колесе.
- Ну почему так жарко? - простонал Джеремия. - И почему мой платок забит дурацкими грибами, а я должен вытирать пот голыми руками.
- Жарко, потому что жарко, - проворчал Саймон. - Потому что нет дождя.
Они замолчали. Было очень тихо. Даже насекомые и птицы куда-то исчезли, наверное, чтобы проспать в тишине эти жаркие послеполуденные часы.
- Нам еще повезло, что мы не в Меремунде, - проговорил наконец Джеремия. - Говорят, там от чумы померла чуть ли не целая тысяча.
- Тысяча, - протянул Исаак. От жары даже его тонкое и бледное лицо немного покраснело. - Тысячи! По крайней мере, так говорят в резиденции. Мой хозяин вообще расхаживает по Хейхолту, прижав к лицу платок, смоченный святой водой.
- А твой хозяин действительно знает, что происходит в Меремунде? - заинтересовался Саймон. Все-таки и от Исаака была некоторая польза. - Он что, говорил об этом с тобой?
- Все время, - самодовольно ответил юный паж. - Брат его жены - тамошний мэр. Они были самыми первыми, которые бежали от чумы. От них он все и узнал.
- Элиас сделал Гутвульфа Утаньятского Рукой Короля, - сказал Саймон.
Джеремия застонал, сполз со ствола и вытянулся во всю длину на мягкой хвое.
- Так и есть, - подтвердил Исаак. - И Гутвульф задержал там чуму. Она не вышла из Меремунда.
- А что ее вызвало, эту эпидемию? - спросил Саймон. - Кто-нибудь там, в резиденции, знает об этом? - Это было немножко унизительно, задавать вопросы мальчишке, который настолько младше его. Но Исаак действительно слышал разговоры там, наверху.
- Точно не знает никто. Некоторые говорят, что это завистливые купцы из Абенгейта отравили колодцы. Но и в самом Абенгейте умерло много народа, - сказал Исаак с нескрываемым удовлетворением. В конце концов, эрнистирийцы были язычниками, каким бы прекрасным союзником ни был дом Луга под опекой Верховного короля. - Другие считают, что от засухи рассохлась земля, и из трещин вырвались на волю смертоносные газы. Но как бы там ни было, мой хозяин говорит, что эта чума не щадит никого, ни богача, ни крестьянина, ни священника. Сначала у тебя начинается жар и лихорадка... - Растянувшийся на земле Джеремия опять застонал и вытер свой лоб. - Потом ты покрываешься пузырьками, как будто лег на горячие угли. Потом пузыри начинают мокнуть. А потом ты умираешь. В страшных мучениях, - увлеченно закончил Исаак. Мальчики долго молчали.
- А мой хозяин Якоб, - сказал наконец Джеремия, - боится, что чума все-таки придет в Хейхолт из-за этих грязных крестьян, которые поселились у самых стен. Рубен Медведь, кузнец, сказал моему хозяину, что он слышал от лекаря-монаха, что Гутвульф принял очень жесткие меры в Меремунде.
- Жесткие меры, - повторил Саймон. - А что это означает?
- Монах рассказал Рубену, что когда Гутвульф прибыл в Меремунд как наместник короля, он взял эркингардов и пошел с ними к домам заболевших. Они взяли доски, гвозди, молотки и забили все дома намертво!
- Вместе с людьми? - ужаснулся Саймон.
- Конечно! Чтобы чума не распространялась. Чтобы больные не сбежали и не разнесли ее здоровым.
- Но ведь говорят, что чума появилась от ядовитого воздуха из земли...
- Ну и что! А потом она стала распространяться. Поэтому и умерло так много священников, монахов и лекарей. Монах рассказывал, что в течение многих недель улицы Меремунда были... были... как это он сказал? Как залы ада. Запертые люди выли словно собаки. А когда все замолчали, Гутвульф и эркингарды сожгли их всех. Не открывая.
В то время как потрясенный Саймон осмысливал эту последнюю деталь, раздался треск ломающихся сучьев.
- Эй, вы, ленивые олухи! - из зарослей появился Моргенс. Вся его одежда была увешана ветками и листьями, бахрома из мха украшала широкие поля шляпы. - Я так и знал, что найду вас изнывающими от безделья!
- Мы только что присели, доктор, - Саймон вскочил на ноги. - Мы долго собирали.
- Не забудь его спросить, - прошептал Джеремия, поднимаясь.
- Ну, что ж, - сказал Моргенс, критически рассматривая их улов. - Не так уж и плохо, учитывая обстоятельства. Показывайте! - Он опустился на корточки, как фермерша, доящая корову, и начал тщательно рассматривать их добычу. - Ах!
Ухо дьявола, - воскликнул он, подставляя солнечным лучам зубчатый гриб. - Великолепно!
- Доктор, - сказал Саймон, - я хочу попросить вас об одолжении.
- М-м-м-м, - сказал доктор, роясь в грибах, разложенных на платках, как на лабораторном столе.
- Видите ли, Джеремия хотел бы поступить в стражу. Или хотя бы попытаться.
Но вся беда в том, что граф Брейугар почти совсем не знает нас, замковых, и у Джеремии нет никаких связей.
- Это, - сухо заметил Моргенс, - вовсе не удивительно. - Он принялся за следующий платок.
- Но я хотел сказать, может быть, вы могли бы написать ему рекомендательное письмо? Вас ведь все знают. - Саймон старался, чтобы его голос звучал спокойно и убедительно. Исаак смотрел на взмокшего Джеремию со смесью изумления и уважения.
- Хммм... - по тону доктора нельзя было сказать ничего определенного. - Я подозреваю, что уж слишком хорошо известен Брейугару или его товарищам. - Он оценивающе посмотрел на Джеремию. - Якоб знает?
- Он... ну, ему известны мои чувства, - запинаясь пробормотал Джеремия.
Моргенс сложил все собранное в мешок и вернул мальчикам платки. Он внимательно осмотрела свою одежду и очистил ее от приставших листьев и хвои.
- Я полагаю, в этом нет ничего невозможного, - сказал доктор, как только они отправились в обратный путь. - Я не сказал бы, что вся эта затея мне нравится, да и вряд ли записка от меня заставит их отнестись к тебе внимательно и уважительно, но если Якоб знает, то пожалуй... - Они шли, вытянувшись в цепочку, пробираясь сквозь колючие заросли.
- Спасибо, доктор, - пропыхтел Джеремия, изо всех сил пытаясь не отстать.
- Вряд ли они тебя возьмут, - раздался немного завистливый голос Исаака.
По мере приближения к замку его высокомерие неуклонно возрастало.
- Доктор Моргенс, - сказал Саймон, изображая мягкую неуверенность в своих силах, - а почему бы мне самому не написать это письмо? А вы бы потом посмотрели и подписали? Ведь это было бы неплохой практикой, верно?
- Что ж, Саймон, - ответствовал доктор, перебираясь через ствол поваленного дерева. - Это великолепная идея! Ты замечательно придумал! Может быть, из тебя еще и выйдет настоящий помощник.
Веселый голос доктора, гордость, звучащая в нем, придавили Саймона тяжелым свинцовым грузом. Еще вообще ничего не было сделано, ни хорошего, ни плохого, а Саймон уже чувствовал себя самым настоящим убийцей. Он уже собирался сказать что-то еще, но внезапно застывший лесной воздух разорвал отчаянный крик.
Саймон обернулся и увидел, что Джеремия, с лицом белым как мука, указывает на нечто, скрытое в зарослях возле поваленного ствола. Лицо Исаака стоявшего рядом, окаменело. Саймон бросился к ним, за ним метнулся Моргенс.
Они увидели наполовину скрытое в зарослях мертвое тело. Лица не было видно, но, судя по тому, что остальное было почти лишено плоти, смерть наступила уже давно.
- Ой-ой-ой, - задыхался Джеремия. - Мертвец! Где-то здесь бандиты. Что же нам теперь делать?
- Заткнись! - прикрикнул Моргенс. - Начинается! Дайте мне взглянуть.
Доктор подобрал подол своего одеяния, ступил в заросли и осторожно приподнял ветки, скрывающие большую часть тела.
Насколько можно было судить по изъеденному птицами и насекомыми лицу, умерший был северянином, возможно риммерсманом. На нем была неприметная одежда, какую можно увидеть на каждом путешественнике: легкий шерстяной плащ и кожаные ботинки, которые, впрочем, уже сгнили, так что наружу торчали куски меховой подкладки.
- Отчего он умер? - спросил Саймон. Пустые черные глазницы трупа начисто лишили его присутствия духа. Зубастый рот мертвеца оскалился в жуткой улыбке, как будто он наслаждается своей черной шуткой.
Моргенс палкой оттянул в сторону плащ покойника. Несколько мух лениво взлетели и закружились над телом.
- Смотри, - сказал он. Из сморщенного отверстия в высохшей груди торчал обломок стрелы. - Кто-то очень торопился. Наверное, он не хотел, чтобы опознали его стрелу.
Они дождались, пока перестанет с шумом рвать Исаака, и поспешили к замку.

Глава 9
ДЫМ НА ВЕТРУ

Ты достал? Он догадался? - Все еще бледный Джеремия подпрыгивал вокруг Саймона, как надутый бычий пузырь вокруг рыбачьей сети.
- Достал! - рявкнул Саймон. Суетящийся Джеремия раздражал его, такое поведение как-то не соответствовало всей мужественности и серьезности их задачи. - Ты чересчур много болтаешь.
Джеремия не обиделся.
- Ну, раз достал, - сказал он.
Центральный ряд, открытый жаркому полуденному солнцу, с откинутым тентом, был почти пуст. Стражники - в желтой форме, что свидетельствовало об их прямом подчинении графу Брейугару, и с зелеными кушаками - королевским цветом Элиаса - лениво стояли в дверях или играли в кости у стен запертых магазинов. Даже учитывая то, что время утреннего рынка давно прошло, на улице встречалось удивительно мало знакомых Саймона. На виду были в основном бездомные, наводнившие Эрчестер за время страшных зимних месяцев. Эти несчастные были изгнаны из деревень пересохшими речушками и опустевшими колодцами. Они стояли и сидели, прислонившись к каменным стенам, равнодушные и безучастные ко всему, движения их были вялыми и бесцельными. Стражники не обращали на бездомных никакого внимания, словно это были не люди, а просто уличные собаки.
Парочка свернула на Трактирный проезд - самый большой из переулков, перпендикулярных Центральному ряду. Здесь народу было побольше, хотя это и были по большей части солдаты. Жара загнала их в дома; они высовывались из окон, сжимая в руках фляги и наблюдая за Саймоном и Джеремией с пьяным равнодушием.
Крестьянская девушка в домотканной юбке и с тяжелым кувшином на плече куда-то спешила вдоль по улице. Солдаты свистели ей вслед, выплескивая остатки пива на пыльную землю под окнами таверны. Девушка, не взглянув на них, быстро шла мимо, потупив глаза. Она шла семенящей походкой, а Саймон оценивающе смотрел на плавное покачивание ее бедер, до тех пор пока она не исчезла, поспешно свернув в боковую аллею.
- Саймон, пойдем! - позвал Джеремия. - Это здесь. Выступая из ряда кособоких зданий, как камень из разбитой мостовой, перед ними стоял собор Святого Сутрина. Его огромный фасад вяло отражал спокойное солнце. Высокие арки и винтовые опоры фасада отбрасывали тонкие тени на группы гаргулий, чьи живые уродливые лица жизнерадостно наблюдали за происходящим на улице. Гаргулии хихикали и перешептывались за спиной у лишенных чувства юмора святых. Три флажка трепетали на мачте, укрепленной над высокими двойными дверьми: Зеленый дракон Элиаса, Древо и Колонна Матери Церкви и золотая корона города Эрчестера на белом фоне. Пара стражей прислонилась к косякам открытых дверей, наклонив пики к земле в сторону широкого каменного дверного проема.
- Вот мы и на месте, - мрачно сказал Саймон и с трусящим за ним Джеремией двинулся вверх по двум дюжинам мраморных ступеней. Один из стражей лениво поднял пику и загородил им проход.
- Ну, и что вам здесь надо? - спросил он, прищурив глаза.
- Послание для Брейугара, - Саймон с огорчением услышал, что его голос звучит не очень уверенно. - Для графа Брейугара от доктора Моргенса из Хейхолта!
Стараясь быть суровым и солидным, он достал свернутый пергамент и предъявил его стражу. Тот взял его, повертел в руках и бросил легкий взгляд на печать. В это время второй страж внимательно рассматривал входную дверь, как бы надеясь увидеть там уже подписанную увольнительную на этот день.
Первый страж, пожав плечами, отдал пергамент Саймону.
- Внутрь и налево. И не шатайтесь вокруг. Саймон был возмущен. Вот если бы он был стражником, он держался бы с куда большим достоинством, чем эти небритые, унылые идиоты! Неужели они не понимают, какая это большая честь - носить зеленые цвета короля? Вместе с Джеремией он прошествовал мимо них в прохладное помещение Святого Сутрина.
Ничто не шевелилось в огромном вестибюле, даже воздух. Но где-то за самой дальней дверью Саймон разглядел легкие тени движущихся фигур. Он быстро оглянулся, чтобы убедиться, что стражники не наблюдают за ними, и решительно двинулся вперед, вместо того, чтобы идти к левой двери. Он хотел посмотреть на огромную часовню собора.
- Саймон, - зашипел встревоженный Джеремия. - Что ты делаешь? Они же сказали туда, - он показал на левую дверь.
Не обращая внимания на своего испуганного спутника, Саймон заглянул в дверь. Джеремия, что-то недовольно бурча, подошел сзади.
Очень похоже на одну из тех церковных картин, подумал Саймон. Там, где вдали виднеется Узирис и древо, а на переднем плане, совсем близко, лица наббанайских крестьян.
Действительно, часовня была так велика, а купол так высок, что казалось, это особый, совершенно самостоятельный мир. Солнечный свет, проходя через цветные стекла, потоками низвергался с огромной высоты. Одетые в белое священники бесшумно двигались вокруг алтаря что-то чистя и полируя. Ни дать, ни взять - бритые горничные. Саймон сразу догадался, что они готовятся к службам Элисиамансы, которые должны были начаться через одну-две недели.
Ближе к дверям, двигаясь также бесшумно и деловито, бегали взад и вперед констебли Брейугара, одетые в желтые камзолы. То тут, то там мелькали зеленые одежды стражей или серовато-коричневые какого-нибудь эрчестерского нотабля. Обе группы существовали независимо друг от друга, тем более что между задней и передней частями собора была сооружена баррикада из столов и стульев. Внезапно Саймон понял, что это ограждение существует не для того, чтобы держать священников внутри, как могло показаться на первый взгляд, а наоборот, для того чтобы держать суетившихся солдат вне. Похоже было, что аббат Дометис и священники все-таки не потеряли надежды, что вторжение лорда-констебля и его людей в их собор - дело временное.
Саймон и Джеремия вернулись к указанной им двери. Когда они поднимались по лестнице, им пришлось предъявить свой пергамент еще трем стражам. Эти были гораздо более бдительны, чем те, у входных дверей. То ли потому, что они находились внутри, а не на горячем солнце, то ли потому что они были ближе к предмету их охраны. Наконец, они добрались до комнаты, набитой стражниками, и остановились перед покрытым шрамами, полубеззубым ветераном. Его пояс был увешан гремящими ключами, а космическое безразличие и равнодушие доказывали - перед вами представитель власти.
- Да, лорд Брейугар сегодня здесь. Дайте мне письмо, и я передам его, - процедил сержант.
- Нет, сир. Мы должны вручить это ему лично. Это от доктора Моргенса. - Саймон очень старался, чтобы его голос звучал как можно тверже. Джеремия молча глядел в пол.
- Лично? Подумать только! - сержант плюнул на покрытый опилками мраморный пол. - Чтоб меня Эйдон укусил, что за денек сегодня. Ждите тут.
- Итак, что у вас? - граф Брейугар слегка приподнял бровь. Он сидел за столом около большого блюда, заваленного остатками мелких птиц и гарнира.
Когда-то у него были тонкие черты лица, но сейчас оно заплыло жиром. Только руки остались прежними, изящные руки музыканта, с длинными пальцами.
- Письмо, мой лорд, - Саймон, преклонив колено, протянул свиток пергамента.
- Ну что ж, тогда давай его мне, мальчик. Хотя можно было бы подождать, пока я пообедаю. - Голос у графа был высоким и немного жеманным, но Саймон знал, что Брейугар потрясающе владел мечом - эти изящные руки убили не один десяток людей.
Пока граф медленно читал послание, слегка шевеля губами, блестящий от пота Саймон пошире развернул плечи, стараясь держать спину прямо, как древко у пики.
Краем глаза он заметил, что седой сержант поглядывает на него. Тогда он еще немного выпятил грудь и смотрел прямо перед собой, надеясь, что он выгодно отличается от бездельников, стоящих внизу.
- Пожалуйста... примите... подателей... на службу под руководством вашего лордства... - читал вслух Брейугар. Легкое ударение на слове "подателей" на мгновение ввергло Саймона в панику. Неужели он заметил, что Саймон исправил единственное число на множественное? Ведь ему для этого пришлось сжимать буквы, чтобы слово влезло на отведенное ему место.
Граф Брейугар, не сводя глаз с Саймона, передал письмо сержанту. Сержант начал читать его, тоже шевеля губами, только еще медленнее, чем граф. Брейугар неторопливо осмотрел Саймона сверху вниз, а затем также неторопливо и тщательно осмотрел все еще коленопреклоненного Джеремию.
- Так, - скорее выдохнул, чем произнес Брейугар. - Моргенс, старый врач, хочет, чтобы я взял парочку замковых мышек и сделал из них мужчин. - Граф взял с тарелки крошечную ножку и с хрустом разгрыз ее. Выплюнув на блюдо остатки, он сказал:
- Невозможно.
Саймон почувствовал, что у него ослабели колени и тошнота подступает к горлу.
- Но... но почему? - спросил он, запинаясь.
- Потому что вы мне не нужны. Потому что у меня достаточно бойцов и вас брать некуда. Никто на сеет, когда нет дождя, и у меня уже огромная очередь из людей, которые ищут работу, способную их прокормить. Но главное - я не хочу вас брать. Вас - парочку мягких, как сало, замковых мальчишек, которые в жизни не испытали ничего страшнее, чем шлепок по вашим розовеньким задам за парочку стянутых вишен. Ступайте себе. Если придет война, если эти язычники в Эрнистире будут и дальше сопротивляться воле короля или вернется вероломный Джошуа, вот тогда... Тогда вы сможете взять вилы и косы вместе с остальными крестьянами. И может быть, даже идти за армией и поить лошадей, если больше некому будет это делать. Но вы никогда не станете солдатами. Король сделал меня лордом-констеблем не для того, чтобы нянчить щенков. Сержант! Покажите этим замковым мышам какую-нибудь дырку, чтобы они могли юркнуть в нее и убраться восвояси!
Ни Саймон, ни Джеремия не сказали друг другу ни слова на всем длинном и долгом пути обратно в Хейхолт. Когда Саймон остался один в своем занавешенном алькове, он сломал о колено свой меч из бочарной доски. Но он не плакал. Он не станет плакать.
Что-то странное сегодня чудится в северном ветре, думал Изгримнур. Что-то, что пахнет то ли зверем, то ли приближающимся штормом, то ли и тем и другим сразу... что-то неприятное, что заставляет волосы у меня на загривке вставать дыбом.
Он потер руки, как бы от холода, хотя холодно не было совсем, и натянул рукава своего легкого летнего камзола. Его следовало бы носить несколько месяцев тому назад, но такой уж это был год. Он снова подошел к двери и выглянул в нее, чувствуя некоторое смущение оттого, что такой старый солдат, как он, играет в такие детские игры.
Где же этот проклятый эрнистириец?
Повернувшись, он чудом не задел груду пеналов, наваленных на полу, но зато зацепил каблуком небольшой пергамент, самый нижний из пирамиды свитков, которая громоздилась тут же. Раздраженно выругавшись, он все-таки успел наклониться и удержать это сооружение от падения. Слов нет, пустая комната в зале архивов, в которой священники-писцы могли составлять свои обозрения Элисиамансы, была хорошим местом для тайной встречи. Ничего лучшего и нельзя было найти за столь короткое время. Но какого дьявола они не оставили здесь пространства среди своей проклятой пачкотни, чтобы нормальный человек мог нормально передвигаться?
Послышались шаги. Герцог Изгримнур радостно бросился вперед и вместо того, чтобы осторожно приоткрыть дверь, распахнул ее настежь. За дверью были не два человека, как он ожидал, а один.
- Слава Эйдону, что ты здесь, Эолер! - рявкнул он. - А где эскритор?
- Ш-ш-ш. - Граф Над Муллаха прижал два пальца к губам и осторожно закрыл за собой дверь. - Тише, начальник архивов здесь рядом, в холле.
- А мне что за дело! - снова рявкнул герцог, но уже не так громко, как в первый раз. - Что мы, дети, чтобы прятаться от этого старого евнуха!
- Если вы так хотите, чтобы об этой встрече знали все, то почему мы прячемся в чулане? - спросил Эолер, усаживаясь на единственный стул.
- Это не чулан, - проворчал Изгримнур, - и вы прекрасно знаете, почему я велел вам прийти сюда. Потому что ни один секрет не остается секретом, пока мы во Внутреннем владении. Так где эскритор Веллигис?
- По-видимому, он почувствовал, что чулан - неподходящее место для правой руки Ликтора.
Эолер засмеялся. Изгримнур - нет. Ему показалось, что эрнистириец просто пьян. По крайней мере немного. И сразу ужасно захотелось выпить.
- Я считаю очень важным, чтобы мы встретились там, где можно говорить совершенно свободно. - Изгримнур слегка оправдывался. - Слишком многие видели нас беседующими.
- Нет, Изгримнур, вы, конечно, правы, - успокаивающе махнул рукой Эолер.
Он был одет для празднования дня леди, где играл роль почтенного иноземца, роль, которую язычник-эрнистириец выучил безукоризненно. Его праздничная белая туника была трижды подпоясана, и каждый пояс был покрыт золотом или эмалью.
Длинные черные волосы были перехвачены сзади золотой лентой. - Я просто пошутил, и это очень грустная шутка, - закончил он. - Подумать только! Верные подданные короля Джона должны собираться в чулане, чтобы обсуждать вещи, которые никогда никто не мог назвать изменой!
Изгримнур медленно подошел к двери и пощупал замок. Убедившись, что дверь заперта, герцог подпер ее дополнительно своей широкой спиной и скрестил руки на груди. Он тоже оделся для праздника в легкий голубой камзол и обтягивающие штаны, но косички его бороды уже расплелись от постоянного нервного подергивания, а штаны на коленях вздулись пузырями. Изгримнур терпеть не мог рядиться.
- Ну, - прорычал он, наконец, - кто будет говорить первым?
- Нет нужды спорить, - сказал граф.
Румянец на щеках Эолера, высота его скул напомнили герцогу призрачную фигуру, виденную им много лет назад на расстоянии пятидесяти локтей в снегах Риммергарда.
Белая лисица - сказал тогда мой отец.
Изгримнур подумал, что в рассказах стариков, возможно, есть доля правды, и в крови самых благородных домов Эрнистира действительно течет кровь ситхи.
Эолер, продолжая говорить, провел рукой по лбу, смахивая капельки пота, и мгновенное сходство исчезло так же внезапно, как и появилось.
- Мы говорили уже достаточно и давно сошлись на том, что происходит что-то неладное. О чем нам давно пора сказать и для этого нам и нужно уединение, - он махнул рукой, указывая на архивную комнату, в которой он" находились: темное гнездо из бумаг и пергаментов, - так это о том, что мы можем теперь сделать.
Если это в наших силах. Что мы можем сделать?
Изгримнуру все еще не хотелось вступать в разговор, носивший, что бы там ни говорил Эолер, тошнотворный привкус измены.
- Дело вот в чем, - сказал он. - Я буду последним, кто объявит Элиаса виноватым в этой проклятой жаре. Потому что я должен бы знать лучше других, что пока здесь, как дыхание дьявола, эта мучительная, распроклятая жара, у нас, не севере, чудовищная зима, какой еще не было на нашей памяти. Так что здешняя погода не большая вина короля, чем проломленные крыши и замерзшие в хлевах стада Риммергарда - моя. - Он свирепо дернул бороду, и еще одна косичка расплелась, а ленточка безжизненно повисла, зацепившись за седую прядь. - Конечно, Элиас повинен в том, что я прохлаждаюсь здесь, пока мой народ и моя семья так страдают, но это уже другая снасть и другой крючок. Нет, дело в том, что этому человеку, похоже, на все наплевать. Реки высыхают, поля лежат невспаханные, люди мрут от голода на полях и от чумы в городах - а он вроде бы ничего этого не замечает. Цены и налоги продолжают расти, а эти, будь они прокляты, щенки, которых он набрал в друзья, все так же крутятся вокруг него, лижут ему задницу, пьют, поют и... и... - старый герцог недовольно хрюкнул. - И еще эти проклятые турниры! Нет, я тоже любил турниры в свое время, не меньше чем любой другой. Но ведь Эркинланд рассыпается в прах прямо перед троном его отца, народ мечется, словно жеребец, увидавший привидение, а турниры все продолжаются. А водные праздники на Кинслаге! А фокусники и акробаты! А медвежья травля! Все это так же отвратительно, если судить по рассказам, как худшие выходки Крексиса Козла!
Изгримнур сжал кулаки, лицо его налилось кровью, он мрачно уставился в пол.
- В Эрнистире, - голос Эолера казался особенно мягким и музыкальным после хриплой тирады риммерсмана. - В Эрнистире мы говорим: пастух, но не мясник. Это значит, что король должен сохранять свою страну и свой народ, как доброе стадо, брать от них только то, что необходимо, а не использовать бездумно и бесполезно, до тех пор пока не останется только доесть остатки. - Эолер в задумчивости смотрел на маленькое окошко и мельчайшие частицы пергаментной пыли, плавающие в воздухе. - Это как раз то, что делает Элиас. Он потеряет свою страну, часть за частью, подобно тому как Веринак Кройнма-Фиарег некогда уничтожил гору в Крианхире.
- Он был когда-то совсем неплохим человеком, Элиас, - задумчиво сказал Изгримнур. - С ним гораздо легче было иметь дело, чем с его братом. Увы! Не все люди предназначены для королевской власти. Но вроде как дело не просто в человеке, которого испортила власть. Есть что-то дьявольски не правильное... И это не только Фенгбальд, и Брейугар, и остальные, кто ведет его к пропасти. - Герцог перевел дыхание. - Вы же знаете, что этот гнусный ублюдок Прейратс забивает ему голову идиотскими вещами и держит его ночи напролет в этой башне с дьявольскими огнями и дьявольскими звуками, пока король не перестает понимать, где он находится. Что может быть нужно Элиасу от такой твари, как этот сукин сын священник? Ведь он король всего известного нам мира! Что же мог предложить ему Прейратс!
Эолер, все еще смотревший на свет, струящийся сверху, вытер лоб рукавом.
- Хотел бы я знать, - произнес он наконец. - Итак... что же делать?..
Изгримнур опустил глаза.
- Что сказал эскритор Веллигис? В конце-то концов это собор Святого Сутрина принадлежащий Матери Церкви, конфискован в Эрчестере. Это ведь корабли герцога Леобардиса, так же как и вашего короля Луга украл Гутвульф в суверенном порту Абенгейта. Леобардис и Ликтор Ранессин близки; они правят Наббаном, как один двуглавый монарх. И я думаю, у Веллигиса есть что сказать от имени своего господина.
- Он может сказать много, но почти ничего существенного, друг мой. - Эолер устало опустился на стул. По мере того как солнце садилось, света становилось все меньше, и маленькая комната все больше погружалась во тьму. - Что думает герцог Леобардис об этой пиратской акции - прямо в эрнистирийском порту похищены три корабля с зерном - благочестие Веллигиса не знает. Он всегда высказывается неопределенно по поводу своего хозяина. Его святейшество Ранессин, надо полагать, собирается стать миротворцем между Леобардисом и королем Элиасом. Кроме того, он явно хочет немного укрепить в Хейхолте позиции вашей эйдонитской церкви. Может быть, мне удастся разобраться во всем этом, когда я буду в Наббане - по приказанию моего короля Луга. Но я боюсь, что Ликтор, если я правильно понял его намерения, просчитался. Судя по тому презрению, с которым смотрят на него лизоблюды Элиаса, король еще даже меньше, чем его отец, склонен находиться в широкой тени Матери Церкви.
- Сколько заговоров! - простонал Изгримнур. - Сплошные интриги! Ну непригоден я для этого занятия. Дайте мне меч или топор, и я буду наносить удары.
- Вот почему вы так привязаны к чуланам! - улыбнулся Эолер и достал бурдюк с хмельным медом. - По-моему, никто ничего не пронюхал. У вас не так уж плохо получается с интригами на старости лет, мой добрый герцог.
Изгримнур поморщился, но бурдюк взял.
Он сам-то прирожденный интриган, наш Эолер. Какое счастье, что есть хоть один человек, с которым я могу обсудить все, волнующее меня! Как говорится в эрнистирийской песне, он с дамами похож на мотылька, но как скала тверда его рука. Настоящий союзник для предательских времен.
- Есть кое-что еще, - Изгримнур передал бурдюк обратно Эолеру и утер губы.
Граф сделал долгий глоток и кивнул:
- Выкладывайте. Я весь - уши, как цирккольский заяц.
- Мертвец, которого старый Моргенс нашел в Кинсвуде, - сказал Изгримнур, - убитый стрелой. - Эолер снова кивнул. - Это был мой человек. Я никогда не узнал бы его, если бы не сломанный нос. Он сломал его, выполняя одно давнее поручение. Его звали Виндесенн.
- Ваш человек? - Эолер поднял бровь. - И что он делал? Вы знаете?

Предыдущая страница 9 Следующая страница


Трон из костей дракона 10

Изгримнур кротко засмеялся, как залаял:
- Конечно. Потому я и держу язык за зубами. Я послал его, когда Скали из Кальдскрика забрал, наконец, своих родственников и уехал на север. Острый Нос завел при дворе куда больше друзей, чем мне бы хотелось, так что я послал Виндесенна с посланием к моему сыну Изорну. Раз уж Элиасу угодно было занимать меня какими-то смехотворными поручениями и псевдодипломатиями, которые он называет крайне важными - а если они уж такие важные, зачем их доверять такой старой боевой собаке, как я? - мне хотелось, чтобы Изорн был особенно бдительным. У мальчика и без того достаточно неприятностей, а Скали я доверяю не больше, чем голодному волку. С севера идут плохие новости - дороги небезопасны, селяне перебираются в центр страны, да ко всему еще эта проклятая погода. Тяжелое время, и Скали это отлично знает.
- Так вы думаете, он и убил вашего человека? - спросил Эолер, передавая герцогу бурдюк.
- Откуда я знаю! - Изгримнур запрокинул голову, кадык его ходил ходуном, тоненькая струйка меда побежала по голубому камзолу. - Это первое, что приходит в голову, но я все-таки сомневаюсь... - Он с отсутствующим видом потер пятно, образовавшееся на ткани. - Если Скали и поймал Виндесенна, он должен был понимать, что, убивая, совершает прямую измену. Я дурного мнения о Скали, но так или иначе он остается моим вассалом, а я - его сеньором.
- Тело ведь было спрятано!
- Да, но не так уж хорошо. И почему так близко от замка? Почему им было не подождать, пока он доберется до Вальдхельмских гор или выйдет на дорогу к Холодному пути, и не убить его там, где я никогда об этом не узнаю? Кроме того, мне странно, что Скали воспользовался стрелой. Я могу себе представить, что он зарубил Виндесенна своим огромным топором, но застрелить и спрятать в Кинсвуде... Странно это.
- Тогда кто?
Изгримнур покачал головой, ощутив наконец действие меда.
- Я не знаю. Это и тревожит меня, эрнистириец, - сказал он, помолчав. - Странные вещи происходят. Рассказы путешественников, замковые слухи...
Эолер подошел к двери и распахнул ее. Свежий воздух хлынул в комнату.
- Времена действительно странные, друг мой, - сказал он и глубоко вздохнул. - Но, может быть, самый главный из странных новых вопросов - куда же делся среди всех этих странностей принц Джошуа?
Саймон поднял кусочек черепицы и запустил его в воздух. Описав изящную дугу, камешек свалился на куст, остриженный в форме какого-то животного. Саймон подполз к краю церковной крыши и разглядел, будучи опытным стрелком из рогатки, что в месте попадания камешка прыгнула испуганная земляная белка. Он откатился от водосточного желоба в густую тень дымовой трубы. Кирпич приятно холодил спину. Над головой полыхало свирепое око маррисовского солнца, подходившего к своей полуденной вершине.
Это был хороший день, чтобы ускользнуть от надоедливой работы, поучений Рейчел и объяснений Моргенса. Доктор еще ничего не знал, а может быть просто не упоминал о неудавшемся порыве Саймона к военной карьере. Это было очень хорошо.
Можно надеяться, что так оно и останется.
Несчастный и злой, морщась от яркого утреннего света, он вдруг услышал слабый тикающий звук возле своей головы. Он открыл один глаз. и едва успел заметить маленькую серую тень, прошмыгнувшую мимо. Саймон нехотя перекатился на живот и внимательно оглядел крышу.
Она расстилалась перед ним огромным полем, усеянным горбатой черепицей. Из глубоких трещин торчали холмики коричневого и светло-зеленого мха, волшебным образом пережившего засуху. Черепичное поле поднималось к куполу церкви, который вздымался над крышей, как панцирь морской черепахи, выходящей на берег в тихой бухточке. Витражи, украшавшие купол церкви, изнутри казавшиеся волшебными картинками из житий святых, отсюда выглядели как темные, плоские изображения грубых фигур на серо-коричневом фоне. На вершине купола блестело в солнечных лучах золотое древо. Саймону было видно, что оно просто позолоченное, потому что тонкие золотые полоски облупились, выдавая скрытую под золотом ржавчину.
За замковой церковью расстилалось целое море крыш. Наклонные бугристые пространства Большого дома, тронного зала, архива и помещений ДЛЯ слуг. снова и снова восстанавливаемые, снова и снова разгрызало время. Слева от Саймона маячила стройная и высокомерная Башня Зеленого ангела, еще дальше из-за арки церковного купола высовывалась приземистая серая Башня Хьелдина, похожая на собачку, стоящую на задних лапах.
В тот момент, когда Саймон окончательно углубился в созерцание мира крыш, он снова заметил уголком глаза мелькнувшую серую тень. Саймон обернулся и увидел хвост маленькой дымчатой кошки, исчезающей в щели на краю крыши. Саймон решил подползти поближе. Он опять перевернулся на живот и стал наблюдать.
Теперь нигде не было и намека на движение.
Кошка на крыше, думал он. Что ж, она имеет полное право жить здесь, во всяком случае, не меньше, чем мухи и голуби. Наверное, она ест чердачных крыс, которые вечно скребутся по ночам.
Саймон внезапно ощутил странную нежность к этому маленькому существу, которое он и видел-то только частично. Что-то было у них общее. Кошка, как и Саймон, знала здесь все входы и выходы, все потайные щели и повороты, она тоже ни на что не спрашивала разрешения. Маленький серый охотник шел своим путем, не ожидая от других ни заботы, ни участия...
Саймон знал, что это трагическое описание не вполне подходит к его положению, но ему чем-то льстило такое сравнение.
Вот, например, разве ему не пришлось пробираться незаметно на эту самую крышу, чтобы посмотреть, как выходит в поход отряд эркингардов? Рейчел Дракон, которую раздражало его увлечение всем на свете, кроме помощи в ведении домашнего хозяйства, что она считала его истинной, хотя и пренебрегаемой им обязанностью, жестоко запретила ему спускаться вниз и присоединяться к толпе у Главных ворот.
Горбатый Рубен Медведь, поигрывая свинцовыми мускулами, сказал Саймону, что отряд идет до Фальшира, вверх по течению Имстрека к востоку от Эрчестера.
Там сейчас волнения гильдии торговцев шерстью, объяснил он юноше, бросая в воду раскаленную подкову. Кашляя от горячего пара, Рубен пытался описать происходящее: убытки, нанесенные чумой, так велики, что Верховная власть вынуждена забрать овец фальширских фермеров - их главное средство к существованию - чтобы накорми голодающих, со всех сторон стекающихся в Эрчестер. Торговцы шерстью решили, что они таким образом тоже станут голодающими, и теперь толпятся на улицах, настраивая местных жителей против непопулярного эдикта.
Совершенно естественно, что Саймон в прошлый вторник забрался на крышу церкви, чтобы стать свидетелем того, как граф Фенгбальд, сеньор Фальшира, ведет за собой отряд эркингардов: несколько сотен хорошо вооруженных пеших солдат и дюжину рыцарей.
Он ехал впереди, на нем были кольчуга, шлем и прекрасный алый камзол с вышитым на груди серебряным орлом. Наиболее циничные зрители предполагали, что граф взял с собой столько солдат, боясь, что фальширские подданные не узнают его, поскольку Фенгбальд больше времени проводил в отлучке, чем дома. Другие говорили, что граф опасается, что они могут ненароком узнать его - ибо он не снискал особенной любви в своем наследственном владении.
Саймон во всех подробностях припомнил потрясающий шлем Фенгбальда - сверкающую серебром каску, увенчанную парой распростертых крыльев.
А ведь Рейчел и все прочие правы, подумал он вдруг. Фенгбальд и его благородные друзья никогда и не узнают о моем существовании. Пора что-то делать, ведь не хочу же я навсегда остаться ребенком? Он царапал по черепице кусочком гравия, пытаясь нарисовать орла. Кроме того. вряд ли я хорошо выглядел бы в латах, верно?
Мысли об эркингардах разбередили все еще свежую рану, но каким-то образом и успокоили. Он лениво стучал по кровле ногами, внимательно наблюдая за кошачьей пещерой, в надежде уловить звук хоть какого-нибудь движения ее обитательницы.
Был уже час пополудни, когда у входа в нору раздался подозрительный шум.
Саймон, который к этому времени уже успел въехать в Фальшир на боевом жеребце и немного устал от мелькания в воздухе сотен цветов, которыми прекрасные девушки осыпали его из окон, насторожился и замер. Из щели показался нос серой короткошерстной кошки с белой отметиной, идущей от правого глаза к подбородку.
Юноша лежал совершенно неподвижно и смотрел на нее. Внезапно испугавшись чего-то, кошка выгнула спину и сузила глаза. Саймон подумал, что маленький охотник понял, что за ним наблюдают, и изо всех сил старался не шевельнуться.
Тогда кошка двинулась вперед, выходя из тенистой щели на солнечные просторы крыши. Саймон застыл, а котенок подхватил лапкой кусочек гальки и по-бежал по крыше, подбрасывая игрушку, догоняя ее и опять подбрасывая.
Мальчик некоторое время наблюдал за этой игрой, но тут кошка проделала особенно смешной пируэт: разогнавшись в погоне за галькой, она решила резко затормозить обеими передними лапами и, перекувырнувшись через голову, свалилась в очередную щель между черепицами, где и осталась лежать, в изнеможении взмахивая хвостом. Тогда долго сдерживаемый смех вырвался наружу; зверек в ужасе взмыл в воздух, приземлился и кинулся к своей щели, удостоив Саймона лишь беглым взглядом. Этот акробатический уход вызвал новый изматывающий приступ смеха.
- Кувыркайся-кошка! - кричал он вслед исчезнувшей гимнастке. - Кошка-кувыркошка, кувырк-кувыркайся, кувырк-кошка!
Когда он полз по направлению к входу в кошкину дырку, чтобы спеть маленькую песенку о любви к крышам и камням для не менее маленькой серой кошки, в чьем благодарном внимании он был просто убежден, что-то привлекло его взгляд.
Он подполз к самому краю крыши и вытянул шею. Легкий ветерок ласково взъерошил ему волосы.
На юго-востоке, далеко за границами Эрчестера и перепаханными землями за Кинслагом, по чистому маррисовскому небу было размазано темно-серое пятно, как будто кто-то провел грязным пальцем по свежевыкрашенной стене. Пока он смотрел, ветер кое-как отмыл грязное пятно, но снизу поднимались новые черные клубы, неподвластные никакому ветру. Мрачное черное облако заволакивало восточный горизонт.
Прошло довольно много времени, прежде чем Саймон понял, что это за облако.
Бледное чистое небо пачкал густой султан дыма.
Фальшир горел.

Глава 10
КОРОЛЬ ЯСЕНЬ

Двумя днями позже, утром последнего дня марриса, Саймон спускался к завтраку вместе с другой прислугой, как вдруг тяжелая черная рука опустилась ему на плечо. На какой-то миг он задохнулся, вспомнив свой сон о тронном зале и тяжеловесном танце малахитовых королей.
Однако эта рука оказалась самой обычной человеческой конечностью в драной черной перчатке, а владелец ее вовсе не был сделан из темного камня, хотя удивленный Саймон, посмотрев в лицо Инча, готов был признать, что Господу здесь явно в последний момент не хватило человеческого материала и пришлось воспользоваться куском известняка.
Инч наклонился к Саймону, приблизив к нему свое лицо. Казалось, что и дыхание его пахнет камнем, а не чем-нибудь обыкновенным, вроде лука.
- Доктор хочет видеть тебя, - сказал он, вращая глазами. - Вот прямо сразу.
Проходя мимо, прочие слуги, не прерывая движения, бросали на Саймона и стоящего рядом с ним огромного неуклюжего Инча любопытные взгляды. Саймон, пытаясь вывернуться из-под тяжелой руки, провожал их с бесконечной тоской.
- Хорошо, я сейчас буду, - сказал он и, изогнувшись, освободился. - Только дайте мне время, чтобы взять горбушку хлеба. Я съем ее по дороге.
Он побежал по коридору к столовой. Украдкой посмотрев назад, Саймон обнаружил, что Инч стоит на том же самом месте и в глазах у него спокойствие быка, жующего свою жвачку.
Вернувшись назад с краюхой хлеба и куском мягкого белого сыра, он с ужасом понял, что Инч все еще ждет его. Огромный человек пошел рядом с ним по направлению к жилищу доктора. Саймон предложил ему хлеба и сыра, выдавив из себя приветливую улыбку, но Инч только взглянул на него безо всякого интереса и ничего не сказал.
Когда они вышли во двор и принялись лавировать между группами священников-писцов, Инч вдруг откашлялся, как бы собираясь что-то сказать.
Саймон, который всегда чувствовал себя в обществе этого человека так неловко, что тягостным казалось даже его молчание, посмотрел на спутника выжидательно.
- Почему, - медленно начал Инч, - почему ты занял мое место? - Он не сводил безжизненных глаз с запруженной писцами дороги.
Теперь сердце Саймона стало похоже на камень - такое же тяжелое, холодное и обременительное. Он и жалел эту домашнюю скотину, которая считает себя человеком, и боялся ее.
- Я не занимал вашего места, - тихий голос прозвучал фальшиво даже в его собственных ушах. - Разве доктор не просит вас больше носить и устанавливать всякие вещи? Меня он учит другому, совсем другим вещам.
Некоторое расстояние они прошли молча. Наконец показалось жилище доктора, увитое плющом, как гнездо малиновки. В десяти шагах от двери Инч снова вцепился в плечо Саймона.
- Пока тебя не было, - сказал Инч, и его широкое лицо надвинулось на Саймона, как корзина, которую опускают с верхнего этажа. - Пока тебя не было, я был его помощником. Я был бы следующим. - Он сморщился, выпятив нижнюю губу и сведя широкие брови так, что они образовали невероятный угол, но глаза его оставались кроткими и грустными. - Я был бы доктор Инч. - Он остановил взгляд на лице мальчика, который уже побаивался, что тяжесть огромной лапы сомнет его.
- Я не люблю тебя, кухонный мальчик.
Отпустив мальчика, Инч пошел прочь, еле волоча ноги, затылок был почти не виден за массивными сгорбленными плечами. Саймон, потирая придавленную шею, чувствовал себя на редкость паршиво.
Моргенс провожал у двери троицу молодых священников. Они были заметно пьяны, что пожалуй даже шокировало Саймона.
- Они приходили за пожертвованиями на празднование Дня всех дураков, - сказал Моргенс, запирая за троицей дверь. С улицы донеслось пьяное пение. - Подержи эту лестницу, Саймон.
На верхней ступеньке стояло ведро с красной краской, и доктор, добравшись до него, выудил откуда-то кисть и начал малевать странные знаки над дверной рамой - этакие угловатые символы, каждый из которых представлял собой крошечную картинку. Они напоминали Саймону древние письмена, встречавшиеся в некоторых книгах Моргенса.
- А зачем это? - спросил он.
Занятый рисованием доктор не отвечал, и Саймон отпустил лестницу, чтобы почесать коленку. Лестница угрожающе покачнулась. Доктору пришлось схватиться за дверной косяк, чтобы удержаться от падения.
- Нет, нет, нет! - рявкнул он, одновременно стараясь удержать равновесие и поток краски из накренившегося ведра. - Ты прекрасно знаешь, Саймон. Вопросы в письменном виде, так гласит правило. Только подожди, пока я слезу отсюда: если я упаду и умру, некому будет тебе ответить. - Моргенс вернулся к своему занятию, бормоча про себя ругательства.
- Извините, доктор, - сказал несколько возмущенный Саймон. - Я просто забыл.
Некоторое время прошло в молчании, нарушаемом только шорохом кисти доктора.
- Я всегда должен буду записывать свои вопросы? Нет никакой надежды, что я когда-нибудь научусь писать так же быстро, как обдумываю те вещи, о которых мне хочется узнать.
- В этом-то, - сказал Моргенс, сделав последний мазок, - и заключается весь смысл правила. Ты, мальчик, создаешь вопросы примерно в таком же количестве, в котором Бог создает мух и бедных людей. Я старый человек и предпочитаю сам выбирать скорость.
- Но, - голос Саймона стал почти безнадежным, - так мне придется писать до конца своих дней.
- На свете есть масса менее стоящих способов потратить жизнь, - отозвался Моргенс, спускаясь с лестницы, и повернулся, оценивая результат проделанной работы - арку из причудливых букв над дверной рамой. - Например, - сказал он, бросая на Саймона острый взгляд, - например, ты можешь подделать письмо, присоединиться к стражникам Брейугара и всю жизнь наслаждаться тем, как люди с мечами отрубают от тебя маленькие кусочки.
Проклятие, подумал Саймон, попался как крыса!
- Так вы знали, да? - спросил он. Доктор кивнул, сохраняя напряженную улыбку.
Спаси меня, Узирис. у него такие глаза! Как настоящие молнии. Этот взгляд даже хуже голоса Рейчел Дракона!
Доктор продолжал неумолимо смотреть на него. Саймон опустил глаза.
Наконец, он произнес мрачным голосом, звучавшим гораздо более по-детски, чем ему хотелось бы:
- Простите меня.
Теперь доктор резко двинулся с места, как будто перерезали сдерживавшую его веревку, к начал расхаживать по комнате, - Если бы я только мог предположить, как ты собираешься использовать это письмо... - говорил он раздраженно. - О чем ты думал? И почему, почему ты решил, что можешь врать мне?
Где-то внутри Саймону было даже приятно, что доктор так огорчен. Какой-то другой его части было нестерпимо стыдно. А уж совсем в глубине души - сколько там было еще Саймонов? - сидел спокойный заинтересованный наблюдатель, который ждал исхода событий, чтобы посмотреть, какая именно часть ответит за все.
Непрерывное расхаживание Моргенса уже начало раздражать мальчика.
- Ну какое вам дело! - крикнул он. - Это же моя жизнь, верно? Дурацкая жизнь кухонного мальчишки! И потом, - пробормотал он под конец, - они все равно не взяли меня...
- И ты должен благодарить Господа! - резко сказал Моргенс. - Благодарить Господа за то, что они не взяли тебя. Что это за жизнь? В мирное время ты будешь сидеть в грязных бараках, играя в кости с неотесанными невежами, во время войны тебя разрубят, застрелят или растопчут жеребцы. Ты же ничего не знаешь об этом, ты, глупый мальчишка! Быть простым пехотинцем, когда на поле битвы сходятся все эти благородные рыцари - крестьянские заступники, ничуть не лучше, чем быть воланчиком на играх в день леди! - он повернулся лицом к Саймону. - Ты знаешь, что Фенгбальд и его рыцари сделали в Фальшире?
Юноша молчал.
- Они предали весь Шерстяной район огню, вот что они сделали. Сожгли женщин и детей живьем, потому что те не хотели продавать своих овец. Фенгбальд приказал наполнить чаны для вымачивания шерсти раскаленным маслом и вылить их на зачинщиков волнений. Они убили шестьсот человек, и после этого граф Фенгбальд и его люди, весело распевая, вернулись, в замок. Это ведь к ним ты мечтаешь присоединиться?!
Теперь Саймон и в самом деле был зол. Он чувствовал, что лицо его стало невозможно горячим и боялся горько разрыдаться. Невозмутимый Саймон-наблюдатель куда-то исчез.
- Да! - завопил он. - Кому какое дело! Очевидное удивление Моргенса, не ожидавшего такого необычного взрыва, заставило Саймона чувствовать себя еще хуже.
- Что со мной будет? - спросил он и в расстройстве хлопнул себя по бедрам.
- Нет никакой надежды на славу в посудомоечной, никакой надежды среди горничных... и никакой надежды здесь, в темной комнате, среди дурацких... книг!
Огорченное лицо доктора прорвало наконец сдерживаемую плотину. Саймон в слезах бросился в дальний конец комнаты и уткнулся носом в холодный камень стены. Где-то снаружи три юных пьяных священника распевали, завывая, гимн.
Маленький доктор стоял рядом с Саймоном, неумелой рукой поглаживая плечо юноши.
- Ну, ну, мой мальчик, - сказал он смущенно, - что это за разговор о славе? Где ты ухитрился подхватить эту болезнь? Будь я проклят, слепец, я должен был понять. Она разъела и твое наивное сердце, так ведь, мальчик? Нужна сильная воля и опытный глаз, чтобы разглядеть сквозь мишурный блеск гнилое нутро. Мне очень жаль. - Он снова погладил руку Саймона.
Саймон не понял ни слова из длинной тирады доктора, но голос его подействовал успокаивающе. Он почувствовал, как помимо его воли злость улетучивается, но пришедшая на ее место слабость заставила его сесть и сбросить с плеча руку доктора. Он утер лицо рукавом своего камзола.
- Я не знаю, почему вам жаль, доктор, - начал он, стараясь, чтобы голос не очень дрожал. - Мне жаль, потому что я вел себя как ребенок. - Он встал, и пока шел через всю комнату к длинному столу, маленький человек не сводил с него глаз. Саймон остановился и принялся водить пальцем по груде раскрытых книг. - Я солгал вам и вел себя как дурак, - сказал он не оборачиваясь. - Пожалуйста, простите глупость кухонного мальчишки, доктор, кухонного мальчишки, возомнившего, что он может стать чем-то большим.
В тишине, которая наступила после завершения этой смелой речи, Саймон уловил странный звук - неужели доктор плакал?! Но в следующее мгновение все встало на свои места: доктор просто смеялся, - нет, хохотал! - пытаясь заглушить смех широким рукавом своего одеяния.
Саймон резко повернулся, уши его горели. Моргенс поймал его взгляд, потом посмотрел в сторону, плечи его вздрагивали.
- Ох, мальчик... мальчик... - прохрипел он, протягивая руку к обескураженному Саймону. - Не сердись. Не уходи. Ты только напрасно пропадешь на поле битвы. Ты должен быть великим лордом и выигрывать сражения за столом переговоров, а такие победы всегда ценнее, чем одержанные в бою. Или эскритором церкви, чтобы выманивать бессмертные души у богатых и беспутных.
Моргенс снова начал смеяться и прикусил бороду, чтобы быстрее прошел приступ. Саймон стоял, как истукан, нахмурившись, не понимая, получил он комплимент или оскорбление. Наконец к доктору вернулось самообладание, он вскочил и направился к бочонку с элем. Долгий глоток окончательно успокоил Моргенса, и он с улыбкой повернулся к юноше.
- Ах, Саймон, Саймон, благослови тебя Бог. Не дай бряцанию оружия и хвастовству добрых молодцев и бандитов короля Элиаса чересчур поразить твое воображение. У тебя есть проницательный ум - ну иногда, по крайней мере, - и у тебя есть достоинства, о которых ты еще ничего не знаешь, - пока. Научись, чему сможешь, от меня, юный ястреб, от меня и от других достойных, которых ты еще встретишь в жизни. Кто знает, какая судьба тебя ждет? Слава бывает разная... - он поднял бочонок и сделал следующий глоток.
После быстрого взгляда на Моргенса, предпринятого с целью убедиться, что последняя тирада не является очередным издевательством, Саймон позволил себе застенчивую улыбку. Ему очень понравилась фраза о "юном ястребе".
- Тогда хорошо. И я очень виноват, что солгал вам. Но если у меня такой уж острый ум, почему вы не научите меня чему-нибудь действительно важному?
- Чему, например? - спросил Моргенс, и улыбка его погасла.
- О, я не знаю... Волшебству или чему-нибудь в этом роде.
- Волшебство! - прошипел Моргенс. - Это все, о чем ты способен думать, мальчик? Ты воображаешь, что я какой-нибудь фокусник, какой-нибудь дешевый придворный заклинатель? Тебе хочется посмотреть на такие трюки?
Саймон ничего не ответил.
- Я все еще сержусь на тебя за эту бессовестную ложь; - добавил доктор. - Почему я должен ублажать тебя?
- Я сделаю все, что хотите, в любое время, - сказал Саймон. - Я даже вымою потолок.
- Ладно, ладно, - ответил Моргенс, - подкуп тебе не удастся. Послушай-ка, если ты прекратишь эти бесконечные разговоры о волшебстве, я отвечу на твои вопросы за целый месяц вперед и тебе ни одного не придется записать. Ну как, а?
Саймон вздохнул, но ничего не сказал.
- Хорошо, тогда я дам тебе прочитать мой манускрипт о жизни Престера Джона, - предложил доктор. - Я помню, ты один или два раза просил меня об этом.
Саймон вздохнул еще глубже.
- Если вы научите меня волшебству, я каждую неделю буду приносить вам один из пирогов Юдит и баррель стенширского темного от кладовщика.
- Вот оно! - торжествующе рявкнул Моргенс. - Видишь? Ты видишь, мальчик?
Ты так уверен, что волшебные фокусы принесут тебе славу и могущество, что готов подкупить меня крадеными вещами, только бы я научил тебя. Нет, Саймон, я не могу заключать с тобой такие сделки.
Саймон почувствовал, как его снова охватывает злоба, поморщился и ущипнул себя за руку.
- Почему вы так настроены против этого? - спросил он. - Потому что я судомойка? Моргенс улыбнулся.
- Даже если ты все еще работаешь на кухне, друг Саймон, ты не судомойка.
Нет, в тебе нет никакого ущерба, кроме разве что возраста и незрелости. Ты просто не понимаешь, о чем просишь.
- Я не понимаю, - пробормотал Саймон, плюхнувшись на стул.
- Вот именно, - Моргенс сделал еще один глоток эля. - То, что ты называешь волшебством, на самом деле есть результат элементарных природных сил, похожих на огонь и ветер. Они подчиняются особым законам - и законы эти невероятно трудны для понимания и изучения. Многие из них так никогда и не будут поняты.
- Но почему вы не научите меня этим законам?
- По той же причине, по которой я не дам горящего факела ребенку, сидящему на стоге сена. Ребенок - я не имею в виду ничего оскорбительного - не готов к такой чудовищной ответственности. Прежде чем приступить к овладению Искусством, которым ты так очарован, необходимо многие годы провести за книгами, изучая другие науки. И даже тогда не всякий может овладеть могуществом.
Старик снова выпил, отер губы и улыбнулся.
- К тому времени, когда человек способен использовать Искусство, он обычно бывает уже достаточно взрослым, чтобы понимать, что к чему. Искусство слишком опасно для юных, Саймон.
- Но...
- Если ты сейчас скажешь: "но Прейратс...", я стукну тебя, - сказал Моргенс. - Я уже говорил тебе, что он безумен. Он упивается могуществом, которое дает Искусство, и игнорирует последствия. Спроси меня о последствиях, Саймон.
Саймон угрюмо спросил:
- И что же с пос...
- Нельзя напрягать силы, не заплатив за это, Саймон. Если ты украл пирог, кто-то другой останется голодным. Если ты слишком сильно гонишь лошадь, лошадь погибает. Если ты используешь Искусство, чтобы открывать двери, Саймон, ты не выбираешь гостей.
Саймон разочарованно оглядел комнату.
- Почему вы нарисовали эти знаки на вашей двери, доктор, - спросил он наконец.
- Чтобы уберечься от чужих гостей, мальчик. - Моргенс нагнулся, чтобы поставить свою кружку, и из-за его воротника выскользнуло что-то золотое и блестящее и повисло, раскачиваясь на цепочке. Доктор как будто не замечал этого. - Теперь я вынужден отослать тебя, Саймон. Но ты запомни этот урок, урок, который годится для королей... или королевских сыновей. За все надо платить! Есть цена любому могуществу, хоть это и не всегда очевидно. Обещай мне, что ты запомнишь это.
- Я обещаю, доктор, - после плача у Саймона кружилась голова, как после быстрого бега. - Что это такое? - спросил он, указывая на золотой предмет, маятником качающийся взад и вперед. Доктор прикрыл его ладонью и бросил на Саймона быстрый взгляд.
- Это перышко, - коротко сказал доктор. Когда он прятал под одежду блестящую вещицу, Саймон заметил, что конец золотого перышка был приделан к свитку пергамента, вырезанного из блестящего белого камня.
- Нет, это перо, - сказал он заинтересованно, - писчее перо, верно?
- Очень хорошо, это перо. Теперь, если тебе нечего делать, кроме как допрашивать меня о моих личных украшениях, ступай прочь. И не забудь своего обещания! Помни!
Пока Саймон брел обратно к помещениям для слуг, он с удивлением размышлял обо всех событиях сегодняшнего странного утра. Доктор узнал о его проступке, но не наказал и не выгнал вон. И тем не менее он продолжал отказываться научить Саймона какому-нибудь волшебству. И совсем уж непонятно, почему такое раздражение вызвал интерес Саймона к брелку-перу.
Размышляя, Саймон задумчиво дергал высохшие ветки розового куста.

Предыдущая страница 10 Следующая страница


11 Тэд Уильямс

Неожиданно он уколол палец о скрытый шип и ругаясь отдернул руку. Яркая капелька крови повисла на кончике его пальца, как крошечная алая жемчужина.
Саймон сунул палец в рот и ощутил легкий соленый вкус.
В самую темную часть ночи, пик Дня всех дураков, чудовищный толчок прокатился по Хейхолту. Он вытряхнул спящих из кроватей и вызвал долгое шмелиное гудение сочувствующих колоколов на Башне Зеленого ангела.
Удар сбросил со стульев нескольких юных священников, отвергнувших вечерние молитвы и посасывающих вино, беспрерывно оскорбляя аббата Дометиса, в эту единственную для них ночь свободы. Сила толчка была так велика, что даже пьяные солдаты ощутили волну леденящего ужаса, словно всегда были уверены, что Бог в конце концов непременно даст им почувствовать свое недовольство.
Но когда обезумевшая толпа ринулась во двор замка, чтобы посмотреть, что же случилось, они не обнаружили никаких следов вселенского катаклизма, кроме торчащих тут и там бритых голов церковных прислужников, похожих на бледные ядовитые грибы. Ночь была ясной и невозмутимой.
Саймон спал в своей скромной занавешенной тряпками постели, окруженный дивными сокровищами, которые он так бережно собирал; во сне он взбирался по колонне из черного льда, и за каждым мучительным продвижением вперед следовало почти столь же мучительное соскальзывание назад. В зубах он держал какое-то послание, написанное на туго свернутом пергаменте. На самом верху обжигающей холодом колонны была дверь, за дверью пряталось что-то темное и, притаившись, дожидалось его, дожидалось послания.
Когда он наконец достиг порога, оттуда высунулась рука, похожая на змею, и схватила пергамент испачканными в чернилах пальцами. Саймон попытался, отпрянув назад, скользнуть вниз, но из дверного проема появилась вторая черная лапа и схватила его за руку. Его потащили вперед, к глазам, блистающим, как два малиновых уголька в адском чреве дьявольской печи...
Когда он, задыхаясь, проснулся, колокола недовольно переговаривались, сердито стонали, возвращаясь в холодный ночной сон.
Только один человек во всем огромном замке мог утверждать, что он что-то видел. Калеб, конюшенный мальчишка, туповатый помощник Шема-конюха, не спал всю ночь, потому что на следующее утро его собирались провозгласить королем дураков, и юные священники должны были маршем пронести его через весь замок, распевая непристойные песни и осыпая окружающих овсом и цветочными лепестками.
Действо продолжилось бы в трапезной, где он будет присутствовать на банкете всех дураков, сидя на шутовском троне, сплетенном из гленивентского камыша.
Он тоже слышал гром, рассказывал Калеб всем, кто хотел слушать, но это был не просто гром, а грохочущий голос, который выговаривал слова на странном языке, про который конюшенный мальчик только и мог сказать, что он был "плохой". Он также утверждал, что видел огненную змею, вылетевшую из башни Хьелдина, некоторое время извивавшуюся в воздухе, а потом рассыпавшуюся снопами огненных искр.
Никто не обратил внимания на историю Калеба, и тому была причина - недаром он был признан королем всех дураков. Кроме того, рассвет принес в Хейхолт нечто, заставившее забыть о громе в ночи и даже о предвкушении Дня всех дураков.
Дневной свет озарил линию облаков, дождевых облаков, припавших к северному горизонту, словно стадо толстых серых овец.
- Во имя окровавленного деревянного молота Дрора, ужасного единственного глаза Удуна и... и... и Господа нашего Узириса! Что-то надо делать!
Герцог Изгримнур, почти забывая в гневе о своем эйдонитском благочестии, с такой силой стукнул по Великому столу покрытым шрамами волосатым кулаком, что глиняная посуда разлетелась во все стороны. Его широкое туловище раскачивалось от крика, как корабль во время качки. Он перевел глаза на другой конец стола и снова опустил свой кулак.
Глиняный кубок коротко звякнул и подчинился силе тяжести.
- Должны быть приняты меры, сир! - ревел герцог, яростно дергая усы длиной с поясной ремень. - На Фростмарше завелась анархия, будь она проклята! Пока я сижу здесь со своими людьми, бесполезный, как сучья на бревне, путь на север превратился в столбовую дорогу для бандитов. И уже больше двух месяцев я не получал ни слова из Элвритсхолла. - Герцог выдохнул с такой силой, что усы его взлетели в воздух. - Мой сын в бедственном положении, а я ничем не могу ему помочь. Где же гарантии безопасности Верховного короля, сир?
Красный, как свекла, риммерсман рухнул обратно в кресло. Элиас вяло приподнял бровь и оглядел остальных рыцарей, между которыми просвечивали пустые сиденья. Факелы, укрепленные в стенных нишах, отбрасывали длинные трепещущие тени на потемневшие гобелены.
- Что ж, теперь, когда престарелый, но благородный герцог высказался, есть ли еще желающие? Может быть, кто-то еще полагает, что Верховный король Светлого Арда забыл о нуждах своих подданных? - Элиас играл со своим кубком, катая его вдоль полукруглых рубцов на дубовой поверхности стола. Гутвульф, сидевший по правую руку короля, самодовольно улыбнулся.
Изгримнур со страдальческим лицом начал было снова подниматься, но Эолер из Над Муллаха успокаивающе положил руку на локоть старика.
- Сир, - сказал Эолер, - ни Изгримнур и никто другой из говоривших ни в чем не обвиняют вас. - Эрнистириец плашмя опустил руки на стол. - Поэтому все то, что мы здесь говорим, означает только, что мы просим - умоляем, мой лорд, - чтобы вы уделяли больше внимания тем вашим подданным, которые живут вне поля вашего зрения, далеко от Хейхолта. - Решив, что его слова были чересчур резки, Эолер улыбнулся. - Корни проблем здесь, - продолжал он. - Беззаконие царит везде, на севере и на западе. У голодающих людей нет угрызений совести, а только что кончившаяся засуха вызвала к жизни все самое худшее... во всех.
После того как эрнистириец кончил, Элиас продолжал молча смотреть на него.
Изгримнур не мог не заметить, каким бледным стало лицо короля. Это напомнило ему лицо Джона, отца Элиаса, во время жестокого приступа лихорадки на Южных островах.
Такой же ясный взгляд и орлиный нос. думал герцог. Странно, как эти мелкие частицы переходят из поколения в поколение, не изменяясь и не старея. Герцог подумал о Мириамели - хорошенькой грустной дочери Элиаса. Интересно, что унаследует она от отца, а что от прекрасной загнанной матери, умершей десять лет назад - или двенадцать?
На другой стороне стола Элиас внезапно тряхнул головой, как бы просыпаясь от долгого сна или пытаясь освободиться от винных паров. Изгримнур заметил, как Прейратс отдернул бледную руку от рукава Элиаса. Что-то есть в этом священнике, вызывающее отвращение, уже не в первый раз подумал герцог, и это нечто большее, чем просто лысина и скрипучий голос.
- Что ж, граф Эолер, - сказал король, и губы его на мгновение искривились в улыбке. - Если мы говорим об "обязательствах", что может сказать ваш родственник, король, по поводу письма, которое я ему отправил?
Эолер ответил сдержанно, аккуратно выбирая слова:
- Как всегда, мой лорд, он выражает свои уважение и любовь к благородному Эркинланду. Тем не менее, он действительно опасается, что никак не сможет послать больше, имея в виду налоги...
- Дань! - хрюкнул Гутвульф, чистивший ногти тонким кинжалом.
- Имея в виду налоги, в настоящее время, - закончил Эолер, игнорируя вмешательство.
- Так ли это? - спросил Элиас и снова улыбнулся.
- В настоящее время, мой лорд, - Эолер умышленно не понял значения улыбки, - он уполномочил меня попросить о королевской помощи. Вы знаете, какие бедствия причинили засуха и чума. Эркингарды должны помочь нам в охране торговых путей.
- Ах, они должны, должны, не так ли? - глаза короля Элиаса блестели, на щеке задергалась жилка. - Так теперь мы уже вам что-то должны? - Он наклонился вперед, стряхивая быструю как змея сдерживающую руку Прейратса. - А кто ты такой, - прорычал он, - младенец, сводный кузен короля-пастуха, который и король-то только благодаря слабоволию и терпимости моего отца! - кто ты такой, чтобы говорить мне "должен"?!
- Мой лорд, - в ужасе вскричал сир Флуреп Наббанайский, всплескивая руками, некогда могучими, а теперь скрюченными и согнутыми, как лапы ястреба, - мой лорд, - задыхался он, - вы сердитесь по-королевски, но Эрнистир - доверенный союзник под Высокой опекой вашего отца, не говоря уж о том, что эта страна была родиной вашей святой матери, да отдохнет ее душа! Пожалуйста, сир, не говорите так о Луге!
Элиас перевел взгляд ледяных изумрудных глаз на Флурена и, казалось, собирался обрушить на него всю свою ярость, но Прейратс снова подергал край темного рукава короля и тихонько сказал что-то ему на ухо. Лицо короля смягчилось, но линия нижней челюсти оставалась напряженной, как тетива. Даже воздух над столом казался туго натянутым, порождая в головах ужасные предположения.
- Прости меня за непростительное, граф Эолер, - сказал наконец Элиас, его губы растянула странная глупая ухмылка. - Прости мне мои грубые, необоснованные слова. Меньше месяца прошло с начала дождей, и это был нелегкий год для всех нас.
Эолер кивнул, в его умных глазах была тревога.
- Конечно, ваше величество. Я понимаю. Обещайте мне ваше прощение за то, что я был причиной этому.
На другой стороне овального стола сир Флурен положил руки на стол и удовлетворенно кивнул.
Тогда со своего места встал Изгримнур, похожий на бурого медведя, поднявшегося на задние лапы;
- Я тоже постараюсь быть деликатным, сир, хотя всем известно, что это противоречит моей солдатской натуре. Веселая гримаса Элиаса сохранялась.
- Очень хорошо, дядюшка Медвежья Шкура, вот мы все вместе и займемся деликатностью. Что вы хотите от вашего короля?
Герцог Элвритсхолла набрал в грудь побольше воздуха, нервно перебирая свою бороду.
- Люди, мои и Эолера, пребывают в страшной нужде, сир. В первый раз со дня начала правления Джона Пресвитера Холодный путь вновь стал непроходимым, - бураны на севере, разбойники на юге. Королевская Северная дорога через Вальдхельм немногим лучше. Королевству необходимо, чтобы эти дороги оставались открытыми. - Изгримнур отвернулся и сплюнул на. пол. Сир Флурен моргнул. - Многие из кланов-деревень, судя по последнему письму моего сына Изорна, страдают от голода. Мы не можем продать наши товары, связь с более отдаленными селениями утеряна.
Гутвульф, ковырявший кинжалом край стола, демонстративно зевнул. Хеаферт и Годвел, два барона помоложе, носящие рельефные зеленые кушаки, тихонько хихикали.
- Конечно, герцог, - протянул Гутвульф, как согревшаяся на солнце кошка откинувшийся в кресле, - вы не обвиняете нас в этом? Разве королевская власть нашего господина ничем не отличается от власти Господа Бога, чтобы останавливать бури мановением руки?
- Я не говорил ничего похожего, - рявкнул Изгримнур.
- Может быть, - сказал Прейратс, сидящий во главе стола, широко улыбаясь, - вы осмелитесь обвинить короля в исчезновении его брата? До нас дошли такие слухи.
- Никогда! - Изгримнур был искренне поражен. Эолер рядом с ним опустил глаза, как бы увидев нечто неожиданное. - Никогда! - повторил герцог, беспомощно глядя на Элиаса.
- Нет, милорды, я знаю, что Изгримнуру в голову не может прийти такое! - сказал король, взмахнув вялой рукой. - Да старый дядюшка Медвежья Шкура нас обоих на руках качал! Я надеюсь, что с Джошуа ничего не случилось, - то, что он в течение всего этого длительного времени не появился в Наглимунде, очень тревожно. Но если затевается что-то грязное - не моя совесть нуждается в колыбельной. - Закончив, Элиас показался на мгновение усталым и озабоченным, как бы углубленным в неприятные воспоминания.
- Позвольте мне вернуться к моей речи, мой лорд, - сказал Изгримнур. - Северные дороги небезопасны. Слой верных мне крестьян слишком тонок. Нам нужны еще люди - сильные мужчины. Фростмарш полон разбойников, беглых преступников и, как говорят, кое-чего похуже.
Прейратс заинтересованно подался вперед, подперев подбородок руками с переплетенными длинными пальцами, как ребенок, который смотрит в окно. В темных прудах его глаз отражались факелы.
- Что-что, благородный Изгримнур?
- Это неважно. Люди говорят... кое-что, и все тут. Вы же знаете пограничных жителей. - Риммерсман замялся и сделал глоток вина.
Эолер встал.
- Если герцог не скажет ничего о том, что мы слышим на рынках и среди слуг, то это придется сделать мне. Вокруг происходят вещи, которые нельзя объяснить погодой и плохим урожаем. В моей стране нет нужды говорить об ангелах или дьяволах. Мы, эрнистири с запада, знаем, что по земле разгуливает кто-то двуногий, и это не человек. Мы знаем, как к этому относиться. Мы, эрнистири, знали ситхи, когда они еще жили в наших краях, когда им принадлежали высокие горы и широкие поля Эркинланда. - Факелы догорали, и высокий лоб и щеки Эолера порозовели. - Мы не забыли, - сказал он тихо, - но его голос донесся даже до спящего Годвига, который поднял пьяную голову, как собака, услышавшая отдаленный зов, - мы, эрнистири, помним дни гигантов, дни северного проклятия и белых лисиц, так что теперь мы говорим открыто: этой зимой в Светлый Ард пришло зло. Люди севера боятся...
- "Мы, эрнистири", - издевательский голос Прейратса прервал молчание, ослабив потусторонние чары. - "Мы, эрнистири!" Наш благородный языческий друг требует, чтобы мы называли вещи своими именами. - Прейратс начертал гротескное древо на груди своего неподобающе красного облачения. Выражение лица Элиаса стало хитровато-добродушным. - Прекрасно! - продолжал священник. - Он рассказал нам превосходную сказку. Гиганты и эльфы! - Прейратс всплеснул руками, и ветер, поднятый рукавами чуть не сдул со стола посуду. - Как будто у его величества короля мало других забот - его брат исчез, его подданные голодны и испуганы - как будто даже великому сердцу короля легко это выдержать! А вы, Эолер, преподносите ему языческие россказни о призраках, из тех, что передают друг другу старухи.
- Он язычник, да, - зарычал Изгримнур, - но в Эолере больше эйдонитской доброй воли, чем во всех ленивых щенках, которые болтаются по замку, вместе взятых! - Барон Хеаферт заржал, заимствуя пьяный смех у Годвига. - Болтаются без дела, когда люди вокруг живут скудной надеждой и еще более скудным урожаем!
- Все в порядке, Изгримнур, - устало сказал Эолер.
- Мои лорды! - замахал руками сир Флурен.
- Я не желаю слышать, как тебя оскорбляют только за то, что ты честен с ними! - загрохотал Изгримнур на Эолера. Он поднял кулак, собираясь снова стукнуть им по столу, но передумал и вместо этого поднес руку к груди и взялся за деревянное древо. - Прости мою горячность, мой король, но, беспочвенны эти страхи или нет, люди действительно боятся.
- А чего они боятся, добрый старый дядюшка Медвежья Шкура? - спросил Элиас, передавая Гутвульфу кубок, чтобы он наполнил его.
- Они боятся темноты, - сказал старик с достоинством. - Зимней тьмы. И они боятся, что скоро мир станет еще темнее.
Эолер перевернул пустой кубок вверх дном.
- На эрчестерском рынке несколько купцов, осмелившихся совершить путешествие на юг и обратно, рассказывают людям о странном видении. Я слышал эту историю столько раз, что не сомневаюсь в том, что она известна всему городу. - Эолер замолчал и вопросительно посмотрел на риммерсмана. Тот кивнул, мрачно поглаживая свою тронутую сединой бороду.
- Итак? - нетерпеливо сказал Элиас.
- В самых пустынных уголках Фростмарша видели удивительную вещь - карету, черную карету, запряженную белыми лошадьми...
- Ну и ну! - фыркнул Гутвульф, но Прейратс и Элиас внезапно переглянулись.
Король поднял бровь, переведя глаза на эрнистирийца.
- Продолжай.
- Те, кто видел ее, говорят, что она появилась вскоре после Дня всех дураков. Они говорят, что в этой карете гроб, а одетые в черное монахи идут следом.
- Какому же чуду приписывают крестьяне это видение? - Элиас медленно откинулся в кресле и посмотрел на эрнистирийца.
- Они говорят, мой король, что это погребальная карета вашего отца - примите мои извинения, сир, - и что пока страна страдает, он не будет спокойно спать в своей могиле.
После паузы король заговорил. Голос его едва перекрывал шипение факелов:
- Что ж, раз так, - сказал он, - мы должны убедиться в том, что мой отец отдыхает спокойно, как он того заслужил.
Посмотрите-ка на них, думал старый Таузер, волоча свою согнутую ногу и иссохшее тело через тронный зал. Все они торчат без дела и вечно ухмыляются.
Это больше похоже на сборище вождей тритингов, чем на благородных рыцарей Эркинланда.
Придворные Элиаса свистели и улюлюкали, пока шут, прихрамывая, проходил мимо них, словно он был цепной обезьяной из Нарракса. Даже король и его советник граф Гутвульф, чье кресло стояло рядом с троном, присоединились к грубым шуткам; Элиас сидел на троне из костей дракона боком, закинув ноги на ручку, как деревенский парень на воротах. Только юная дочь короля Мириамель сидела молча, лицо ее было строгим и печальным, плечи отведены назад, как будто она ждала, что ее сейчас ударят. Длинные волосы медового цвета, не похожие ни на темную шевелюру ее отца, ни на кудри ее матери цвета воронова крыла, как занавески, закрывали ее лицо.
Она выглядит так, как будто хочет спрятаться за своими волосами, думал Таузер. Какой позор! Говорят, что эта веснушчатая прелесть упряма и капризна, но по-моему, она просто боится всего этого. Девочка достойна лучшего, чем эти хвастливые волки, которые бродят нынче по нашему замку, но ее отец уже, кажется, обещал ее руку этому, будь он проклят, упрямому задире графу Фенгбальду.
Он не очень быстро продвигался вперед, его движению мешали протянутые к нему руки, стремящиеся погладить или похлопать его - говорили, что прикосновение к карлику приносит удачу. Таузер не был карликом, но он был стар, очень стар и сгорблен, а придворные веселились, обращаясь с ним так, словно он был карликом.
Наконец он достиг трона Элиаса. Глаза короля были красны, то ли от слишком обильных возлияний, то ли от регулярного недосыпания, а вернее всего от того и другого.
Элиас опустил взгляд своих зеленых глаз на маленького человека.
- Итак, мой дорогой Таузер, - сказал он, - ты удостоил нас своим присутствием.
Шут заметил, что белая рубашка короля расстегнута, а на прекрасных перчатках из кожи оленухи следы подливки.
- Да, сир, я пришел, - Таузер попытался поклониться, но негнущаяся нога сильно затрудняла движения. Разряженные лорды и леди весело зашушукались.
- Прежде чем ты начнешь развлекать нас, старый шут, - сказал Элиас, скинув ногу с ручки трона и обратив к старику самый искренний взгляд, - мне хотелось бы попросить тебя о маленьком одолжении. Я давно мечтаю задать тебе один вопрос.
- Конечно, мой король.
- Тогда скажи мне, престарелый Таузер, как случилось, что тебе дали собачье имя? - Элиас поднял брови в притворном смущении вопросительно повернулся сперва к смеющемуся Гутвульфу, а потом к Мириамели, которая смотрела в сторону. Остальные придворные смеялись и перешептывались, прикрываясь руками.
- Мне никто не давал собачьего имени, - тихо сказал Таузер. - Я выбрал его сам.
- Что? - спросил Элиас, снова поворачиваясь к старику. - Похоже, я тебя не совсем расслышал.
- Я сам дал себе собачье имя, сир. Ваш покойный отец, бывало, дразнил меня за мою преданность: видите ли, я все время ходил за ним, не отставая ни на шаг.
В шутку он назвал одну из своих собак Круин, а это как раз и было мое настоящее имя. - Старик слегка повернулся, чтобы обращаться к большей аудитории. - И тогда я сказал: "Если собаке дано по воле Джона мое имя, то я возьму взамен имя собаки". С тех пор я никогда не отзывался ни на какое имя, кроме Таузера, и никогда отзываться не буду.
Элиасу как будто не больно понравился ответ шута, но тем не менее он резко засмеялся и хлопнул себя по колену.
- Дерзкий карлик, а? - спросил он, оглядев собравшихся. Окружающие, силясь угадать настроение короля, вежливо засмеялись, все, кроме Мириамели, которая молча смотрела на Таузера со своего кресла с высокой спинкой. На лице ее было сложное выражение, значения которого он не мог угадать.
- Ну ладно, - сказал Элиас, - если бы я не был воистину добрым королем, каким я являюсь, а был бы я, например, языческим королем, как эрнистирийский Луг, - я, пожалуй, отрубил бы твою ничтожную сморщенную голову за то, что ты так непочтительно говоришь о моем покойном отце. Но, конечно, я не такой король.
- Конечно нет, сир, - сказал Таузер.
- Ну, так ты пришел спеть нам? Или кувыркаться? Надеюсь, не для этого, потому что ты выглядишь слишком дряхлым для таких шалостей. Или еще для чего-нибудь? Скажи же! - Элиас откинулся на спинку трона и хлопнул в ладоши, потребовав еще вина.
- Петь, ваше величество, - сказал шут. Он снял с плеча лютню и принялся подкручивать колки, настраивая ее. Пока юный паж наполнял кубок своего повелителя, Таузер поднял глаза и смотрел на знамена рыцарей и знати Светлого Арда, висевшие перед маленькими окнами, забрызганными дождем. Пыли и паутины больше не было, но Таузеру краски знамен казались фальшивыми - слишком яркими, подобно коже старой проститутки, которая красится, надеясь вернуть свои юные дни и уничтожая тем самым то, что еще сохранилось.
Когда испуганный паж кончил наполнять кубки Гутвульфа, Фенгбальда и остальных, Элиас махнул рукой Таузеру.
- Мой лорд, - шут поклонился, - я спою вам о другом добром короле, но это был, однако, несчастливый и грустный монарх.
- Я не люблю грустные песни! - заявил Фенгбальд, бывший уже сильно навеселе, что, впрочем, можно было предвидеть. Гутвульф продолжал глупо ухмыляться.
- Тише! - Король как бы подтолкнул локтем своего товарища. - Если мы придем к выводу, что это была плохая мелодия, когда он кончит, тогда мы сможем заставить карлика скакать.
Таузер прочистил горло, взял несколько аккордов и запел тонким приятным голосом:

Король Орех немолод.
Он стар, он сед, он строг.
Уже могильный холод
Он чувствует у ног.
- Пусть мчатся, слов не тратя,
Ко мне, - промолвил он,
- Мой старший сын, принц Ясень,
Мой младший сын, принц Клен.
И как-то утром рано
Вернулись в отчий дом
Принц Ясень на буланом,
Принц Клен на вороном.
- Был путь мой чист и ясен,
Зачем проделан он?
- Спросил отца принц Ясень,
Но промолчал принц Клен.
- Умру я очень скоро.
Скажу вам не тая,
Я не хотел бы ссоры
Меж вами, сыновья!

- Не скажу, что мне особенно нравится эта песня, - зарычал Гутвульф, - карлик просто издевается!
Элиас приказал ему замолчать. Его глаза горели, он дал Таузеру знак продолжать.

- Мне трон не нужен, право,
И в ножнах мой кинжал,
- Принц Клен ответил браво
Принц Ясень промолчал.
Король расцеловал их,
И мчат, покинув дом,
Принц Ясень на буланом,
Принц Клен на вороном.
Слепит глаза корона,
Брильянтовая пыль,
И речи принца Клена
Принц Ясень не забыл.
Под сладкими словами

Предыдущая страница 11 Следующая страница


Трон из костей дракона 12

Наверно скрыта ложь!
Опасны шутки с львами,
О брат мой, ты умрешь!
Так принцу в сердце брата
Мерещится обман.
И вот уж перстень с ядом
Кладет он в свой карман.
Так, мстителен и страшен,
Принц яд кидает в мед.
Отравленную чашу...

- Довольно! Это измена! - вскричал Гутвульф, вскакивая. Он отшвырнул кресло прямо в окаменевших придворных и со свистом выхватил из ножен свой длинный меч. Если бы одурманенный вином Фенгбальд, вскакивая, не толкнул случайно его руку, Гутвульф разрубил бы испуганного Таузера пополам.
Элиас тоже вскочил.
- Вложи свое шило в ножны, ты, недоумок! - заорал он. - Никто не смеет обнажать меч в королевском тронном зале! - Король повернулся от совсем запутавшегося графа Утаньятского к старому шуту. Старик, немного пришедший в себя после спектакля, устроенного разъяренным Гутвульфом, старался сохранить достоинство.
- Не думай, жалкий карлик, что мы в восторге от твоей песенки! - зарычал он. - Или что твоя долгая служба моему отцу делает тебя неприкосновенным, - но не думай также, что ты можешь проколоть кожу короля своими жалкими колючками.
Убирайся с глаз моих!
- Я признаюсь, сир, что это совсем новая песня, - начал шут, дрожа. Его колпак с бубенцами сполз набок. - Но это не...
- Убирайся вон! - выплюнул Элиас с побелевшим лицом и зверскими глазами.
Таузер поспешно заковылял прочь из тронного зала, содрогаясь от последнего дикого взгляда короля, брошенного на несчастное, безнадежное лицо его дочери принцессы Мириамель.

Глава 11
НЕЖДАННЫЙ ГОСТЬ

Последний день прелия. Полдень. Сумеречный конюшенный сеновал. Саймон зарылся в мягкое душистое сено, выставив только голову. Легкая пыль мерцала на фоне единственного окна. Тихо. Только его размеренное дыхание.
Он только что спустился с затененной церковной галереи, где монахи принялись за обычные полуденные песнопения. Чистые, объемные тона их торжественных молитв растрогали его, чего почти никогда не случалось во время суховатых церковных служб, среди стен, завешанных гобеленами. Казалось, каждую ноту монахи долго держат и холят и только потом отпускают ее на свободу. Было такое ощущение, что поющие голоса опутывают сердце холодными серебристыми нитями. Он физически ощущал, как сжимается его сердце. Это было такое странное чувство: ему на мгновение почудилось, что он и его сердце - это всего лишь испуганная птица, птица в сильных и нежных руках Бога. И еще. он почувствовал, что не достоин такой заботы и нежности, что он слишком неуклюж и слишком глуп.
Что его потрескавшиеся, покрасневшие руки судомойки оскорбляют эту прекрасную музыку. И он ушел. Сбежал вниз по ступенькам галереи:
Здесь, на сеновале, сердце его начало успокаиваться. Он закопался поглубже в шуршащее сено и, закрыв глаза, прислушивался к ласковому фырканью лошадей в стойле под ним. И ему казалось, что он может ощущать прикосновения пылинок, проплывающих мимо него в неподвижной сонной темноте.
Может быть, он задремал - он не был в этом уверен, - но следующее, что услышал Саймон, был резкий звук голосов внизу, под ним.
Их было трое: конюх Шем, Рубен Медведь и маленький человечек, который, как показалось Саймону, мог быть Таузером, старым королевским шутом. Впрочем, он не был в этом уверен, потому что человечек не был одет в шутовской костюм, а напротив, был в шляпе, закрывавшей большую часть его лица. Они вошли в распахнутые двери конюшни, как тройка клоунов.
Рубен Медведь размахивал кувшином. Таузер, если, конечно, это был он, пел старую песенку:

Влив полпинты в глотку,
Прихватив красотку,
Пой себе и пей,
Пей, но вместе с ней!

Рубен протянул кувшин маленькому человечку. Тяжесть кувшина нарушила его и без того хрупкое равновесие. Он сделал еще один неуверенный шаг и упал. Шляпа его слетела. Конечно же, это был Таузер. Саймон увидел, как его морщинистое, с плотно сжатыми губами лицо начало еще больше морщиться у глаз. Казалось, он вот-вот заплачет, как младенец. Но вместо этого он засмеялся, облокотившись на стенку и зажав кувшин в коленях. Два его спутника медленно, неуверенно, но аккуратно присоединились к нему. И уселись рядком, как сороки на заборе.
Саймон колебался, стоит ли ему объявляться. Конечно, он плохо знал Таузера, но зато был в дружеских отношениях с Шемом и Рубеном. В конце концов он решил, что не стоит. Гораздо веселее наблюдать за ними, оставаясь незамеченным. Вдруг ему в голову придет какая-нибудь шутка! И он устроился поудобнее, безмолвный и незаметный на своем высоком сеновале.
- Во имя Святого Муирфата и архангела, - со вздохом сказал Таузер спустя несколько мгновений пьяного блаженства. - Мне это было так необходимо! - Он провел пальцем по стенке кувшина, а потом с причмокиванием облизал его.
Шем-конюх протянул руку над необъятным животом кузнеца и забрал кувшин себе. Сделав глоток, он аккуратно вытер губы тыльной стороной руки.
- Так стало быть, уезжаешь? - спросил он шута. Таузер печально вздохнул. И вся пьяная компания замолкла, мрачно уставившись в пол.
- У меня есть родственники, дальние родственники, в Гренсфоде, у самого устья реки. Может быть, я подамся к ним. Хотя вряд ли они придут в восторг от лишнего едока. А может быть, я отправлюсь на север, в Наглимунд.
- Но Джошуа-то пропал, - Рубен икнул и выругался.
- Да, уехал, - добавил Шем.
Таузер закрыл глаза и откинул голову, ударившись о косяк.
- Но люди Джошуа еще удерживают Наглимунд. И мне кажется, они с симпатией должны отнестись к человеку, изгнанному из своего дома негодяями Элиаса.
Особенно теперь, поскольку люди поговаривают, что Элиас-таки убил беднягу Джошуа.
- А другие считают, что Джошуа оказался предателем, - сказал Шем, нежно потирая свой подбородок.
Вместо ответа маленький шут смачно плюнул. Саймон, лежавший наверху, чувствовал, как на него наваливается дремотная, ленивая тяжесть теплого весеннего дня. Это придавало разговору внизу какой-то оттенок несерьезности.
Убийство и предательство казались просто словами, а не настоящим убийством и предательством. В течение долгой паузы, возникшей за этими словами, Саймон почувствовал, что его глаза начинают слипаться...
- Может, это было не так уж и умно, братец Таузер, - это говорил Шем, тощий, старый Шем, такой обожженный и обветренный, как будто долго висел в коптильне, - поддразнивать короля. Тебе что, позарез понадобилось петь именно эту песню?
- Ха! - Таузер деловито почесал нос. - Мои западные предки, а они были настоящими бардами, а не хромыми, старыми акробатами, как я, они бы спели ему такую песенку, что у него уши бы отсохли! Говорят, что поэт Эоин Клуас однажды сложил балладу такой силы, что золотые пчелы Граинспога накинулись на вождя клана Громбату и зажалили его насмерть! Вот это была песня! - старый шут снова откинул голову к косяку. - Король! Я слышать не могу, когда его так называют. Я был рядом с его святым отцом всю мою жизнь, с детства до старости. Вот где был король, которого можно было называть королем. А этот хуже бандита... даже на мизинец не тот человек, каким был... его отец Джон.
Голос Таузера убаюкивал. И голова Шема-конюха медленно опустилась на грудь. Глаза Рубена были открыты, но сонно-неподвижны.
- Рассказывал ли я вам, - неожиданно вновь заговорил Таузер, - рассказывал ли я вам про меч короля? Меч короля Джона Сверкающий Гвоздь? Знаете ли вы, что он дал его мне и при этом сказал: Таузер! Только ты можешь передать это моему сыну Элиасу. Только ты... - слеза выкатилась на морщинистую щеку. - Отведи моего сына в тронный зал и вручи ему мой Сверкающий Гвоздь, сказал он мне. И так я и сделал! Я принес его в ту самую ночь, когда умер его дорогой отец... И он уронил его! Уронил его! - голос Таузера яростно дребезжал. - Меч, который его отец пронес через такое множество сражений! Больше, чем блох у гончей! Я не мог поверить своим глазам... Я не мог поверить такому... неуважению... Вы слушаете меня? Шем? Рубен?
Кузнец что-то пробурчал.
- Я ужаснулся. Я поднял меч, вытер его тканью, в которую он был завернут, и снова подал ему. На этот раз он взял его двумя руками. "Он вывернулся", - сказал мне этот идиот. И вот тогда, когда Элиас крепко держал меч, у него на лице появилось странное выражение, как... как... - Шут замолчал, и Саймон даже испугался, что он заснул, но оказалось, что маленький человек просто искал слово. - Выражение его лица, - продолжал Таузер, - было как у напакостившего ребенка, которого поймали за его занятием. Вот точно таким. Точно! Он весь побелел, его рот приоткрылся, и он вернул меч мне! "Похорони это с моим отцом, - сказал он. - Это его меч. Он должен быть с ним". - "Но он хотел, чтоб меч был передан вам, мой лорд", - сказал я, но он и слушать не стал. "Это новое время, старик, - сказал он мне, - и нам уже незачем трястись над этими реликвиями прошлого". Можете себе представить, какова наглость этого человека!?
Таузер пошарил вокруг себя, потом взял кувшин у Шема и сделал долгий глоток. Оба его компаньона теперь сидели с закрытыми глазами, но маленький старик не обращал на это никакого внимания. Он весь погрузился в прошлое.
- А потом Он даже не отдал последнего долга своему бедному отцу. Он не опустил его в могилу своими руками. Не пожелал... не пожелал даже прикоснуться к нему. Предоставил это своему младшему брату. Предоставил Джошуа... - лысая голова Таузера качалась из стороны в сторону. - Можно было подумать... он жжет его.. видеть, как он отдает его обратно... так быстро... проклятый щенок. - Голова Таузера еще раз покачнулась, затем упала ему на грудь и больше уже не поднималась.
Когда Саймон осторожно спускался с сеновала по лестнице, все трое уже крепко спали, как старые собаки у огня. Он прокрался мимо них на цыпочках, на мгновение задержавшись, чтобы оказать любезность: поднять кувшин, который кто-то из них опрокинул во сне. После этого он вышел на залитый солнцем хозяйственный двор.
Так много странного произошло в этом году, думал он, бросая камешки в колодец. Засуха, болезни, исчезнувший принц, сожженные и убитые люди в Фальшире...
Но почему-то все это было недостаточно серьезно. Потому что все, что происходит, подумал Саймон полурадуясь, полусожалея, происходит с другими. С незнакомыми.
Она удобно устроилась на подоконнике, глядя вниз через искусно гравированные стекла. Она не обернулась, когда он вошел, хотя стук его сапог по каменным плитам сообщил ей о его появлении. Он немного постоял в дверях, сложив руки на груди. Подождал. Она не оборачивалась. Тогда он подошел поближе и заглянул ей через плечо.
Ничего не было видно на хозяйственном дворе, кроме кухонного мальчишки, сидевшего на краю каменного колодца. Длинноногий, длинноволосый юнец в грязной одежде. В остальном двор был пуст, если не считать овец - грязных тюков шерсти, обследующих темную землю в надежде найти всходы молодой травки.
- В чем дело? - спросил он, кладя ей на плечо свою широкую руку. - Ты теперь так ненавидишь меня, что исчезаешь совершенно незаметно, не сказав мне ни слова.
Она покачала головой, и солнечный луч сверкнул в ее волосах. Ее длинные пальцы сжали его ладонь.
- Нет, - сказала она, все еще глядя на пустынный двор внизу. - Не тебя, а все, что я вижу вокруг.
Он нагнулся вперед, но она быстро отняла у него руку и поднесла ее к глазам, как бы закрывая их от слепящего солнца.
- Что ты ненавидишь? - спросил он, и нотки раздражения появились в его голосе. - Ты предпочла бы вернуться в Меремунд и жить в этом промозглом застенке, который определил мне отец? Где запах тухлой рыбы отравляет воздух даже на самых высоких балконах?
- Да, - сказала она и оттолкнула его руку. Сейчас она смотрела ему прямо в глаза. - Да, предпочла бы. Там по крайней мере я могла вдыхать свежий ветер с океана.
- О Боже, девочка, океан! Ты, хозяйка всего известного нам мира, плачешь оттого, что не можешь видеть эту проклятую воду! Смотри же! Смотри туда! - Он указал за стены Хейхолта. - Что же такое тогда Кинслаг?
Она презрительно улыбнулась.
- Это залив. Королевский залив, который покорно ждет, чтобы король соизволил по нему покататься или искупаться в нем. Но никакой король не владеет океаном!
- А! - он почти упал на ее подушечку для ног. - А за всем этим, по-видимому, скрывается мысль, что здесь для тебя тоже тюрьма! Какая ерунда! Я ведь знаю, почему ты расстроена.
Она отвернулась от окна и внимательно смотрела на него.
- Знаешь? - под презрительным тоном теплилась крошечная надежда. - Тогда скажи. Элиас засмеялся.
- Потому что ты скоро выйдешь замуж. Ах, Мири, тут нечего бояться.
Фенгбальд хвастун, но он еще молод и поэтому глуп. Я уверен, что терпеливая женская рука живо обучит его настоящим манерам. А если нет, так что ж, это будет означать только, что он неисправимый идиот.
Безнадежная маска покорности застыла на лице Мириамели.
- Нет, ты не понимаешь, - ее голос был бесцветным, как у сборщика налогов.
- Фенгбальд волнует меня не больше, чем камень на дороге. Я беспокоюсь о тебе.
Это у тебя есть что-то, чего ты боишься. Почему ты выставляешься перед всеми этими... И почему ты издеваешься над старым человеком?
- Издеваюсь? Я? - на мгновение лицо Элиаса искривилось. - Этот старый сукин сын поет мне песню, в которой обвиняет меня в том, что я - ни много, ни мало - прикончил своего собственного брата! А ты заявляешь мне, что это я издеваюсь над ним! - Король внезапно вскочил на ноги, с силой пнув подушечку так, что она отлетела в угол комнаты. - Чего мне бояться?
- Если этого не знаешь ты, отец, ты, который столько времени проводишь с этой красной змеей Прейратсом и его дьявольщиной, если ты не чувствуешь, что происходит...
- Что, во имя Эйдона, ты несешь? - вскричал король. - Что ты можешь знать об этом? - Он с силой ударил себя ладонью по бедру. - Прейратс - мой лучший слуга. Он делает для меня то, чего не может никто другой!
- Он монстр и некроман, - крикнула принцесса. - Ты становишься слепым орудием в его руках! Отец! Что с тобой происходит? Неужели ты не видишь, как ты переменился! - Мириамель пыталась спрятать лицо в длинной голубой вуали. Потом она вскочила и кинулась в спальню. Еще мгновение, и девушка захлопнула за собой тяжелую дверь.
- Будь все это проклято! - выругался Элиас. - Девочка! - крикнул он, подходя к ее двери. - Ты ничего не понимаешь! Ты не знаешь ничего о том, что обязан делать король! И ты не имеешь права быть непослушной! У меня нет сына! У меня нет наследника! Вокруг меня честолюбивая свора, и мне необходим Фенгбальд.
Он долго стоял и ждал ответа. Но ответа не было. Тоща он с силой ударил кулаком в дверь, так что доски заходили ходуном.
- Мириамель! Открой сейчас же! Никакого ответа.
- Девочка, - сказал он наконец, уткнувшись головой в дверь. - Ты только принеси мне внука, и я отдам тебе Меремунд. Я прослежу, чтобы Фенгбальд не стоял у тебя на пути. Ты сможешь всю остальную жизнь смотреть на свой океан. - Он поднял руку и вытер что-то со щеки. - Я ненавижу океан... он заставляет меня думать... о твоей матери.
Он еще раз ударил в дверь. Эхо удара прокатилось и затихло.
- Я люблю тебя. Мири, - сказал король.
Башенка на углу восточной стены осветилась послеполуденным солнцем. Еще один камешек полетел в водоем вслед за сотней своих предшественников.
Я проголодался, внезапно понял Саймон.
А ведь это очень неплохая идея - пробраться в кладовую и выпросить у Юдит чего-нибудь поесть. К вечерней трапезе позовут не раньше, чем через час, а Саймон вдруг вспомнил, что с самого утра у него во рту не было ни крошки.
Единственной сложностью было то, что Рейчел и ее команда как раз сейчас убирали длинный коридор трапезной и комнаты вдоль обеденного зала - последний оплот беспорядка в весенней кампании Рейчел. Было бы значительно приятнее избежать и Рейчел, и всего, что она скажет по поводу выпрашивания еды в неурочное время.
Всесторонне рассмотрев эту проблему, в то время как камешки продолжали методично падать в колодец, Саймон решил, что безопаснее будет пробраться под Драконом, чем мимо него. Конечно, можно было бы пройти и поверху, вдоль морской стены центрального здания замка. Но это заняло бы слишком много времени: подняться, пройти мимо канцелярии, а затем спуститься, чтобы попасть на кухню.
Нет. Наилучшим путем были продуктовые склады.
Итак, он решился на рискованный быстрый рывок с хозяйственного дворика через западную галерею трапезной. Запах мыльной воды и отдаленное пошлепывание намотанных на швабры тряпок заставило его чуть ускорить шаги. Нырнув наконец в темноту помещения, где хранились продукты, занимавшего большую часть площади под трапезной, Саймон вздохнул с облегчением.
Поскольку этот этаж был на добрых шесть или даже семь аллей ниже стен Внутреннего двора, только слабые отблески отраженного света проникали сюда через маленькие окна. Полутьма успокоила Саймона. Сюда запрещали приносить факелы, и у него было мало шансов быть обнаруженным.
В большом центральном помещении громоздкие штабеля бочонков и бочек, стянутых железными обручами, создавали мрачный ландшафт из круглых, высоких башен и узеньких проходов между ними. Все что угодно могло находиться в этих бочонках: сушеные овощи, головки сыра, рулоны ткани, оставленные здесь много лет назад, и даже оружие. Искушение открыть какой-нибудь из них и посмотреть, что за сокровища припрятаны там, было очень велико. Но у Саймона не было при себе никаких инструментов, чтобы вскрыть эти тяжелые, крепко заколоченные бочки. Да к тому же он не мог здесь шуметь, зная, что прямо над его головой Рейчел и ее легионы чистят, моют, метут и полируют.
Где-то на полпути через длинное темное помещение, пробираясь по узкому проходу между двумя опасно накренившимися башнями бочонков, Саймон чуть не провалился в какую-то дыру. Отпрянув назад с бьющимся от неожиданности сердцем, он сразу понял, что это не дыра - это люк. Его крышка валялась рядом. Конечно, если быть достаточно осторожным, он мог бы обойти его, но... почему все-таки он был открыт? Ведь общеизвестно, что крышки люков не открываются сами собой.
Может быть, это кто-нибудь из слуг вынес что-то из кладовой, расположенной там, внизу, и не смог закрыть люк, потому что были заняты руки? Помедлив одно мгновение, Саймон стремительно скатился по лестнице в таинственную дыру. Кто мог знать, какие необычайные, восхитительные вещи могли оказаться в комнате внизу?
Внизу было еще темнее, чем в помещении склада, и сначала он вообще ничего не видел. Ногой он осторожно нащупал что-то твердое - знакомую прочность дощатого пола. Но когда он захотел опустить вторую ногу, оказалось, что она проваливается в пустоту. И только то, что он держался за лестницу, удержало его от падения. Оказалось, что прямо под лестницей находился еще один люк, ведущий на нижний этаж. Он осторожно опустил вторую ногу на дощатый пол среднего помещения и принялся исследовать его.
Дверца люка над ним казалась едва заметным серым квадратом в полной темноте. Когда глаза его немного привыкли к тьме, он с разочарованием понял, что эта комната скорее всего была просто чуланом. Потолок в нем был гораздо ниже, чем наверху, а стены находились всего в нескольких локтях от него. Вся комнатушка была до самого потолка набита бочонками и мешками. И только узенький проход вел между ними к противоположной стене.
Пока он разочарованно обозревал чулан, где-то скрипнула доска. Он услышал размеренный звук шагов в этой кромешной тьме.
О страдания Божьи, кто это?! И что мне теперь делать?
Каким же идиотом надо было быть, чтобы не подумать о том, что люк может быть открыт просто потому, что кто-то все еще находится в нижних помещениях!
Проклиная себя за глупость, он тихо пролез в низкую, узкую щель. Шаги внизу приближались к лестнице. Саймон еще глубже втиснулся в маленькое пространство между двумя затхлыми холщевыми мешками, которые, судя по запаху и на ощупь, были набиты старым бельем. Понимая, что его все еще может увидеть любой, кто отойдет от люка к проходу, он опустился на корточки, опираясь рукой о старый ребристый дубовый сундук. Шаги прекратились, и лестница начала скрипеть - кто-то поднимался по ней. Саймон затаил дыхание. Он даже не понимал, почему он вдруг так испугался. Ведь поимка означала бы всего лишь еще одно наказание, еще несколько ехидных взглядов Рейчел - почему же он тогда трясется как заяц, преследуемый гончими?
А лестница все скрипела и скрипела, и на мгновение ему даже показалось, что поднимающийся, кто бы он ни был, направляется сразу наверх, в большое помещение... Но вдруг скрип прекратился. Тишина звенела в ушах Саймона. Скрип, еще один, и он внезапно понял, с подступающей к горлу тошнотой, что этот некто спускается обратно, вниз, к нему. Легкий приглушенный звук шага, когда невидимая фигура сошла с лестницы и ступила на пол. Снова тишина! Неведомая, страшная, пульсирующая! Медленные шаги приближались по узкому проходу, пока не остановились перед убежищем, которое себе выбрал Саймон. В слабом свете он разглядел заостренные черные сапоги так близко, что мог бы дотронуться до них рукой. А над сапогами свисал окаймленный черным подол алой рясы. Это был Прейратс!
Саймон скорчился за мешками и только молился, чтобы Эйдон остановил его сердце, звуки ударов которого гремели как громовые раскаты. Он чувствовал, как против воли его взгляд притягивается наверх, пока, наконец, в узкой щели между двумя накренившимися мешками он не увидел черное лицо алхимика. На секунду показалось, что Прейратс смотрит прямо на него, и он чуть не завизжал от ужаса.
Мгновение спустя он понял, что это не так: окутанные тьмой глаза красного священника были устремлены на стену над головой Саймона.
- Выходи.
Губы Прейратса не шевелились, но Саймон слышал его голос так явственно, как будто ему шептали прямо в ухо.
- Выходи. Быстро.
Голос был тверд и непреклонен. Саймону было стыдно за самого себя. Бояться нечего. Это просто детская глупость - скорчиться здесь в темноте. Можно встать и признаться в этой невинной шутке... но...
- Где ты? Покажись.
И как раз тогда, когда спокойный голос, звучащий у него в ушах, окончательно убедил его, что нет ничего проще, чем встать и заговорить, когда он уже тянулся к мешкам, чтобы опереться на них, черные глаза Прейратса скользнули по узкой щели, через которую смотрел Саймон. И это мимолетное касание взгляда мгновенно убило всякую мысль о возможности встать, как внезапный мороз убивает розовые бутоны. Взгляд Прейратса проник в спрятанные глаза Саймона и в маленькую щелку, открывшуюся в его сердце. Ужас уничтожения хлынул в него через эту щель.
Это была смерть - теперь Саймон понимал это. Он физически ощущал холодные частицы могильной земли под скребущимися пальцами. Тяжесть этой сырой, затхлой земли на глазах, на веках, на губах. Слова исчезли. Не было больше требовательного голоса у него в голове. Остался только призыв, необъяснимое нечто, неуклонно тащившее его вперед. Ледяной червь обвился вокруг его сердца... он сопротивлялся... а смерть ждала. Его смерть. Если он издаст хоть малейший звук, если позволит себе легчайшую дрожь или неслышный вдох, он больше никогда не увидит солнца. Он с такой силой закрыл глаза, что стало больно, он сжал зубы и губы, чтобы удержать дыхание. А тишина вокруг шипела и билась.
Призыв усиливался. Еще немного... Саймону казалось, что он медленно утопает в морской глубине.
Внезапный вопль разорвал тишину. За воплем последовало проклятие.
Неодолимый, удушающий призыв - исчез! Саймон еще успел открыть глаза, чтобы увидеть, как гладкая серая тень пронеслась мимо него, перепрыгнула через сапоги Прейратса, метнулась к люку и исчезла в темноте. Раздался удивленный смех священника, отозвавшийся глухим эхом в загроможденной комнате.
- Кошка...
После паузы длиной в целую вечность черные сапоги по-вернулись и двинулись обратно по проходу. Через мгновение Саймон услышал скрип лестничных ступенек. Но он все еще продолжал сидеть неподвижно, затаив дыхание, холодный пот стекал ему в глаза, но он не смел поднять руку, чтобы вытереть его. Пока еще не смел.
Наконец, когда истекло несколько томительных минут и звуки с лестницы окончательно замолкли, Саймон встал из-за укрывших его мешков. Его ноги дрожали. Слава Узирису и благословение этому маленькому серому существу, спасшему его. Но что теперь делать? Он слышал, как закрылся верхний люк, и это означало, что Прейратс ушел далеко, но все равно было очень рискованно даже приподнять тяжелую крышку. Если священник еще в кладовой, он может услышать этот звук. Как же ему быть?
Он понимал, что лучшим выходом будет не двигаться и ждать в темноте. Даже если алхимик сейчас наверху, возможно, в конце концов он кончит свои дела и уйдет. Это был самый безопасный план, но что-то в Саймоне бунтовало против него. Одно дело испугаться - а Прейратс действительно напугал его до бесчувствия, другое дело провести весь вечер наказанным в темном чулане, ну а Прейратс уже наверняка на пути в свое логово в Башне Хьелдина.
Кроме того, я не думаю, что он на самом деле мог заставить меня выйти... или мог? Наверное, я просто испугался до полусмерти!
Воспоминание о собаке со сломанной спиной снова всплыло в его памяти. Ему опять стало худо, и он долго не мог отдышаться.
А что сталось с его спасительницей кошкой? Если бы не она, его бы поймали.
Поймали - угольно-черные глаза Прейратса не оставляли его. Они не были плодом растревоженного воображения. Куда же делась кошка? Если она убежала на нижний этаж, то ей никогда оттуда не выбраться... без помощи Саймона. Это долг чести.
Он сделал несколько шагов вперед и увидел слабый свет, сочившийся через отверстие в полу. Может быть, внизу горит факел? Или там просто другой выход, и дверь ведет в один из нижних дворов?
После напряженного вслушивания в тишину у открытого входа в люк, чтобы убедиться, что на сей раз его не ждут никакие сюрпризы, Саймон осторожно ступил на лесенку и начал спускаться вниз. Снизу дохнуло холодом, рубашка Саймона вздулась на ветру, руки покрылись гусиной кожей; он закусил губу и продолжал спуск.
Площадки долго не было, и Саймон осторожно спускался все ниже и ниже.
Сперва свет виднелся только в самом низу, как будто Саймон находился в чем-то вроде бутылочного горла, наконец света стало больше, и вскоре после этого нога Саймона, искавшая следующую ступеньку, ощутила под собой твердый пол. Ступив на него, мальчик обнаружил, что проема больше нет, и он находится у нижней части лестницы. Единственным источником света в помещении - а после того, как Саймон захлопнул крышку люка, единственным источником света вообще - был странный сияющий прямоугольник, нечто вроде двери, нарисованной на дальней стене линиями мерцающего желтоватого света.
Саймон суеверно сотворил знак древа и огляделся. В комнате находились только смоляной столб и несколько предметов из рыцарского снаряжения. Хотя многие углы нельзя было разглядеть в глубокой тени, он никак не мог понять, что здесь могло заинтересовать такого человека, как Прейратс. Вытянув руки, он двинулся к светящемуся прямоугольнику на стене. Загадочный узор неожиданно ярко вспыхнул и тут же погас, накинув на все окружающее покров непроницаемой темноты.
Не было слышно ни звука, кроме стука его собственного сердца, напоминающего ропот далекого океана. Он сделал осторожный шаг, и стук каблука надолго заполнил тишину. Он сделал еще шаг, еще один, руки его коснулись стены и ощутили холод камня и странные теплые линии на нем.
Теперь я знаю, каково находиться на дне колодца. Остается надеяться, что никто не вздумает швырять в меня камни.
Он сел у стены, размышляя, что делать дальше, и вдруг услыхал легкий шелест. Что-то ударило его в грудь. Он вскрикнул. При звуке его голоса прикосновение исчезло, но тут же вернулось. Нечто терлось о его рукав и мурлыкало.
- Кошка! - прошептал он.
Ты спасла мне жизнь, знаешь ли. Саймон погладил невидимое тельце. Ну-ка остановись. Трудно разобрать, где у тебя зад, где перед, когда ты так вертишься. Все правильно, ты спасла меня, а я постараюсь вытащить тебя из этой дыры. И как ты только умудрилась забраться сюда?!
- Конечно, я и сам попал в ту же самую дыру, - сказал он вслух.
Он поднял пушистое существо и посадил его к себе за пазуху. Кошка замурлыкала громче, устраиваясь в тепле.

Предыдущая страница 12 Следующая страница


13 Тэд Уильямс

- Я знаю, что это была за светящаяся штуковина, - прошептал он. - Дверь, волшебная дверь!
Кроме всего прочего, эта волшебная дверь принадлежала Прейратсу, и Моргенс спустил бы с него шкуру только за то, что он подошел к ней, но Саймон чувствовал некоторое упрямое возмущение. В конце концов этот замок и его замок тоже, и кладовые никто не отдавал никакому выскочке-священнику, каким бы страшным он ни был. В любом случае, если он поднимется вверх по лестнице, и там окажется Прейратс, тогда... даже вернувшееся самолюбие не могло обманывать его относительно того, что случится тогда. Таким образом, оставалось два выхода - сидеть весь вечер на дне противного черного колодца, или...
Он приложил к стене растопыренную ладонь, и провел ею по холодным камням, разыскивая теплые полосы. Найдя их, Саймон обнаружил, что они удивительно совпадают с тем прямоугольником, который он видел раньше. Приложив руки к середине фигуры, он толкнул, но встретил только твердое сопротивление цельного камня. Он толкнул еще раз, изо всей силы; кошка беспокойно заерзала у него под рубашкой. Когда, тяжело дыша, Саймон прислонился к стене, то почувствовал, что даже теплые места становятся холодными под его руками. Внезапно сердце его заколотилось как бешеное - ему почудилось лицо священника, который улыбаясь вглядывался в темноту; он походил на паука.
- О Элисия, Матерь Божья, открой, - пробормотал он с надеждой, ладони стали холодными и липкими от страха. - Открой!
Камень внезапно потеплел, потом стал таким горячим, что Саймон отскочил.
Тонкая золотая линия возникла на стене и словно струйка раскаленного металла побежала по горизонтали, потом концы ее упали вниз и наконец соединились. Дверь заманчиво мерцала, Саймону понадобилось только протянуть руку и коснуться ее, чтобы линии стали ярче, обнаруживая истинные щели в камне. Юноша осторожно приложил руку к краю и потянул. Каменная дверь бесшумно распахнулась, и в комнату хлынул свет.
Его глаза слезились от непривычно яркого освещения. За дверью поворачивал и исчезал за углом каменный коридор, пробитый непосредственно в грубом камне основания замка. Ярко горел факел, ослепивший его сначала. Саймон поднялся на ноги, ощущая за пазухой уютную тяжесть кошки.
Стал бы Прейратс оставлять здесь горящий факел, если бы не собирался вернуться? И что это за странный проход? Саймон вспомнил, что Моргенс говорил что-то о руинах ситхи, перестроенных завоевателями. Это несомненно была очень старая кладка, но она казалась грубой и сырой, и вовсе не походила на полированную утонченность Башни Зеленого ангела. Саймон решил быстро осмотреться и, если коридор ведет в никуда, тогда, к сожалению, все-таки придется взбираться по лестнице.
Стены тоннеля были сырыми. Юноша слышал странные глухие удары, доносящиеся через камень.
Это уже наверное ниже уровня Кинслага. Тогда неудивительно, что здесь так сыро. Как бы в подтверждение своим мыслям он почувствовал, как в его ботинки начинает затекать вода.
Коридор снова повернул, под наклоном спускаясь вниз. Слабеющий свет от факела подкрепил новый источник. Саймон сделал последний поворот и ступил на ровный пол, примерно через десять шагов закончившийся стеной из скального гранита. Еще один факел оплывал на стене.
Два темных отверстия слабо вырисовывались с левой стороны; напротив них почти в самом углу, находилось что-то похожее на другую дверь. Когда он двинулся дальше, в ботинках забулькало.
Саймон быстро прошел мимо темных помещений, где в колеблющемся свете факелов нельзя было заметить ничего, кроме теней, и направился к двери в углу.
Что же за ней? Еще одна нежилая комната или новый коридор, ведущий неведомо куда через побитый морем гранит? Или это тайная сокровищница Прейратса, надежно скрытая от всех любопытных глаз - ну хорошо, от большинства любопытных глаз?
В центре двери была приделана маленькая металлическая пластина. Саймон не мог с ходу определить, был ли это замок или закрытый глазок. Он попробовал подвинуть пластинку, но ржавый металл не шевельнулся, и Саймон сдался, дуя на покрасневшие пальцы. Размышляя, юноша заметил кусок сломанной дверной петли, лежащий на земле слева от него. Он поднял обломок, уперся им в пластину и нажал - она с жалобным скрипом откинулась на заржавевших петлях. Быстро оглядевшись и прислушавшись, Саймон приник глазом к отверстию в двери.
К его величайшему удивлению, в комнате горело несколько тростниковых свечей, и мысль о том, что он нашел тайный продовольственный склад, была немедленно отброшена после взгляда на сырую солому на полу и голые стены. Хотя что-то было в дальней части комнаты... какой-то призрачный узел.
Что-то звякнуло, и Саймон резко повернулся. Страх сковал его по рукам и ногам, юноша замер, в ожидании услышать топот черных сапог. Шум раздался снова.
Саймон вдруг понял, что он доносится из комнаты за дверью. Он снова прильнул к отверстию и начал напряженно вглядываться в тени.
Что-то двигалось у дальней стены, странное темное тело, и при каждом движении снова раздавался резкий металлический звук. Существо в тени подняло голову.
Задыхаясь, Саймон отпрянул от глазка, как будто получил пощечину. В какой-то страшный миг он почувствовал, что земля покачнулась у него под ногами, словно он вошел в знакомый дом и увидел там разлагающийся труп.
Закованное в цепи существо с загнанными отчаянными глазами было... принцем Джошуа.

Глава 12
ШЕСТЬ СЕРЕБРЯНЫХ ВОРОБЬЕВ

Саймон, спотыкаясь, бежал через хозяйственный двор, голова гудела от страшных мыслей, скопившихся в ней. Хотелось спрятаться, убежать, выкрикнуть ужасную правду, чтобы заставить выскочить на улицу сонных обитателей замка. С какой потрясающей уверенностью они передавали друг другу сплетни и догадки, но они ничего не знали. Ничего. Хотелось выть и швырять вещи, но ни так, ни этак нельзя было освободить сердце от сжимавшего его страха, порожденного глазами Прейратса, глазами стервятника. Что делать? Кто поможет вернуть на место перевернутый мир? Моргенс.
Даже когда Саймон, задыхаясь и чуть не плача, бежал в наступающих сумерках по хозяйственному двору, спокойное, насмешливое лицо доктора появлялось перед его глазами, оттесняя птичьи глаза Прейратса и загнанные глаза тени, скрытой внизу, в подземелье. Ни о чем больше не думая, он промчался мимо черных ворот Башни Хьелдина к канцелярии. В считанные мгновения он пробежал длинные коридоры и открыл запретную дверь в Башню Зеленого ангела. Он так рвался к Моргенсу, что если бы пономарь Барнаба поджидал его, Саймон обернулся бы ртутью в его руках.
Юноша ураганом мчался вперед, задыхаясь от бешеной спешки, толкавшей его.
Прежде чем боковая дверь захлопнулась, Саймон добежал до подвесного моста; через несколько секунд он колотил в дверь Моргенса. Двое эркингардов без интереса взглянули на негр и продолжали играть в кости.
- Доктор! Доктор! Доктор! - кричал Саймон, стуча, как сумасшедший бондарь.
Доктор быстро появился и посмотрел на него встревоженными глазами.
- Рога фыркающего Криаксоса, мальчик! Ты взбесился? Ты наглотался шмелей?
Саймон, не сказав ни слова, протиснулся мимо доктора и бросился по коридору. Тяжело дыша, он остановился у внутренней двери. Подошел доктор, бросил на юношу быстрый проницательный взгляд и отворил.
Только когда дверь была заперта, Саймон начал рассказ о своей экспедиции и ее неожиданных результатах. Доктор раздул огонь и налил сдобренного специями красного вина в кастрюльку, чтобы разогреть. Проделывая все это, он внимательно слушал, иногда отрывисто вставляя вопросы в повествование Саймона, как если бы он совал палку в клетку с медведем. Выслушав, Моргенс мрачно покачал головой, передал юноше чашку с подогретым вином и сел со своей чашкой на кресло с высокой спинкой. Он сидел, скрестив на подушках тонкие белые ноги в шлепанцах, складки серого халата оставляли открытыми голени.
- ...И я знаю, что не должен был трогать волшебную дверь, доктор, я знаю, но я сделал это - и там был Джошуа. Я сбивчиво рассказал, но я видел его, у него была борода, и он выглядел ужасно... Но это был он!
Моргенс посасывал вино, вытирая бороду длинным рукавом.
- Я верю тебе, мой мальчик, - сказал он. - Мне не хотелось бы верить, но это дьявольски правдоподобно. Это подтверждает странную информацию, которую я получил.
- Но что мы будем делать? - Саймон почти кричал. - Он умирает! Это сделал Элиас? Король знает?
- Я не могу сказать тебе с уверенностью; безусловно, во всяком случае, что Прейратс знает. - Доктор поставил на стол чашку с вином и встал. Низкие окна за его спиной стали красными от лучей заходящего солнца. - Что касается того, что мы будем делать, то ты, например, сейчас пойдешь и съешь ужин.
- Ужин?! - Саймон поперхнулся и пролил вино. - Когда принц Джошуа?..
- Да, мальчик, именно ужин. Прямо сейчас мы ничего предпринять не можем, а мне необходимо поразмыслить. Если ты пропустишь ужин, это только поднимет шум, пусть и небольшой, и сделает то, что нам совершенно не нужно. Иди, съешь ужин, а когда не жуешь, держи язык за зубами, ладно?
Трапеза тянулась невыносимо долго. Стиснутый усталыми судомойками, Саймон отчаянно сопротивлялся безумному желанию вскочить и швырнуть чашку и тарелку так, чтобы они закружились по устланному соломой полу. Разговоры бесили его своей абсолютной неуместностью, пастуший пирог, испеченный Юдит специально для праздника костров, казался твердым и безвкусным как дерево.
Рейчел с неудовольствием наблюдала за ним со своего места во главе стола.
Когда Саймон наконец вскочил, чтобы принести свои извинения, она последовала за ним к двери.
- Извини, Рейчел, я спешу, - сказал он, надеясь избежать предстоящей нотации. - Доктор Моргенс хочет, чтобы я помог ему с чем-то срочным. Можно?
Сперва у Рейчел был такой вид, как будто она собирается схватить его за ухо и препроводить обратно за стол, но что-то в его лице или тоне тронуло ее, она почти улыбалась.
- Хорошо, мальчик, можешь идти, но сначала не забудь поблагодарить Юдит за этот славный кусок пирога. Она весь день потратила на то, чтобы его приготовить.
Саймон бросился к Юдит, сидевшей за отдельным столом. Ее толстые щеки покраснели, когда он высказал ей свое восхищение. Саймон побежал к двери, но Рейчел поймала его за рукав. Саймон открыл было рот, чтобы горячо протестовать, но она сказала только:
- Успокойся и будь осторожен, ты, мальчик-простак. Не бывает таких важных дел, чтобы из-за них стоило умирать по дороге. - Она погладила его руку и отпустила. Саймон уже давно исчез за дверью, а она все смотрела ему вслед.
Саймон натянул жилет и куртку, только дойдя до колодца. Доктор еще не появился, и Саймон нетерпеливо расхаживал в тени трапезной, как вдруг мягкий голос за его спиной заставил юношу вздрогнуть.
- Извини, что заставил тебя ждать, мальчик. Пришел Инч, и я провел дьявольских полчаса, убеждая его, что он мне не нужен. - Доктор натянул капюшон, пряча лицо.
- Как вы ухитрились подойти так незаметно? - спросил Саймон, как и доктор, шепотом.
- Я на что-то еще гожусь, Саймон, - сказал доктор оскорбленным тоном. - Я стар, но еще не в маразме. Саймон не знал, что такое маразм, но суть он понял.
- Извините, - шепнул он.
Они молча спустились вниз по лестнице трапезной, где Моргенс достал хрустальную сферу величиной с незрелое яблоко. Он потер ее, и внутри загорелась искорка, которая быстро разгоралась, освещая тюки и бочонки мягким медовым светом. Моргенс обернул нижнюю часть светильника рукавом и держал его перед собой, пока они пробирались через штабеля продуктов.
Люк был закрыт. Саймон не помнил, захлопнул ли он его, когда в ужасе выбирался наружу. Они осторожно спустились по лестнице - Саймон впереди, а за ним Моргенс со светящимся шаром, свет которого озарял все вокруг. Саймон показал на чулан, где Прейратс чуть не поймал его. Они спустились еще ниже, к подвальному этажу.
Нижняя комната была пуста, как и прежде, но дверь, ведущая в каменный проход, была закрыта. Саймон, уверенный, что он этого не делал, сказал об этом Моргенсу, но маленький доктор только нетерпеливо отмахнулся и, подойдя к стене, начал отыскивать место, где была щель, в соответствии с указаниями Саймона.
Доктор делал рукой круговые движения по стене, бормоча что-то вполголоса, но нижняя щель так и не появлялась. После того, как Моргенс еще некоторое время пошлепывал по стене, разговаривая сам с собой, Саймону надоело переминаться с ноги на ногу и он присел на корточки около доктора.
- Разве вы не можете сказать какое-нибудь заклинание и открыть ее?
- Нет, - прошипел Моргенс. - Умный человек никогда, я повторяю никогда, не использует Искусство, пока в этом нет необходимости. Особенно, когда имеет дело с другим адептом, вроде нашего отца Прейратса. Это все равно, что поставить свою подпись.
Пока Саймон сидел на корточках и хмурился, доктор плашмя положил свою руку на то место, гае находилась дверь. После быстрого легкого прощупывания поверхности он резко ударил по ней правой рукой. Дверь открылась, и в комнату проник свет факела. Доктор заглянул за дверь, бросил лампу-кристалл в свой объемистый рукав и вытащил кожаный мешок.
- Ах, Саймон, Саймон, - тихо засмеялся доктор, - какой замечательный взломщик получился бы из меня! Это была не волшебная дверь. Ее просто замаскировали при помощи Искусства. Ну, пошли. - И они вошли в сырой каменный коридор.
Эхо их шагов разносилось по коридору, а они шли и шли к его концу, к запертой двери. Быстро оглядев замок. Моргенс заглянул в глазок.
- Думаю, что ты прав, парень, - прошипел он. - Берцовая кость Нуанни! Как бы мне хотелось, чтобы я ошибался! - Он вернулся к изучению замка. - Отправляйся в тот конец коридора и смотри и слушай. Смотри и слушай!
Саймон стоял на страже, а Моргенс рылся в своем мешке и наконец достал из него длинное, тонкое, как игла, лезвие с деревянной ручкой. Он весело помахал им, демонстрируя Саймону.
- Это кинжал, которым колют свиней в Наранси. Я знал, что он когда-нибудь мне понадобится.
Он примерил его к замочной скважине: лезвие легко вошло в отверстие и еще оставалось свободное место. Доктор вытащил лезвие и достал из мешка крошечную баночку, которую открыл зубами. Саймон смотрел, как завороженный, а Моргенс перевернул баночку и налил темную липкую массу на узкое лезвие и быстро сунул его в замочную скважину. На замке остались блестящие следы.
Моргенс осторожно пошевелил кинжалом в замке, затем отступил и начал считать на пальцах. Пересчитав пальцы обеих рук три раза, он схватился за тонкую ручку и пытался повернуть кинжал, потом поморщился и отпустил ее.
- Иди-ка сюда, Саймон. Мне нужны твои сильные молодые руки.
По указанию доктора Саймон схватился за рукоятку этого странного инструмента и попытался повернуть его, но пальцы его соскользнули с полированной поверхности дерева. Он схватился покрепче и вскоре почувствовал, как что-то зацепил там, внутри замка. Через секунду он услышал, как в сторону соскочил запор. Моргенс кивнул, и Саймон плечом открыл дверь.
Догорающие свечи еле-еле освещали камеру. Когда Саймон и доктор вошли в нее, они увидели, что скованная фигура в глубине подвала приподняла голову.
Глаза узника медленно расширялись, как бы узнавая что-то. Губы его зашевелились, но только хриплое дыхание вырывалось из него. Запах мокрой, гнилой соломы был совершенно непереносим.
- О... о... мой бедный принц Джошуа, - только и смог произнести доктор.
Пока Моргенс внимательно рассматривал наручники Джошуа, Саймон стоял рядом, остро чувствуя свою бесполезность. Он ничем не мог помочь. Принц Джошуа был худ, болезненно худ и бородат, как бандит с большой дороги, участки тела, которые были видны сквозь гнилое покрывало, были покрыты язвами.
Моргенс что-то зашептал на ухо Джошуа Безрукому, затем снова достал свой мешок и вытащил из него плоскую коробочку, вроде той, в которой держат губную помаду. Проворно втирая что-то из коробки сначала в одну ладонь, а потом в другую, доктор еще раз осмотрел оковы Джошуа. Обе руки принца были прикованы к массивному кольцу в стене: одна с наручником вокруг запястья, вторая с металлическим манжетом, надетым на тонкую руку чуть выше локтя.
Моргенс, наконец, закончил втирать свое снадобье в руки. Он протянул коробочку и мешок Саймону.
- Теперь будь хорошим мальчиком и закрой глаза. Я обменял переплетенный в шелк том Плесиннена Мирмениса на эту мерзость. Я не знаю, я только надеюсь.
Действительно, Саймон, закрой глаза...
Пока Саймон поднимал руки к глазам, он успел увидеть, как доктор тянулся к кольцу, к которому были прикованы цепи принца. Мгновение спустя вспышка света пронзила сомкнутые пальцы Саймона, раздался скрежещущий треск. Когда юноша снова посмотрел, то увидел принца Джошуа, грудой лежавшего вместе с его цепями на полу. Моргенс на коленях стоял около него, руки его дымились. Стенное кольцо почернело и покорежилось, как подгоревшая лепешка.
- Ф-ф-фу, - произнес, задыхаясь, доктор. - Я надеюсь.. я надеюсь... что никогда больше не буду вынужден заниматься этим. Ты сможешь поднять принца, Саймон? Я слишком слаб.
Джошуа с трудом повернулся на бок и попытался отказаться:
- Я думаю... я могу... идти. Прейратс.. дал мне что...
- Ерунда, - доктор глубоко вздохнул и, шатаясь, поднялся на ноги. - Саймон - сильный парень. Давай, мальчик, не зевай. Бери его.
После нескольких попыток Саймон ухитрился обернуть свисающие концы цепей Джошуа, все еще прикованные к запястью и к руке, вокруг талии принца. Затем с помощью Моргенса он как-то изловчился поднять Джошуа, как младенца. Он стоял и задыхался от недостатка воздуха. Сначала он решил, что не выдержит, но когда неуклюжим движением сдвинул Джошуа повыше на спину, то обнаружил, что даже вместе с цепями сможет нести его.
- Перестань идиотски улыбаться, Саймон, - сказал доктор. - Нам еще надо втащить его вверх по лестнице.
Каким-то чудом они справились: Саймон, кряхтя и почти плача от напряжения, Джошуа, слабо подтягиваясь на перекладинах, и Моргенс, который подталкивал их снизу и воодушевлял свистящим шепотом. Это был долгий, очень долгий, как в ночных кошмарах, подъем. Наконец они добрались до главной кладовой. Саймон прислонился к тюкам, чтобы перевести дыхание, Джошуа все еще цеплялся за его спину, а доктор Моргенс пробежал мимо них.
- Где-то... где-то... - бормотал он, протискиваясь между тюками и бочонками. Добравшись до южной стены комнаты, он принялся за поиски всерьез, светя себе кристаллом.
- Что, - начал было Саймон, но доктор жестом заставил его замолчать. Они стояли и наблюдали за доктором, то появляющимся, то исчезающим среди штабелей бочек. И вдруг Саймон почувствовал слабое прикосновение к своим волосам. И что-то мокрое покатилось по его шее.
- Нашел! - раздался приглушенный, но торжествующий возглас доктора. - Пошли! - Саймон встал, слегка пошатываясь, и понес принца. Моргенс стоял у черной стены, показывая на пирамиду больших бочек, отбрасывающих чудовищную, гигантскую тень.
- Что-нибудь нашли? - спросил Саймон, устраивая поудобней принца на своих плечах. - Бочки?
- Вот именно, - торжествующе хихикнул доктор. Он повернул на пол-оборота металлический обод верхней бочки. И один ее бок распахнулся, как дверь, обнаружив зияющую тьму.
- Что это? - подозрительно уставился туда Саймон.
- Это ход, глупый ты мальчишка. - Моргенс взял его под локоть и повел к бочке с распахнутым боком. - Этот замок, как сотами, пронизан такими потайными ходами.
Поморщившись, Саймон остановился, заглядывая в черную глубину.
- Туда?
Моргенс кивнул. Саймон понял, что войти он не сможет. Поэтому он опустился на четвереньки, подобно карнавальному пони.
- Я не знал, что такие проходы есть в кладовых. Его голос эхом прокатился по бочке. Моргенс нагнулся, чтобы придержать голову принца в узком проходе.
- Саймон, вещей, которых ты не знаешь, гораздо больше тех, которые знаю я.
И этот факт приводит меня в отчаяние. А теперь закрой рот и давай торопиться.
На другом конце лаза они снова смогли встать. Кристалл Моргенса осветил длинный извивающийся коридор, ничем не примечательный, кроме немыслимого количества пыли.
- Ах, Саймон, - сказал Моргенс, когда они торопливо двигались вперед. - Я просто мечтаю, чтобы у меня было время показать тебе хотя бы часть тех комнат, мимо которых проходит этот коридор. Некоторые из них принадлежали замечательной и очень красивой леди. Она любила использовать этот коридор для своих тайных свиданий. - Доктор взглянул на лицо Джошуа, уткнувшегося в шею Саймона. - Заснул, - пробормотал Моргенс. - Все спят.
Коридор поднимался и опускался, поворачивая то в одну, то в другую сторону. Они прошли через множество дверей. Замки некоторых из них были черными и проржавевшими, а другие, наоборот, сияли, как новенькие монеты. Однажды они прошли мимо ряда маленьких окон. Чуть скосив глаза, Саймон поразился, увидев караульных на западной стене замка. Их силуэты отчетливо виднелись на фоне облаков, окрашенных лучами заходящего солнца.
- Выходит, что мы над трапезной, - удивился Саймон. - Когда же мы успели взобраться так высоко?
Саймон уже еле волочил ноги в полном изнеможении, когда Моргенс наконец остановился. В этой части извилистого коридора без окон все стены были завешаны гобеленами. Доктор приподнял один из них, но за ним оказалась серая каменная стена.
- Значит, не тот гобелен, - пропыхтел доктор, поднимая следующий, за которым обнаружилась дверь из неотесанных досок. Сначала Моргенс прижался к ней ухом, прислушался и только потом открыл ее.
- Зал летописей, - он указал на коридор, освещенный факелами. - Отсюда всего... несколько сотен шагов... до моих комнат...
Когда Саймон с грузом прошел через дверь, она захлопнулась с мягким стуком. Саймон оглянулся, но не смог отличить ее от деревянных панелей, идущих вдоль стен коридора.
Им оставался последний, может быть самый трудный участок пути: от самой восточной двери архивных помещений через открытые службы. Когда, шатаясь, они шли по затененной траве, прижимаясь как можно ближе к стене, чтобы только не запутаться в плюще, Саймону показалось, что он заметил какое-то движение в тени от стены на противоположной стороне двора. Что-то большое слегка поворачивалось, как бы следя за их продвижением. Ему почудились даже очертания знакомых сутулых плеч. Но уже темнело, и он не был в этом уверен. Может быть, это было одно из черных пятен, которые время от времени появлялись у него в глазах.
В боку кололо. Казалось, кто-то сжал его ребра огромными кузнечными клещами Рубена. Ковылявший впереди Моргенс придерживал дверь открытой. Саймон вошел, осторожно опустил свою ношу и сам растянулся во весь рост на прохладных каменных плитах. Все вращалось вокруг него.
- Вот, ваше высочество, выпейте это, - донеслись до него слова Моргенса.
Через некоторое время он уже смог открыть глаза и даже приподняться на локте.
Джошуа сидел, прислонившись к стене. Моргенс опустился перед ним на корточки и держал в руках коричневый керамический кувшин.
- Ну как, лучше? - спросил доктор. Принц слабо кивнул.
- Гораздо. Этот ликер похож на тот, что давал мне Прейратс... но не такой горький... Он сказал, что я слабею очень быстро... что этой ночью я им понадоблюсь...
- Понадобитесь им? Мне это совсем не нравится, дьявольски не нравится. - Моргенс протянул кувшин Саймону. Жидкость была шипучей и кисловатой на вкус. Но Саймон сразу согрелся. Доктор встал, выглянул за дверь и закрыл ее на засов.
- Завтра День костров, первое майа, - сказал он. - а сегодня... сегодня очень плохая ночь, мой принц. Она называется Ночь камней.
Саймон чувствовал, как ликер доктора приятно согревает его, спускаясь в желудок. Боль в суставах утихала. Как будто скрученная ткань начала распрямляться. Он сел на полу. Голова слегка кружилась.
- Мне все это кажется исключительно зловещим, - сказал Моргенс. - И это "вы нам понадобитесь", и Ночь камней. Я жду чего-нибудь очень страшного.
Страшнее, чем заключение в тюрьму родного брата.
- Для меня и это заключение было достаточно ужасным. - Гримаса исказила изможденное лицо Джошуа. И вновь глубокие скорбные морщины заняли ее место. - Моргенс, - произнес он через некоторое время, и голос его дрогнул. - Они убили всех моих людей. Он устроил нам засаду.
"Доктор поднял руку, как бы собираясь положить ее на плечо принца, но потом опустил.
- Я ни минуты не сомневаюсь в этом, мой лорд. Ни минуты. Но скажите мне, был ли ваш брат замешан в эту историю? Неужели Прейратс мог действовать один?
Джошуа устало покачал головой.
- Я не знаю. Люди, напавшие на нас, выглядели просто сбродом. А я никогда не видел дикого, кроме священника с тех пор, как меня привели туда. Но... совершенно невозможно предположить, что Прейратс предпринял эту авантюру без Элиаса.
- Скорее всего, так.
- Но почему?! Почему, будь они прокляты! Я же не стремлюсь к власти, даже наоборот, если уж на. то пошло! Что заставило их?
- Боюсь, мой принц, что сейчас у меня нет ответа на этот вопрос. Хотя должен сказать, что все это, к сожалению, подтверждает мои подозрения о... других вещах, о... северных делах. Помните ли вы слухи о белых лисицах1 - Тон Моргенса был значительным и даже зловещим, но принц только удивленно поднял бровь и ничего не сказал. - Ну ладно, сейчас не время говорить о моих опасениях. День на исходе, и мы должны заняться более неотложными делами.
Моргенс помог Саймону подняться на ноги и начал что-то искать в своих вещах. Юноша стоял, застенчиво глядя на принца Джошуа, который все так же сидел, прислонившись к стене и закрыв глаза. Доктор вернулся с молотком и зубилом.
- Попробуй срубить цепи Джошуа, хорошо? А я должен заняться еще кое-чем. - И он снова удалился.
- Ваше высочество, - негромко сказал Саймон, подойдя к принцу. Джошуа открыл глаза и посмотрел сперва на юношу, потом на инструменты в его руках. Он кивнул.
Опустившись на колени около принца, Саймон двумя сильными ударами разбил замок обруча, окружавшего правую руку Джошуа. Когда же он передвинулся к левой, Джошуа снова открыл глаза и положил свою ладонь на руку Саймона, удерживая его.
- С этой стороны сними только цепь, юноша, - слабое подобие улыбки промелькнуло на его лице. - оставь мне этот наручник на память о моем брате. - Он качнул сморщенным обрубком правой руки. - Я хотел бы сохранить этот знак отличия.
Саймон, почему-то испугавшийся, слегка дрожал, прижимая руку Джошуа к каменной плите. Одним ударом он разрубил цепь, оставив манжет в неприкосновенности.
Появился Моргенс с кипой черной одежды.
- Идемте, Джошуа, нам надо торопиться. Уже час, как стало темно, и кто знает, когда они хватятся вас" и начнут искать. Я, конечно, сломал в замке свой кинжал, но боюсь, это ненадолго их задержит.
- И что мы будем делать дальше, - спросил принц, вставая. Саймон помогал ему надеть поношенную крестьянскую одежду. - Кому мы можем доверять в этом замке?
- Сейчас - никому. Поэтому вы и должны отправиться в Наглимунд. Только там вы будете в относительной безопасности.
- Наглимунд... - ошеломленно повторил Джошуа. - Все эти ужасные месяцы я мечтал о своем доме... Но нет! Я должен показать всем двуличие моего брата. Я сумею найти сильные руки, которые помогут мне...
- Не здесь. Не теперь, - голос Моргенса был тверд, а взгляд непреклонен. - Вы снова окажетесь в подземелье и на этот раз - ненадолго. Вас убьют, мой принц. Вы обязаны отправиться в хорошо укрепленное место, где сможете не опасаться удара в спину. И только тогда и оттуда вы можете предъявлять какие-нибудь требования. Многие короли заточали и убивали своих родственников.
И большинству это сходило с рук. Требуется нечто гораздо большее, чем семейные дрязги, чтобы поднять и повести за собой народ.
- Но, - неохотно согласился Джошуа, - даже если вы и правы, как я смогу бежать отсюда? - он закашлялся. - Ворота замка безусловно закрыты на ночь...

Предыдущая страница 13 Следующая страница


Трон из костей дракона 14

Впрочем, я могу медленно подойти к внутренним воротам в одежде бродячего менестреля и попытаться пропеть себе путь к свободе.
Моргенс улыбнулся, а Саймон был восхищен мужеством непреклонного принца, который всего час назад еще сидел в темном подвале, закованный в цепи и безо всякой надежды на спасение.
- На этот раз я могу ответить на ваш вопрос, - сказал довольный доктор. - Посмотрите сюда. - Он пошел в дальний конец комнаты, к углу, где как-то раз Саймон плакал у грубой каменной стены, и указал на карту звездного неба, на которой тонкие лини образовывали четырехкрылую птицу. С легким поклоном он сдвинул карту вбок, и за ней обнаружилось отверстие, прикрытое деревянной дверью.
- Я уже доказал вам, что Прейратс не единственный, кто знает о спрятанных дверях и тайных переходах. - Доктор усмехнулся. - Отец Красная Сутана здесь недавно, и ему еще предстоит многое узнать о замке, который был моим домом гораздо дольше, чем вы оба живете на свете.
Саймон пришел в такой восторг, что едва мог стоять на месте, но лицо Джошуа выражало сомнение.
- Куда ведет этот ход. Моргенс? - спросил он. - Мне бы не хотелось бежать из подземелья Элиаса только затем, чтобы оказаться во рву Хейхолта.
- Не волнуйтесь, мой принц. Этот замок стоит на множестве пещер и тоннелей, не говоря уж о руинах древней постройки. Весь этот лабиринт так велик, что даже я не знаю и половины его. Однако я знаю достаточно, чтобы найти безопасный выход для вас. Подойдите сюда.
Моргенс подвел к столу принца, который шел с трудом, опираясь на плечо Саймона. На нем он развернул свиток пергамента с обтрепанными и посеревшими от старости краями.
- Видите, - сказал Моргенс, - я не терял времени даром, пока Саймон ужинал. Вот план катакомб, конечно, неполный, но ваш путь отмечен на нем. Если вы будете точно следовать этому плану, то выберетесь на поверхность по крайней мере на кладбище за стенами Эрчестера. А уж оттуда, я уверен, вы сможете найти путь к безопасному убежищу на эту ночь:
После того, как они внимательно изучили карту. Моргенс отвел Джошуа в сторону и начал с ним неслышную беседу. Саймон, чувствуя себя немного обиженным, остался стоять у стола и рассматривал план. Доктор нанес на него путь яркими красными чернилами. И только от одного взгляда на этот путь у Саймона закружилась голова.
Когда мужчины закончили разговор, Джошуа подошел к столу и взял карту.
- Что ж, старый друг, - сказал он. - Раз уж надо идти, то надо идти немедленно. Было бы глупо задерживаться в Хейхолте хоть на минуту. Я, конечно, обдумаю все, что вы мне сейчас сказали. - Он обвел взглядом захламленную комнату. - Я только боюсь, как бы ваши смелые действия не обернулись против вас.
- Тут вы ничем не можете мне помочь, Джошуа, - ответил Моргенс. - Но у меня имеются собственные средства защиты: кое-какие знания и кое-какие трюки.
Как только Саймон рассказал мне, что нашел вас, я сразу же начал готовиться к борьбе. Я был уверен, что рано или поздно придет моя очередь. Сегодняшняя ночь только ускорит неизбежное... Возьмите этот факел.
Сказав это, маленький доктор снял головню со стены и вручил ее принцу.
Затем протянул ему еще и мешок.
- Я положил вам сюда немного еды и целебного ликера. Этого, конечно, недостаточно, но вы должны идти налегке. И, пожалуйста, торопитесь. - Он снял с двери звездную карту. - Пришлите мне словечко, как только окажетесь в безопасности. А я еще много смогу вам рассказать.
Принц кивнул и, прихрамывая, вошел в темный проход. Обернулся. Пламя факела отбрасывало его тень далеко вглубь шахты.
- Я никогда не забуду этого. Моргенс, - сказал он. - А ты, молодой человек... ты совершил сегодня смелый поступок. И я надеюсь, что когда-нибудь он изменит твою судьбу.
Саймон преклонил колени, обуреваемый множеством чувств: здесь были и гордость, и печаль, и страх, его мысли перепутались и потеряли всякую ясность.
- Счастливого пути, Джошуа, - сказал Моргенс, полуобняв Саймона. И они вместе смотрели, как факел принца удаляется вниз по узкому проходу, пока, наконец, его не поглотила тьма. Доктор захлопнул дверь и возвратил карту на место.
- Пойдем, Саймон, - сказал он. - У нас еще много дел. Прейратс скоро хватится своего узника в эту Ночь камней. И я не думаю, что он будет доволен.
Некоторое время они молчали. Саймон болтал ногами, сидя на своем насесте, на столе. С одной стороны, он был испуган, а с другой - возбужден всем тем, что нависло над этим спокойным, старым замком. Моргенс суетился по комнате, переходя от одного непонятного дела к другому.
- Я многое успел сделать, пока ты ел. Но кое-что еще осталось. Несколько неразвязанных концов.
Объяснение маленького человека ничего не объяснило Саймону, но события развивались так быстро, что удовлетворяли даже его нетерпеливый характер. Он только кивнул и еще некоторое время продолжал сидеть и болтать ногами.
- Что ж, полагаю, это все, что я могу сегодня сделать, - сказал, наконец.
Моргенс. - А тебе пора отправляться обратно и лечь спать. И приходи с утра, сразу же после того, как выполнишь все свои дела.
- Дела? - задохнулся Саймон. - Какие дела? Завтра?
- Конечно, - отрезал доктор. - Или ты считаешь, что произойдет что-нибудь необыкновенное, а? Может быть, ты предполагаешь, что король объявит: "О, кстати, мой брат бежал из подземелья сегодня ночью. По этому поводу я объявляю общий выходной." Я надеюсь, что ты так не думаешь?
- Нет, я...
- И ты, конечно, не заявишь Рейчел: "Я не могу делать свою обычную работу, потому что мы с Моргенсом замышляем государственную измену". Ты ведь не собираешься так заявлять?
- Конечно, нет.
- Вот и прекрасно. Значит, ты сделаешь свою работу и как можно скорее придешь ко мне. И мы с тобой обсудим ситуацию. Все это гораздо опаснее, чем ты думаешь, Саймон. Но боюсь, что теперь уже ты - неотъемлемая часть этих событий... не знаю уж, на горе или на радость... Я-то надеялся удержать тебя подальше от всего этого...
- Подальше от чего? И часть чего, доктор?
- Неважно, мой мальчик. Но, по-моему, с тебя уже хватит на сегодня. Я попробую объяснить тебе завтра то, что смогу. Ночь камней - не самое лучшее время, чтобы говорить о таких вещах, как...
Слова Моргенса были прерваны громким стуком в наружную дверь. Мгновение Саймон и доктор стояли, молча уставившись друг на друга. После паузы стук повторился.
- Кто там? - крикнул Моргенс таким спокойным голосом, что Саймону пришлось взглянуть на лицо маленького человека, чтобы убедиться, что оно все еще искажено страхом.
- Инч, - последовал ответ. Моргенс успокоился.
- Уходи, - сказал он. - Я же говорил тебе, что ты мне не нужен сегодня.
- Доктор, - прошептал Саймон, воспользовавшись минутной паузой. - Мне кажется, я видел Инча раньше... Снова раздался унылый голос:
- Кажется, я кое-что оставил... оставил в вашей комнате, доктор.
- Придешь И заберешь это в другое время, - крикнул Моргенс, и на этот раз его раздражение было искренним. - Сейчас я слишком занят...
Саймон попытался еще раз:
- Мне кажется, я видел его, когда нес Джош..
- Откройте дверь немедленно - именем короля! Холодное отчаяние охватило Саймона: этот голос уже не принадлежал Инчу.
- Во имя Лессера Крокодила! - выругался Моргенс в изумлении, - этот волоокий тупица предал нас. Вот уж не думал, что у него хватит на это ума. Я не позволю дальше беспокоить меня! - крикнул он и прыгнул к длинному столу, пытаясь сдвинуть его к запертой внутренней двери. - Я старый человек, и мне нужно отдохнуть. - Саймон бросился к нему на помощь. Ужас, охвативший его, смешивался с неожиданным приступом веселья.
Но тут третий голос отозвался из вестибюля. Жестокий и грубый голос:
- Твой отдых и в самом деле будет долгим, старик! Саймон споткнулся и чуть не упал - под ним подкосились ноги, Прейратс был здесь! Ужасающий треск разносился по нижнему вестибюлю, когда доктор и Саймон, придвинули, наконец, к двери тяжелый стол.
- Секиры, - сказал Моргенс и побежал вдоль стола в поисках чего-то.
- Доктор, - прошептал Саймон, дрожа от страха. Звук крошащегося дерева доносился отовсюду. - Доктор, что мы еще можем сделать?
Он повернулся, и ему показалось, что он сошел с ума. Моргенс стоял на столе на коленях, скрючившись около предмета, в котором Саймон узнал клетку.
Лицо доктора было прижато к прутьям клетки. Он ворковал и бормотал что-то сидящим внутри существам, хотя, как и Саймон, не мог не слышать, как крушат наружную дверь.
- Что вы делаете? - выдохнул Саймон. Моргенс спрыгнул со стола и с клеткой в руках побежал через всю комнату к окну. При возгласе Саймона он оглянулся и спокойно посмотрел на потрясенного юношу. Грустно улыбнулся и покачал головой.
- Кончено, мой мальчик, - сказал он. - Я должен обеспечить тебя всем необходимым, как и обещал твоему отцу. Как мало у нас оказалось времени! - Он поставил клетку и снова вернулся к столу и начал на нем рыться в то время, как дверь сотрясалась от тяжелых ударов. Слышались грубые голоса и лязганье доспехов. Наконец, Моргенс нашел то, что искал, - маленький деревянный ящичек.
Он перевернул его и вытряхнул себе на ладонь какой-то золотой предмет, снова направился к окну, но по дороге остановился и взял со стола связку тонких пергаментов.
- Возьми это с собой, будь добр, - сказал он, протянув связку Саймону, и поспешил к окну. - Это моя "Жизнь Пре-стера Джона", и мне бы не хотелось доставлять удовольствие Прейратсу быть первым критиком моей рукописи. - Пораженный Саймон взял пергамента и запихнул их под рубаху, за пояс. Тем временем доктор сунул руку в клетку и вынул оттуда одного из ее маленьких обитателей. Это был крошечный серебристо-серый воробей. Саймон в немом изумлении наблюдал за тем, как доктор спокойно и аккуратно привязывает маленькую безделушку, - кольцо, что ли? - к ножке воробья куском шпагата. А тоненькая полоска пергамента была уже привязана к его второй ножке. - Будь сильным с этой тяжелой ношей, - тихо сказал доктор, обращаясь по всей видимости к маленькой птичке.
Лезвие секиры пробило тяжелую дверь как раз над замком. Моргенс нагнулся, поднял с пола длинную палку и разбил ею высокое окно, потом поднял воробья к подоконнику и отпустил его. Вслед за ним, одного за другим, доктор выпустил еще пять воробьев, пока клетка не опустела.
В центре двери был вырублен уже большой кусок, и Саймон мог видеть злобные лица и отблески факелов на металлических доспехах.
Доктор махнул головой.
- В тоннель, мальчик, и быстро!
Еще один кусок двери отвалился и с грохотом упал на пол. Когда они бежали через комнату, доктор протянул Саймону что-то маленькое и круглое.
- Потри это, и у тебя будет свет, Саймон, - сказал он. - Это гораздо лучше, чем факел. - От отдернул в сторону карту звездного неба и открыл дверь.
- Беги! Торопись! Ищи Ступени Тан'са и только тогда поднимайся. - Когда Саймон вошел в отверстие, тяжелая входная дверь покосилась на петлях и с грохотом рухнула. Моргенс оглянулся.
- Но, доктор, - крикнул Саймон. - Пойдемте со мной. Мы еще можем убежать!
Доктор посмотрел на него и, улыбаясь, покачал головой. Стол перед дверью опрокинули. Раздался звук бьющегося стекла - это полетели на пол реторты доктора, - и группа вооруженных людей в зеленом начала протискиваться через обломки. Среди стражников, скорчившись, как жаба среди мечей и секир, был и Брейугар, лорд-констебль. В освещенном коридоре стояла сутулая фигура Инча и виднелась красная сутана Прейратса.

***

- Стой! - загрохотал по комнате голос. Саймон, который еще не окончательно потерял способность удивляться среди этого ужаса и неразберихи, был потрясен, что такой звук может исходить из хрупкого тела Моргенса. Доктор стоял теперь перед стражниками, вывернув пальцы в каком-то странном жесте. И вдруг воздух между доктором и ошеломленными солдатами начал изгибаться и мерцать. Пустота стала твердью, пока руки Моргенса выписывали таинственные знаки. На мгновение факелы осветили эту немыслимую картину перед глазами Саймона, как если бы она была выткана на гобелене.
- Будь благословен, мой мальчик, - шепнул Моргенс. - Иди! Скорей!
Прейратс протиснулся между ошеломленными стражниками - ярко-красное пятно за стеной из воздуха. Одна из его рук взлетела вперед. Шипящая, сверкающая паутина из голубых искр появилась в том месте, где она соприкасалась с уплотнившимся воздухом. Моргенс пошатнулся, и сооруженная им преграда начала таять, как кусок льда. Доктор нагнулся и схватил две мензурки, стоявшие на штативе на полу - Остановите этого юнца! - крикнул Прейратс, и Саймон вдруг увидел его глаза над алым плащом, холодные глаза, змеиные глаза, которые, казалось, держали его, пронизывали..
Мерцающая стена из воздуха растаяла.
- Взять их! - выплюнул граф Брейугар, и солдаты двинулись вперед. Саймон смотрел на них, как одурманенный. Он хотел бежать, но был не в состоянии сделать ни одного шага... и уже ничего не было между ним и стражниками, кроме... Моргенса.
- ЭНКИ АННУКХАЙ ШИИГАО! - голос доктора гремел и звенел, как каменный колокол. Ветер пронзительно завыл в комнате, задувая факелы. И в центре этого вихря стоял Моргенс с необъяснимым сиянием в каждой распростертой руке В короткий миг темноты раздался грохот, затем вспышка невыносимо яркого света, и стеклянные мензурки вспыхнули пламенем. Потоки этого пламени потекли по рукавам Моргенса, его голова была окружена пляшущими протуберанцами огня! Саймона ударила волна нестерпимого жара, когда доктор повернулся к нему еще раз. Лицо Моргенса расплывалось в огненном тумане.
- Иди, мой Саймон, - выдохнул он, и голос его отчетливо доносился сквозь пламя. - Мне уже не успеть. Иди к Джошуа!
Когда Саймон в ужасе попятился, хрупкая фигура доктора вспыхнула огненным сиянием. Моргенс повернулся, сделав несколько медленных шагов, а потом бросился, раскинув руки, на пронзительно вопящих стражников, которые топтали друг друга в отчаянных попытках убежать обратно через разломанную дверь. Адское пламя вздымалось вверх, обугливая стонущие балки. Даже стены начали содрогаться. Еще какое-то мгновение Саймон слышал хриплый, задыхающийся голос Прейратса, перемежающийся звуками агонии Моргенса... потом была чудовищная вспышка света и сотрясший землю грохот. Горячий удар воздуха швырнул Саймона вниз по тоннелю, захлопнув за ним дверь со звуком, подобным удару молота Божьей кары. Оглушенный, он еще расслышал визг сорвавшихся балок И дверь содрогнулась под тяжестью рухнувшего дерева и камня.
Он долго еще лежал, совершенно разбитый, и рыдал. И слезы мгновенно высыхали на его щеках от жары. Наконец он встал, нащупал руками теплую каменную стену и, спотыкаясь, пошел в темноту.

Глава 13
МЕЖДУ МИРАМИ

Голоса, странные голоса, порожденные его воспаленным воображением или бесприютными тенями, окружавшими его, сопровождали Саймона в этот первый ужасный час. Простак! Опять ты это сделал, Саймон!
Его единственный друг умер, его единственный друг, имейте сострадание, имейте сострадание!
Где мы?
Во тьме, во тьме навеки, чтобы летать, подобно летучей мыши, как затерянные души в бесконечных странствиях.
Он теперь Саймон-пилигрим, обреченный блуждать, блуждать...
Нет, подумал Саймон, стараясь сосредоточиться и отвлечься от назойливых голосов, я помню. Я помню красную черту на старой карте и что надо искать Ступени Тан'са, чем бы они ни были. Я не забуду плоские черные глаза этого убийцы Прейратса, я никогда не забуду моего друга... моего друга доктора Моргенса.
Он рухнул на твердый пол тоннеля, рыдая с беспомощной, бессильной злобой, - бьющееся сердце жизни в пустой вселенной из черного камня. Темнота была удушающей, она сдавливала его, выжимая из груди дыхание.
Почему он это сделал? Почему он не бежал?
Он умер, чтобы спасти тебя, идиот, тебя и Джошуа. Если бы он бежал, они пустились бы в погоню. Магия Прейратса была сильнее. Тебя бы поймали сразу, а потом нашли бы принца и уволокли его обратно в погреб.
Саймон ненавидел звук своих рыданий, кашляющий, хлюпающий звук, многократно отраженный эхом. Он выдавил из себя все, что мог, всхлипывая, и наконец его голос превратился в сухой скрежет ржавого железа. С этим звуком можно было жить, он нисколько не напоминал мычание одинокого ребенка, потерянного в темноте.
Голова кружилась, тошнило. Саймон встал и почувствовал в руке тяжесть светильника Моргенса, о котором он совсем забыл. Свет. Доктор дал ему свет. Это да еще бумаги, туго свернутые в поясе, были последним подарком доктора.
Нет, прошептал голос, предпоследним, Саймон-пилигрим.
Саймон тряхнул головой, пытаясь рассеять холодный липкий страх, обволакивающий сердце. Что сказал Моргенс, когда привязывал блестящую безделушку к тонкой лапке воробья? Будь сильным с тяжелой ношей? Какого черта он сидит здесь в кромешной тьме, хнычет и пускает слюни? Кто называл себя помощником Моргенса?
Саймон смотрел в темноту, туда, где должны были находиться его руки, и думал о докторе. При этом он, не переставая, тер хрустальный шар. Как мог доктор так много смеяться и шутить, когда мир весь полон скрытого предательства, красивых вещей с гнилью внутри? Так много тени, так мало...
Тоненький луч света вспыхнул перед ним, булавочное отверстие в окутавшей мир завесе тьмы. Саймон потер сильнее. Свет усиливался, отгоняя тени, с обеих сторон показались стены прохода, окрашенные янтарным отблеском. Он вдохнул полной грудью. Воздух, казалось, ворвался в его сжатые легкие. Саймон мог видеть!
Кратковременное счастье испарилось, как только он повернулся, чтобы посмотреть, куда ведет коридор. От резкой боли в голове все поплыло у него перед глазами. Тоннель казался черной жадной дырой, уходящей глубоко под своды замка и увешанной блеклой паутиной. Сзади он разглядел перекресток, уже пройденный им, - зияющее отверстие в стене. Саймон пошел обратно. Луч сферы не осветил в отверстии ничего, кроме кучи мусора и камней, уходящую за пределы видимости. Сколько еще перекрестков он пропустил? И как он узнает, где же все-таки нужно свернуть? Еще одна волна удушающей беспомощности накатила на него. Он был безнадежно один, безнадежно потерян во тьме. Ему никогда не найти пути к свету!
Саймон-простак, Саймон-пилигрим. Родители умерли... друг умер... Смотрите, смотрите, как он начинает вечное блуждание во мраке.
- Тихо! - зарычал он вслух и поразился тому, как сказанное им слово отскакивает от стен тоннеля и уносится вперед, посланием от короля подземелья.
- Тихо... тихо... тих... ти...
Король Саймон Подземный начал свое неуверенное продвижение вперед.
Давящий проход уходил вниз, в каменное сердце Хейхолта, душный, извилистый, затянутый паутиной путь, освещенный только сиянием хрустальной сферы Моргенса. Разорванные им пыльные паутинки исполняли медленный танец за его спиной; когда он оглядывался, ему казалось, что их пряди машут ему вслед, как скрюченные пальцы утопленников. Шелковые нити прилипали к волосам, лезли в нос и глаза, так что ему приходилось, продвигаясь вперед, защищать лицо руками.
Часто он чувствовал, как маленькие многоногие существа пробегают по его пальцам, и тогда останавливался, преодолевая дрожь отвращения.
Становилось все холоднее, и близко стоящие стены прохода, казалось, дышали сыростью. В некоторых местах тоннель осыпался, кое-где кучи камней, лежащих посередине прохода, вынуждали его прижиматься спиной к холодным мокрым стенам, чтобы протиснуться дальше.
Только это он и делал - продирался все вперед и вперед, подняв над головой руку со светильником, все чувства как бы отмерли, как вдруг ощутил обжигающую боль, как будто тысячи булавок укололи кисть его поднятой руки и побежали вниз.
Свет кристалла озарил ужасное зрелище - сотни, нет тысячи белых паучков сновали по его руке, забираясь в рукав рубашки и кусаясь, как тысячи маленьких ос.
Саймон вскрикнул и ударил рукой по стене тоннеля, отчего на него обрушился настоящий дождь из комьев грязи, забившей глаза и рот. Его испуганные крики эхом разносились по тоннелю, быстро затихая. Он рухнул на сырую землю и шлепал горящей рукой по грязи до Тех пор, пока обжигающая боль не начала стихать, а потом на четвереньках пополз прочь от ужасного логова, или гнезда, или что он там растревожил. Он полз, тер руку рыхлой землей и сотрясался от охвативших его рыданий.
Наконец он смог встать и осмотреть руку. Свет кристалла обнаружил распухшую и покрасневшую кожу там, где Саймон ожидал увидеть сплошную кровоточащую рану. Рука онемела, и Саймон уныло подумал, что если пауки ядовитые, худшее еще впереди. Рыдания снова подступили к горлу, но он упрямо тряхнул головой. Он должен идти вперед. Должен.
Тысячи белых пауков.
Он должен идти.
Саймон пошел дальше, руководимый мутным светом сферы. Она высветила сглаженную сыростью стену и задушенный землей, опутанный белыми корнями поперечный коридор. Сейчас он где-то глубоко под замком - глубоко в черной земле. Не было никаких следов проходившего здесь Джошуа или кого-нибудь еще, Саймон был до тошноты уверен, что пропустил в темноте нужный поворот и теперь спускается по спирали в какую-то не имеющую выхода западню.
Он так долго плелся и сделал столько бессмысленных поворотов, что воспоминание о красной линии на карте доктора стало совершенно бесполезным.
Ничего, напоминающего лестницу, не могло быть здесь, в этих узких кротовых переходах. Даже сияющий кристалл мерцал все слабее. Голоса снова возникли из тьмы.
Темно и все темнее. Темно и все темнее.
Дайте нам полежать немного. Мы хотим спать, только спать.
У короля зверь внутри, и Прейратс его хозяин...
"Мой Саймон". Моргенс называл тебя "мой Саймон". Он знал твоего отца. Он хранил тайны.
Джошуа идет в Наглимунд. Солнце светит там день и ночь. Они едят сладкий крем и пьют чистую родниковую воду. В Наглимунде... Сияет солнце.
Сияющее и горячее солнце. Жарко. Почему?
Сырой тоннель стал очень теплым. Он плелся дальше, безнадежно уверенный, что начинается действие паучьего яда. Ему суждено умереть во тьме, ужасающей тьме. Никогда больше он не увидит солнца...
Тепло окружало его. Действительно становилось жарко.
Может быть, я шел по кругу? Неужели я блуждал столько часов только для того, чтобы вернуться к развалинам комнаты Моргенса, к остаткам его жизни? Но это невозможно. Он шел вниз неуклонно, ни разу не встретив подъема. Откуда же эта жара?
Он вспомнил одну из историй конюха Шема - рассказ о том, как юный Престер Джон блуждал во тьме и шел навстречу палящему жару дракона Шуракаи, притаившегося в подземелье под замком. Этим замком...
Но дракон мертв! Я сам видел его кости в тронном зале. Дракона больше нет.
- Нет бессонной, тяжело дышащей красной твари величиной с турнирное поле, с когтями, подобными мечам, и разумом, древним, как камни Светлого Арда. - Дракон мертв.
Но разве у драконов не бывает братьев?
И что это за звук? Этот глухой раскатистый рев?
Жара была гнетущей, воздух стал плотным от едкого дыма. Сердце Саймона застыло в груди вялой свинцовой глыбой. Светильник начал тускнеть, а красноватый отблеск затмил слабое сияние сферы. Коридор выровнялся и не сворачивал больше ни вправо, ни влево, ведя к длинной разрушенной галерее и арке дверного проема, в котором танцевали быстрые тени. Саймон дрожал, пот градом катился по его лицу, но он чувствовал, что его притягивает эта дверь.
Поворачивайся и беги, простак!
Этого он сделать не мог. Каждый шаг был невозможно трудным, но юноша продвигался все ближе и ближе. Наконец он достиг арки и заглянул внутрь.
Это была огромная пещера, залитая колеблющимся красным светом. Каменные стены казались подтаявшими и выглядели как воск у основания свечи. На мгновение ослепленные ярким светом глаза Саймона широко раскрылись от изумления: у дальней стены два десятка черных фигур склонялись перед тушей... чудовищного, полыхающего пламенем дракона!
Секундой позже он понял, что это не так. Огромное тело, согнувшееся у стены, было обыкновенным горном. Одетые в темное фигуры бросали дрова в раскаленную утробу.
Литейная! Замковая литейная!
По всей пещере люди с лицами, закутанными шарфами, ковали орудия войны.
Массивные чаны с расплавленным железом вытаскивали из огня на концах длинных шестов. Жидкий металл шипел и булькал, разбрасывая раскаленные брызги, и стонущий голос горна заглушали удары молота по наковальне.
Саймон отпрянул от двери. В какой-то момент он почувствовал, что готов бежать к этим людям, потому что они были людьми, несмотря на свою странную одежду. Все что угодно казалось ему лучшим, чем этот темный тоннель и эти голоса, - но нет! Как могут эти литейщики помочь ему бежать? Они, без сомнения, знают только один путь, наверх, прямо в когти Прейратса, если только он выжил в аду горящих комнат Моргенса, или к жестокому суду Элиаса.
Он опустился на корточки, чтобы подумать. Шум горна и боль в голове делали это занятием не из легких. Он не мог вспомнить, чтобы за последнее время ему встретились какие-нибудь поперечные тоннели. Он видел, правда, что-то, напоминающее ряд отверстий на дальней стене пещеры-литейной, возможно, это были склады...
Или темницы...
Но казалось не менее вероятным, что это были просто другие входы и выходы из помещения. Возвращение обратно в тоннель было явно неразумным.
Трус! Судомойка!
Онемевший, подавленный, он чувствовал себя на острие ножа. Вернуться в темный тоннель, полный ядовитых пауков, когда единственный источник света иссякает? Или пройти через грохочущую литейную, а там как-нибудь... Кто знает?

Предыдущая страница 14 Следующая страница


15 Тэд Уильямс

Что же выбрать?
Он будет королем подземелья. Повелителем рыдающих теней.
Нет, его люди ушли, пусть он будет...
Саймон стукнул себя по голове, пытаясь разогнать болтливые голоса.
Если я умру, решил он наконец, слыша только бешеный стук своего сердца, пусть это по крайней мере будет при свете.
Он наклонился. Боль в голове пульсировала, как затухающий свет хрустальной сферы. Пока он смотрел на светильник, свет угас, а потом снова зажегся, слабо мерцая. Саймон опустил сферу в карман.
Пламя литейной и черные фигуры, снующие вокруг горна, отбрасывали на стены пляшущие черные, оранжевые и красные пятна; он выскочил из-за арочной двери и притаился за пологим выступом каменной кладки. Ближайшим укрытием было полуразвалившееся кирпичное строение в пятнадцати-двадцати эллях от него, заброшенная печь для обжига, приютившаяся на самом краю пещеры. Несколько раз глубоко вдохнув, он бросился к ней, то почти бегом, то опускаясь на четвереньки. Наконец он достиг убежища и, опустившись на колени, закрыл лицо руками, дожидаясь, когда пропадут черные точки, мелькающие перед глазами.
Хриплый рев горна отдался в голове новой волной пульсирующей боли. заглушив даже надоедливые болтливые голоса.
Саймон перебегал от одной тени к другой, разыскивая эти маленькие островки безопасности среди моря едкого дыма и шума, от которого краснели глаза.
Литейщики не видели его; они вообще редко поднимали головы и едва разговаривали друг с другом, измученные сокрушительным шумом. Как закованные в броню рыцари в пылу битвы, они переговаривались только жестами. Их глаза, казавшиеся яркими точками отраженного света над защитной тканью, видели только сияние расплавленного металла. Как красная линия на карте доктора, которая все мерцала в памяти Саймона, сворачивая и изгибаясь, так светящийся металл был повсюду, словно дорожка пролитой крови дракона. Металл выплескивался из чанов драгоценными каплями, змейками извивался по камням, с шипением скатываясь в лужу солоноватой воды, огромные раскаленные языки медленно вытекали из ковшей, окрашивая закутанных литейщиков в демонический алый цвет.
Крадучись, Саймон медленно Продвигался вперед по краю плавильной пещеры, пока не достиг первого хода из помещения. Невыносимая, неумолимая жара и его собственный слабеющий дух убеждали его взобраться по склону, но на утрамбованной земле виднелись свежие следы колес, остановившие его. Этим путем часто пользуются, сообразил Саймон, мысли его текли так же медленно и вынужденно, как расплавленный металл. Нет, здесь ему делать нечего.
Наконец, он нашел отверстие в стене пещеры, к которому не было подъема.
Саймон начал мучительно карабкаться по гладкому, оплавленному огнем? - оплавленному Драконом? - камню, его иссякающих сил едва хватило, чтобы подтянуться через край и растянуться во всю длину в спасительной тени прохода; вынутая из кармана сфера слабо светилась, как пойманный мотылек.
Когда он снова вспомнил, кто он такой, он полз. Опять на коленях, простак?
Тьма стала непроницаемой, и он вслепую двигался вниз, временами падая без сил на сухой песчаный пол.
Он полз так долго, что даже в неумолимых голосах послышались нотки жалости к нему.
Саймон потерян... Саймон потерян, потерян, поте...
Жара потихоньку спадала - только это и убеждало его, что он все-таки движется, но куда? Где он? Как раненое животное, он пробирался через сплошную тьму, спускаясь вниз, всегда вниз. Так он и будет ползти к самому центру земли?
Шустрые ногастые твари под его руками теперь не имели никакого значения.
Тьма, безраздельная тьма окружала и. наполняла его, так что Саймон чувствовал себя почти бестелесным: узел испуганных мыслей, шлепающий вниз, втемную глубь земли.
Где-то, когда-то позднее потемневшая сфера, которую он сжимал так долго, что она уже казалась частью его самого, снова начала светиться, на этот раз странным лазурным светом. Свет этот, исходивший из центра сферы, был настолько ярок, что Саймону пришлось нести ее в вытянутой руке, скосившись в сторону.
Он медленно поднялся на ноги и долго стоял, тяжело дыша. Покалывало колени и руки, больше не касавшиеся песка.
Стены тоннеля были покрыты волокнистым черным налетом, запутанным, как нечесаная шерсть. Сквозь волокна проглядывали блестящие пятна, отражавшие вновь разлившийся свет. Саймон подошел поближе, протянул руку и тут же отдернул ее с легким криком отвращения - он коснулся черного скользкого мха. Часть существа юноши вернулась вместе со светом. Он стоял, содрогаясь, и вспоминал пройденный путь.
У самой земли стена была покрыта чем-то вроде изразцов, местами облупившихся, местами и вовсе отколотых. Тоннель позади уходил вверх, оставленная ползущим Саймоном борозда кончалась там, где он теперь стоял. Перед ним притаилась тьма. Можно было попробовать идти, выпрямившись во весь рост.
Проход вскоре расширился. На стенах виднелись арочные двери других тоннелей, по большей части заполненные песком и щебнем.
Вскоре под его волочащимися ногами появились каменные плиты, ненадежные, разрушенные камни, отливающие в свете лампы-сферы легким опаловым оттенком.
Потолок постепенно поднимался, и голубой свет уже не достигал его. В этой темноте наверху раздавались странные звуки - так представлял себе Саймон хлопанье кожистых крыльев. Коридор уходил все дальше в землю.
Где я теперь? Как может Хейхолт быть так глубоко внизу? Доктор говорил: замки под замками до самых костей мира. Замки под замками... под замками...
Он остановился, вглядываясь в темноту одного из поперечных проходов.
Какой-то частью сознания он видел себя в этот момент: оборванный, грязный, голова болтается из стороны в сторону, как у полоумного, нитка слюны свисает с верхней губы.
Дверь перед ним была незаперта, странный аромат, похожий на запах сухих цветов, доносился из черной арки. Саймон сделал шаг вперед, с трудом вытер рот и высоко поднял зажатую в другой руке сферу.
Ах! Прекрасное! Прекрасное место!..
Это была озаренная голубым сиянием комната, безупречная, как будто бы кто-то только что оставил ее. Сводчатый потолок был изрисован загадочными линиями, наводившими на мысль о цветущем боярышнике, виноградной лозе или журчащих луговых ручейках. Закругленные окна заложены булыжником, и на подоконниках наплывы грязи, но все остальное осталось нетронуто чистым. Тут была кровать, искусно вырезанная из незнакомого дерева, и кресло, изящное, как скелет птицы. В центре стоял фонтан, сложенный из полированного камня, выглядевший так, как будто он в любую минуту может наполниться прохладной чистой водой.
Дом для меня. Дом под землей. Кровать, чтобы спать, не просыпаясь, пока Прейратс, король и солдаты не уйдут прочь.
Несколько шаркающих шагов к кровати, покрывало которой было незапятнанным и сияющим, как паруса благословенных. Из ниши над ней на Саймона смотрело прекрасное лицо женщины-статуи. Что-то в нем казалось не правильным - глаза слишком глубоко и широко поставлены, скулы чересчур высокие и острые. И все-таки это было лицо редкой красоты, изваянное из полупрозрачного камня, навеки застывшее в грустной мудрой улыбке.
Когда он потянулся, чтобы осторожно потрогать щеку скульптуры, его нога чуть коснулась кровати. Прикосновение было нежным, как шаг паука. Кровать рассыпалась в прах. Юноша застыл в ужасе, а минутой позже черты прекрасной женщины вмиг растаяли под его пальцами. Он отступил, споткнувшись, свет сферы ослепительно блеснул и ослаб до еле заметного туманного свечения. Звук шагов Саймона сровнял с землей изящное кресло и фонтан, спустя секунду начал рушиться потолок, и переплетенные ветви осыпались мягкой пылью. Шатаясь, он двинулся к двери, с отчаянием глядя на мерцающую сферу, но когда юноша выскочил в коридор, голубой свет погас.
Застыв в темноте, Саймон услышал чей-то плач. Спустя долгое время он смог снова двинуться вниз, в непроглядную тьму, удивляясь, что у него еще остались слезы, чтобы их проливать.
Течение времени превратилось в нечто, состоящее только из надежд и разочарований. Где-то позади остался брошенный им иссякнувший кристалл, жемчужина в темных глубинах подземного моря. В остатке сознания, освобожденном темнотой, он знал, что движется все дальше и дальше вниз.
Идти вниз. В преисподнюю. Идти вниз.
Идти? Куда?
От тени к тени, так всегда путешествуют судомойки.
Мертвый простак. Призрак-простак...
Плыть по течению, плыть... Саймон думал о Моргенсе, видел его клочковатую бороду, завивающуюся в огне; думал о комете, озарявшей Хейхолт красным светом... думал о себе, болтающемся по темным коридорам как маленькая холодная звезда. Плыть по течению...
Пустота была полной. Темнота, безразличное отсутствие света и жизни, стала разной - душная узкая темнота сужающихся коридоров, полная куч песка и гравия, затянутая сеткой корней, - и просторная бесконечная темнота невидимых комнат, в которой раздается пергаментный шорох крыльев летучих мышей. Пока он нащупывал путь через эти подземные галереи и слушал звуки собственных спотыкающихся шагов и шелест осыпающейся со стен грязи, пропало всякое чувство направления.
Возможно, он шел прямо по стенам и потолкам, как обезумевшая муха. Исчезли понятия "левое" и "правое", он шел бездумно, а тоннели сужались и расширялись, снова наполняя тишину пищанием летучих мышей.
Призрак!
В ноздри бил запах сырых камней. Обоняние, слух обострились в непроглядной тьме, и на юношу нахлынули запахи странного подземного мира: сырая глинистая земля, успокаивающий запах камней, вибрирующее дыхание корней и мхов, сладковатый запах разложения крошечных умерших существ и пронизывающий все вокруг привкус солоноватой морской воды.
Морская вода? Слепец во тьме, как глубоко он забрался! Все, что он слышал, было тихим шелестением маленьких тварей и его собственным прерывистым дыханием.
Вот! Слабые, музыкальные, однообразные звуки, доносящиеся из дальних коридоров. Капала вода.
Он шел вниз. Стены стали сырыми.
Ты мертв, Саймон-простак, дух, обреченный блуждать в пустоте.
Здесь нет света. Здесь никогда его не было. Ты чувствуешь темноту? Слышишь отраженное ничто? Так было всегда.
Все, что у него осталось, был страх. Это тоже чего-то стоило. Он боялся, а значит, он был жив. Была тьма, но был и Саймон. Они еще не одно и то же. Пока нет. Не совсем.
И тут, так медленно, что это почти невозможно было осознать, вернулся свет. Свет этот был таким слабым и смутным, что сначала совершенно не отличался от разноцветных точек, мелькавших перед бесполезными глазами юноши. Потом он с удивлением увидел перед собой темную, более глубокую тень. Клубок извивающихся червей? Нет. Рука... его рука, едва видимый силуэт, окруженный слабым свечением.
Низко изогнутые стены тоннеля обросли переплетенным мхом, распространявшим бледное, зеленовато-белое мерцание. Этого хватало только на то, чтобы показать непроницаемую тьму тоннеля впереди и легкие тени его собственных рук. Но это был свет! Саймон беззвучно засмеялся, и его туманная тень начертила на проходе знак древа.
Тоннель вышел в новую открытую галерею. Посмотрев вверх, на холмики светящегося мха, разбросанные по потолку, он почувствовал, как холодная капля упала ему на шею. Вода капала с потолка, ударяясь о камни, со звуком, напоминающим удары крошечных молотков по стеклу. Сводчатое помещение было загромождено длинными каменными столбами, толстыми на концах и тонкими в середине, некоторые были тоненькими, как нити волос или струйки стекающего меда. Сделав еще несколько шагов, он понял, что большинство колонн были работой камня и воды, но некоторые линии не казались естественными: прямоугольные изгибы на заросших мхом стенах, полуразрушенные колонны, слишком правильные, чтобы возникнуть без помощи человеческих рук. Он шел через пещеру, некогда знавшую иные звуки, кроме однообразно падающих капель, некогда отзывавшуюся эхом на чьи-то шаги. Но слово "некогда" может означать что-то, только пока существует время. Он же полз по темным переходам так долго, что возможно прорвался в туманное будущее или далекое прошлое, а может быть зашел в незанесенное на карты царство безумия... Кто знает?
Саймон опустил ногу и ощутил мгновенный ужас пустоты. Его окружала холодная мокрая тьма, и он упал. Рука его коснулась другого края ямы, и вода была только по колено, но ему показалось, что холодная когтистая тварь схватила его за ногу. Юноша бросился назад, в проход, дрожа от холода и ужаса. Я не хочу умирать. Я хочу снова увидеть солнце. Бедный Саймон, ответили ему голоса.
Безумный во тьме. Мокрый, дрожащий, он ковылял через светящийся зеленый зал, внимательно глядя под ноги, опасаясь, что в следующий раз тьма под ними не будет такой мелкой и безобидной. Слабые розовые и белые искорки сновали в черных дырах, и Саймон осторожно переступал через них или обходил стороной.
Рыбы? Светящиеся рыбы в подземных глубинах?
Один большой зал переходил в другой, и искусственные линии стали яснее проглядывать под густым покрывалом мха и каменных наплывов. Они образовывали странные фигуры в смутном полусвете, некоторые напоминали балконы, другие, затянутые бледным мхом, казались воротами. Саймон щурился, пытаясь разглядеть в темноте детали, и вдруг ему почудилось, что фигуры вокруг изменяются, приобретая стародавние очертания. Уголком глаза он увидел, как одна из разрушенных колонн неожиданно выпрямилась, превращаясь в сияющее белое создание, покрытое затейливой резьбой. Он пригляделся внимательнее и вновь увидел груду осыпавшегося камня, покрытого мхом. Глубокий мрак залов заколебался, в голове застучало, непрерывный звук капающей воды отдавался ударами молота в его воспаленном мозгу. Болтливые голоса вернулись, возбужденные дикой музыкой.
Безумен! Мальчик безумен!
Сжальтесь, он потерян, потерян, потерян...
Мы вернем это назад, человеческое дитя. Мы все вернем назад.
Безумный простак!
И пройдя еще один тоннель, Саймон услышал новые голоса, голоса, не слышанные прежде, каким-то образом более реальные и нереальные, чем те, что до сих пор оставались его нежеланными спутниками. Некоторые кричали на языках, которых он никогда не знал, если только не читал их в книгах доктора.
РУАКХА, РУАКХА АСУ'А!
Т'си е-иси'ха ас-иригу!
Деревья горят! Где принц? Волшебный лес в огне, сады горят!
Полутьма исказилась вокруг него, словно он находился в центре вращающегося колеса. Он повернулся и слепо побрел вниз по проходу в еще один величественный зал, сжимая пульсирующие виски. Свет в этом зале изменился - тонкие голубые лучи падали из трещин в невидимом потолке, прорезая тьму, но ничего не освещая.
Запах воды и незнакомых растений стал резче; Саймон слышал, как бегут кричащие мужчины, плачут женщины и звенит металл. В почти непроницаемой темноте бушевали звуки страшной битвы, не касаясь его. Он закричал - или подумал, что закричал, - но не услышал звука своего голоса.
Потом, снова и снова подтверждая его уже несомненное безумие, в пронизанной голубыми лучами тьме начали возникать призрачные фигуры. Бородатые мужчины с факелами и топорами преследовали стройных людей, вооруженных мечами и луками. И те и другие, прозрачные и невесомые как дымка, пробегали, не замечая Саймона, хоть он и стоял в самой гуще их.
Джингизу! Айа 'ай! О Джингизу! - завыли голоса.
Бей демонов-ситхи! - рычали другие. - Поджигайте их гнездо!
Эти голоса не заглушали плотно прижатые к ушам руки.
Саймон бросился вперед, спотыкаясь, в надежде убежать от этих страшных криков, полных боли и гнева. Упав в неведомое входное отверстие, он увидел площадку из белого полированного камня. Пальцы, скользящие по земле, не чувствовали ничего, кроме вязких подушек мха, но в глазах сияло неоглядное белое пространство. Он пополз вперед, чувствуя трещины и углубления и видя все ту же безупречно гладкую поверхность. Наконец он достиг края площадки и застыл перед черной пропастью, пахнущей вечностью и смертью. Камешек скатился из-под его руки, и много времени прошло, прежде чем раздался всплеск.
Что-то большое и белое мерцало во тьме около него. Он поднял тяжелую гудящую голову и с трудом перевел глаза с края черного озера на белое мерцание.
В двух шагах от того места, где он лежал, виднелись нижние ступени огромной каменной лестницы. Белоснежная спираль стремительно уходила вверх, огибала край озера и исчезала в темноте.
Он раскрыл рот от удивления, и в это время услужливая память подсказала ему слова, которые он чуть не забыл под шум назойливых голосов.
Ступени. Доктор сказал: искать ступени Тан'са.
Он двигался вперед, с трудом переползая со ступени на ступень, прекрасно сознавая, что неизлечимо безумен или давно мертв и обречен вечно блуждать в этом ужасном подземном мире. Под землей, в глубокой тьме не бывает ни голосов, ни призрачных воинов, свет не проникает туда, и ступени лестницы не могут сиять алебастром, освещенным луной.
Саймон подтягивал себя к очередной ступени, цепляясь за края дрожащими, скользкими от пота пальцами. Он поднимался все выше, иногда вставая на ноги, иногда ползком, оборачивался и смотрел вниз. Безмолвное озеро покоилось в гигантском зале, гораздо большем, чем литейная. Потолок нельзя было различить в темноте, и туда же, в неизмеримую высь, уходили концы стройных белых колонн.
Туманный свет блестел на нефритово-зеленых и цвета морской волны стенах и касался рам высоких арочных окон, из которых вырывалось теперь угрожающее малиновое сияние.
Среди жемчужного тумана, повисшего над безмолвным озером, виднелась темная колеблющаяся фигура. Она казалась воплощением удивления и ужаса, и это заставляло Саймона мучительно сострадать ей.
Принц Инелуки! Они пришли! Северяне пришли!
Когда этот последний страстный крик болью отозвался в сознании Саймона, призрак в центре поднял голову. Горящие красные глаза его прорвали туман, как факелы.
Джингизу, выдохнул голос. Джингизу. Так много скорби!
Вспыхнул малиновый свет. Волна смерти и страха хлынула снизу Темный призрак поднял длинный тонкий предмет, и прекрасный зал стал расплываться на глазах, как отражение в воде, куда бросили камень. Саймон отвернулся в ужасе, охваченный чувством невосполнимой утраты и отчаяния.
Что-то исчезло. Что-то прекрасное жестоко уничтожили. Саймон видел гибель мира, слышал его последний затихающий крик, пронзивший его сердце острее меча.
Даже всепоглощающий страх вытеснила бесконечная печаль, нашедшая выход в горьких слезах, которые давно уже должны были иссякнуть. Опираясь лишь на темноту, юноша продолжал нескончаемый путь вокруг величественного зала Тени и тишина поглотили призрачную битву и призрачный зал, укрыв его воспаленный мозг черным одеялом.
Миллион ступеней почувствовали его слепые прикосновения. Миллион лет пронеслись незаметно, пока он брел в темноте, утопая в печали.
Тьма охватила его. Последнее, что он почувствовал, был металл под пальцами и дуновение свежего ветра на горящем лбу

Глава 14
ОГОНЬ НА ХОЛМЕ

Он проснулся в длинной темной комнате, окруженный неподвижными спящими фигурами. Значит, страшные видения были просто сном. Он лежал в своей постели рядом с прочими слугами. Тонкий луч света проникал сквозь щель в двери. Саймон тряхнул ноющей головой.
- Почему я сплю на полу? Камни такие холодные..
И почему остальные лежат так неподвижно? Их темные фантастические фигуры со шлемами и щитами были пугающе спокойны, как... как мертвые, ждущие Страшного суда... Это же был сон! Разве нет?
Задыхаясь от ужаса, Саймон отполз от черной промозглой дыры тоннеля к щели, источающей рассеянный свет. Мертвые, изваянные из камня и уложенные поверх их древних могил, не препятствовали его уходу Юноша толкнул плечом тяжелую дверь склепа и упал на мокрую траву кладбища.
После того, что казалось Саймону бесконечными годами в темноте, луна была для него просто отверстием в ночном небе, ведущим в светлую комнату за ним, страну сверкающих рек и благодатного забвения Юноша припал к земле и почувствовал, как согнулись под его щекой мокрые стебли травы. Со всех сторон торчали согнутые каменные пальцы надгробий Луна окрашивала обломки камня в зловещий цвет обнаженной кости. Были они такими же забытыми и неухоженными, как и те мертвецы, на место упокоения которых указывали надгробия.
В памяти Саймона часы, прошедшие в пути от последних огненных мгновений в комнате доктора к мокрой траве кладбища, закружились в немыслимой карусели, непостижимой, как бесшумный полет облаков по ночному небу. Крики, треск пламени, охваченное огнем лицо Моргенса, глаза Прейратса, похожие на дыры, ведущие в вечную тьму, - все это было столь же реально, как вздох, который он только что сделал. Тоннель отдавался в сознании затухающей, пульсирующей болью, звенящими голосами и пустым безумием. Саймон помнил грубые стены, паутину и бесконечные разветвления кривых переходов.
Вспоминались ему и странные яркие сны, невыносимо печальные, и смерть чего-то прекрасного. А в общем он чувствовал себя высушенным, хрупким и бессильным, словно осенний лист. Похоже было, что последние метры он полз, потому что колени и руки были ободраны, а одежда разорвана, но разум его все еще оставался затуманенным темнотой. Ничто не было до конца настоящим, похожим на кладбищенскую землю, на которой он сейчас лежал: тихий хозяйственный двор луны.
Сон поглаживал его затылок мягкими тяжелыми руками. Саймон боролся с ним, встав на колени и вяло тряхнув головой. Это место не годилось для сна.
Насколько он мог судить, преследователи не смогли пробиться через заваленную дверь доктора, но от этого не становилось легче. У его врагов были вооруженные стражники, лошади и приказ короля.
Дремота уступила место страху и ярости. Они отняли у него все: друга, дом, - но они никогда не получат его жизни и свободы. Саймон с трудом поднялся на ноги, опираясь на тяжелый камень надгробия, и вытер слезы изнеможения и страха.
Примерно в полулиге виднелась освещенная луной городская стена Эрчестера - каменный пояс, отделявший горожан от кладбища и внешнего мира. От городских ворот бежала лента Вальдхельмской дороги; справа от Саймона она тянулась на север, к горам, а налево убегала вдоль реки Имстрека, через земли фермеров ниже Свертских скал, мимо Фальшира на другой берег и прямо к степям востока.
В этих городах у большой дороги эркингарды в первую очередь будут искать беглеца. Кроме того, дорога проходила через долинные фермы Хасу Вейла, а там непросто найти убежище свернувшему с дороги страннику.
Повернувшись спиной к Эрчестеру и единственному дому, который он знал, Саймон побрел через кладбище к далеким холмам. Первые шаги его вызвали мучительную боль у основания черепа, но ни на нее, ни на боль душевную лучше было не обращать внимания, чтобы как можно дальше уйти до рассвета. Тревожиться о будущем можно будет, только найдя подходящее место, чтобы прилечь.
По мере того, как луна медленно двигалась по теплому небу к полуночи, шаги Саймона становились все тяжелее и тяжелее. Кладбище казалось бесконечным. Земля стала неровной, начинались холмы, а его окружали все те же надгробия, одни прямые, как собачьи клыки, другие склонившиеся друг к другу, словно перешептывающиеся старики. Он петлял по бесконечному лабиринту из обломков камней, снова и снова спотыкаясь на кочковатой земле. Каждый шаг был таким трудным, как будто он брел по колено в воде.
Шатаясь от усталости, юноша споткнулся и тяжело упал. Он попытался встать, но руки и ноги показались ему мешками, полными мокрого песка. Он прополз еще несколько локтей и уткнулся лбом в плечо заросшего травой холмика. Что-то впивалось в спину, и Саймон неуклюже перекатился на бок, но лучше не стало, потому что теперь мешал засунутый под пояс манускрипт доктора Моргенса. Ничего не видя полуслепыми от усталости глазами, юноша нащупал источник беспокойства.
Это был кусок ржавого металла, прикрепленный к полусгнившему и изъеденному червями дереву. Саймон попытался вытащить странный предмет, но он прочно сидел в земле. Может быть, остальная его часть, чем бы он ни был, была похоронена глубоко в теле холма, застывшего в лунном свете. Наконечник пики? Пряжка пояса или наколенник доспехов, владелец которых много веков назад отправился кормить траву, под которой лежит? Саймону представились лежащие в недрах земли тела, плоть, когда-то дышавшая бурной жизнью, а теперь объятая тьмой и тишиной.
Сон, наконец, одолел его и перенес на крышу церкви. Перед ним громоздился замок... но стены и башни его состояли из темной сырой земли, опутанной сетью белых корешков. Люди в замке спали тяжелым, беспокойным сном, потому что Саймон ходил по крыше над их постелями...
Теперь он шел - если только это не было сном - по берегу черной реки, слышен был плеск волн, но вода не отражала света и напоминала жидкую тень. Все было окутано непроницаемым туманом, и Саймон ничего не мог различить вокруг, кроме бесконечной мглы. Бесчисленные голоса переговаривались во мгле за его спиной, и журчание голосов сливалось в журчанием темной воды, то приближаясь, то отдаляясь, как ветер, завывающий в кронах деревьев.
На другом берегу не было ни тумана, ни дымки. Жесткая трава спускалась к самой воде, а за ней поднималась ольховая роща, тянувшаяся к далеким холмам.
Все за рекой было темным и сырым, там царили вечные сумерки. Все-таки это был вечер, потому что холмы эхом откликались на неутомимую песнь соловья. Все там было застывшим и неизменным.
Он кинул взгляд поверх плещущейся реки и увидел призрачную фигуру, стоящую у воды на дальнем берегу. Это была женщина в причудливом сером одеянии, лицо ее скрывали длинные прямые волосы.
Женщина стояла, прижимая что-то к груди. Когда она подняла глаза, он увидел, что женщина плачет. Он, казалось, знал ее.
- Кто ты? - крикнул он.
Слова, едва сорвавшись с его губ, растаяли, заглушенные влажным шипением реки. Темные глаза женщины впились в него, как бы вспоминая каждую черточку.
Наконец она заговорила.
- Сеоман. - Ее голос доносился издалека и звучал слабо и глухо. - Почему ты не пришел ко мне, сын мой? Ветер печален и холоден. Я ждала так долго!
- Мама? - Неожиданно Саймон почувствовал страшный, леденящий холод.
Повсюду тихо плескалась вода. Женщина снова заговорила.
- Мы долго не встречались, о мое прекрасное дитя... Почему же ты не пришел и не осушил слезы матери? Ветер несет холод, но река так тепла и ласкова!
Иди... Разве ты не перейдешь ко мне?.. - Она протянула руки, черные глаза ее были печальны, на губах застыла нежная улыбка. Саймон двинулся вперед, к своей потерянной матери, которая звала его к себе, пошел по мягкому берегу смеющейся темной реки. Она протянула руки к нему... к своему сыну...
И тогда Саймон увидел: то, что она держала в руках, было маленькой куклой, сплетенной из камышей и травы. Но кукла почернела и сморщилась, листья скрутились на стеблях, и Саймон внезапно понял, что ничто живое не может пересечь эту реку - границу с сумеречной страной. Он остановился у края воды и посмотрел вниз.
А там, в чернильно-черной воде, возникло странное светлое пятно, и оно медленно поднималось к поверхности. Вскоре Саймон смог различить три стройные светящиеся фигуры. Плеск реки превратился в печальную, мучительно неземную музыку. Бурные волны скрывали истинные размеры фигур, но ему казалось, что стоит только захотеть, и можно будет достать их рукой...
- Сеоман! - снова позвала мать. Она медленно удалялась от него, как будто ее серая страна уносила ее прочь в бесконечном потоке, прочь от него. Она простирала к нему руки, а затихающий голос был воплощением трепещущего одиночества, стремления холода к теплу и темноты к свету.
- Саймон! Саймон! - Это был вопль отчаяния. Он сел, озираясь, чувствуя под ногами мокрую траву, а под рукой камень древнего памятника.
- Саймон! - Крик стал еле слышным шепотом в ночи. Это действительно была фигура в сером, крошечная дрожащая фигурка, позвавшая его с мглистого кладбища, которое он пересек. Ее нелегко было различить под покровом тумана, спустившегося на кладбище, но Саймон почувствовал, что сердце его вот-вот разорвется в груди. Он побежал по холмам, побежал так, как будто сам дьявол гонится за ним, протягивая руки. Темный силуэт Тистеборга поднимался на горизонте, тут и там на пути его вставали холмы, а Саймон все бежал и бежал.
Когда сердце его готово было уже выскочить из груди, юноша позволил себе перейти на быструю ходьбу. Он не мог бы бежать дальше, даже если бы сам дьявол настигал его - мешала хромота, усталость и не правдоподобный голод. Страх и растерянность волочились за ним, как ядро каторжника; сон не принес ему новых сил, юноша был очень напуган и чувствовал себя совсем разбитым.
Он брел вперед, ориентируясь по оставленному позади замку, и ощущал, как воспоминания о счастливых временах уходят, унося с собой все, кроме тончайших связей, еще соединяющих его с миром солнца, порядка и безопасности.
Что я чувствовал, лежа в тишине на душистом сеновале? В голове не осталось ничего, кроме бесчисленных слов. Я любил замок? Спал ли я там, бегал ли, ел, говорил?..
Не думаю. Думаю, что всегда шагал по этим холмам под этой луной - мертвенное белое лицо - шагал и шагал, несчастный, одинокий дух, шагал и шагал...
Нежный отблеск огня на вершине холма остановил его мрачные размышления.
Уже некоторое время он поднимался по склону и почти достиг основания темного Тистеборга; лес у подножия холма был мантией непроницаемого мрака по сравнению с темной громадой Тистеборга. Теперь на самой вершине холма горел огонь, утверждая жизнь среди веков холода, сырости и смерти. Он перешел на медленный бег, это было все, на что он был способен в своем нынешнем состоянии. Может быть, это костер пастухов, веселый огонек, согревающий вынужденных ночевать под открытым небом?
Может быть, у них есть еда? Баранья нога и буханка хлеба?..
Он согнулся, схватившись за живот. Все его внутренности корчились в судорогах при мысли о еде. Как давно он ел? Только последний ужин в замке?
Удивительно!
Даже если у них нет еды, там можно будет услышать человеческие голоса, согреться у огня... огня...
Воспоминания о ненасытных языках пламени промелькнули в его мозгу, вызвав озноб от холода другого рода.

Предыдущая страница 15 Следующая страница


Трон из костей дракона 16

Юноша карабкался, с трудом продираясь сквозь заросли кустарников и молодую древесную поросль.
Подножие Тистеборга окутывал густой туман, и холм казался островом, плывущим по паутинно-серому морю. У самой вершины красным рельефом вставали грубые очертания Камней гнева.
Камни и камни. Еще камни. Что говорил Моргенс об этой ночи - если это все та же луна и все та же темнота, укачивающая туманные звезды, - как он назвал ее?
Ночь камней. Как будто это сами камни веселятся. Как будто, пока внизу спит за наглухо закрытыми ставнями старый Эрчестер, камни устраивают свой собственный праздник. В усталом мозгу Саймона появились жутковатые образы кланяющихся и танцующих камней.
Глупый, подумал он. Твои мысли блуждают, да это и не удивительно! Ты нуждаешься в еде и сне: иначе ты в самом деле сойдешь с ума, что бы это ни значило - вечно сердитый? испуганный ничем? Он видел безумную женщину на площади Битв - но она просто сжимала в руках кучу тряпья и баюкала ее, крича как чайка.
Безумный под луной. Безумный простак.
Он достиг последней группы деревьев, окружавших вершину холма. Воздух, казалось, застыл в ожидании. Саймон почувствовал, что его волосы встают дыбом.
Внезапно он понял, что лучше подойти бесшумно и посмотреть на этих ночных пастухов, а не выскакивать из зарослей с шумом и треском, подобно разъяренному медведю. Он подобрался поближе к свету, укрываясь за переплетенными ветвями поваленного ветром дуба. Прямо над ним возвышались Камни гнева, образуя концентрические круги изломанных колонн.
Он увидел группу закутанных в плащи людей, стоящих у самого огня, разожженного в центре каменной площадки. Что-то в их позах казалось напряженным, застывшим, как будто они ждали чего-то неизбежного, но не обязательно желанного. На северо-востоке, за камнями, шапка Тистеборга сужалась. Трава и вереск плотно приникали к земле, покидая пятно света ближе к северному склону горы.
Разглядывая застывшие как статуи фигуры у костра, Саймон снова почувствовал, как ледяной ужас охватывает его. Почему они не двигаются? Это живые люди или потусторонние духи, изваяния горных демонов?
Одна из фигур подвинулась к огню и поворошила палкой угли. Пламя загорелось ярче, и Саймон увидел, что по крайней мере один из них смертный человек. Он бесшумно прополз еще немного вперед и остановился сразу за последним кругом камней. Свет костра озарил ближайшую фигуру. Красноватые блики скользнули по скрытому под плащом металлу. Этот пастух носил кольчужную рубашку.
Огромное ночное небо съежилось над головой Саймона.
Все десять закутанных мужчин были вооружены. Это были эркингарды - в этом не было никакого сомнения. Саймон с горечью ругал себя - кинуться прямо к костру, как мошка бросается на пламя свечи!
Ну почему я всегда такой проклятый, проклятый дурак?!
Поднялся легкий ночной ветерок, раздувая высокое пламя, бьющееся, как развевающееся знамя. Стражники в плащах и капюшонах разом повернулись, напряженно вглядываясь в темноту на север от Тистеборга.
Тогда вздрогнул и Саймон. Сквозь вой ветра, свистевшего в кронах деревьев, до него донесся слабый шум, становившийся с каждым мгновением все громче и громче: мучительный скрип деревянных колес. Нечто громоздкое и неуклюжее медленно взбиралось по склону холма с северной стороны. Стражники освободили проезд и тесно окружили костер со стороны, ближайшей к Саймону; ни один из них все еще не проронил ни слова.
У края костра появились смутные контуры, они становились все отчетливее и в конце концов превратились в лошадей; за ними, медленно отделяясь от темноты, возникла черная карета. С обеих сторон карету сопровождали фигуры в черных плащах с капюшонами, двигавшиеся медленным похоронным шагом. Упряжкой снежно-белых жеребцов управлял еще один, сидящий на козлах. Этот казался больше и темнее остальных, он как бы кутался в плотную завесу мрака, сама ее неподвижность говорила о скрытой неземной силе.
Стражники не двигались и молча наблюдали за происходящим. Только тихое Поскрипывание колес кареты прорезало тишину. Саймон, прикованный к месту, ощутил страшный холод, сжигающий его внутренности.
Сон, страшный сон... Почему я не могу двигаться?
Черная карета и сопровождавшие ее остановились у границы светового круга.
Одна из четырех фигур подняла руку, опустившийся широкий черный рукав обнажил тонкое запястье и длинные пальцы, белоснежные, как кость.
Существо заговорило голосом холодным, как серебро, и монотонным, как потрескивание льда.
- Мы здесь, чтобы выполнить соглашение. Произошло движение среди ожидавших. Одни из них выступил вперед.
- Как и мы.
Беспомощно наблюдая за развитием этого безумного действа, Саймон ничуть не удивился, узнав голос Прейратса. Священник отбросил капюшон; свет костра озарил его высокий лоб и высветил тьму его глубоких, как у скелета, глаз.
- Мы здесь... как условленно, - продолжал он. Почудилась ли Саймону легкая дрожь в его голосе? - Принесли ли вы то, что было обещано?
Белая рука взметнулась в воздух, указывая на неясные очертания кареты.
- Мы - да. А вы?
Прейратс кивнул. Два стражника нагнулись разом и потащили что-то тяжелое из травы и грубо бросили к ногам алхимика.
- Это лежит здесь, - сказал он. - Принесите дар вашего господина.
Две закутанные фигуры двинулись к карете и осторожно спустили вниз длинный темный предмет. Пока они несли его к костру, поднялся резкий ветер, засвистевший в кронах деревьев. Черные одежды забились на ветру, с одной из фигур сдуло капюшон, и по ее плечам рассыпался шквал сверкающих белых волос.
Лицо, открывшееся на мгновение, напоминало маску изысканной, искуснейшей резьбы по слоновой кости. Секундой позже капюшон был накинут обратно.
Кто они? Ведьмы? Призраки?
Укрывшийся за камнями Саймон поднял дрожащую руку, чтобы сотворить знак древа.
Белые лисицы... Моргенс сказал: белые лисицы...
Прейратс да еще эти демоны - чем бы они ни были - это уж слишком! Он все еще спит на кладбище. Саймон взмолился, чтобы это было так, и закрыл глаза, прогоняя дьявольское наваждение... но от почвы исходил ни с чем не сравнимый острый запах сырой земли и явственно слышалось неумолимое потрескивание огня.
Открыв глаза, юноша обнаружил, что все осталось по-прежнему.
Что происходит?
Две темные фигуры подошли к светлому кругу у костра. Солдаты отодвинулись еще дальше, а те двое опустили свою ношу на землю и отступили. Это был гроб, или, по крайней мере, нечто, имевшее форму гроба, но не более трех ладоней высотой. Призрачный голубой свет еле тлел по его краям.
- Вынесите вперед обещанное, - сказало первое существо в темной одежде.
Прейратс жестом отдал приказ, и темная груда у его ног была вытащена вперед. Когда солдаты отступили, священник пнул груду носком ботинка. Это был человек с кляпом во рту и связанными руками. Саймон не сразу узнал круглое белое лицо графа Брейугара, лорда-констебля.
Закутанное существо долго рассматривало искаженное лицо Брейугара. Когда оно вновь заговорило, в чистом неземном голосе прозвучал гнев.
- Это не кажется тем, что было обещано. Прейратс слегка поклонился существу в капюшоне, как бы стараясь уменьшиться в размерах.
- Он допустил, чтобы обещанный бежал, - сказал он. В голосе его сквозило некоторое напряжение. - Он займет место обещанного.
Оттолкнув плечом пару солдат, к ним подошел один из тех, кто грелся у костра.
- Обещанный? Что это за "обещанный"? Кто был обещан? Священник картинно развел руками, но лицо его оставалось жестким.
- Прошу вас, мой король, я думаю, вы знаете, прошу вас. Элиас резко повернулся и смерил своего советника ледяным взглядом.
- Знаю, священник? Что ты обещал от моего имени? Прейратс наклонился к своему господину и заговорил оскорбленным тоном:
- Мой лорд, вы предложили мне сделать то, что я должен был сделать для этой встречи. Я сделал это... или сделал бы, если б не этот ценит <Ценит - пес (набб.)>, - он опять пнул ногой связанного Брейугара, - не пренебрег своим долгом по отношению к своему повелителю! - Алхимик взглянул на черную фигуру, чью бесстрастность не нарушил даже намек на нетерпение. Прейратс нахмурился.
- Прошу вас, мой король. Тот, о ком мы говорили, исчез. Прошу вас, вопрос требует тщательнейшего обсуждения, - он слегка коснулся рукой плеча Элиаса.
Король стряхнул ее, мрачно глядя на священника, но ничего не сказал. Прейратс снова повернулся к темному существу.
- Этот, которого мы вам предлагаем... его кровь тоже благородна. Он высокого происхождения.
- Высокого происхождения? - спросило оно. Его плечи затряслись, словно от зловещего смеха. - О да, это очень важно. Его род уходит в глубину веков? - Черный капюшон повернулся и встретил скрытые капюшонами взгляды своих товарищей.
- Конечно, - сказал Прейратс, явно смущенный. - На сотни лет.
- Что ж, наш хозяин, конечно, будет доволен. - И тут существо действительно засмеялось. Взрыв дикого веселья, подобного острию лезвия ножа, заставил Прейратса отпрянуть. - Приступайте!
Прейратс смотрел на откинувшего капюшон Элиаса. Саймон почти физически ощущал, как туманное небо опускается все ниже и ниже. Лицо короля, бледное даже в отблесках пламени, казалось, парило в воздухе. Ночь кружила в безумном хороводе, и взгляд короля притягивал свет, как зеркало в освещенном факелами коридоре. Наконец Элиас кивнул.
Прейратс шагнул вперед. Схватив Брейугара за воротник, он поволок его к гробу-ларцу и отпустил. Лорд-констебль шлепнулся на землю. Затем священник раздвинул полы плаща, обнажая темное пламя красной рясы, и достал из глубоких складок странное кривое лезвие вроде серпа. Он поднял его перед лицом и повернулся к самой северной точке каменных колец. Потом он запел, и голос его вздымался, становясь все более и более властным.

Темному, Повелителю этого мира,
Вечно попирающему северное небо -
Вазир Собрис, феата конкордин!
Черному охотнику,
Правящему ледяной рукой, -
Вазир Собрис, феата конкордин!
Королю Бурь, Недостижимому,
Властелину Каменной горы,
Ледяному, но горящему,
Спящему, но Проснувшемуся, -
Вазир Собрис, феата конкордин!

Одетые в черное фигуры раскачивались, - все, кроме той, на карете, сидевшей неподвижно, как Камни гнева, и шипение шло из нее, сливаясь со вновь поднявшимся ветром.
Прейратс вскричал:
Внемли теперь умоляющему тебя!
Жучок под черной твоей стопой, Муха в ледяных твоих пальцах;
Шелестящая пыль в твоей бесконечной тени - Овиз меи! Услышь меня!
Тимнор куэлос, эксмлат меи!
Тень-отец, позволь назначенному свершиться!
Рука алхимика змеей скользнула вниз и схватила за волосы Брейугара. Граф, до этого момента неподвижно лежавший у ног священника, неожиданно рванулся, оставив в руках ошеломленного Прейратса только клок окровавленных волос.
Саймон бессильно наблюдал, как лорд-констебль с вытаращенными глазами катился прямо к его убежищу, и безучастно внимал сердитым крикам Прейратса.
Ночь как бы сгущалась вокруг него, заволакивая глаза и останавливая дыхание. За Брейугаром бросились два стражника.
Всего в нескольких шагах от него неуклюже бежавший граф споткнулся и упал.
Извиваясь и тяжело хрипя, он попытался встать, но сверху на него навалились подоспевшие стражники. Саймон слегка приподнялся, стараясь выглянуть из-за скрывавшего его камня и почувствовал, что сердце, молотом колотившееся у него в груди, готово разорваться. Попытки унять невыносимую дрожь в ногах были безуспешны. Он легко мог коснуться рукой стражников, которые с устрашающими проклятиями поднимали, на ноги Брейугара. Один из них поднял меч и плашмя ударил графа. Саймон видел Прейратса, застывшего на грани освещенного круга, и пепельное зачарованное лицо короля рядом с ним. Даже когда спотыкающегося Брейугара вновь приволокли к огню, Прейратс все еще не сводил глаз с места, где упал граф.
Кто здесь?
Казалось, что этот голос вместе с ночным ветром влетел прямо в голову Саймона. Прейратс смотрел прямо на него. Он видел юношу.
Выходи, кто бы ты ни был! Я приказываю тебе выйти!
Одетые в черное фигуры угрожающе загудели, а Саймон, как мог, сопротивлялся воле алхимика. Он не забыл о том, что чуть не произошло с ним в подземелье замка, и старался противостоять подчиняющей силе, но быстро слабел и чувствовал себя выжатым, как выстиранное белье.
- Выходи! - повторил голос, и ищущее нечто коснулось его мозга. Он хотел держать закрытыми двери своей души, но нечто было пока сильнее его, ему нужно было только схватить его...
- Если вам не нравится соглашение, - произнес тонкий голос, - давайте расторгнем его сейчас. Опасно прерывать ритуал - очень опасно.
Это был голос существа в черном, и Саймон почувствовал, что мысленные вопросы Прейратса оставили его.
- Что... Что? - спросил Прейратс голосом внезапно разбуженного человека.
- Может быть, вы не понимаете, что вы здесь делаете? - прошипела черная фигура. - Может быть, вы не осознаете, кто и что вовлечено...
- Нет... Да, я понимаю... - сказал, запинаясь, священник. Саймон задыхался от его напряжения, как от резкого запаха.
- А ну, быстро, - проговорил Прейратс, обращаясь к стражникам, - принесите сюда этот мешок падали.
Стражники подтащили свою жертву к ногам алхимика.
- Прейратс... - начал король.
- Прошу вас, ваше величество, прошу вас, это всего одно мгновение.
Ужасно, но что-то от мыслей Прейратса продолжало терзать мозг Саймона, какая-то часть сознания Прейратса оставалась в его голове: его будоражило угрожающее предвкушение алхимика, когда он тянул вверх голову Брейугара, он ощущал, как священник отзывается на смутное бормотание этих, в черном, а потом появилось и что-то еще, более властное, холодная тяжесть ужаса, заполняющего все его существо. Среди людей появилось нечто чужое, необъяснимое и могущественное что-то еще. Оно душным облаком окутало вершину горы, и черным пламенем горело в теле существа наверху кареты; оно жило в Камнях гнева, наполняя их своим жадным присутствием.
Прейратс поднял нож. На мгновение сверкающий красный изгиб стал второй луной в ночном небе, стройным, красным полумесяцем. Священник выкрикнул что-то на высоких нотах языка, которого Саймон не понимал.
- АН Саму ситех а! АН Наккига! Серп опустился, и Брейугар без звука осел вперед. Из его горла ударил фонтан крови, заливая черный ящик-гроб и землю вокруг него. Лорд-констебль дико извивался в руках священника и наконец поник; темный поток крови продолжал струиться по черной крышке. Не в силах разобраться в чудовищной мешанине мыслей, Саймон беспомощно переживал паническое ликование Прейратса. За этим ликованием было что-то еще - огромное, темное, невыносимо холодное. Древние мысли пели с бесстыдной радостью.
Одного из солдат рвало, и если бы не вялое бессилие, нахлынувшее на Саймона, с ним бы случилось то же самое.
Прейратс оттолкнул тело графа, оно лежало безжизненной грудой. Белые как устрицы пальцы тянулись к небу. Кровь дымилась на темном ларце, и голубой огонь пылал все ярче. Линия, образованная им, становилась более явственной. Пугающе медленно открылась крышка, как будто ее толкали изнутри.
Святой Узирис, любящий меня! Святой Узирис, любящий меня, - мысли Саймона неслись, как взбесившиеся кони, - помоги мне, спаси меня, помоги, в этом ящике дьявол, он сейчас выйдет, помоги, спаси меня, о, спаси!
Дело сделано, дело сделано, - другие, чужие мысли, - слишком поздно, чтобы вернуться назад, слишком поздно!
Первый шаг, - то, холодное и могучее. - Как они будут платить, платить, платить...
По мере того, как крышка поднималась, свет становился все ярче, пульсирующий ярко-голубой свет с примесью дымно-серого и зловеще-лилового. Свет цвета кровоподтека ширился-, сиял и озарял все вокруг. Наконец крышка упала, и ветер усилился, как будто и он был испуган тем, что должно было появиться из длинного черного ящика. Пришло время, и то, что было в ящике, стало видимым.
Джингизу, прошептал голос в голове Саймона. Джингизу...
Это был меч, укрывшийся в ящике, как смертоносная гадюка; он был и прекрасным, и волнующим, как острые коготки, нежно царапающие кожу.
- Возьмите его, ваше величество! - настаивал Прейратс под вой ветра.
Зачарованный, беспомощный Саймон внезапно понял, что будь у него такая сила, он принял бы меч. Неужели это ему не по плечу? В ушах звучала победная песнь власти, песнь о могуществе, тронах, восторге исполненной мечты.
Элиас неуверенно сделал шаг вперед. Один за другим отступали окружавшие его солдаты. С рыданиями и проклятиями побежали они вниз по склону горы, скрываясь в спасительной тени леса. В считанные секунды рядом с черными фигурами и их мечом остались только Прейратс, король и спрятавшийся Саймон.
Элиас сделал еще шаг и остановился над мечом. Страх широко раскрыл его глаза; казалось, им овладело мучительное сомнение, губы короля беззвучно шевелились.
Невидимые пальцы ветра дергали полы его плаща, и горные травы извивались у его колен, как бы преграждая дорогу.
- Вы должны принять дар! - снова сказал Прейратс. - Возьмите его.
Слова Прейратса метались в мозгу Саймона, как крысы в пылающем доме.
Король нагнулся, протягивая руку. Вожделение Саймона сменилось внезапным ужасом перед мрачной песней меча, исполненной дикой пустоты небытия.
Это зло, неужели он не чувствует этого? Зло!
Когда рука Элиаса приблизилась к мечу, ветер стих. Четыре закутанных фигуры застыли перед каретой, пятая, казалось, еще глубже погрузилась во тьму.
Вершину холма сковало безмолвие, бывшее почти физически ощутимым.
Одним легким движением Элиас схватил рукоять и поднял меч. Как только меч оказался в его руке, страх исчез с лица короля и губы его раздвинулись в идиотской улыбке. Голубоватое сияние играло по краям высоко поднятого меча, отделяя его от ночного неба. Голос Элиаса дрожал от фанатического восторга.
- Я принимаю дар господина. Я... буду чтить наш договор. - Держа клинок перед собой, он медленно опустился на одно колено. - Слава Инелуки, Королю Бурь!
Вновь завыл ветер. Саймон отполз подальше от мечущегося, бушующего огня, а черные фигуры воздели к небу белые руки, взывая:
- Инелуки, ай! Инелуки, ай!
Нет! бушевали мысли Саймона. Король... все кончено! Бегите, Джошуа!
Скорбь... Скорбь всей земли... Пятая закутанная фигура медленно поднималась над каре-той. Черный плащ упал, открыв огненно-алое сияние, полыхающее, подобно горящему парусу. Мертвящий, гложущий сердце ужас исходил от него. Остановившимся глазам Саймона предстала страшная картина: красное сияние начало расти, оставаясь всеобъемлющим и бестелесным, становясь все больше и больше, до тех пор пока страшная алая тень не нависла надо всем, тень огненно-алого воющего смерча.
Дьявол здесь! Скорбь, его имя скорбь! Король призвал дьявола! Моргенс, Святой Узирис, спасите меня, спасите меня, спасите меня!
Он бросился в ночную тьму, мечтая в беспамятстве скрыться от красной твари и ликующего чужого. Звуки его панического бегства потерялись в вопящем ветре.
Ветви деревьев били его по рукам и лицу, вцеплялись в волосы словно когти...
Ледяные когти севера... руины Асу'а.
И когда он наконец упал, споткнувшись, и душа его скрылась от зла, растворившись в еще большей тьме, в последний момент он слышал, как камни земли жалобно стонут на своих ложах под ним.

ЧАСТЬ ВТОРАЯ

Глава 1
ВСТРЕЧА В ТРАКТИРЕ

Первое, что услышал Саймон, было странное гудение, унылый жужжащий звук, который настойчиво лез к нему в уши, пока он мучительно пытался очнуться.
Приоткрыв один глаз, юноша увидел нечто чудовищное - темную смутную массу копошащихся ног и блестящих глаз. Саймон вскочил с воплем ужаса, молотя руками, и шмель, простодушно исследовавший его нос, умчался прочь с сердитым гудением на поиски менее возбудимого субъекта.
Он поднял руку, прикрывая глаза, завороженный трепетной чистотой окружающего мира. Дневной свет был ослепителен. Солнце с царской щедростью рассыпало свое золото по травянистым холмам. Повсюду, куда хватало взгляда, росли одуванчики и ноготки на длинных стеблях. Пчелы торопливо сновали между ними, то и дело присаживаясь, как маленькие доктора, которые к своему удивлению обнаружили, что все их пациенты неожиданно поправились.
Саймон рухнул обратно в траву, закинув руки за голову. Он спал долго; яркое солнце высоко поднялось над горизонтом. От этого волосы у него на руках горели расплавленной медью. Носки его ободранных башмаков казались ему такими далекими, что их вполне можно было принять за вершины высоких гор.
Внезапно холодная дрожь воспоминания нарушила его безмятежный покой. Как он попал сюда? Что?..
Присутствие чего-то темного за плечом заставило его быстро сесть. Он обернулся и увидел окруженную деревьями шапку Тистеборга, возвышавшуюся в полумиле позади него. Каждая деталь была ошеломляюще отчетлива, края холма казались выписанными тонкой кисточкой. Если бы не гнет пульсирующих воспоминаний, он мог бы показаться уютным и прохладным, мирный холм, окруженный высокими деревьями, одетый тенью и зеленой листвой. У самой вершины покоились Камни гнева - еле различимые серые точки на фоне ярко-голубого весеннего неба.

Предыдущая страница 16 Следующая страница


17 Тэд Уильямс

Сияние дня будто заволокло призрачным туманом. Что про-исходило этой ночью? Он, конечно, не забыл побег из замка, минуты расставания с Моргенсом были навсегда выжжены в его сердце, но вот что было дальше? Откуда взялись эти кошмарные воспоминания? Бесконечные тоннели? Элиас? Огонь и демоны со снежными волосами?
Сны, идиот, дурные сны. Страх, усталость и снова страх. Я бежал ночью через кладбище, упал, заснул и видел страшные сны.
Но эти тоннели и... черный гроб? Голова все еще ныла, но кроме того возникло мучительное чувство оцепенения, как будто к ране приложили кусок льда.
Странный сон был чересчур реальным. Теперь это стало чем-то далеким, ускользающим и не имеющим значения: черная волна страха и боли, которая готова была рассеяться, как дым, стоило ему только захотеть, по крайней мере он на это надеялся. Саймон постарался упрятать эти страшные мысли как можно глубже и захлопнул за ними память, словно тяжелую крышку сундука.
Как будто мне и без них не о чем беспокоиться!
Яркое солнце Дня Белтейна смягчило боль в перетруженных мышцах, но тело все равно ныло... а кроме того он был невыносимо голоден. Он медленно поднялся на ноги, стряхнул приставшую к грязной, выпачканной в глине рубашке траву и бросил еще один взгляд на Тистеборг. Интересно, угли того гигантского костра еще тлеют среди камней? Или все это было просто безумием, вызванным невероятными событиями вчерашнего дня? Гора оставалась равнодушно-спокойной; впрочем, какие бы тайны ни скрывались под покровом густой листвы и в каменной короне холма, Саймон не хотел о них ничего знать. Было вполне достаточно пустот, которые давно необходимо заполнить.
Он повернулся спиной к Тистеборгу. Далеко за чередой холмов виднелись макушки леса. Вид этого бесконечного свободного пространства неожиданно вызвал у него глубинную скорбь и жалость к себе. Чудовищное одиночество! Они отняли у него все - дом, друзей... Он всплеснул руками в бессильной ярости и почувствовал боль от резкого движения. Потом! Потом можно будет плакать, а сейчас надо быть мужчиной. Но все вокруг оставалось несправедливым.
Он снова глубоко вздохнул и еще раз посмотрел в сторону далеких лесов.
Где-то там, насколько он знал, тянулась Старая Лесная дорога. Она пролегала вдоль края Альдхорта, иногда на некотором расстоянии, иногда приближаясь к самому краю леса, словно дразнящий ребенок.
Кое-где она заходила и под полог леса, пробегая через черные, сырые заросли и светлые, залитые солнцем поляны. Несколько маленьких деревень и одиноких полузаброшенных домишек ютились в тени леса.
Может быть, мне удастся найти какую-нибудь работу, чтобы хватило денег хотя бы на хлеб. Я голоден, как медведь... к тому же только что проснувшийся. Я ведь ничего не ел с тех пор... с тех пор...
Он до крови закусил губу. Выхода не было, надо отправляться в путь.
Нежные лучи солнца, казалось, благословляли его. Согревая ноющее тело, они пробивали гнетущий мрак его мыслей. Он ощущал себя чем-то вроде новорожденного жеребенка, которого показывал ему Шем прошлой весной. Любопытство на дрожащих ногах. Но непривычный сияющий мир, расстилавшийся перед ним, не был больше простым и понятным - что-то чужое было в чересчур ярких красках и слишком сладких запахах.
Через некоторое время дал о себе знать манускрипт Моргенса под кушаком.
Несколько сотен метров Саймон пронес манускрипт в потных ладонях, но потом сдался и снова засунул его за пояс. Старик просил его сохранить рукопись, и он сделает это. Саймон подпихнул под нее подол рубахи, чтобы не так терло. Когда ему надоело каждый раз отыскивать переход через бесчисленные ручейки, тонкой сетью покрывавшие поля, он снял башмаки. Запах травы и влажного майского воздуха, хотя и не заслуживавший больше доверия, все же отвлек его мысли от немедленной голодной смерти, обратив их к болезненным кровоподтекам, холодная вязкая глина между пальцами ног тоже хорошо помогала.
Вскоре он достиг Старой Лесной дороги. Идти по глинистой дороге, разбитой колесами тяжелых телег, размокшей от дождей, было тяжело, и он свернул на заросшую жесткой травой обочину. Белые нарциссы и синие левкои смущенно и удивленно покачивались у него под ногами, лужи сверкали послеполуденной голубизной свежего неба, словно кусочки гладкого стекла, впаянные в мокрую глину.
По ту сторону дороги деревья Альдхорта вскоре превратились в монолитный строй, как целая армия, заснувшая стоя. Между некоторыми стволами было небольшое расстояние, и видно было, какая глубокая, непроницаемая тьма, напоминавшая входы в подземелье, царила за ними. Кое-где встречались неуклюжие постройки, возможно, хижины дровосеков, безобразие которых подчеркивали стройные деревья.
Продолжая свой путь вдоль бесконечного порога леса, Саймон споткнулся о куст и больно ушиб и без того разбитые коленки. Как только он осознал, что было причиной его очередного злоключения, юноша перестал ругаться. Большинство ягод на кусте, правда, еще не созрели, но хватало и спелых, так что, когда он наконец двинулся дальше, продолжая жевать, подбородок его и щеки были густо вымазаны ягодным соком. Ягоды не были еще достаточно сладкими, но именно они стали первым за последнее время аргументом в пользу того, что не все так плохо в этом мироздании. Кончив есть, он вытер руки о давно погубленную рубашку.
Когда дорога, а вместе с ней и Саймон, начала преодолевать длинный подъем, появились, наконец, первые следы человеческого обитания. Здесь и там из высокой травы вырастали серые хребты изгородей; за этими обветренными стражами, подчиняясь беззвучным внутренним ритмам, двигались фигуры огородников, сажавших весенний горох. Рядом другие так же медленно двигались вдоль рядов, методично работая мотыгой, прилагая все усилия, чтобы спасти драгоценный урожай от возможного ненастья. Те, кто помоложе, взбирались на крыши, и там ворошили и уплотняли солому длинными палками и сдирали мох, выросший за время авриельских дождей. Ему страшно хотелось рвануться через поля, к этим аккуратным фермам, где его наверняка впустят, накормят... дадут работу...
Где кончается моя глупость? думал он. Почему бы мне просто не отправиться обратно в замок и не покричать, что я, наконец, явился, где-нибудь на хозяйственном дворе?
Крестьяне всегда подозрительно относились к незнакомцам, а уж теперь, когда с севера поползли слухи о бандитизме и о чем-то похуже того, тем более.
Кроме того, Саймон был уверен, что эркингарды будут искать его именно здесь.
Эти фермеры непременно припомнят странного рыжеволосого юношу, про-ходившего мимо. Нет, лучше подождать с разговорами, по крайней мере пока Хейхолт так близко. Может быть, ему повезет в одном из трактиров, граничащих с этим таинственным лесом, - если только его пустят туда?
Я ведь знаю кое-что о работе на кухне, верно? Где-нибудь найдется дело для меня... правда?
Поднимаясь все дальше в гору, он увидел, что дорогу перед ним пересекает темная полоса, след проехавшей здесь телеги, выходивший из леса и тянущийся через поля к югу; путь, проложенный, вероятно, лесником к западным фермерским землям Эрчестера. На перекрестке торчало что-то темное и угловатое. После короткого приступа страха он сообразил, что предмет этот слишком высок, чтобы оказаться поджидающим его стражником. Это было, видимо, пугало или придорожная статуя Элисии, Матери Божьей - перекрестки пользовались дурной славой, и местный люд часто водружал там священную реликвию, чтобы отпугнуть блуждающих духов.
Подойдя ближе, он решил, что был прав, подумав о пугале, потому что темный предмет был привязан к шесту или дереву и слегка покачивался от легкого ветра.
Приблизившись еще, он увидал, что это не пугало. Вскоре сомнений не оставалось, предмет был именно тем, чем казался, - телом человека, висевшим на грубой виселице.
Он дошел до перекрестка. Ветер стих; вокруг застыли коричневые облака дорожной пыли. Он остановился, беспомощно глядя на виселицу. Дорожная пыль осела, а потом снова закружилась под порывами ветра.
Ноги повешенного, босые, черные и распухшие, болтались на уровне плеч Саймона. Голова склонилась на сторону, как у щенка, поднятого за шкирку, птицы изуродовали его лицо и выклевали глаза. Сломанная деревянная доска со словами "ЛЯХ КОРОЛЯ" тихо стучала по его груди; на дороге лежал второй обломок. На нем было нацарапано: "ОХОТИЛСЯ НА ЗЕМ".
Саймон отступил; невинный ветерок качнул тело, так что безглазое лицо повешенного уставилось в бескрайние поля. Юноша быстро перешел дорогу лесорубов, сотворив знак древа. Прежде такое зрелище показалось бы ему притягательным, как все мертвое, но теперь он не испытывал ничего, кроме ледяного, сковывающего страха. Он сам украл - или помог украсть - нечто гораздо большее, чем этот бедный воришка когда-нибудь мог мечтать: он украл брата короля из собственного королевского подземелья. Сколько времени пройдет, прежде чем они поймают его, как поймали этого несчастного, поеденного грачами? Как они накажут его?
Он оглянулся. Изувеченное лицо еще раз качнулось, будто наблюдая за его уходом. Он побежал и бежал до тех пор, пока дорога не ушла далеко вниз по склону и перекресток не скрылся из виду.
Было уже далеко за полдень, когда он достиг Флетта, маленького городка.
Честно говоря, это был не столько городок, сколько трактир и несколько домиков, сгрудившихся у дороги у самого леса. Вокруг не было ни души, кроме тощей женщины, стоявшей в дверях одного из грубых домов, и пары важных круглоголовых детей, которые выглядывали из-за ее юбки. Несколько лошадей - в основном фермерские клячи - стояли, привязанные к бревну, перед городским трактиром под названием "Дракон и рыбак". Саймон медленно прошел мимо открытой двери, осторожно оглядываясь, а из пивной темноты трактира доносились пугавшие его мужские голоса. Он решил попытать счастья попозже, когда в трактир сойдутся посетители, сошедшие со Старой Лесной дороги, чтобы заночевать в нем, и его оборванный наряд будет не так бросаться в глаза.
Он прошел еще немного. В животе у него бурлило, он начинал жалеть, что не приберег немного ягод. В городке было еще несколько домов да маленькая сельская церковь, а потом дорога сворачивала в лес, и Флетт как таковой кончался.
Едва миновав город, он нашел узенький ручеек, журчащий между черными, усыпанными листьями берегами. Вдоволь напившись, не обращая внимания на сучья, насколько это было возможно, на сырость и грязь, он снова снял башмаки, на сей раз, чтобы использовать их как подушку, и свернулся клубочком между корней старого дуба, невидимый с дороги и из последнего дома. Он быстро уснул - благодарный гость в прохладном древесном зале.
Саймон спал...
На земле, в футе от большого белого дерева лежало яблоко. Оно было такие круглым, таким блестящим и красным, что он едва смел укусить его. Но голод был силен, и вскоре он поднес яблоко ко рту и вонзил в него зубы. Вкус был изумительный, но когда Саймон взглянул на то место, от которого откусил, он увидел скользкого жирного червя, свернувшегося под яркой кожицей. Но у него не было сил выкинуть яблоко - оно было так красиво, а голод так мучил его! Он повернул яблоко другой стороной и снова откусил, и посмотрев, вновь увидел отвратительное, извивающееся тело. Снова и снова он откусывал в разных местах, но каждый раз под самой кожицей лежала скользкая тварь. Казалось, что у нее не было ни головы, ни хвоста, а только бесконечные кольца, обвившиеся вокруг сердцевины, пронизывающие белую, прохладную плоть яблока.
Саймон проснулся под теми же деревьями. Голова болела, а во рту был кислый привкус. Он пошел к ручейку попить, чувствуя, что совсем ослабел и пал духом.
Когда и кто был хоть вполовину так же одинок, как он?! Вечерний неяркий свет не коснулся сонной поверхности ручья; когда, встав на колени, он заглянул в спокойную темную воду, его пронзило ощущение, что когда-то он уже был в этом месте. Пока он стоял так, удивленный, мягкий шум ветра сменился нарастающим гулом голосов. Сначала ему показалось, что это новый сон, но потом, обернувшись, он увидел толпу людей, не меньше двух десятков, двигавшуюся по направлению к Флетту. Все еще прячась в тени деревьев, он двинулся за ними-, вытирая рот рукавом рубахи.
Это были крестьяне, одетые в грубую одежду овцеводов округа, но с оттенком праздничности. В распущенные волосы женщин были вплетены синие, золотые и зеленые банты. Юбки кружились вокруг обнаженных колен. Несколько девушек, бежавших впереди, несли в передниках яркие цветочные лепестки, которые они разбрасывали перед собой. Мужчины, среди которых была и легкомысленная молодежь, и хромающие старики, несли на плечах срубленное дерево. Его ветви, как и волосы женщин, были тоже украшены разноцветными лентами. Мужчины весело раскачивали дерево.
Саймон слабо улыбнулся. Майское дерево! Конечно, сегодня ведь день Белтейна, и у них в руках Майское дерево. Он часто видел раньше, как похожее шествие направляется к площади Битв в Эрчестере. Улыбка стала странно расплываться, он почувствовал сильное головокружение и совсем скорчился под скрывавшим его кустом.
Женщины запели, их нежные голоса весело переливались, пока процессия танцевала и кружилась.

Приди ко мне в Берередон,
На вересковый холм.
Цветами кудри перевей
У моего огня.

Мужчины отвечали возбужденно и весело:

С тобой у твоего огня
Станцую я, милашка.
На этом ложе из цветов
Забудем про печаль.

Все вместе спели рефрен:

Так встанем все под Йирмансол,
Споем: Хей-ап, хей-ярроу!
Скорей, скорей под майский шест,
Хей-ап! - Наш бог растет!

Женщины начинали новый куплет о Мальве, Лепестках лилии и Короле Цветов, когда шумная толпа поравнялась с Саймоном. Захваченный хорошим настроением, бурной музыкой и смехом, он медленно двинулся вперед. В двух шагах от него, на залитой солнцем дороге, один из мужчин споткнулся, свисающая лента сползла ему на глаза. Спутник помог ему распутаться, и когда он развязал наконец золотую ленту, его усатое лицо расплылось в широкой улыбке. Почему-то вид белоснежных зубов, сверкающих на солнце, удержал Саймона от выхода из-под прикрытия деревьев.
Что я делаю? бранил он себя. Чуть услышав приветливые голоса, я тороплюсь покинуть надежное укрытие. Они веселятся сейчас, но ведь и собака играет с хозяином - и горе чужаку, который захочет присоединиться к ней.
Мужчина, за которым наблюдал Саймон, крикнул что-то своему товарищу, но из-за шума толпы юноше не удалось расслышать, что именно. Дерево, раскачиваясь, следовало дальше, и когда прошли последние участники веселой процессии, Саймон выскользнул на дорогу и двинулся следом. Его тонкую, закутанную в тряпье фигуру вполне можно было принять за печального духа дерева, тоскливо бредущего за своим украденным домом.
Покачиваясь, шествие свернуло на невысокий холм за церковью. Где-то у края широких полей быстро таяли последние лучи солнца; тень от древа, венчающего церковь, рассекала холмы, как длинный нож с кривой рукояткой. Саймон осторожно держался сзади, пока они тащили дерево вверх по склону, спотыкаясь и держась за молодые стебли вереска. На вершине собрались потные мужчины и с громкими шутками опустили ствол в приготовленную яму. Потом, пока два-три человека старались удержать его прямо, остальные укрепляли шест у основания камнями.
Наконец все было сделано. Майское дерево покачалось немного, потом накренилось в сторону, вызвав у толпы взрыв оглушительного смеха. Наконец оно застыло слегка наклоненным; раздался восторженный крик. Саймон, притаившийся в тени деревьев, тоже издал тихий счастливый звук и вынужден был немедленно отступить в укрытие, закашлявшись. Он кашлял, пока не потемнело в глазах - уже целый день он не проронил ни слова.
Когда он снова выбрался наружу, глаза у него слезились. У подножия горы развели огонь. Дерево с окрашенной закатом и отблесками пламени вершиной, казалось подожженным с двух концов факелом. Непреодолимо притянутый дразнящим запахом пищи, Саймон шаг за шагом придвигался к старикам и кумушкам, расстилавшим скатерть у каменной стены за маленькой церквушкой. Он был удивлен и разочарован, когда увидел, как скудны припасы, жалкое угощение для праздничного дня - что за проклятое невезение! - еще более жалкий шанс стащить что-нибудь и скрыться незамеченным.
Мужчины и женщины помоложе принялись плясать вокруг Майского дерева, пытаясь образовать правильный круг. Кольца из-за пьяных кувырков с холма и других помех так и не могли соединиться. Танцоры тщетно искали руку, чтобы схватиться за нее, и уже не держались на подкашивающихся ногах под пьяное гиканье толпы. Один за другим весельчаки отделялись от общей группы, скатывались по пологому склону холма и оставались лежать, уже не в силах подняться, беспомощно хохоча. Саймону до боли хотелось быть с ними и принимать участие в общем веселье.
Вскоре все уже расселись по траве вдоль стены. Последний луч солнца украсил Майское дерево рубиновым наконечником. Один из мужчин, сидевших у подножия холма, достал флейту, выточенную из берцовой кости, и начал играть.
Постепенно наступившую тишину нарушали только перешептывания да всплески случайного смеха. Вскоре полная звуками синяя тишина окутала все. Заунывный голос флейты стремился к небу, как дух печальной птицы. Девушка с тонким лицом встала, опираясь на плечо своего кавалера и начала петь. Она слегка раскачивалась, как стройная березка под легким ветерком. Саймон почувствовал, что сердце его раскрывается навстречу песне, навстречу вечеру, навстречу спокойному терпкому запаху травы и леса.

- Ах, липа, нежные цветы,
Я выросла в твоей тени,
Где тот, о ком мои мечты,
Скажи, не обмани!
Он локон нежный целовал
И о любви меня молил,
Но видно лгал и не любил.
Куда мой друг пропал?
Но я люблю его сильней!
О липа, в чьих объятьях он
Седьмой досматривает сон?
Верни его ко мне!
- Не спрашивай, мое дитя,
Уж лучше липе промолчать,
Я не смогу тебе солгать,
Твою любовь щадя.
- Ах, липа-цвет, не откажи,
Кто нынче делит с ним постель?
Мои проклятья будут с ней,
Но кто она, скажи?
- Ах, дитятко, как зла судьба!
Нельзя по берегу ходить,
Был камень на его пути,
И в омут он упал!
Русалка делит с ним постель,
В подводном замке он живет,
Но скоро, скоро Дева Вод
Пошлет его к тебе.
Он будет вновь красив и бел,
Он будет холоден, как лед.
Таким навеки Дева Вод
Пошлет его к тебе...

Когда черноволосая девушка снова села, огонь трещал и плевался, как бы издеваясь над такой мокрой и нежной песней.
Саймон поспешил прочь от огня, в глазах его стояли слезы. Нежный женский голос пробудил в нем отчаянную тоску по дому: по шутливым голосам на кухне, по бесцеремонной доброте горничных, по мягкой постели, рву, по залитым солнцем комнатам Моргенса и даже - с досадой подумал он, - по суровому присутствию Рейчел Дракона.
Приглушенные голоса и смех наполнили густую весеннюю темноту за его спиной, как шелест мягких крыльев.
Перед старой церковью было теперь около двух десятков людей. Большинство собиралось группами по три-четыре человека и отправлялись, похоже, к "Рыбаку и дракону". Над дверями трактира горел фонарь, расчерчивая бездельников на крыльце желтыми полосками. Когда Саймон, все еще вытирая глаза, подошел поближе, соблазнительные запахи жареного мяса и коричневого эля захлестнули его океанскими волнами. Он шел медленно в нескольких шагах от последней труппки и размышлял, стоит ли ему сразу попросить работы, или подо-ждать в дружелюбном тепле, пока у трактирщика найдется время выслушать его и убедиться, что он парень, со всех точек зрения достойный доверия. Его пугала сама мысль, что можно попросить незнакомца о приюте, но что же делать? Ночевать в лесу, как дикому зверю?
Протискиваясь между пьяными фермерами, обсуждавшими достоинства поздней стрижки овец, он чуть не споткнулся о темную фигуру, прислонившуюся к стене под раскачивающейся вывеской. Человек поднял круглое розовое лицо с маленькими темными глазами, чтобы посмотреть на него. Саймон пробормотал извинения и уже собирался идти дальше, но тут вспомнил.
- Я знаю вас! - сказал он; темные глаза его собеседника расширились, словно в тревоге. - Вы монах, которого я встретил на Центральном ряду! Брат... брат Кадрах?
Кадрах, у которого только что был такой вид, словно он хочет быстро уползти в траву, притом на четвереньках, сузил глаза, чтобы, в свою очередь рассмотреть Саймона.
- Разве вы не помните меня? - спросил Саймон возбужденно. Вид знакомого лица кружил голову как вино. - Меня зовут Саймон. - Несколько фермеров обернулись, чтобы взглянуть затуманенными глазами без всякого интереса, и Саймон почувствовал мгновенный укол страха, вспомнив, что он беглец. - Меня зовут Саймон, - повторил он гораздо тише.
Узнавание и еще какое-то чувство скользнуло по лицу Кадраха.
- Саймон! А, конечно, мальчик! Что привело тебя из великого Эрчестера в унылый маленький Флетт? - Кадрах поднялся на ноги, опираясь на длинную палку, стоявшую подле него. - Ну?
Саймон был в замешательстве.
Да, что ты тут делаешь, ты, идиот, что тебе надо было затевать бессмысленные беседы с почти незнакомым человеком. Думай, дурак. Моргенс пытался вдолбить тебе, что это не игрушки!
- Я был с поручением... для одного человека, в замке...
- И ты решил взять немного оставшихся у тебя денег и остановиться в известном "Драконе и рыбаке", - монах сделал кислое лицо, - и закусить здесь слегка, - продолжал он. Прежде чем Саймон успел поправить его или решить, хочет ли он этого, монах сказал:
- Что ты должен сделать, так это поужинать со мной и позволить мне оплатить твой счет - нет, нет, парень, я настаиваю. Это только справедливо. Ты ведь так помог мне! - Саймон не успел произнести ни звука, а брат Кадрах уже схватил его за руки и втащил в трактир.
Несколько голов повернулись, когда они вошли, но ничьи глаза не задержались на тощем рыжем юнце. По обеим сторонам длинной комнаты с низким потолком стояли столы и скамьи, такие изрезанные и залитые вином, что, казалось, они не разваливались только благодаря салу и подливке, которыми они тоже были щедро вымазаны. В широком каменном очаге у двери гудело пламя.
Закопченный, взмокший крестьянский парень поворачивал на вертеле кусок говядины и морщился, когда пламя шипело от капающего сала. Все это внезапно показалось Саймону раем - по виду и по запаху.
Кадрах подвел его к столу у задней стены. Поверхность стола была такой неровной и рассохшейся, что Саймону больно было поставить на него свои ободранные локти. Монах сел напротив, прислонившись к стене, и вытянул ноги на всю длину скамьи. Вместо сандалий, которые запомнил Саймон, на монахе были теперь старые сапоги, совсем прохудившиеся от долгого употребления и ходьбы по мокрым дурным дорогам.
- Хозяин! Где ты, достойный трактирщик? - позвал Кадрах. Пара местных обывателей с насупленными бровями и одинаково небритыми подбородками - Саймон мог бы поклясться, что они близнецы, - посмотрели на монаха с раздражением, застывшим в каждой клеточке их грубых лиц. После недолгого ожидания появился и хозяин - бочкообразный бородатый человек с глубоким шрамом поперек носа и верхней губы.
- А, вот и вы, - сказал Кадрах. - Благословляю тебя, сын мой, и принеси нам по кружке твоего лучшего эля. Потом, будь любезен, отрежь нам немного от этого жаркого, да еще хлеб, чтобы макать в подливу. Спасибо, сын мой.
Хозяин поморщился на слова Кадраха, но вежливо кивнул головой и ушел.
Саймон слышал, как он проворчал, уходя: "Эрнистирийское дерьмо".
Вскоре появился аль, за ним мясо, потом еще аль... Сначала Саймон ел, как умирающая от голода собака, но утолив первый мучительный голод и оглядев помещение, чтобы убедиться, что никто не обращает на них излишнего внимания, он начал есть медленнее и прислушиваться к извилистым речам брата Кадраха.
Эрнистириец действительно был замечательным рассказчиком, несмотря на акцент, из-за которого его иногда трудно было понимать. Саймон был в полном восторге от истории об арфисте Итинеге и его долгой, долгой ночи, хотя уж никак не ожидал услышать нечто подобное от человека в сутане. Он так хохотал над приключениями Красного Хатрейхина и женшины-ситхи Финаджу, что залил элем свою и без того испачканную рубаху.
Они засиделись допоздна; трактир был уже только наполовину полон, когда бородатый трактирщик наполнил их кружки элем в четвертый раз. Кадрах, бурно жестикулируя, рассказывал Саймону о сражении, которому он некогда был свидетелем в доках Анзис Пелиппе в Пирдруине. Два монаха, объяснял он, дубасили друг друга почти до полного беспамятства в ходе спора о том, освободил ли Господь Узирис чудесным образом человека от свиного заклятия на острове Гренамман. Как раз на самом интересном месте - брат Кадрах с таким энтузиазмом размахивал руками, описывая события, что Саймон начал опасаться, как бы он не свалился со скамьи, - трактирщик с грохотом поставил кружку зля в центр стола.
Кадрах, оборванный на полуслове, поднял глаза.
- Да, мой добрый сир? - спросил он, поднимая широкие брови. - И чем мы можем вам помочь?
Трактирщик стоял, скрестив руки, с выражением мрачной подозрительности на лице.
- До сих пор я отпускал вам в кредит, потому что вы человек веры, отец, - сказал он, - но мне пора закрываться.
- И это все, что тревожит тебя? - улыбка пробежала по толстому лицу Кадраха. - Мы сейчас же рассчитаемся с тобой, добрый человек. Как тебя зовут?
- Фреавару.
- Хорошо, не беспокойся тогда, добрый человек Фреавару. Дай нам с парнишкой эти кружки прикончить, и мы отпустим тебя к твоему сну.
Фреавару кивнул себе в бороду, более или менее удовлетворенный, и удалился разбираться с парнем, вертевшим мясо.
Кадрах долгим и шумным глотком осушил кружку и повернул улыбающееся лицо к Саймону.
- Допивай, парень. Не будем заставлять ждать этого человека. Я ведь принадлежу к ордену гранисканцев и сочувствую ему. Среди всего прочего Святой Гранис является покровителем трактирщиков и пьяниц. Вполне естественное сочетание?
Саймон хихикнул и допил зль, но когда он поставил кружку на стол, что-то всплыло у него в памяти. Разве Кадрах не говорил ему в Эрчестере, что он принадлежит к какому-то другому ордену? Что-то на букву "В"... В... Вилдериван?
Монах начал рыться в складках рясы с выражением величайшей сосредоточенности на лице, так что Саймон не задал вопроса. Тут Кадрах вытащил на свет кожаный кошелек и бросил его на стол. Кошелек не издал ни звука - ни звона, ни звяканья. Блестящий лоб Кадраха озабоченно сморщился, он поднес кошелек к уху и медленно встряхнул его. Тишина. Саймон, пораженный, молча смотрел на него.
- Ах, паренек, паренек, - скорбно сказал монах, - посмотри-ка на это, а? Я остановился помочь бедняге нищему сегодня - я отнес его к воде, истинно так, и омыл его окровавленные ноги - и смотри, что он сделал в ответ на мою доброту. - Кадрах перевернул кошелек, чтобы Саймон увидел вырезанную на дне дыру. - Можно ли удивляться, что я иногда тревожусь за этот безнравственный мир, юный Саймон?

Предыдущая страница 17 Следующая страница


Трон из костей дракона 18

Я помог этому человеку, а он ограбил меня, пока я его нес. - Монах тяжело вздохнул. - Что ж, парень, мне придется обратиться к твоему человеколюбию и эйдонитскому благочестию и просить одолжить мне деньги, которые мы тут задолжали, - я скоро отдам тебе их, не бойся. Тц-тц, - зацокал он, размахивая разрезанным кошельком перед вылупившим глаза Саймоном.
Саймон едва слышал бормотание монаха. Он смотрел не на дыру, а на чайку, вышитую на кошельке толстой синей нитью. Приятное опьянение обернулось тяжелым и кислым вкусом во рту. Через минуту он поднял глаза и встретил взгляд брата Кадраха. Эль и тепло разрумянили щеки и уши Саймона, но сейчас, он чувствовал, от его бешено бьющегося сердца поднимаются еще более горячие волны.
- Это... мой... кошелек! - сказал он. Кадрах моргнул, как раздраженный барсук.
- Что, парень? - спросил он, медленно соскальзывая от стены к середине скамейки. - Боюсь, я не расслышал тебя!
- Этот... кошелек... мой! - Саймон чувствовал, что вся боль, все огорчение от потери поднималось в нем - разочарованное лицо Юдит, грустное удивление доктора Моргенса и отвратительное ощущение обманутого доверия. Все его рыжие волосы встали дыбом, как щетина кабана.
- Вор! - закричал он внезапно и прыгнул; но Кадрах видел, что дело к тому и идет: маленький монах сорвался со скамьи с бросился назад, к двери.
- Подожди, мальчик, ты совершаешь ошибку, - кричал Кадрах, но если он и вправду так думал, то, видно, сильно сомневался, что сможет убедить в этом Саймона. Не останавливаясь ни на секунду, он схватил свою палку и выскочил за дверь. Саймон кинулся за ним, но едва он миновал дверной проем, как две железные руки с медвежьей силой обхватили его за талию. Через секунду он болтался в воздухе и тщетно пытался вздохнуть.
- Ну, и что же это ты делаешь? - прорычал Фреавару ему в ухо.
Повернувшись, он швырнул Саймона назад, в освещенный огнем зал. Саймон приземлился на мокрый пол, и некоторое время лежал, пытаясь отдышаться.
- Этот монах,.. - простонал он наконец. - Он украл мой кошелек. Не дайте ему уйти! Фреавару высунул голову за дверь.
- Что ж, если это правда, он давно сбежал, этот тип, но откуда я знаю, что все это не часть одного плана, хей? Откуда я знаю, что вы вдвоем не разыгрываете фокуса монах-и-котенок в каждом трактире? Отсюда и до Утаньята? - Пара запоздалых пьяниц остановилась у него за спиной. - Вставай, мальчик, - сказал он, хватая Саймона за руку, и грубым рывком поднимая его с пола. - Я намерен узнать, не осведомлены ли Деорхельм или Годстен о вашей парочке.
Он вытащил Саймона за дверь и повел его за угол, крепко держа. Лунный свет выхватил соломенную крышу конюшни и первые деревья подступающего леса.
- Я не знаю, почему ты просто не попросил работы, ты, осел, - рычал Фреавару, толкая перед собой спотыкающегося юношу. - Мой Хеанфас только что уволился, так мне бы пригодился молодой рослый парень, вроде тебя.
Рядом с конюшней стоял маленький домик, соединенный с главным зданием трактира. Фреавару стукнул кулаком в дверь.
- Деорхельм! - крикнул он. - Ты не спишь? Выйди, погляди на этого парня и скажи, видел ли ты его раньше. Внутри раздались шаги.
- Клянусь проклятым древом, это Фреавару! - проворчал голос. - Мы должны быть на дороге с петухами! - Дверь распахнулась. Комнату за ней освещали несколько свечей. - Твое счастье, что мы дулись в кости и еще не легли, - сказал человек, открывший дверь. - В чем дело?
Глаза Саймона широко раскрылись, сердце бешено заколотилось. Этот человек и другой, который чистил меч, лежа на кровати, носили зеленую форму эркингардов короля Элиаса!
- Этот юный негодяй и вор, будь он... - только и успел сказать Фреавару, когда Саймон повернулся и боднул трактирщика головой в живот. Бородач рухнул с изумленным стоном. Саймон перепрыгнул через его вытянутые ноги и бросился к лесу. Через несколько прыжков он исчез. Солдаты глядели ему вслед в немом изумлении. На земле, перед освещенной свечами дверью лежал трактирщик Фреавару, катался, лягался и сыпал проклятьями.

Глава 2
БЕЛАЯ СТРЕЛА

Это нечестно! - рыдал Саймон наверное в сотый раз, колотя мокрую землю.
Листья прилипли к его покрасневшим кулакам, не становилось ни капельки теплее.
- Нечестно! - бормотал он, снова сворачиваясь в клубок. Прошел целый час с тех пор, как взошло солнце, но тонкие лучи еще не принесли тепла. Саймон дрожал и плакал.
Это действительно не было честно, - совсем не было. Что он такого сделал, что должен теперь лежать, мокрым, несчастным и бездомным в Альдхорте, когда все прочие спят в теплых постелях или встают, чтобы надеть сухую одежду, съесть хлеба и выпить теплого молока? Почему его должны преследовать, как будто он какое-то мерзкое животное? Он пытался сделать что-то хорошее - помочь своему другу и принцу, а это превратило его в умирающего от голода изгнанника.
Но Моргенсу было куда хуже, верно? презрительно заметила другая часть его сознания. Бедный доктор, я думаю, с радостью поменялся бы с тобой местами.
Впрочем даже и это было не совсем верно: доктор, по крайней мере, понимал бы, что происходит, мог бы предвидеть, что может произойти. Сам же он был, недовольно подумал Саймон, так же умен и предусмотрителен, как мышь, которая выходит поиграть в салочки с кошкой.
За что Бог так меня ненавидит? думал Саймон, сопя. Как мог Узирис Эйдон, который, как говорил священник, смотрит за всеми, как мог он оставить его страдать и умирать здесь, одинокого и бесприютного? Он снова разразился рыданиями.
Немного позже он лежал, протирая глаза, и размышлял, сколько времени он пролежал здесь так, глядя в пустоту. Он заставил себя встать и пошел прочь от дерева, давшего ему ночлег, разминая онемевшие руки и ноги. Он угрюмо прошествовал к ручью и напился. При каждом шаге он испытывал беспощадную ноющую боль в коленях, спине и шее.
Пусть все горят синим пламенем! И будь проклят этот чертов лес. И Бог тоже, раз он такой!
Набрав горсть холодной воды, он поднял глаза к небу, но его молчаливое богохульство осталось безнаказанным.
Напившись, он прошел немного вверх по ручью и добрался до места, где ручей превращался в маленький пруд. Он заглянул в воду, увидел свое рябое от слез отражение и почувствовал, как что-то у пояса мешает ему нагнуться, не опираясь на руки.
Манускрипт доктора!
Он достал из-за пояса тугой сверток. Саймон носил его уже так долго, что манускрипт принял форму его живота, подобно рыцарским доспехам; теперь он казался парусом, надутым ветром. Верхняя страница была измята и заляпана глиной, но Саймон легко узнал мелкий запутанный почерк доктора. Он носил доспехи из слов Моргенса! Внезапно острая боль, как от долгого голода, пронзила его. Юноша отложил пергамент в сторону и снова посмотрел на пруд.
Он не сразу различил свое отражение на воде, покрытой рябью и пятнами тени. Собственно, это был только силуэт, темная фигура с легким намеком на черты лица, ярко освещены были лишь висок и щека. Вертя головой, чтобы поймать солнечный луч, он искоса глянул в воду и увидел отражение загнанного животного - ухо настороженно приподнято, как бы прислушиваясь к звукам погони, спутанные клочковатые заросли вместо волос, изогнутая шея изобличает только звериный ужас. Он быстро встал и пошел прочь по берегу ручья.
Я совершенно один. Никому я больше не нужен. Хотя и раньше-то... Ему казалось, что сердце вот-вот разобьется у него в груди.
Спустя несколько минут он нашел подходящий солнечный уголок и остановился там, чтобы осушить слезы и подумать. Прислушиваясь к веселому птичьему гомону, разносившемуся под кронами деревьев, он ясно понял, что придется ему найти одежду потеплее, если он собирается и дальше ночевать под открытым небом, а уж это-то наверняка так и будет, пока он не отойдет подальше от Хейхолта. Кроме того, пора бы уже решить, куда идти.
Он рассеянно листал бумаги Моргенса, густо заполненные словами. Слова...
Как это можно сразу думать о стольких словах, не говоря уж о том, чтобы записывать их? Его собственным мозгам больно было даже представить это. И что в них толку, подумал он, и губы его задрожали от горечи, когда так голодно и холодно... или когда Прейратс стоит у дверей? Он разделил две страницы и неожиданно почувствовал, что незаслуженно обидел друга, потому что нижняя немного порвалась. Он смотрел на них некоторое время, с помощью пальца следуя за затейливыми завитушками знакомого почерка, потом прикрыл глаза рукой. Солнце мешало читать.
"...но как это ни странно, те, кто писал эти песни и сказы, развлекавшие блистательный двор Джона, в попытках изобразить его величественнее самой жизни, сделали его мельче, чем он был на самом деле".
Прочитав это в первый раз, с трудом разбирая слово за словом, он не смог уловить никакого смысла, но потом, еще раз медленно вчитавшись в частые строки, Саймон почти услышал интонации Моргенса. Он по-прежнему мало что понимал, но почти забыл сейчас о своем ужасающем положении. Он слышал голос друга.
"Рассмотрим для примера, читал он дальше, прибытие Джона в Эркинланд с острова Варинстен. Авторы упомянутых выше баллад утверждают, что Бог призвал его убить дракона Шуракаи, что он ступил на берег у Гренсфода со Сверкающим Гвоздем в руке, сосредоточив все помыслы на этой великой миссии.
Не смея отрицать возможность того, что Всеблагой Господь мог призвать его освободить страну от гнета устрашающего зверя, позволю себе отметить известную непоследовательность. Остается неясным, в таком случае, как Бог допустил вышеупомянутого дракона опустошать эти земли в течение многих лет, прежде чем поднять десницу возмездия. Таким образом, мы встаем перед необходимостью привести свидетельства тех, кто знал Джона в те дни и помнит, что он покинул Варинстен безоружным сыном фермера и достиг наших берегов в том же состоянии, так что у него не зародилось даже мысли о Красном Черве, покуда для него не настали лучшие времена в Эркинланде.
Каким утешением было снова услышать голос Моргенса! Но этого пассажа он не понял. То ли Моргенс хотел сказать, что Престер Джон не убивал Красного дракона, то ли, что он просто не был избран Богом на этот подвиг? Но если он не был избран Господом Узирисом, как же ему удалось уничтожить чудовище? Да и все в Эркинланде тоже говорили, что он король - помазанник Божий...
Пока он размышлял, поднялся ветер, и руки юноши покрылись мурашками.
Да проклянет его Эйдон, я должен найти плащ или что-нибудь теплое, подумал он. И решить, куда я иду, а не сидеть здесь без толку над старой рукописью, точно полоумный.
Теперь стало ясно, что его прежний план - стать вертельщиком или уборщиком в какой-нибудь сельской гостинице, укрывшись под жалким покровом анонимности, - был глупейшей затеей. Дело ведь не в том, узнали ли его те два стражника, от которых он сбежал, - не они, так кто-нибудь другой. Он был в этом уверен. Он не сомневался, что солдаты Элиаса уже рыщут по всей округе, разыскивая его; он был не просто беглый слуга, он был преступником, ужасным преступником. Несколько человек уже заплатили жизнью за бегство Джошуа, и не могло быть пощады Саймону, если бы он попался в руки стражей короля.
Как ему скрыться? Куда пойти? Он почувствовал растущую панику и попытался подавить ее. Моргенс перед смертью хотел, чтобы он последовал за Джошуа в Наглимунд. Пожалуй, это единственно верный путь. Если бегство принца прошло благополучно, он, конечно, будет рад принять Саймона. Если нет, тогда, возможно, вассалы Джошуа предоставят ему убежище в обмен на известия о своем господине. И все-таки путь до Наглимунда был невероятно длинен. Саймон представлял себе маршрут и расстояние только из слышанных им разговоров, но никто не называл этот путь коротким. Если дальше следовать Старой Лесной дороге, рано или поздно она пересечется с Вальдхельмской дорогой, идущей на север вдоль подножия холмов, от которых она и получила свое название. Когда он доберется до Вальдхельмской дороги, то, наконец, пойдет в правильном направлении.
Он скатал бумаги в трубку и обернул их полоской ткани, оторванной от подола рубахи. Оказалось, что он не уложил одну страницу, лежавшую в стороне, это была та, которую размыл его пот. Среди пятен расплывшихся букв сохранилась только одна фраза; слова бросились ему в глаза.
"...если он и был отмечен Богом, это более всего сказывалось в умении найти подходящий момент для штурма и отступления, в искусстве определять единственное место, в котором необходимо было быть в нужное время, и вследствие этого преуспеть".
Это не было похоже на пророчество или предсказание, но немного приободрило его и утвердило в принятом решении. Итак, на север - на север, в Наглимунд.
Бесконечный, тоскливый и болезненный путь этого дня вдоль Старой Лесной дороги был отчасти скрашен счастливым событием. Продираясь сквозь кусты, окружающие случайный домик, который сгорбился у дороги, он увидел просвечивающее между ветками бесценное сокровище - чье-то белье, висящее без присмотра. Пробираясь к дереву, завешанному мокрой одеждой, он не сводил глаз с убогой, крытой куманикой хижины, стоящей всего в нескольких шагах. Сердце его учащенно билось, когда он стянул с ветки шерстяной плащ. Он был таким тяжелым от влаги, что Саймон чуть не упал, когда плащ скользнул ему в руки. Никто не пошевелился в домике, собственно говоря, вообще никого не было видно. Почему-то это делало кражу еще более мерзкой. Карабкаясь со своей ношей в чащу кустов, он вновь видел перед глазами обломок грубой деревянной доски, стучащий по окоченевшей груди.
Саймон очень быстро понял, что жизнь человека вне закона ничем не напоминала истории о разбойнике Джеке Мундвуде, которые рассказывал ему Шем.
Раньше он представлял себе Альдхорт бесконечным великолепным залом, с полом из мягкого гладкого дерна и колоннами стройных стволов, уходящими к потолку зеленых крон, и голубого неба, а по этому залу разъезжали на гарцующих боевых конях смелые рыцари, вроде Таллистро Пирдруинского или великого Камариса, и спасали заколдованных дивных леди от преследующих их напастей. Брошенный в жестокую действительность, Саймон узнал, что деревья на лесной опушке так тесно прижаты друг к другу, что ветви их переплетаются, как змеи. Подлесок тоже был не лучше - бесконечное бугристое поле из куманики и упавших стволов, которые трудно было разглядеть подо мхом и опавшими листьями.
В эти первые дни, когда он случайно оказывался на открытом месте и мог некоторое время идти почти беспрепятственно, звук собственных шагов по мягкой рыхлой земле заставлял его чувствовать себя выставленным напоказ. Он ловил себя на том, что спешит перейти солнечные долины и как можно скорее углубиться в заросли подлеска. То, что нервы так сдали, рассердило его, и он стал заставлять себя пересекать открытые места медленно. Иногда он распевал храбрые песни, прислушиваясь к заглушенному эху, как будто его слабый, срывающийся голос был чем-то вроде пения птиц, но когда он снова входил в заросли куманики, он редко вспоминал свои песни.
Несмотря на то, что он не мог отогнать от себя воспоминаний о Хейхолте, они все-таки стали чуть более далекими и отрывочными, а мысли его все настойчивее заполнял туман гнева, горечи и отчаяния. Его дом и счастье были украдены. Жизнь в Хейхолте была прекрасна и легка: люди добры, а комнаты удобны. Теперь наступило черное время, час за часом он продирался через предательский лес, утопая в слезах от жалости к себе. Он чувствовал, как исчезает прежний Саймон. Все больше и больше его мысли занимали два предмета - поесть и двигаться дальше.
Вначале он долго размышлял, стоит ли ему открыто идти по дороге для скорости, рискуя быть обнаруженным, или пытаться следовать ей под прикрытием леса. Последнее казалось предпочтительней, но он быстро обнаружил, что дорога и опушки леса далека расходились в некоторых местах, и в густой чаще Альдхорта пугающе трудно было найти дорогу. Кроме того, он обнаружил в полном замешательстве, что не имеет ни малейшего представления о том, как разжечь костер, ибо он никогда не задумывался об этом, слушая смешные истории Шема и Джеке Мундвуде и его товарищах, пирующих с вином и жареной олениной за своим лесным столом. Таким образом, оставалось только одно - пробираться по дороге лунными ночами, днем спать, а в оставшиеся солнечные часы идти лесом.
У него не было факела, а значит не было огня для приготовления пищи, и это, в некотором роде, оказалось самым страшным ударом. Иногда он находил кладки пестрых яиц, отложенных матерью куропаткой в укрытия из сухой травы. Это была хоть какая-то пища, но трудно было высасывать липкие желтки, без того чтобы не подумать об ароматной теплой роскоши кухни Юдит и не пожалеть горько о тех днях, когда он так торопился увидеть Моргенса или попасть на Турнирное поле, что оставлял нетронутыми огромный кусок масла и намазанный медом хлеб.
Теперь мысль о хлебе с маслом стала вдруг самой прекрасной и недостижимой мечтой.
Не умея охотиться, не зная, какие из растений можно употреблять в пищу, Саймон был обязан своим спасением кражам овощей из огородов. Стараясь не попадаться на глаза собакам и местным жителям, он выбегал из-под прикрытия леса и наскоро осматривал огорчительно редкие овощные грядки, а потом вытаскивал из земли морковки и луковицы или срывал ранние плоды с нижних веток - но и эти скудные лакомства доставались ему крайне редко. Часто голодные боли становились такими сильными, что он сердито кричал, свирепо лягая кустарник, преграждающий ему путь. Однажды он лягнул так сильно и крикнул так громко, что повалился лицом в траву и долго не мог встать. Он лежал, слушая, как замирает эхо от его криков, и думал, что скоро умрет.
Нет, жизнь в лесу не была и на десятую долю так великолепна, как он воображал в те далекие времена в Хейхолте, когда слушал рассказы Шема, вдыхая терпкий запах сена и кожи. Могучий Альдхорт был мрачным и скупым хозяином, не желающим обеспечивать удобствами всяких чужаков. Укрываясь в колючем кустарнике, чтобы проспать там солнечные часы, дрожа во время пути по темной ночной дороге, украдкой пробегая через садовые участки в обвислом плаще, который был для него чересчур велик, Саймон прекрасно понимал, что он скорее заяц, чем жулик.
Он ни на минуту не выпускал из рук страницы "Жизни Джона" доктора Моргенса, вцепившись в них, как чиновник в свой жезл или священник в благословенное древо, но с течением времени он стал все реже и реже читать их.
В самом конце дня, между его скудной трапезой - если таковая была - и тем, как мир отворял двери пугающей тьме, он доставал пергамент и читал кусочек, но с каждым днем становилось все труднее уловить смысл прочитанного. Одна страница, на которой имена Джона и Эльстана, короля-рыбака, встречались постоянно, привлекла было его внимание, но, прочитав ее от начала до конца четыре раза, он понял, что в ней для него не больше смысла, чем в годовых кольцах на распиленном бревне. Когда подошел к концу его пятый день в лесу, он мог только, тихо плача, поглаживать разложенные на коленях листы, как гладил он некогда кухонную кошку, бессчетное количество лет назад, в теплой комнате, в которой пахло луком и корицей.
Спустя неделю и один день после "Дракона и рыбака" он проходил мимо Систана, селения чуть больше Флетта. Двойные глиняные трубы придорожной закусочной дымились, дорога была пуста, солнце светило ярко. Саймон глядел на это из рощицы серебристых берез на холме, и неожиданное воспоминание о последнем горячем ужине пронзило его страшной, почти физической болью, так что он с трудом удержался на ногах. Этот давно потерянный вечер, несмотря на свое завершение, сейчас казался чем-то вроде языческого рая риммеров, который как-то описывал Моргенс: вечная выпивка и забавные истории, веселье без конца.
Он осторожно спустился с холма к тихому трактирчику, стараясь унять дрожь в руках и обдумывая дикие планы относительно кражи мясного пирога с неохраняемого подоконника или взлома задней двери и ограбления кухни. Он вышел из-за деревьев и только на половине пути понял, что он делает - только раненое животное, потерявшее инстинкт самосохранения, может выйти из лесу в ясный полдень. Он вдруг почувствовал себя голым, несмотря на защиту щедро усыпанного куманикой плаща, и опрометью кинулся назад, к лебедино-стройным березам. Теперь уже и они не казались надежным укрытием; дрожа и всхлипывая, он пробрался дальше, в густую тень, заворачиваясь в Альдхорт, как в огромный плащ.
Пятью днями западнее Систана запыленный и голодный юноша тупо смотрел на грубую рубленую избушку в лесной до-лине. Он был уверен - насколько он мог быть уверенным теперь, когда его мыслительные способности находились в столь жалком состоянии - что еще один голодный день или холодная одинокая ночь, проведенная в равнодушном лесу, окончательно сведет его с ума. Он станет настоящим зверем, каким он все больше и больше себя чувствовал. Мысли его теперь стали зверскими и отвратительными: еда, надежные укрытия, утомительные лесные переходы - вот и все насущные заботы. С каждым днем становилось все труднее вспоминать замок - было ли там тепло? Говорили ли с ним люди? - а когда колючая ветка порвала его рубаху и оцарапала ребра, он смог лишь зарычать и стукнуть ее - зверь!
Кто-то... кто-то живет здесь...
К дому лесника вела узкая дорожка, аккуратно выложенная камнями. Под навесом у боковой стены были штабелем сложены сухие дрова. Конечно, рассуждал он, обиженно шмыгая носом, конечно, кто-нибудь сжалится над ним, если он подойдет к двери и мирно попросит немного еды.
Я так голоден... Это нечестно. Это не правильно. Кто-то должен накормить меня... кто-нибудь...
Он едва брел на негнущихся ногах, тяжело дыша. То, что он еще помнил об отношениях между людьми, говорило ему, что он должен постараться не испугать своим видом этих бедных людей, жителей заросшей лощины, не видавших ничего, кроме окружающего их леса. Он шел, вытянув вперед руки с растопыренными пальцами, показывая, что он безоружен.
Дом был пуст, а может быть его обитатели просто не обращали внимания на стук его ободранных кулаков. Он обошел вокруг дома, ведя рукой по грубой древесине.
Единственное окно было забито толстой доской. Он постучал снова, сильнее; только гулкое эхо отвечало ему.
Опустившись на корточки перед заколоченным окном и безнадежно размышляя, сможет ли он взломать его поленом, он услышал внезапный щелкающий, шелестящий звук, исходящий от стоящих перед ним деревьев. Он вскочил на ноги так быстро, что потемнело в глазах, пошатнулся, чувствуя дурноту. Вдруг ветки деревьев выгнулись, как будто кто-то с другой стороны ударил по ним гигантским кулаком, и потом, дрожа, приняли прежнее положение. Спустя мгновение тишину пронзило странное резкое шипение. Этот шум превратился в стремительный поток слов - на языке, которого Саймон никогда не слышал, но все-таки это были слова. После этого лощина снова затихла.
Саймон окаменел, он не мог пошевельнуться. Что теперь делать? Может быть, когда обитатель хижины возвращался домой, на него напало какое-то животное...
Саймон может помочь ему... тогда они должны будут дать ему еду. Но чем он может помочь? Он и ходит-то с трудом... А что, если слова ему только почудились и там скрывается огромный зверь и никого больше?
А что, если там кое-что похуже? Королевские стражники с обнаженными мечами или тощая, как после голодной зимы, беловолосая ведьма? А может быть, это сам дьявол в одежде цвета горящих углей и с вечной тьмой в глазах?
Где он нашел достаточно мужества и сил, чтобы разогнуть окостеневшие колени и отправиться к деревьям, Саймон не знал. Если бы он не был так болен и несчастен, то наверняка не смог бы... но он был голоден, грязен и одинок, как шакал из Наскаду. Туго завернувшись в плащ, держа перед собой свиток Моргенса, он двинулся к рощице.
Солнечный свет, пропущенный сквозь сито весенних листьев, рассыпался по зеленому ковру мха грудой золотых монет. Воздух казался упругим, как надутый бычий пузырь. Сперва он не мог разглядеть ничего, кроме темных силуэтов деревьев и ярких серебристых пятен дневного света. В одном из них что-то судорожно дергалось. Приглядевшись, Саймон различил извивающуюся фигуру. Он шагнул вперед, под его ногами зашуршали листья, и в тот же момент борьба прекратилась. Висящее существо - оно было на целый ярд поднято над болотистой почвой, приподняло голову и уставилось на него. У пленника было человеческое лицо и безжалостные топазовые глаза кошки.
Саймон отпрыгнул назад и застыл, тяжело дыша; он выбросил вперед руки, как бы заслоняясь от причудливого воспоминания. Кем или чем бы ни было это существо, оно не было похоже ни на одного человека, когда-либо виденного Саймоном. И все-таки что-то в нем было до боли знакомым, словно отголосок полузабытого сна - хотя большинство теперешних снов Саймона были дурными. Что за странное видение! Пойманный в жестокую ловушку, связанный у пояса и локтей петлей прочной черной веревки так, что невозможно было дотянуться ногами до земли, он все равно выглядел свирепым и непокорным, как загнанная лисица, которая умирает, вонзив зубы в собачье горло.
Если это был мужчина, то очень уж тонкий мужчина. Его тонкокостное лицо с высокими скулами на мгновение - ужасающее холодное мгновение - напомнило Саймону одетых в черное существ на Тистеборге, но те были бледными, белокожими, как слепые рыбы, а этот - золотисто-коричневым, словно полированный дуб.
Пытаясь получше разглядеть его лицо в слабом свете, Саймон сделал несколько шагов вперед. Пленник сузил глаза и приподнял верхнюю губу, зашипел по-кошачьи. Что-то в этой гримасе, что-то нечеловеческое в том, как исказилось его почти человеческое лицо, мгновенно сказало Саймону, что это не человек попал в ловушку, будто ласка... Это было нечто другое...
Саймон придвинулся ближе, чем позволяло благоразумие, заглядевшись в янтарные глаза пленника, и тот рванулся, направив удар обутой в ткань ноги в грудь юноши. Хотя Саймон заметил, как замахнулся пленник и предвидел нападение, все же ему не удалось избежать довольно-таки чувствительного удара в бок - такими быстрыми были движения странного существа. Он отбежал назад, сердито глядя на нападавшего, который в ответ состроил страшную гримасу.
Юноша стоял перед незнакомцем на расстоянии человеческого роста и смотрел, как мышцы лица незнакомца как-то неестественно дернулись в ухмылке и ситхи - потому что Саймон вдруг осознал так ясно, как если бы кто-нибудь сказал ему, что перед ним ситхи - выплюнул трудное для него слово на родном Саймону вестерлингском наречии.
- Трус!
Это до такой степени взбесило Саймона, что он едва не бросился вперед, позабыв о голоде, боли и страхе, но вовремя остановился, сообразив, что этого и добивался ситхи своим нелепым оскорблением. Саймон плюнул на боль в ушибленных ребрах, скрестил руки на груди и с мрачным удовлетворением пронаблюдал за тем, что он считал гримасой крушения надежд.
Честный, как всегда говорила об этом народе суеверная Рейчел, носил странное мягкое платье и штаны из блестящего коричневого материала, чуть темнее его кожи. Кушак, отделанный блестящим зеленоватым камнем, удивительно гармонировал с заплетенными в косичку светло-лиловыми, как лаванда или горный вереск, волосами пленника, прижатыми к голове плотным костяным кольцом. Он казался немногим ниже, хотя и тоньше Саймона, но юноша давно не видел своего отражения и не был уверен, что он не стал таким же костлявым и диким. Но даже если так, были различия, не совсем поддающиеся определению: птичьи движения головы и шеи, плавные вращения суставов, ощущение недюжинной силы и владения собой даже в этой жестокой западне. Этот ситхи, этот сказочный охотник не походил ни на что, известное Саймону. Он был ужасным и волнующим... Он был чужим.
- Я не... не хочу причинить тебе боль, - проговорил Саймон, наконец, и понял, что так он обратился бы к ребенку. - Я не ставил этой ловушки. - Ситхи продолжал разглядывать его недобрыми продолговатыми глазами.
Какую ужасную боль он терпит, наверное, думал Саймон. Его руки подняты так высоко, что... что я бы кричал на его месте.
Из-за левого плеча пленника виднелся колчан, в котором оставалось всего две стрелы. Еще несколько стрел и лук из легкого темного дерева были разбросаны по земле под ногами ситхи.
- Если я попробую помочь тебе, ты пообещаешь не причинять мне боли? - спросил Саймон, осторожно подбирая слова. - Я и сам очень голоден, - добавил он гневно. Ситхи ничего не ответил, но когда юноша сделал еще шаг, выставил ноги для удара; Саймон отступил.
- Будь ты проклят! - закричал он. - Я ведь только хочу помочь тебе! - Он действительно хотел помочь, но почему? Зачем выпускать на волю демона? - Ты должен... - но все, что он хотел сказать дальше, было прервано появлением темной фигуры, с шумом и треском вышедшей из кустов.
- А-а! Вот оно, вот оно! - произнес глубокий голос. Бородатый и грязный человек вывалился на маленькую просеку. На нем была грубая, чиненая-перечиненная одежда, в руках он держал топор.
- Ну, теперь ты... - он остановился, увидев прижавшегося к дереву Саймона.
- Эй, - прорычал он. - Ты что это? Ты зачем?
Саймон смотрел вниз, на отточенное лезвие топора.
- Я... Я просто путник. Я... Я услышал шум в зарослях... - он махнул рукой в направлении странного зрелища. - И я нашел тут его... в этой ловушке.
- Моя ловушка, - ухмыльнулся лесник. - Моя проклятая ловушка - ив ней он.
- Повернувшись спиной к Саймону, человек холодно оглядел повисшего ситхи. - Я поклялся, что прекращу ихнее шныряние и шпионство. И еще молоко от них киснет... Я и прекратил. - Он вытянул руку и толкнул пленника в плечо, так что он стал медленно и беспомощно раскачиваться взад и вперед. Ситхи зашипел, но тут он был бессилен. Лесник захохотал.
- Клянусь древом, они за себя постоять могут, уж это-то в них есть, клянусь древом.
- Что... что вы хотите с ним сделать?
- А что ты думаешь, парень? Что нам велит Господь, когда мы ловим всяких эльфов, бесят и дьяволов? Он велит послать их обратно в преисподнюю, вот что я тебе скажу, парень. И на то у меня есть добрый колун.
Пленник больше не раскачивался, медленно кружась на конце черной веревки, как муха в паутине. Глаза его были опущены, тело обмякло.
- Убить его? - Больной и слабый Саймон был потрясен. Он попытался привести в порядок смятенные мысли. - Вы собираетесь... Но вы не можете! Вы не можете!
Он... Он же...
- Вот что он не - так это никакая он не божья тварь, это уж точно.
Убирайся-ка отсюда, чужак! Ты на моей земле, это уж так, и тебя сюда никто не приглашал. - Лесник презрительно повернулся спиной к Саймону и двинулся к ловушке, подняв топор, как для рубки тростника. Этот тростник в мгновение ока превратился в рычащего, оскалившегося зверя, отчаянно борющегося за свою жизнь.
Первый удар лесника прошел мимо, поцарапав худую щеку пленника и пропоров рукав странной блестящей одежды. Струйка крови, слишком похожей на человеческую, потекла по подбородку и нежной шее. Человек снова двинулся вперед.
Саймон упал на ободранные колени в поисках чего-нибудь, что могло остановить разыгравшуюся перед ним драму, остановить отвратительные проклятия бородатого человека и свирепое рычание связанного ситхи, которое резало ему уши. Он нащупал лук пленника, но тот оказался еще легче, чем выглядел, как будто его натянули на болотный камыш. Мгновением позже пальцы юноши нащупали полузаросший камень. Саймон дернул, и земля ослабила свою цепкую хватку. Он поднял камень над головой.
- Стой! - закричал он. - Оставь его! - Ни нападающий, ни жертва не обратили на этот крик ни малейшего внимания. Лесник стоял теперь на расстоянии вытянутой руки от ловушки и продолжал наносить беспощадные удары. Немногие из них попадали в цель, потому что ситхи, даже связанный, был ловок, как кошка, но новые струи крови, тем не менее, окрасили зеленый мох в бурый цвет. Узкая грудь ситхи вздымалась, словно кузнечные меха; он быстро слабел.
Саймон не мог больше выносить эту жестокую сцену. С криком, который тлел у него в груди все эти страшные дни и ночи, он одним прыжком пересек просеку и опустил камень на затылок лесника. Раздался глухой удар; мужчина превратился в огромный мешок с костями. Он тяжело упал на колени, потом ничком; сквозь спутанные волосы проступила алая пена.
Саймон посмотрел на окровавленный труп и почувствовал, как к горлу подступает комок. Его начало рвать, голова закружилась. Он прижался к сырому ковру мха и увидел, как медленно кружится лес вокруг него.
Когда смог, он поднялся на ноги и повернулся к ситхи, который уже бессильно болтался в петле. Причудливая туника была испещрена подсыхающими пятнами крови, глаза пленника потускнели и невидяще смотрели в пространство.
Двигаясь отрешенно, словно лунатик, Саймон проследил веревку, опутавшую пленника, до того места, где 'она была привязана к высокой ветке дерева - слишком высокой, чтобы до нее можно было дотянуться. Онемевший от страха, он принялся орудовать зазубренным топором, пытаясь перерезать узел за спиной ситхи. Честный мигнул, когда петля затянулась туже, но не издал ни звука.
После мучительных стараний узел, наконец, развалился. Ситхи, скорчившись, упал на землю и повалился прямо на лежащего поодаль лесника. Он немедленно, будто обжегшись, скатился с огромного тела и начал собирать разбросанные по земле стрелы. Держа их в одной руке, словно пучок осенних цветов на длинных стеблях, он другой рукой поднял лук и остановился, пристально глядя на Саймона.
Его холодные глаза блестели, пресекая все попытки Саймона сказать хоть слово.
Мгновение ситхи, словно забыв о своих ранах, стоял совершенно прямо и напряженно, как будто испуганный олень, а потом исчез в кустах мимолетной вспышкой зеленого и коричневого, оставив остолбеневшего Саймона стоять с открытым ртом.
Там, где он скрылся, еще прыгали по листьям солнечные зайчики, как вдруг Саймон услышал звук, похожий на жужжание рассерженного насекомого, и легкая тень скользнула по его лицу. В стволе дерева рядом с ним, трепеща, затихала торчащая стрела, белая стрела, с древком и оперением одинаково белыми и блестящими, как крыло чайки. Юноша стоял молча, в ожидании удачливого охотника.
Никто не появился. Деревья оставались все такими же молчаливыми и неподвижными.
После всего, что пережил Саймон в эти последние, самые страшные и невероятные недели его жизни и особенно в этот полный событиями день, его не должен был удивить незнакомый голос, заговоривший с ним из-за деревьев, голос, не принадлежащий ситхи и уж тем более леснику, неподвижному, как поваленное дерево.
- Подойди к дереву, чтобы взять ее, - сказал голос. - Чтобы взять вот эту стрелу. Возьми ее, потому что она принадлежит тебе.
Саймон не должен был удивиться, но почему-то удивился. Он беспомощно упал на землю и заплакал - горько зарыдал от отчаяния, усталости и замешательства.
- О Дочь Гор! - сказал незнакомый голос. - Мне не кажется, что это хорошо.

Глава 3
БИНАБИК

Когда Саймон взглянул наконец в сторону, откуда исходил новый голос, его заплаканные глаза расширились от изумления. Навстречу ему шел ребенок. Нет, не ребенок, а мужчина, но такой маленький, что его черноволосая макушка едва доходила Саймону до пояса. В его лице действительно было что-то детское - узкие глаза и широкий рот были слегка растянуты к скулам, что придавало чертам лица мягкое добродушное выражение.
- Это место не очень хорошее для того, чтобы плакать, - сказал незнакомец.
Он на мгновение отвернулся от стоящего на коленях Саймона и быстро осмотрел лежащего лесника. - Мне кажется также, что слезы не могут оказать помощи - по крайней мере этому мертвецу.
Саймон вытер нос рукавом рубашки и икнул. Незнакомец с интересом разглядывал белую стрелу, торчавшую из ствола рядом с головой Саймона, как окостеневший призрак ветки.
- Ты должен это взять, - сказал маленький человек, и рот его снова расплылся в лягушачьей улыбке, обнажив на мгновение острые желтые зубы.
Он не был карликом, как дураки и акробаты, которых Саймон видел в Центральном ряду в Эрчестере. Чересчур широкогрудый, в остальном он был сложен почти идеально. Его одежда напоминала одежду риммерсманов - короткая куртка и краги из какой-то толстой звериной кожи, прошитой жилами. На плече незнакомца лежал туго набитый дорожный мешок, в руке он держал длинный посох, вырезанный из кости.
- Пожалуйста, извини меня за смелость дать тебе совет, но ты должен взять себе эту стрелу. Это Белая стрела ситхи, и она очень дорогая. Она значит долг, а ситхи всегда платят долги.
- Кто... ты? - спросил Саймон и опять икнул. Он был выжат и расплющен, как рубашка, разложенная на камне для сушки. Его вопрос был единственной реакцией, на которую он был еще способен.
- Я? - спросил незнакомец, погрузившись в раздумья на некоторое время. - Путешественник, такой же, как и ты. Я был бы счастлив предоставить тебе более подробные объяснения, но теперь нам необходимо пойти. Этот субъект, - он указал на лесника взмахом посоха, - очевидно не станет несколько более живым, но он может иметь друзей или семью, которые возможно расстроятся, обнаружив его таким чрезвычайно мертвым. Пожалуйста. Возьми к себе Белую стрелу и иди вслед за мной.
Недоверчивый, осторожный и благоразумный Саймон обнаружил, что он встает, собираясь последовать совету незнакомца. Слишком много сил отняло бы у него сейчас недоверие, он слишком устал, чтобы быть настороже - больше всего ему хотелось сейчас тихо лечь где-нибудь и умереть наконец. Он вытащил стрелу из дерева. Маленький человек уже двинулся в путь, взбираясь по склону холма.
Хижина внизу была такой благостной и тихой, как будто ничего не случилось.
- Но... - выдохнул Саймон, следуя за незнакомцем, который двигался неожиданно быстро, - но как насчет дома? Я... я так голоден... может, там есть еда...
Маленький человек, уже добравшийся до вершины, повернулся и с укором посмотрел на пыхтящего юношу.
- Я очень поражен! - сказал он. - Один раз ты умертвил его, другой раз ты хочешь ограбить его кладовую. Боюсь, что я должен был связаться с отчаянным преступником. - Он повернулся и продолжал путь в заросли деревьев.

Предыдущая страница 18 Следующая страница


19 Тэд Уильямс

Спуск с холма оказался длинным и пологим. Вскоре Саймон, прихрамывая, подошел к незнакомцу. Через несколько минут ему удалось восстановить дыхание.
- Кто ты? И куда мы идем?
Странный маленький человек не оборачивался. Медленно переход от дерева к дереву, он внимательно смотрел под ноги, будто искал какой-то знак на однообразной моховой подстилке. Он хранил глубокое молчание на протяжении двадцати шагов, а потом взглянул на Саймона и улыбнулся своей широкой улыбкой.
- Меня зовут Бинбиниквегабеник, - сказал он - но у костра, за общей трапезой, я зовусь Бинабик. Я питаю надежду, что ты окажешь мне честь, употребляя более короткое дружеское обращение.
- Я... Конечно. Ты откуда? - Он снова икнул.
- Я представитель народа троллей Йиканука, - ответил Бинабик. - Это Верхний Йиканук в снежных и ветреных Северных горах... А ты откуда?
Юноша долго с подозрением смотрел на своего собеседника, прежде чем ответить.
- Саймон. Саймон из... из Эрчестера. - Вот и познакомились, подумал он.
Совсем как на рынке, только в дремучем лесу и после странного убийства. Святой Узирис, как болит голова! Живот, впрочем, тоже. - Куда... куда мы идем?
- Мы идем в мой лагерь. Но перед тем как мы пойдем в мой лагерь, я должен искать мою лошадь, или, как сказать вернее, моя лошадь должна искать меня.
Пожалуйста, не пугайся ничего.
Сказав это, Бинабик сунул два пальца в рот и издал пронзительный переливчатый свист. Спустя некоторое время он повторил его.
- Пожалуйста, помни, не пугайся ничего и не беспокойся. Прежде чем Саймон успел обдумать слова тролля, в кустах раздался треск, похожий на треск пламени.
Через мгновение на поляну выскочил огромный волк, промчался мимо ошеломленного Саймона, и словно серая молния, слегка припорошенная листьями, сучьями и мхом, ринулся на маленького Бинабика, который немедленно повалился вверх тормашками.
- Кантака! - голос тролля звучал слегка приглушенно, но в нем была неподдельная радость. Хозяин и лошадь с удовольствием боролись на лесном ковре.
Саймон рассеянно размышлял, всегда ли был таким мир за пределами замка - подчиненным Светлому Арду, но населенным чудовищами и сумасшедшими.
Бинабик сел, огромная голова Кантаки покоилась у него на коленях.
- Я сегодня целый день оставлял ее в одиночестве, - объяснил он. - Волки очень чувствительны и тяжело переносят подобное обращение. - Кантака жутковато улыбалась и тяжело дышала. Хоть густая серая шерсть и увеличивала ее раза в два, она и на самом деле была огромна.
- Будь совершенно свободен, - засмеялся Бинабик. - Погладь ее по носу.
Саймон вполне осознавал чудовищную нереальность всего окружающего, но к такому испытанию он еще не был готов. Вместо этого он спросил:
- Извините, но вы сказали, что в вашем лагере есть еда, сир?
Тролль, смеясь, поднялся на ноги и взял свой посох.
- Не говаривай сир, говаривай Бинабик. А что касается еды, то да, действительно, я имею ее. Мы можем поесть все вместе - ты, я и Кантака.
Отправимся. Из уважения к усталости твоей и голоду я тоже пойду пешком я не поеду верхом.
Они шли некоторое время. Кантака временами сопровождала их, но чаще бежала впереди в несколько прыжков исчезая в густых зарослях. Один раз она появилась на дороге, облизывая морду длинным розовым языком - Ну вот, - весело сказал Бинабик. - Один из нас уже утолял голод.
Наконец, когда Саймону уже показалось, что он не сможет сделать больше ни шага, когда он перестал понимать смысл того, что говорил Бинабик, выслушав всего лишь два-три слова, они вышли на маленькую просеку, над которой, словно естественная крыша, сплетались ветви деревьев. Около упавшего ствола были сложены почерневшие камни. Кантака, шедшая рядом с ними, бросилась вперед, и сделала круг, обнюхивая просеку.
- Бхоюйк мо кункук, как говорит мой народ, - Бинабик сделал приглашающий жест. - Если тебя медведи не съедят, живи здесь. - Он подвел Саймона к бревну.
Юноша, тяжело дыша, рухнул на него. Тролль участливо смотрел на него сверху вниз. - О, - сказал Бинабик. - Я питаю надежду, что ты не будешь больше плакать, да?
- Нет, - Саймон слабо улыбнулся. Его кости стали тяжелыми, как кухонные утюги. - Я... не думаю. Я просто очень голоден и устал. Я обещаю не плакать.
- Тогда смотри, что я буду делать. Я развожу огонь. Потом я приготовляю ужин. - Бинабик быстро собрал кучу веток и сучьев и сложил ее в центр круга из камней. - Я очень сожалею, но это свежее, или сырое, дерево, - сказал он, - но к счастью, это с легкостью исправимая беда.
Сняв наконец с плеча кожаный мешок, тролль положил его на землю и начал решительно перерывать его содержимое. Саймону, пребывающему в рожденном слабостью полузабытье, его маленькая склоненная фигурка более чем когда-либо напоминала ребенка. Бинабик изучал свою сумку, сосредоточенно поджав губы и сузив глаза, совсем как ребенок, с крайней серьезностью рассматривающий любопытное насекомое.
- Ха! - сказал наконец тролль. - Вот я и нашел это. - Он вытащил из большого мешка крохотный сверточек - величиной с большой палец Саймона. Бинабик вынул из него щепотку серого порошка, похожего на обыкновенную пудру, и посыпал им сырое дерево, потом вынул из-за пазухи два куска камня и ударил их друг об друга. Искра, упавшая вниз, зашипела, и струйка желтого дыма поднялась в воздух. Дерево медленно занималось, и вскоре это уже был веселый, потрескивающий огонь. Нахлынувшее тепло убаюкивало Саймона, смягчало боль в пустом желудке, голова его клонилась, клонилась... Внезапно волна страха захлестнула его - заснуть, совершенно беззащитному, в лагере незнакомца? Он должен... ему надо...
- Сиди и грейся, друг Саймон. - Бинабик встал и отряхнул руки. - Я вернусь очень скоро.
Неотступное беспокойство стучало в виски: куда пошел тролль? Собрать сообщников? Друзей-разбойников? Но Саймон все равно не мог сделать необходимого усилия, чтобы посмотреть на уходящего тролля. Он мог только безучастно глядеть на бушующее пламя, походившее на нежный мерцающий цветок... огненная ромашка, трепещущая на теплом летнем ветру...
Он проснулся оттого, что на сердце у него стало легко, и обнаружил, что тяжелая голова волка лежит у него на коленях. Бинабик, склонившись к нему, хлопотал над чем-то. Саймон чувствовал, что вообще-то это не очень правильно, держать на коленях волков, но не мог заставить себя сосредоточиться, да это и не казалось особенно важным.
Когда он открыл глаза в следующий раз, Бинабик сгонял Кантаку с его колен, чтобы дать ему чашку какой-то теплой жидкости.
- Это уже не очень горячее, так что ты можешь пить это, - сказал тролль, поднося чашку к самым губам Саймона.
Это был восхитительный бульон, пахнущий мускусом и терпкий, как запах осенних листьев. Он выпил всю чашку; казалось, бульон вливается прямо в его жилы, как будто расплавленная кровь леса вливалась в его собственную кровь и наполняла его тайной силой деревьев.
Бинабик налил ему вторую чашку, он опорожнил и ее. Плотная, свинцовая хватка тревоги, сковавшая его мускулы, отступила, расплавившись в волне тепла и благодарности. Это новое чувство принесло с собой сонную тяжесть и обволакивающую дремоту. Засыпая, он слышал, как спокойно и уверенно бьется его усталое сердце.
Саймон помнил, что когда он пришел в лагерь Бинабика, до заката оставался по меньшей мере час, но когда он пришел в себя, на маленькой просеке царило свежее, яркое и светлое утро. Он моргнул и почувствовал, что остатки сна покидают его. Птица?
Ясноглазая птица в солнечном золотом ошейнике... Сильная древняя птица с мудростью всех необъятных горных просторов в глазах... В ее железных когтях билась сверкающая рыба с радужной чешуей...
Саймон вздрогнул и поплотнее завернулся в плащ. Над ним склонялись вековые деревья, их нежные весенние листья играли на солнце изумрудной филигранью.
Вдруг в эту идиллию ворвался стонущий звук. Саймон перевернулся на бок, чтобы посмотреть.
Бинабик сидел у огня, скрестив ноги, медленно покачиваясь из стороны в сторону. Перед ним на плоском камне были разложены странные белые предметы - кости. Тролль издавал удивительные звуки - то ли стоны, то ли пение. Саймон наблюдал за ним некоторое время, но так и не догадался, что же делает маленький человек. Какой странный мир!
- Доброе утро! - сказал он наконец. Бинабик вскочил с виноватым видом.
- А, так это проснулся друг Саймон! - тролль улыбнулся через плечо и быстро смахнул кости в открытый кожаный мешок. Потом он встал и поспешил к Саймону. - Как ты чувствуешь себя теперь? - спросил он, нагибаясь, чтобы положить на лоб гоноши маленькую жесткую руку. - Ты очевидно нуждался в длительном отдыхе?
- Да. - Саймон придвинулся к маленькому костру. - Что это за... запах?
- Пара лесных голубей приняла решение позавтракать с нами сегодняшним утром, - улыбнулся Бинабик, указывая на два свертка из листьев, лежащие в углях у края костра. - С ними в компании ягоды и грибы, недавно мною собранные. Я скоро хотел будить тебя, чтобы получить твою помощь, для того чтобы съесть все это. Я думаю, что вкус будет отменный. О, пожалуйста, одну минуту. - Бинабик снова раскрыл свой мешок и достал оттуда два длинных свертка. - Вот, - он протянул их Саймону. - Это твоя стрела и еще что-нибудь (это были бумаги Моргенса). Ты поместил их к себе в пояс, и я опасался, что они потеряют свои качества, пока ты спишь.
На мгновение Саймону стало жарко от гнева. Мысль о том, что кто-то трогал рукопись Моргенса, пока он спал, казалась почти невыносимой. Он выхватил драгоценный сверток из рук тролля и возвратил его на место, за пояс. Веселый вид маленького человека сменился обиженным. Саймону стало стыдно - хотя осторожность никогда не повредит, - и он взял стрелу, аккуратно завернутую в тонкую ткань.
- Спасибо, - с трудом проговорил он. Лицо Бинабика оставалось лицом человека, доброту которого не оценили. Чувствуя себя виноватым и сконфуженным, Саймон развернул стрелу. Хотя у него и не было еще случая рассмотреть ее хорошенько, сейчас он сделал это только для того, чтобы хоть чем-то занять руки.
Стрела не была выкрашена в белый цвет, как полагал Саймон, скорее она была вырезана из дерева с абсолютно белой древесиной. Оперение тоже было снежно-белым. Только наконечник, выточенный из голубого камня, выделялся на белом фоне. Саймон взвесил ее на ладони, оценивая удивительную легкость в сравнении с неожиданной твердостью и гибкостью стрелы, и воспоминания о предыдущем дне нахлынули на него. Он знал, что никогда уже не сможет забыть порывистых движений и кошачьих глаз ситхи. Все, что рассказывал доктор Моргенс, оказалось правдой.
Вдоль всего древка был тщательно нанесен причудливый орнамент из точек и завитков.
- Она вся покрыта резьбой, - вслух подумал Саймон.
- Все это имеет огромное значение, - произнес тролль и застенчиво протянул руку. - Пожалуйста, если я могу?
Саймон снова почувствовал жгучий стыд и быстро отдал стрелу. Бинабик начал вертеть ее в руках, подставляя попеременно под лучи солнца и отблеска костра.
- Это очень старый друг ситхи. - Он прищурил узкие глаза так. что темные зрачки совсем исчезли. - Она существовала довольно долгое время. Ты владеешь отныне весьма благородной вещью, мой друг Саймон: Белую стрелу непросто получить. Складывается впечатление, что эту стрелу оперили в Тумет'ае, а это была крепость ситхи, и задолго до того, как ушел под голубой лед восточный край моей родной страны.
- Откуда вы знаете все это? - спросил Саймон. - Вы умеете читать на этом языке?
- Немного умею читать на этом языке. И есть такие вещи, которые может заметить очень опытный глаз.
Саймон снова взял стрелу в руки, испытывая к ней куда больше почтения, чем раньше.
- И что я должен с ней делать? Вы говорите, что это плата за услугу?
- Нет, друг мой, эта стрела значит долг, который не оплачен, а ты должен очень бережно хранить Белую стрелу. Если она никогда не будет тебе нужна, как предназначено было, ты будешь долго очень любоваться. Это красивая вещь.
Легкий туман все еще висел над прогалиной и между окружавшими ее деревьями. Саймон прислонил стрелу к бревну и подвинулся ближе к огню. Бинабик вынул из углей голубей, прихватив их двумя палочками.
Одного из них он положил на теплый камень у ног Саймона.
- Сними сожженные листья, - объяснил тролль. - Потом подожди немного времени, чтобы птица стала не очень горячей, и можешь поедать ее. - Повиноваться последнему совету было не легко, но Саймон справился и с этим.
- Как вы их раздобыли? - спросил он наконец, с полным ртом, вытирая о траву липкие от жира пальцы.
- Позже я буду рассказывать тебе, как я их раздобыл.
Бинабик чистил зубы согнутым голубиным ребрышком. Саймон откинулся к бревну и закрыл глаза.
- Матерь Элисия, это было чудесно. - Он вздохнул, впервые за долгое время не питая зла к окружающему миру. - Немного пищи в животе, и все переменилось.
- Я очень рад, что это простое лечение достигает таких немыслимых быстрых результатов. Саймон погладил живот.
- Мне на все наплевать сейчас. - Он задел локтем стрелу, и она задрожала.
Юноша придержал ее, останавливая, и снова вспомнил вчерашнее. - Мне уже даже не так паршиво из-за... из-за этого человека, вчера.
Бинабик бросил на Саймона взгляд умных карих глаз. Он продолжал спокойно чистить зубы, но его высокий лоб сморщился.
- Ты не чувствуешь себя плохо больше из-за того, что он стал мертвым, или из-за того, что ты сделал его мертвым?
- Я не понимаю, - нахмурился и Саймон, - что вы имеете в виду? Какая разница?
- Разница как раз такая же, как между очень большим камнем и очень маленьким жучком, но я оставляю тебя поразмышлять.
- Но... - Саймон снова смутился. - Да, но он был плохой человек.
- Хммммм... - Бинабик кивнул, но утвердительный жест не означал согласия.
- В этом мире очень много плохих людей, я не могу сомневаться в этом.
- Он убил бы ситхи.
- Не могу с тобой спорить.
Саймон тупо смотрел на груду птичьих костей, лежащих на камне у него под носом.
- Я не понимаю. Что вы хотите узнать?
- Где то, к чему ты идешь? - Тролль бросил косточку в огонь и встал. Он был удивительно маленьким!
- Что? - Саймон долго подозрительно смотрел на него, пока смысл слов Бинабика не дошел до него.
- Я хотел бы знать, куда ты идешь, потому что мы могли бы очень путешествовать вместе немного времени. - Бинабик говорил медленно и раздельно, как обращаются к любимой, но глуповатой старой собаке. - Я думал, что солнце в небе слишком молодо, чтобы затруднять тебя другими вопросами. Мы, тролли, говорим: "Делай философию своим вечерним гостем, но не давай ей оставаться на ночь". Теперь, если мой вопрос ненамеренно не оскорбил тебя, куда ты идешь?
Саймон встал, с трудом разогнув ноги. Суставы скрипели, как несмазанные петли. Он снова засомневался в искренности тролля. Он не был уверен, что любопытство маленького Человека столь уж невинно. Один раз он уже жестоко поплатился, поверив тому проклятому монаху. Впрочем, сейчас уже не оставалось другого выбора. Ему необходим спутник, который не новичок в лесу. Маленький человек видимо отлично разбирался в походной жизни. Саймону внезапно ужасно захотелось, чтобы с ним снова был кто-то, на кого спокойно можно положиться.
- Я иду на север, - сказал он, и рассчитано рискнул, добавив:
- В Наглимунд. А вы? - Саймон осторожно наблюдал за троллем.
Бинабик упаковывал свою незатейливую утварь в заплечный мешок.
- Видишь ли, я предполагаю путешествие далеко тоже на север, - ответил он, не поднимая глаз. - Кажется, здесь мы имеем отрадное совпадение путей. - Он поднял наконец темные глаза. - Как странно, что ты должен путешествовать к Наглимунду, такое название я много раз слышу за последние недели. - Его губы тронула едва заметная таинственная улыбка.
- Вы слышали? - Саймон поднял Белую стрелу, старательно изображая беспечность. - Где?
- Время будет для разговоров, когда мы выйдем на дорогу. - Тролль улыбнулся широкой желтозубой улыбкой. - Я должен позвать Кантаку, которая без сомнения сеет ужас и отчаяние среди грызунов, которые имеют жилище в окрестностях. Чувствуй себя свободнее, чтобы освободиться от излишков, для быстрой ходьбы.
Для того, чтобы последовать совету Бинабика, Саймону пришлось взять Белую стрелу в зубы.

Глава 4
ЗВЕЗДНАЯ СЕТЬ

Несмотря на водяные пузыри на стертых ногах и тряпье, в которое он был одет, Саймон впервые с начала своего изгнания почувствовал, что сети опутавшего его отчаяния слегка ослабли. И разум и тело его были совершенно измучены за дни его изгнания, у него появился бегающий настороженный взгляд и рефлекторное желание избегать неожиданностей - и ни то, ни другое не ускользнуло от острого взгляда его нового спутника - но мучительный, угнетающий ужас ушел, превратившись в новое туманное полувоспоминание. Неожиданный спутник помогал облегчить тоску о потерянных друзьях и покинутом доме - по крайней мере настолько, насколько допускал это Саймон. Большую часть своих мыслей и чувств он продолжал скрывать. Он оставался чрезвычайно подозрительным и, кроме того, не хотел провоцировать новых потерь.
На пути через прохладные залы утреннего леса, полные радостных птичьих трелей, Бинабик объяснил, что он покинул свой высокий дом в Йикануке по делу - серии поручений, приводящих его ежегодно в Эркинланд и восточный Эрнистир.
Саймон решил, что это как-то связано с торговлей.
- Но, о! Мой юный друг, какое беспокойство вижу я этой весной!
Представители вашего народа очень встревоженные, очень напуганные! - Бинабик махал руками, изображая бурное волнение. - В далеких местностях король не знаменит, в Эрнистире питают страх к нему. Все недовольные и все голодные. Люди очень не путешествуют, они питают страх к дорогам. - Он улыбнулся. - Если говорить правду тебе, дороги никогда не были безопасные, по крайней мере в далеких местностях - но и в самом деле стало очень хуже на севере Светлого Арда.
Саймон любовался на вертикальные колонны света, которые полуденное солнце воздвигло между деревьями.
- Вы когда-нибудь путешествовали на юг? - спросил он наконец.
- Если ты говоришь юг, думаешь про юг Эркинланда, мой ответ будет - да, один раз или два раза я путешествовал на юг, но помни, пожалуйста, что представители моего народа говорят, что покинуть Йиканук значит путешествовать на юг. Саймон слушал не очень внимательно.
- Вы путешествовали один? А... а... а Кантака была с вами? Бинабик снова расплылся в улыбке.
- Нет, это было очень давно, до того как мой друг-волк появился на свет, когда я еще был...
- А откуда у вас... откуда у вас этот волк? - перебил Саймон.
Бинабик раздраженно зашипел.
- Это очень трудно - давать ответы на вопросы, когда все время дают новые вопросы.
Саймон старался выглядеть виноватым, но он ловил настроение, как птица ветер, и видел, что тролль не сердился.
- Извините, - сказал он. - Мне и раньше говорил... мой друг... что я задаю слишком много вопросов.
- Не то плохо, что очень много, - сказал Бинабик, отстраняя посохом ветку, преградившую им дорогу. - Они налезают друг на друга. - Тролль усмехнулся. - Итак, на какой из тех вопросов ты хочешь получить ответ?
- О, на какой хотите. Выбирайте сами, - кротко сказал Саймон и подскочил, так как тролль чувствительно стукнул его посохом по запястью.
- Я буду рад, если ты не будешь излишне подобострастным. Поскольку это манера людей, которые торгуют на рынке сомнительный товар. Я убежден, что очень лучше бесконечные глупые вопросы.
- По... подо?..
- Подобострастным. Сладким, как мед. В Йикануке мы говорим: посылайте человека со сладким языком лизнуть снежные подошвы.
- Что это значит?
- Это значит, что льстецы не любимы мной. Впрочем неважно! - Бинабик откинул голову и засмеялся, тряхнув черными волосами. И без того узкие глаза превратились в едва различимые щелочки. - Неважно. Мы зашли так далеко, как заблудился затерянный Пиквинег - я говорю о нашей беседе. Нет, не спрашивай ни про что. Мы остановимся здесь отдыхать, и я буду рассказывать тебе о том, как я встречал моего друга, Кантаку.
Они нашли подходящий осколок гранита, торчащий из мха, словно огромный указательный палец, окрашенный ярким солнечным светом. Тролль и юноша взобрались на него и устроились поудобнее на верхушке. Стояла глубока тишина, и пыль от шагов путешественников уже не кружилась в воздухе. Бинабик залез в мешок и вытащил оттуда большой кусок сушеного мяса и мех со слабым кислым вином. Набив рот едой, Саймон скинул башмаки и весело болтал ногами, подставляя стертые пятки живительным лучам солнца. Бинабик бросил критический взгляд на обувь своего товарища.
- Мы должны найти что-нибудь другое. - Он пощупал истрепанную, разодранную кожу. - Когда болят ноги, и душе несдобровать.
Саймон улыбнулся этим словам.
Некоторое время они молчали, убаюканные шелестом листвы полного жизни Альдхорта.
- Итак, - сказал тролль наконец, - первое, что надо мне сказать, это то, что мой народ не опасается волков, хотя обычно и не дружится с ним. Тролли и волки много тысячелетии делились охотничьей тропой, так что обычно мы друг с другом очень не ссориваемся. Наши соседи, если можно говорить такой вежливый термин, волосатые люди Риммергарда, говорят, что волки очень нехорошие животные, очень вероломные. Ты знаешь людей Риммергарда?
- О да! - Саймону приятно было проявить осведомленность. - Я много их видел в Хей... - Он спохватился. - В Эрчестере. Я даже разговаривал с ними. Они носят длинные бороды, - добавил он, щеголяя своими глубокими знаниями этого предмета.
- Хммм, итак, поскольку мы проживаем в высоких горах, мы, кануки, - мы, тролли - и мы не бьем этих волков, риммеры говорят, что мы "волчьи демоны". В их отмороженных мозгах, - Бинабик изобразил комическое отвращение, - они думают, что народ троллей имеет волшебство и носит зло. Мы имели кровавые битвы, очень много, между риммерами - мы зовем их крухоки - и моим народом кануков.
- Это ужасно, - сказал Саймон, вспоминая свое восхищение герцогом Изгримкуром: если вдуматься, он не очень походил на человека, жестоко избивающего невинных троллей, хотя и славился своей вспыльчивостью.
- Ужасно? Не стоит. Я лично, я считаю, что эти мужчины - и женщины - риммеры - очень глупые, неуклюжие и чересчур большого роста - но я не считаю, что они зло или должны быть умерщвлены. Ахххх, - вздохнул он и покачал головой, как священник-философ в захолустной таверне. - Я не понимаю их.
- А волки? - спросил Саймон и обругал себя за то, что перебил тролля, но на этот раз Бинабик, похоже, не обратил на него внимания.
- Мой народ проживает на скалистом Минтахоке, в горах, которые риммеры называют Тролльфельс. Мы передвигаемся на косматых легконогих баранах, растим их, пока они очень маленькие ягнята, когда они бывают достаточно большими, чтобы передвигаться на них по горным дорогам. Нет ничего такого очень хорошего, что можно сравнить с передвижением на баранах в снежном Йикануке, Саймон.
Сидеть на своем "коне", ехать по дорогам Крыши Мира... Одним величественным прыжком пересекать пропасти, такие очень глубокие, такие захватывающе очень глубокие, что если бросать камень, он половину дня будет лететь до дна.
Бинабик улыбнулся и сощурился, углубившись в счастливые воспоминания.
Саймон, попытавшись вообразить такую высоту, почувствовал головокружение и обеими руками ухватился за надежный камень. Потом на всякий случай еще раз посмотрел вниз. Этот столб, по крайней мере, не выше человеческого роста.
- Кантака была щенком, когда она была найдена мной, - продолжал Бинабик. - Ее мать очевидно была умерщвлена или, предположительно, умерла от голода. Она сердилась на меня, очень много белой шерсти и очень черный нос, когда была найдена мной. - Он улыбнулся. - Да, сейчас она совсем серая стала. Волки похожи на людей, также меняют одежду, когда растут. Я увидел, что я... тронут ее попыткой защиты. Я взял ее к себе. Мой наставник... - Бинабик помолчал. Паузу заполнил резкий крик сойки. - Мой наставник говорил, что я беру ее из рук Кинкипы, Снежной девы, и я беру к себе обязанности родителей. Мои друзья говорили, что так неразумно. Аха! Я сказал, что буду учить этого волка носить меня, как бараны с рогами. Мне не веривали, потому что раньше так никогда не сделали...
- Кто ваш наставник? - Кантака, отдыхавшая внизу на солнышке, перевернулась на спину и принялась валяться, перебирая лапами. Белый мех у нее на животе был пышным, как оторочка королевской мантии.
- Это, друг Саймон, другой рассказ, не сегодня. Но, чтобы завершить, скажу еще, что я учил Кантаку носить меня. Это был очень... - Он сморщил нос, - занимательный опыт. Но я не испытываю сожаления. Баран - прекрасно прыгающее животное, но у них мозг очень маленький. Волки же умные-умные-умные, и верные, как неоплаченный долг. Когда они ищут друга, знаешь ли, они делают это всего один раз, на всю-всю жизнь. Кантака мой друг, и я нахожу ее предпочтительнее любой овцы. Да, Кантака? Да?
Огромная волчица села. Она посмотрела на Бинабика огромными янтарными глазами и коротко залаяла.
- Видишь? - улыбнулся тролль. - Теперь нам необходимо пойти, Саймон. Я думаю, нам необходимо пойти, пока солнце стоит высоко. - Он соскользнул с камня, и юноша последовал за ним, остановившись только для того, чтобы натянуть башмаки.
Полдень миновал, и Бинабик быстро шагал через лесные заросли, отвечая на бесконечные вопросы о былых путешествиях, обнаруживая при этом завидное знакомство с местами, по которым Саймон бродил только в самых сладких ночных мечтах. Он говорил о летнем солнце, играющем в ледяных гранях сверкающего Минтахока и совершенствующем их красоту, подобно искусному молотку ювелира; о самых северных районах Альдхорта, мире безмолвных белоснежных деревьев, населенном неизвестными животными; о холодных селениях на окраинах Риммергарда, где едва слышали имя Престера Джона и где грелись у костров свирепые бородатые мужчины, самые храбрые из которых боялись призрачных фигур в окружающей их воющей тьме. Он рассказывал о тайных золотых россыпях Эрнистира, о черных извилистых тоннелях, уходящих в самое сердце Грианспогских гор, и о самих эрнистирийцах, артистичных мечтательных язычниках, населивших поля, небеса и камни своими богами, - эрнистирийцы, знавшие ситхи лучше всех людей.
- А ситхи на самом деле существуют... - тихо сказал Саймон, содрогаясь от неподдельного страха и любопытства. Доктор был прав.
Бинабик поднял брови.

Предыдущая страница 19 Следующая страница


Трон из костей дракона 20

- Конечно, ситхи существуют. Может быть, ты полагаешь, что они сидят здесь в лесу и спорят, существуют ли люди? Что за бессмыслица! Люди - это всего только новый вид мотылька, сравнивая с ними, правда, мотыльки принесли им очень много неприятностей.
- Просто раньше я ни одного не видел!
- Ты также не видел раньше ни одного из моего народа, - ответил Бинабик. - Ты также никогда не видел ни одного из пирруинов, наббанов или лугового тритинга... разве это значит, что они не существуют? Какой кладезь суеверной глупости хранит ваш причудливый разум, эркинландеры. Люди, имеющие мудрость, не сидят и не ждут, что мир один и другой придет к ним медленно, чтобы доказать свое существование. - Тролль смотрел только вперед, мрачно нахмурив брови;
Саймон испугался, что обидел его.
- Хорошо, а что же делает мудрый человек? - слегка вызывающе спросил он.
- Мудрый человек не ждет, что мир станет доказывать ему себя. Как можно судить о мире, не столкнувшись с ним? Мой наставник учил меня - и я думаю, что это чаш, что значит правильно - что не должно испытывать страх перед новым знанием.
- Извините, Бинабик. - Саймон поддел ногой желудь. - Но я только судомойка, кухонный мальчик. Я ничего не понял из того, что вы сказали.
- Аха! - Бинабик протянул быструю словно змея руку и шлепнул Саймона посохом по плечу. - Это тебе урок, вот именно. Аха!
Тролль потряс маленьким кулаком. Кантака, подумав, что ее звали, галопом примчалась к ним и принялась описывать круги вокруг беседующей пары. Наконец им пришлось остановиться, потому что Кантака едва не сбила их с ног.
- Хиник, Кантака, - прошипел Бинабик. Она отбежала в сторону, виляя хвостом, будто какая-нибудь дворовая собака. - Теперь, друг Саймон, - сказал тролль, - пожалуйста, извини мою вспышку, но ты огорчил меня. - Он поднял руку, предотвращая вопрос Саймона. Глядя на сосредоточенного и серьезного маленького тролля, Саймон улыбнулся. - Во-первых, - сказал Бинабик, - кухонные мальчики берутся не из икры рыб и не из яиц куриц. Они бывают умнее, чем очень мудрые из мудрецов, если только не испытывают страха перед новыми знаниями, если они не говорят "не хочу" и "не буду". Теперь я имею намерение объяснить тебе - ты не против этого намерения?
Саймон был в восторге. Он даже не возражал против удара по коленке, тем более, что это было совсем не больно.
- Да, пожалуйста, объясните мне.
- Тогда сравниваем знание с речной водой. Если ты кусок ткани, как тебе очень больше знать об этой воде - окунуть краешек и быстро вытаскивать или без сопротивления упасть туда, чтобы вокруг была вода и ты стал насквозь мокрым?
Итак?
Представив себя брошенным в холодную воду, Саймон слегка содрогнулся.
Солнце склонялось к западу, вечер двигался к концу.
- Я думаю, если промокнешь, о воде узнаешь гораздо больше.
- С несомненностью! - Бинабик был очень доволен. - С несомненностью. Так ты очень понял суть моего урока, - заключил тролль на ходу.
По правде говоря, Саймон успел позабыть, с чего они начали, но он ничуть не жалел об этом. было что-то чарующее в этом существе - искренность и удивительное добродушие. Саймон чувствовал, что он в хороших, хотя и маленьких руках.
Нетрудно было догадаться, что теперь они идут на запад: лучи заходящего солнца били им прямо в глаза. Иногда яркий свет озарял лес, и Саймон спотыкался и щурился. Он спросил Бинабика, действительно ли они повернули на запад.
- О да, - ответил тролль. - Мы идем к Ноку. Очевидно, мы не попадем туда сегодня. Мы скоро очень должны будем остановиться и разбивать лагерь.
Саймон был рад такой новости, но не смог удержаться от следующего вопроса - в конце концов, Бинабик путешествовал не один.
- Что такое Нок?
- О, это совсем не опасное место, Саймон. Это место, в котором южные предгорья Вальдхельма похожие на седло, и там мы можем покидать заросли и не вполне безопасный лес и идти к Вальдхельмской дороге, однако, как я уже говорил, мы не попадем туда сегодня. Давай будем выбирать место, чтобы разбивать лагерь.
Спустя некоторое время они увидели место, показавшееся им подходящим: огромные серые валуны у пологого берега лесного ручья. Вода тихо плескалась у круглых камней, журча, уносила упавшие в поток ветки и скрывалась в зарослях несколькими ярдами дальше. Зеленые монетки листьев осиновой рощицы чуть звенели под легким вечерним ветерком.
Они быстро выложили кострище сухими камнями, в изобилии валявшимися вдоль русла ручья. Кантака, похоже, пришла в восторг от их плана. Она носилась вокруг, время от времени подбегала и рыча легонько покусывала уложенные камни.
Вскоре тролль развел небольшой костер, казавшийся мерцающим, бледным и призрачным в последнем ярком свете угасающего дня.
- Теперь, Саймон, - сказал Бинабик, отталкивая локтем надоедливую Кантаку, - у нас приходит время для охоты. Покажи какую-нибудь птицу, очень хорошую для ужина, а я буду показывать тебе очень хитрые приемы. - Он потер руки.
- Но как Же мы их поймаем? - Саймон посмотрел на Белую стрелу, зажатую у него в кулаке. - Мы бросим в них вот этим?
Бинабик расхохотался, хлопая себя по обтянутым кожей коленям.
- Ты очень смешной кухонный мальчик! Нет, нет, я же сказал, что покажу тебе очень хитрые приемы. Там, где я проживаю, мы имеем только очень короткое время для охоты на птиц. Холодной зимой их совсем у нас не бывает, кроме летающих там, где облака, снежных гусей. Они пролетают над моей страной, когда летают в Северо-восточные пустыни. Но в некоторых странах юга, где я бывал, там охотятся и едят только птиц. Там я учился хитростям. Я покажу тебе.
Бинабик поднял посох и сделал Саймону знак следовать за ним. Кантака вскочила, но тролль жестом приказал ей остаться.
- Хиник айа, старый друг, - сказал он ей ласково. Она прижала уши и ощетинилась. - Мы идем по делу, где нужна тишина, так что твои очень тяжелые лапы не окажут нам помощи. - Волчица повернулась и поплелась к костру, где и улеглась с обиженным видом. - Она, конечно, может быть совершенно бесшумной, но это только когда она так очень хочет, - сказал тролль Саймону.
Они перебрались через ручей и углубились в подлесок. Вскоре они были уже в чаще леса; шум воды за их спинами превратился в отдаленное журчание. Бинабик сел на корточки и предложил Саймону присоединиться к нему.
- Теперь мы будем работать, - сказал он. Тролль начал быстро крутить свой посох, и тот, к удивлению Саймона, разделился на две части. Та, что короче, как стало теперь ясным, была рукояткой ножа, лезвие которого было спрятано в длинной части. Тролль потряс посох, и на землю упад маленький кожаный мешочек.
Бинабик потянул за рукоятку ножа, и длинная часть посоха стала полой трубкой.
Саймон засмеялся с радостным восхищением.
- Это замечательно! - воскликнул он. - Похоже на волшебный фокус!
Бинабик глубокомысленно кивнул.
- Хорошо упакованные сюрпризы - это кредо кануков. - Он поднял нож, придерживая его за костяную ручку и на мгновение сунул лезвие в полую трубку.
Из другого конца трубки показалась костяная трубочка поменьше. Тролль вытащил ее и поднял, чтобы рассмотреть. Саймон увидел, что в трубочке проделан ряд круглых отверстий.
- Это... флейта?
- Да, это флейта. Чем хорош обед, если нету музыки? - Бинабик отложил инструмент в сторону и ткнул кончиком ножа в кожаный мешочек. В нем лежали клубок чесаной шерсти и совсем крошечная трубочка, не длиннее указательного пальца. - Все менее и менее, правда? - Тролль отвинтил крышечку этой последней трубки, чтобы продемонстрировать Саймону ее содержимое. Там лежал пучок тесно связанных костяных иголок. Саймон протянул руку, чтобы потрогать одну из них, .но Бинабик быстро отдернул трубочку.
- Пожалуйста, не надо трогать, - сказал он. - Лишь смотри. - Он вытащил одну из иголочек и поднял ее, ловя лучи заходящего солнца. На острие иглы была нанесена какая-то клейкая темная масса.
- Яд? - выдохнул Саймон. Бинабик серьезно кивнул, но глаза его определенно горели возбуждением.
- - Конечно, - сказал он. - Не надо травить птиц, это слишком сильно для умерщвления таких маленьких животных, кроме того, яд делает мясо нехорошим, но нельзя остановить медведя или другое рассерженное животное очень маленькой стрелой. - Он положил стрелу обратно, и внимательно выбрал другую, не ядовитую.
- А вам приходилось убивать медведя такой стрелой? - спросил совершенно ошеломленный Саймон.
- Да, я убивал медведя, но мудрый тролль не будет стоять там, где медведь, чтобы объяснять ему, что он очень умерщвленный. Яд продолжает его работу некоторое время. Медведи очень большие животные.
За разговором Бинабик оторвал клочок грубой шерсти и раздергал ее кончиком ножа. Он работал быстро и умело, руки его двигались почти автоматически, как у Сарры, служанки, которая занималась починкой белья. Прежде чем это воспоминание о доме сумело окончательно перенести юношу в Хейхолт, его внимание снова привлек Бинабик. Он быстро наматывал шерсть на толстый конец стрелы, пока он не превратился в мягкий шерстяной шар. Кончив, он втолкнул обработанную стрелу в полый посох, спрятал все остальные в кожаный мешочек, положил его в пояс и протянул разобранный посох Саймону.
- Поноси это, пожалуйста, - сказал он. - Я не вижу здесь много птиц, но они скоро будут начинать ловить насекомых. Может быть, мы будем вынуждены поужинать белкой, впрочем, они тоже имеют отменный вкус, - поспешил он объяснить, когда они переступали очередное упавшее дерево. - Но, конечно, охота на птиц приносит очень больше тонкого переживания. Когда стрела ударит, ты поймешь. Я думаю, что меня так трогает то, что они летают, и еще то, как бьются их сердечки.
Позже, под тихий шелест весеннего вечера, когда Саймон и маленький тролль уже бездельничали у костра, переваривая великолепный ужин - двух голубей и жирную белку, - Саймон размышлял над тем, что сказал Бинабик. Странно было обнаружить, как мало ты знаешь о ком-то, кого уже успел полюбить. Как мог тролль испытывать такую нежность к тем, кого он собирался убить?
Я, конечно, ничего такого не чувствовал к этому проклятому леснику, думал он. Он наверняка убил бы меня, не задумываясь, как и ситхи.
Убил бы? Поднял бы он топор на Саймона? Может, и нет. Ведь он думал, что ситхи демон. И потом он повернулся к Саймону спиной. Люди не ведут себя так неосторожно со своими врагами, он просто не ждал нападения.
Интересно, у него была жена? внезапно подумал Саймон. Были у него дети? Он был очень злой человек. Да, но у злых людей тоже бывают дети. У короля Элиаса, например, есть дочь. Огорчилась бы она, если бы убили ее отца? Я бы, конечно, нет. Но я и не огорчаюсь оттого, что убит лесник - но мне было бы жалко его семью, если бы они нашли его мертвым в лесу. Надеюсь, что у него не было семьи, и никого у него не было, и жил он один в лесу. сам по Себе... один в лесу...
Саймон вскочил, объятый ужасом. Он совсем позабыл об осторожности, один, совсем один, абсолютно беспомощный... но нет. Рядом сидел Бинабик, напевая что-то про себя. Саймона охватило пронзительно чувство благодарности к доброму троллю.
- Спасибо вам... за прекрасный ужин, Бинабик. Тролль обернулся к нему с ленивой улыбкой.
- Он дан на благо. Теперь ты видел, что может сделать южная стрела, и может быть, ты хочешь учиться их использовать?
- Конечно!
- Очень хорошо. Тогда я буду показывать тебе завтра. Я думаю, тогда ты будешь доставать нам ужин.
- Как долго, - Саймон отыскал подходящую палку и поворошил угли, - как долго будут совпадать наши пути? - Тролль закрыл глаза и откинулся назад, почесывая голову.
- О, по крайней мере некоторое время, я думаю. Ты идешь в Наглимунд, верно? Что ж, у меня есть уверенность, что мы будем путешествовать вместе по крайней мере большую часть пути туда. Это благоприятно?
- Да!.. ммм, да.

***

Саймону полегчало. Он тоже откинулся назад, протянув к костру босые ноги.
- Как бы то ни было, - сказал рядом с ним Бинабик, - я все еще не могу понимать, почему ты желаешь идти туда. Я слышу слова, что крепость Наглимунд готовится к войне. Я слышу разговоры, что Джошуа, принц, - о котором разговаривают, что он исчез, повсюду, где я путешествовал, - имеет там убежище и питает надежду иметь битву со своим братом, королем. Ты не знаешь этих разговоров? Почему, если мне можно спрашивать, ты идешь туда?
Безмятежное спокойствие Саймона моментально улетучилось. Он только маленький, упрекал себя юноша, а не глупый.
- Я мало что знаю о таких вещах, Бинабик. Родители мои умерли, и... и у меня есть друг в Наглимунде... арфист. - Все это правда, но вот убедительно ли это звучит?
- Хммм... - Бинабик не открывал глаз. - Я думаю, что бывают очень лучшие места для путешествия, чем крепость, в которой ждут осады. Тем не менее, это очень храбро, идти в путь одному, хотя "храбрые и глупые часто живут в одной пещере", как мы говорим. Я думаю, если твоя цель окажется не предпочтительной, ты можешь прийти и жить с нами, кануками. Огромным, башнеподобным троллем ты будешь! - Бинабик засмеялся высоким беззаботным смехом, как бранчливая белка.
Саймону оставалось только присоединиться к нему, несмотря на некоторое нервное напряжение, все еще не оставившее его.
Костер прогорел, и последние угли едва мерцали. Лес стал туманной и непроницаемой стеной тьмы. Саймон поплотнее закутался в плащ. Бинабик рассеянно наигрывал на флейте, задумчиво глядя в фиолетовое пятно неба между верхушками деревьев.
- Смотри, - сказал он вдруг, указывая флейтой куда-то в ночь. - Ты видишь?
Саймон наклонился к троллю, чтобы лучше понять, куда он указывает, но ничего не увидел, кроме скопления звезд.
- Ничего не вижу.
- Как, ты не видишь Сеть?
- Какую сеть?
Бинабик странно посмотрел на него.
- Разве они ничему не научают, в этом замке? Сеть Мезумииру.
- Кто это такой?
- Аха. - Бинабик снова уронил голову на траву. - Звезды, это скопление, которое ты можешь видеть у тебя над головой, это Сеть Мезумииру. Говорят, что она раскинула ее, чтобы ловить в нее своего мужа, Исики. Он убежал. Мы, кануки, зовем ее Шедда, Темная Мать.
Саймон посмотрел вверх, на тусклые звездные точки. Можно было подумать, что прохудилась черная ткань, отделяющая Светлый Ард от прекрасного мира света.
Сощурившись, он старался выделить какие-нибудь контуры из беспорядочного скопления звезд.
- Они почти не видны.
- Небо неясное, ты прав. Говорят, что Мезумииру хорошо любит такие ночи; она питает страх, что блеск драгоценных камней на ее сети испугает Исики.
Однако очень часто бывают облачные ночи, а она все еще не может его поймать.
Саймон прикрыл глаза.
- Мезза... мезо...
- Мезумииру, Мезумииру, Лунная Женщина.
- Но вы сказали, что ваш народ зовет ее... Шедда?
- Правильно, мой народ зовет ее Шедда. Она мать всего, как верят кануки.
Саймон немного подумал.
- Тогда почему вы зовете это, - он показал пальцем, - Сетью Мезумииру?
Почему не Сеть Шедды? Бинабик улыбнулся и поднял брови.
- Хороший вопрос ты задаешь. Мой народ зовет ее так, они говорят: Одеяло Шедды. В это время я много путешествую и узнаваю новые имена. И первыми здесь бывали ситхи. Очень давно они называли эти звезды. - Некоторое время тролль и Саймон в молчании рассматривали почерневшее покрывало над миром. - Я знаю, - неожиданно сказал Бинабик. - Я буду петь тебе Песнь Шедды - или, очевидно, маленькую часть песни. Она очень-очень длинная. Могу я запеть для тебя?
- Да! - Саймон укутался в плащ. - Пойте, пожалуйста. Кантака, тихо сопевшая в ногах у тролля, подняла голову, чтобы посмотреть по сторонам, и тихо зарычала. Бинабик тоже огляделся, слегка прищурившись. Убедившись, что все благополучно, Кантака ткнула Бинабика огромной головой, устраиваясь поудобнее и закрыла глаза. Бинабик погладил ее, взял флейту и сыграл несколько пронзительных нот.
- Готовься, - сказал он, - что это будет только сокращение всей песни. Я буду давать объяснение вещей. Мужа Шедды ситхи зовут Исики, мой народ зовет его Киккасут. Он господин всех птиц...
Тролль запел торжественным высоким голосом, странно мелодичным, как голос ветра в вершинах деревьев. В конце каждой строфы он делал паузу, и играл на флейте нечто, напоминающее мелодии волынки.

Ревет поток
У пещеры Тохуга,
У сияющей пещеры в небесах.
Шедда прядет там,
Темная дочь Повелителя Небес,
Бледная, темноволосая Шедда.
Летит Король Птиц
По дороге звезд,
По сияющей дороге звезд.
Вот он видит Шедду.
Киккасут видит прекрасную Шедду,
Клянется, что заберет ее.
"Отдай мне дочь,
Дочь, что прядет в пещере,
Дочь, что прядет тонкую нить, -
Говорит Киккасут. -
Я сумею красиво одеть ее.
Одену ее в блестящие перья".
Слушает Тохуг,
Слушает эти сладкие слова,
Слова богатого Короля Птиц.
Думает Тохуг,
Отдает Шедду, свою дочь,
Старый, жадный Тохуг.

- Итак, - объяснил Бинабик своим обычным голосом, - старый Тохуг, Повелитель Небес, продает Шедду, свою дочь, Киккасуту, Королю Птиц, за накидку из блестящих перьев, с помощью которой он хочет делать облака. Тогда Шедда отправляется вместе со своим мужем в страну за горами, где она стала Королевой Птиц. Но это не приносит Шедде очень много счастья. Скоро Киккасут, он избегает Шедду, приходит домой и только ест и ругает. - Тролль тихо засмеялся и вытер конец флейты о свой меховой воротник. - Ох, Саймон, это всегда бывает очень длинная история... Хорошо, Шедда идет к очень старой женщине, и она говорит ей, что она поймает Киккасута обратно, если будет рождать ему детей.
Шедда берет волшебство от старой женщины, из костей, ложного следа и черного снега, и тогда она может зачать. И тогда она рождает девять детей.
Киккасут, он слышит об этом, и он шлет ей весть, что заберет детей к себе, чтобы вырастить хорошо, и они станут птицы, а не бесполезные лунные дети.
Шедда слышит это, и она спрятала двух очень младших. Киккасут пришел и спрашивает ее, где еще два ребенка, и она сказала, что они болеют и умирают.
Тогда Киккасут забирает других и уходит, и Шедда проклинает его.
И он снова запел:

Киккасут улетает.
Плачет, плачет Шедда,
Плачет о горькой потере.
Отняли ее детей,
Всех, кроме двух спрятанных,
Всех, кроме Лингита и Яны.
Внуки Повелителя Небес,
Близнецы Лунной Женщины,
Спрятанные, бледные,
Яна и Лингит,

Предыдущая страница 20 Следующая страница


21 Тэд Уильямс

Спрятаны от жестокого отца,
И мать сохранит их бессмертными.

- Ты видишь, - перебил себя Бинабик, - Шедда не хочет, чтобы ее дети умирали, смертные, как птицы в небе, потому что они становились ее миром...

Рыдает Шедда,
Рыдает, преданная и одинокая,
Одинокая, страшную месть замышляет она.
Она берет драгоценности,
Драгоценные украшения, подарки Киккасута,
И ткет, сплетая их вместе.
На вершину горы,
Высокой горы взбирается темная Шедда,
Шедда несет сотканное одеяло,
Она кидает его на ночное небо,
Кидает ловушку для своего мужа,
Мужа, который похитил детей Шедды...

Бинабик напевал без слов некоторое время, покачивая головой. Наконец он опустил флейту.
- Это песнь невозможной длины, но она говорит о самых важных вещах. Потом она говорит о Лингите и Яне, которые должны выбирать Смерть Луны и Смерть Птицы, потому что Луна умирает, но потом приходит такая же, как была, обратно.
Птицы тоже умирают, но они оставляют такие же в яйцах, чтобы молодые жили вместо них. Яна, так думают тролли, выбрала Смерть Луны, и была матриархом - а это значит бабушкой - матриархом ситхи. Смертные, как я и ты, друг Саймон, происходят от Лингита. И это тоже длинная, очень длинная песнь. Ты захочешь ее услышать когда-нибудь?
Саймон не ответил. Песнь луны и нежное прикосновение мягкого крыла ночи быстро убаюкали его.

Глава 5
КРОВЬ СВЯТОГО ХОДЕРУНДА

Казалось, что листья только и ждали момента, когда Саймон заговорит или просто глубоко вздохнет, чтобы немедленно набиться ему в рот. Сколько бы он ни нагибался, сколько бы ни подпрыгивал, ветки все равно хватали его за одежду и лицо, как жадные детские руки.
- Бинабик! - завопил он. - Почему мы не выходим на дорогу? Я разорван в клочья!
- Не жалуйся очень много. Мы будем скоро вернуться к дороге. Он приходил в бешенство, глядя, как ловко маленький тролль пробирается между ветками и сучьями. Хорошо ему говорить "не жалуйся"! Чем гуще становился лес, тем увертливее становился Бинабик, грациозно скользивший через цепкий сырой подлесок, а Саймон в это время с шумом и треском продирался сзади. Даже огромная Кантака легко бежала вперед, оставляя за спиной только подрагивающую листву. Саймону казалось, что чуть ли не половину Альдхорта он тащит на себе в виде сломанных сучьев, колючек и листьев.
- Но зачем это? Ничуть не дольше было бы идти краем леса вдоль дороги, так почему я должен прорываться через чащу и каждый шаг делать после жестокого боя с ветками?
Бинабик свистнул волчице, которая успела куда-то удрать. Она моментально возникла из кустов, и тролль, поджидая Саймона, ласково ерошил шерсть у нее на загривке.
- Ты очень прав, Саймон, - сказал он, когда юноша подошел. - Очень хорошо было идти длинной дорогой. Но, - он предостерегающе поднял короткий палец, - есть очень другие соображения.
Саймон знал, что на этом месте ему полагается задать вопрос. Он этого не сделал, а остановился, тяжело дыша, радом с троллем, и принялся за внимательный осмотр самых свежих ранений. Увидев, что Саймон не клюет на предложенную приманку, тролль улыбнулся.
- Почему, спрашиваешь ты, любознательный. Какие еще соображения? Ответ пребывает повсюду вокруг, на деревьях и под камнями; Ты можешь чувствовать его!
Ты можешь обонять его!
Саймон тоскливо огляделся и не увидел ничего, кроме деревьев и куманики. И еще деревья. Он застонал.
- Нет, нет, ужели ты потерял всякие ощущения? - вскричал Бинабик. - Что за странный метод учиться бывает у вас в этом глупом каменном муравейнике, в этом... замке?
Саймон подозрительно взглянул на неги.
- Я никогда не говорил вам, что жил в замке.
- Это имеет великую очевидность во всех твоих акциях. - Бинабик быстро нагнулся, чтобы рассмотреть едва заметный олений след, по которому они шли. - Видишь ли, - сказал он драматическим голосом. - Земля - это одна такая большая книга, которую очень следует читать. Каждая очень маленькая тварь, - морщинистая важная улыбка, - имеет ее историю. Деревья, листья, мох и камни содержат очень занимательные вещи.
- О Элисия, нет! - простонал Саймон и без сил опустился на траву, уронив голову на руки. - Пожалуйста, не читай мне книгу леса прямо сейчас, Бинабик.
Ноги ноют, и сердце болит.
Тролль наклонился, почти касаясь Саймон круглой щекой. Быстро осмотрев волосы юноши, превращенные куманикой в безобразный колтун, тролль снова выпрямился.
- Я думаю, мы должны очень тихо отдыхать, - сказал он, стараясь скрыть разочарование. - Я расскажу тебе позже об этом.
- Спасибо, - пробормотал Саймон себе в колени.
Этим вечером Саймон уклонился от охоты для ужина по той простой причине, что уснул, как только они устроили привал. Бинабик пожал плечами, сделал по большому глотку из мехов с водой и вином, и совершил короткую прогулку по окрестностям. Кантака, принюхиваясь, бежала рядом с ним. После несколько невыразительного, но сытного ужина из сухого мяса он раскинул кости под аккомпанемент сладкого посапывания Саймона. При первой раскладке выпали Бескрылая птица, Рыба-копье и Темный путь. Расстроившись, он закрыл глаза и некоторое время мурлыкал что-то немелодичное, пристроившись к знаменитому оркестру ночных насекомых. Новая раскладка принесла Факел у входа в пещеру и Упирающегося барана, но Темный путь выпал снова. Не стоило, конечно, слишком уж доверять костям - у него для этого был чересчур хороший наставник - но тем не менее этой ночью Бинабик спал - когда ему, наконец, удалось заснуть, с уложенным кожаным мешком под боком.
Саймон проснулся, и тролль преподнес ему вполне удовлетворительный завтрак из жареных перепелиных яиц и бледных оранжевых бутонов какого-то цветущего дерева, оказавшихся вполне съедобными, хотя и немного странными, вроде жвачки.
Утренний переход тоже проходил значительно легче, чем вчера: местность постепенно становилась более открытой, деревья поредели.
Все утро тролль был каким-то тихим. Саймон не сомневался, что причиной этого было его непростительное равнодушие к лесной эрудиции Бинабика. Когда солнце поднялось уже довольно высоко, они шли по длинному пологому спуску, и Саймон почувствовал, что пришла пора заговорить.
- Бинабик, ты не расскажешь мне сегодня о книге леса? Его спутник улыбнулся, но улыбка была не такой широкой и несколько более напряженной, чем привык видеть Саймон.
- Конечно, Саймон-друг. Но я питаю страх, что ты не совсем истинно понял меня. Я говорю о земле, как о книге, не потому, что ты должен читать ее для твоего удовольствия и бодрости духа, как религиозный том - хотя смотреть на мир с этой целью также можно, но я говорю о лесе очень больше, как о книге из медицины, которую учат во имя твоего здоровья.
Это просто удивительно, думал Саймон, этому малышу ничего не стоит посадить меня в калошу. И без всякой задней мысли.
Вслух он сказал только:
- Здоровье? Медицинская книга?
Лицо Бинабика вдруг стало очень серьезным.
- Я говорю о твоей жизни и твоей смерти, Саймон. Ты теперь находишься не в доме. Ты теперь находишься не в моем доме, хотя мне очевидно легче бывать гостем здесь, чем тебе. Даже ситхи, которые очень много лет смотрели здесь, как солнце катается туда-сюда по небесам, даже они не говорят, что Альдхорт это их дом. - Бинабик остановился перевести дух, положил руку на запястье Саймона и сжал его. - Это место, где мы стоим, этот очень большой лес - это самое старое место. Вот почему он так зовется, как говорят ваши люди, - Альдхорт: это всегда старое сердце Светлого Арда. Эти деревья вокруг, они очень более молодые, чем все остальные, и вот они видели уже очень много огня, воды и ветру, прежде чем ваш великий король Джон сделал своей очень первый вздох на острове Варинстен. Саймон, моргая, оглянулся.
- Другие, - продолжал Бинабик, - есть другие, которые видел я, и их корни врастают глубоко в Скалу Времени, и они старше, чем все царства человека или ситхи, которые шли к славе и уходили к забвению.
Бинабик снова сжал его запястье, и Саймон, глядя вниз по склону, внезапно почувствовал себя очень маленьким, бесконечно малым, как насекомое, ползущее по склону горы, пронзающей облака.
- Почему... - спросил он наконец, чувствуя, к своему удивлению, что почти готов заплакать. - Почему ты говоришь мне об этом?
- Потому что, - сказал Бинабик и погладил его по руке, - потому что ты не должен думать так, что лес, этот мир леса, это что-то похожее на аллеи Эрчестера. Ты должен наблюдать, и ты должен думать и еще думать.
Тролль двинулся вперед. Саймон ковылял за ним. Все вокруг изменилось.
Теперь деревья казались ему враждебной, перешептывающейся толпой. Саймон чувствовал себя так, как будто получил пощечину.
- Подожди! - крикнул он вдруг. - Думать о чем? - но Бинабик не замедлил шага и не обернулся.
- Пойдем уже, - позвал он через плечо. - Мы должны спешить. Если будет благоприятно, мы придем в Нок еще до темноты. - Он свистнул Кантаке. - Пожалуйста, Саймон, - закончил он.
И это были его последние слова за все утро.
- Это здесь. - Бинабик наконец нарушил молчание. Они стоял на поросшем травой гребне, и вершины деревьев под ними казались бугристым зеленым одеялом.
- Нок!
Внизу, как две ступеньки, стояли еще две полосы деревьев, а за ними шумел зеленый океан травы, простиравшийся до далеких холмов, очерченных послеполуденным солнцем. Тролль поднял посох.
- Это Вальдхельм, или, по крайней мере, его предгорья. Казалось, что до этих холмов, закругленных, как спины спящих животных, легко можно добросить камень, преодолев зеленый океан.
- Как далеко они... холмы? - спросил Саймон. - И каким образом мы забрались так высоко? Мы же не поднимались в гору.
- Мы не поднимались в гору, Саймон. Нок - это яма, углубление, провалившееся вниз, как след. Если бы ты мог смотреть очень далеко назад, - он махнул рукой вверх по хребту, - я думаю, ты бы мог видеть, что мы сейчас стоим там, где ниже, чем равнина Эрчестера. И дам ответ твоему второму вопросу. Холмы довольно очень далеко, но твои глаза обманывают и делают их очень близкими. Я думаю, лучше теперь начать спускаться, если нам хочется иметь привал, еще освещенный солнцем.
Тролль сделал несколько шагов вдоль хребта.
- Саймон, - сказал он, обернувшись, и юноша увидел, что тревога почти исчезла с его лица. - Я скажу тебе, что эти холмы Вальдхельма - младенцы, если сравнивать их с моим Минтахоком, но все-таки быть в этих высоких местах, это как вино.
И вдруг снова совсем как ребенок, подумал Саймон, глядя, как Бинабик легко и быстро спускается вниз по склону, петляя между деревьями... Нет, решил он, не ребенок, это просто рост, но как очень, очень молодой человек.
А сколько же ему лет?
Тролль тем временем уменьшался прямо на глазах. Саймон уныло выругался и поспешил за ним.
Они спускались довольно быстро по широким, лесистым гребням, несмотря на то, что в некоторых местах приходилось карабкаться. Саймон ничуть не удивлялся той легкости, с которой двигался теперь Бинабик - прыгал легко, как перышко, поднимал меньше шума, чем осторожная белка, демонстрируя такие точные и уверенные движения, что их, как был совершенно уверен Саймон, одобрили бы даже горные бараны Йиканука.
Так что ловкость Бинабика не удивляла его, в отличие от его собственной.
Он уже немного восстановил силы, подорванные прежними лишениями, и обильное угощение Бинабика, оказывается, много сделало для возрождения прежнего Саймона, некогда слывшего мальчиком-привидением в окрестностях Хейхолта - бесстрашным-покорителем-башен и акробатом-лазающим-по-стенам. Не пытаясь сравниться со своим выросшим в горах спутником, он тем не менее чувствовал, что неплохо себя зарекомендовал. У кого и правда были некоторые проблемы, так это у Кантаки, не потому, конечно, что она некрепко стояла на ногах, а наоборот, потому что слезть вниз по крутому склону при помощи рук и может и ребенок, а вот спрыгнуть на то же расстояние гораздо труднее. Столкнувшись с этим фактом на практике, она рычала, скорее сердито, чем огорченно, и убегала прочь, искать более пологий и более длинный путь. Обычно она быстро находила его и присоединялась к путешественникам.
Когда они извилистой оленьей тропой спускались по последнему пригорку, солнце уже начало склоняться к западу и светило им прямо в лицо. Ветерок, игравший листвой деревьев, не мог осушить капли пота на лбах странников. Плащ Саймона, обвязанный вокруг талии, делал похожу своего обладателя тяжелой, как после обильной трапезы.
К удивлению Саймона, когда они наконец достигли верхнего края луга - начала Нока - Бинабик решил двигаться к северо-востоку, держась опушки леса, а не идти к холмам прямиком через колышущийся луг.
- Но ведь Вальдхельмская дорога за холмами! - сказал Саймон. - Это вышло бы куда быстрее...
Бинабик поднял коротенькую руку, и Саймон сердито замолчал.
- Есть разница между быстрее и быть быстрее, друг Саймон, - сказал Бинабик, веселая уверенность в его голосе чуть не подбила Саймона ответить чем-нибудь насмешливым и ребяческим. Когда он аккуратно закрыл отрывшийся было рот, тролль продолжил:
- Видишь ли, я думаю, что может быть очень лучше найти ночлег сегодня в месте, где ты будешь спать на кровати и есть за столом. Что ты об этом думаешь? Хммм? - тут вся обида Саймона улетучилась, как пар из-под приподнятой крышки кастрюли.
- Кровать? Мы идем в трактир? - Саймон вспомнил рассказ Шема о пууки и трех ведьмах и подумал, что теперь он точно знает, что чувствует человек, когда исполняется его первое желание... но тут он вспомнил о страже и о повешенном воре.
- Нет, мы идем не в трактир, - Бинабик смеялся над радостью юноши. - Но это место не очень хуже, нет, даже очень лучше! Там ты получишь еду и отдых и ни одного вопроса, кто ты и откуда пришел. - Он протянул руку, показывая на то место, где край леса подходил к подошвам Вальдхельмских холмов. - Это там, но отсюда мы не можем видеть. Пойдем?
Но почему бы нам не пойти прямо через Нок? удивлялся Саймон. Похоже, что Бинабик не хочет идти по открытому месту, не хочет быть... на виду.
Тролль действительно выбрал северо-восточную дорогу, чтобы идти под защитой Альдхорта.
А что он имел в виду, говоря, что в том месте никто ни о чем не спрашивает?.. Что это значит?.. Может быть, он тоже прячется?
- Подожди, Бинабик! - крикнул он. Временами в траве возникал белый мех Кантаки, напоминая чаек, низко летавших над неспокойными водами Кинслага.
- Подожди! - еще раз крикнул Саймон и заторопился. Ветер подхватил его слова и унес их прочь, вверх, на лесистый склон.
Когда Саймон наконец поравнялся с Бинабиком, солнце освещало их спины.
Бинабик потянулся и погладил его локоть.
- Очень раньше я был резок и груб с тобой. Это было не мое дело. Приношу мои извинения. - Он покосился на юношу и перевел глаза вперед, туда, где над травой развивался хвост Кантаки, словно знамя маленькой, но могучей армии.
- Здесь ничего... - начал Саймон, но Бинабик перебил его.
- Пожалуйста, пожалуйста, друг Саймон, это было не мое дело. Больше ничего не говори. - В его голосе ясно слышалось смущение. Он поднял руки к ушам и помахал ими. - Лучше позволь мне рассказать для тебя, куда мы идем. Это про Святого Ходерунда из Нока.
- Что это такое?
- Это место, в котором мы будем останавливаться. Много раз я был здесь совсем один. Это место для уединения, "монастырь", как говорят эйдониты. Они очень хорошие к путешественникам.
Этого было вполне достаточно для Саймона. Его немедленно посетили видения длинных высоких залов, чистых тарелок и жареного мяса. Он пошел быстрее, почти что перейдя на легкую рысцу.
- Бежать не необходимо, - сказал Бинабик. - Он будет невозмутимо ждать на своем месте. - Он взглянул на солнце, которому все еще оставалось несколько часов добираться до его прибежища за западным горизонтом. - Ты хочешь услышать увлекательный рассказ о Святом Ходерунде? Или это уже известно тебе?
- Расскажи, - ответил Саймон. - Я слышал о таких местах. Один знакомый как-то останавливался в Стенширском аббатстве.
- Это аббатство очень немного особенное. Оно имеет историю.
Саймон поднял брови, приготовившись слушать.
- Есть песня, - сказал Бинабик, - с названием "Леди святого Ходерувда".
Она имеет очень большую популярность на юге, чем на севере - под севером я говорю о Риммергарде, не об Йикануке, моей родине - и причина очевидна. Ты имел что-нибудь о битве при Ач Самрате?
- Это когда северяне, риммерсманы, победили эрнистирийцев и ситхи.
- Охо? Значит, ты все-таки очень немного учился образованию? Да, Саймон-друг, это видал Ач Самрат, как в битве упали ситхи и эрнистиры, в битве с Фингилом Красноруким. Но было и другое, прежде, и одна битва разразилась здесь. - Он обвел рукой огромное поле. - Тогда это место именовывали иначе.
Ситхи знали лучше это место, я думаю, и они именовывали его Эреб Иригу - это значит Западные ворота.
- А почему теперь говорят Нок? Это очень смешное имя.
- Я не знаю с определенностью. Имею предположение, что этимологически было риммерское название битвы. Они именовывали это место Да Ноккегард - кладбище костей.
Саймон посмотрел на стройные травы, кланявшиеся бегущему по ним ветру.
- Кладбище костей? - спросил он, и холодок предчувствия побежал у него по спине.
Здесь бродит только ветер, думал он. Неустанно, как будто ищет что-то давно потерянное.
- Кладбище костей, да. Многое было упущено защитниками и нападавшими в этой битве. Эта трава покрывает могилы тысяч очень многих людей.
Тысячи могил. Еще один город мертвых, растоптанных ногами живущих. Они знают? внезапно подумал он. Слышат ли они нас, ненавидят ли за... за то, что мы видим солнце? Или они только счастливы, оттого что покончили с этим?
Он помнил, как Шем и Рубен прикончили старого Рима, рабочую лошадь. За секунду до того, как меч Рубена Медведя опустился, Рим посмотрел прямо на Саймона. Глаза его были кроткими, но знающими, думал он. Знающими, но безразличными.
Интересно, король Джон чувствовал то же самое? Он был таким старым... Он тоже был готов ко сну, как и старый Рим?
- И это такая песня, которую поет каждый арфист, немного очень южнее Холодного пути, - сказал Бинабик. Саймон тряхнул головой, чтобы прийти в себя, но пение травы и приглушенный шепот ветра все еще звенели у него в ушах. - Я не буду петь сейчас к твоей большой благодарности, - продолжал Бинабик, - но о Святом Ходерунде расскажу тебе, потому что мы передвигаемся к его дому.
Юноша, тролль и волк достигли восточной окраины Нока и снова повернули, так что солнце светило им теперь в левый бок. Пока они пробирались через высокую траву, Бинабик стянул с себя кожаную куртку и завязал рукава вокруг талии. Под курткой была белая шерстяная рубашка, свободная и мешковатая.
- Ходерунд, - начал он, - был риммером и после многих затруднительных событий обратился в эйдонитской религии. И в конце он получил от вашей церкви сан священника.
Как это говорят, ни один стежок не очень важный, пока не разваливается плащ. Нам бы абсолютно не было интересно, что еще делал Ходерунд, если бы Фингил Краснорукий и друзья Фингила Краснорукого не перешли реку Гринвуд и не вступили тогда на землю ситхи первый раз.
Это тоже и все другие важные события слишком долгий рассказ для часа ходьбы. Я не буду объяснять и произнесу результат: северяне убивали все там, где шли, и одержали ряд битв, пока шли на юг. Эрнистирийцы с предводителем принцем Синнахом решили повстречать их здесь. - Бинабик снова махнул рукой в сторону залитой солнцем степи. - Чтобы один раз и навсегда положить конец невероятному вторжению.
Тогда все люди и все ситхи убежали из Нока, чтобы не попасть между двух армий - все они убежали, но Ходерунд оставался. Он пошел прямо к Фингилу Краснорукому нижайше молить его, чтобы армия повернулась обратно и тысячи людей бывали живущими. Он вразумлял Фингила в своей - если я могу сказать - глупости и отважности, и сказал ему о словах Узириса Эйдона, что врага надо прижимать к груди и назвать братом.
Фингил, с несомненностью, говорил, что он сумасшедший, и он не был очень доволен слушать такие слова от такого же риммерсмана... Охо, что это? Дым?
Резкая смена темы ошеломила Саймона, которого монотонный рассказ поверг в дурманящий сон наяву. Тролль указывал на дальний край Нока. Действительно, из-за скопления небольших холмов, самый дальний из которых носил на себе следы деятельности человеческих рук, поднималась тонкая струйка дыма.
- Ужин, я думаю, - улыбнулся Бинабик. От нетерпеливого предвкушения Саймон приоткрыл рот. На этот раз даже тролль ускорил шаг. Они упорно следовали темному изгибу леса, и теперь солнце снова освещало их спины.
- Как я уже говорил, - продолжал Бинабик, - Фингил думал, что новые эйдонитские идеи Ходерунда очень оскорбительные. Он тогда приказывал казнить священника, но солдат был очень милосердный и вместо этого отпустил его.
Но Ходерунд не уходил. Он пришел на битву, когда обе армии стояли одна против другой, побежал между ними, размахивал его древом и призывал ко всем умиротворением. Зажатый между двух разъяренных армий, он быстро оказался убитым совершенно насмерть.
- Так, - Бинабик взмахнул посохом, сбивая особенно высокий куст травы, - история, философия которой затруднительна, хмммм? По крайней мере, для кануков, потому что они очень больше любят быть, как вы это называете, язычниками, и как я это называю, живыми. Но Ликтор, в Наббане, он назвал того Ходерунда мучеником, и в ранние дни Эркинланда называл это место Церковью и Аббатством ордена Ходерундиан.
- Это была ужасная битва? - спросил Саймон.
- Люди Риммера назвали это место кладбищем костей. Битва при Ач Самрате была, возможно, более кровавой, но там была измена, а здесь, в Ноке, они сталкивались грудь в грудь, меч в меч, и крови было столько, сколько бывает воды в первую оттепель.
Солнце, уже приблизившись к горизонту, светило теперь прямо им в лица.
Вечерний ветер усиливался с каждой минутой, заставляя склоняться перед ним высокие травы, подбрасывая многочисленных насекомых, так что они танцевали в воздухе крошечными вспышками золотистого сияния. Кантака вернулась с поля, проверить, все ли в порядке, и громким топотом заглушила поскрипывающую музыку стеблей трав, трущихся друг о друга. Путники начали взбираться по длинному склону, и она металась вокруг, покачивая широкой головой и возбужденно поскуливая. Саймон прикрыл глаза рукой, чтобы не мешало солнце, но ничего не смог рассмотреть за подъемом, ничего, кроме вершин далеких деревьев. Он обернулся, чтобы спросить Бинабика, далеко ли еще, но тролль шел, уставившись себе под ноги, сосредоточенно сдвинув брови, и не обращал внимания ни на Саймона, ни на прыгающего волка.
Некоторое время прошло в полном молчании, нарушенным только шелестом травы и возбужденным лаем Кантаки. Пустой желудок Саймона настойчиво напоминал о себе, но только Саймон открыл рот, чтобы задать интересующий желудок вопрос, как Бинабик остановил его высоким пронзительным пением:
Ан-Эреб Иригу Ка'ай тип'иси Аруйа'а Шитей, шитей, буруса'айа Рикууру н'даи-ту...
Саймону, который пыхтя взбирался по пропитанному весенним солнцем холму, эти слова и этот странный мотив показались птичьим криком, отчаянным зовом из пустынных и безжалостных небесных просторов.
- Песня ситхи. - Бинабик застенчиво посмотрел на Саймона. - Я не пою ее очень хорошо. Вот это такое место, где первый ситхи один раз умирал на руках у человека, гае один раз пролилась кровь из-за несдержанности человека на землях ситхи. - Кончив говорить, он похлопал по спине Кантаку, которая ткнулась ему носом в ногу. - Хиник айа, - сказал он ей. - Она теперь чувствует людей и пищу, которая приготовляется, - пробормотал он извиняющимся тоном.
- Что говорится в этой песне? - спросил Саймон. - Я имею в виду слова. - Он все еще чувствовал странный холодок, вспоминая песню тролля, но в то же время думал о том, как огромен мир на самом деле, как мало он еще видел даже в суетливом Хейхолте. Он казался себе сейчас маленьким-маленьким, меньше даже, чем этот маленький тролль, идущий рядом с ним.
- У меня имеется сомнение, Саймон, что песни ситхи можно говорить на языках смертных - потому что мы не можем очень правильно понять их мысли, понимаешь? Еще. очень хуже, что я и ты говорим не на моем языке, но я могу предпринять отчаянную акцию.
Еще некоторое время они молчали. Потом Кантака видимо устала или решила, что вряд ли стоит делить волчьи радости с такими флегматичными людьми, и умчалась прочь.
- Это мне кажется похожим, - сказал наконец Бинабик, после чего скорее проговорил, чем спел:

Предыдущая страница 21 Следующая страница


Трон из костей дракона 22

У Врат Запада,
Между глазом солнца и сердцами
Предков,
Падает слеза -
След света, след света, упавшего на землю,
Касается железа и обращается в дым...

Бинабик застенчиво засмеялся.
- Видишь ли, в грубых лапах тролля песнь воздуха делается словами грубого камня.
- Нет, - сказал Саймон. - Я не совсем понимаю ее... но это заставляет меня чувствовать что-то...
- Тогда это очень хорошо, - ответил Бинабик. - Но никакие мои слова нельзя сравнивать с собственными песнями ситхи. И в особенности с вот этой. Она одна из самых очень длинных, так говорили мне, и самая очень грустная. Говорили также, что король-эрл Ий'Унигато сам складывал ее в последние часы, когда был умерщвлен... умерщвлен... Ах! Смотри, мы уже пришли на самый верх!
Саймон поднял глаза; действительно, они подходили к концу длинного склона.
Под ними простиралось бесконечное море Альдхорта.
Но он замолчал не из-за этого, подумал Саймон. Я думаю, он почти сказал что-то, чего говорить не хотел.
- Где ты научился петь песни ситхи, Бинабик? - спросил он, когда они наконец остановились, чтобы перевести дух, на самой вершине горы.
- Мы будем говорить об этом, друг Саймон, - ответил тролль, оглядываясь. - Но теперь посмотри! Вот это дорога вниз, к гостеприимству святого Ходерунда.
На расстоянии броска камня от них, цепляясь за пологую сторону холма, как мох, покрывающий древнее дерево, вились ряды и ряды тщательно ухоженных виноградников. Они отделялись друг от друга горизонтальными террасами, края которых закруглялись, как будто земля была возделана давным-давно. Дорожка бежала, извиваясь, между рядами виноградников вниз по склону. В долине, с одной стороны защищенной этим меньшим кузеном Вальдхельмских гор, а с другой стороны огороженной каймой леса, виднелись фермерские участки, расчерченные с дотошной симметрией ученой гравюры. Дальше за уступом горы можно было разглядеть небольшие служебные помещения аббатства, ухоженная и опрятная коллекция деревянных сараев и загонов, в которых не было сейчас ни коров, ни овец.
Единственной частью, выбивавшейся из этого огромного неподвижного гобелена, были старые рассохшиеся ворота, которые медленно качались на скрипучих петлях.
- Держись там, где тропинки, Саймон, и я думаю, что скоро мы будем иметь возможность есть, а может быть даже и усваивать живительную влагу - я говорю о монастырском вине. - Бинабик торопливо спускался по склону. Несколько минут они пробирались через виноградники, а Кантака, огорченная медлительностью своих спутников, устремилась вперед, на бегу перескакивая через лозы. Ее тяжелые лапы не сломали ни одной загородки и не повредили ни одного растения.
Саймон, который спускался вниз, внимательно глядя себе под ноги и чувствуя, как при каждом неосторожном движении скользят подошвы, внезапно скорее ощутил, чем увидел чье-то присутствие. Думая, что это тролль остановился, чтобы подождать его, он поднял глаза и кислой улыбкой, собираясь сказать что-то о необходимости проявления жалости к тем, кто не вырос в горах.
Вместо Бинабика он увидел огромную, кошмарную фигуру, закричал, поскользнулся и плюхнулся на дорогу.
Бинабик услышал крик, повернулся и побежал вверх по холму, где обнаружил Саймона, сидевшего в грязи, прямо перед большим пугалом, наряженным в лохмотья.
Маленький человек посмотрел на пугало, на его грубо раскрашенное лицо, почти полностью смытое дождями и ветром, и на Саймона, мрачно сосавшего разбитые пальцы. Он боролся со смехом до тех пор, пока не помог Саймону подняться, схватив его сильными руками за локоть и поставив на ноги. Но больше сдерживаться он не мог. Он повернулся и пошел вниз, а Саймон мог только сердито хмуриться, когда до него долетали звуки бурного веселья маленького тролля.
Саймон с горечью отряхнул штаны и проверил, не повреждены ли закрепленные у пояса пакеты - стрела и манускрипт. Понятно, что Бинабик не знал ничего о повешенном воришке, но он был, когда ситхи бился в ловушке лесника. Почему же ему так смешно, что Саймон немного удивился этому пугалу?
Чувствуя себя последним простаком, он посмотрел на пугало и снова ощутил леденящий холодок предчувствия. Тогда он протянул руку, схватил пустую тыкву головы пугала, которая оказалась грубой и холодной на ощупь, и запихнул ее в бесформенный рваный плащ, хлопающий разошедшимися полами у плеч пугала, чтобы спрятать невидящие грязные глаза. И пусть тролль смеется.
Уже успокоившийся Бинабик ждал его поодаль. Он не стал извиняться, но погладил Саймона по руке и улыбнулся. Саймон вернул улыбку, но она была не такой широкой.
- Когда я бывал здесь три луны назад, - сказал Бинабик, - на моей дороге, передвигаясь к югу, я ел совершенно достопримечательную оленину. Братья имеют позволение бить очень мало оленей для подкрепления странников - и себя также, это абсолютно. Хо, вот оно... И дым поднимается.
Они повернули в последний раз. Прямо перед ними тоскливо скрипели ворота.
По всему склону были разбросаны скученные камышовые крыши аббатства. Дым действительно поднимался великолепным плюмажем, развеянным ветром на вершине холма. Он шел не из трубы и не из дымового отверстия.
- Бинабик, - проговорил Саймон, удивление которого еще не вполне перешло в тревогу.
- Сгорело, - прошептал Бинабик. - Или горит... Дочь гор! - ворота с шумом захлопнулись и снова начали открываться. - Это был чудовищный гость - тот, который приходил в Дом святого Ходерунда.
Саймону, никогда прежде не видевшему аббатства, дымящиеся развалины показались ожившей историей Кладбища костей. Как и в полубезумные часы, проведенные в подземелье замка, он чувствовал, что ревнивые когти прошлого смыкаются, утаскивая настоящее в тьму сожалений и страхов.
Церковь, здание монастыря и большинство служебных построек превратились в дымящиеся руины. Обугленные балки сгоревших крыш лежали под насмешливым весенним небом, как почерневшие ребра после трапезы голодного божества. Вокруг, словно разбросанные кости в игре того же божества, лежали не менее двух десятков человек. Все они были такими же безразличными и безжизненными, как пугало на горе.
- Камни Чукку... - выдохнул Бинабик, не отводя глаз от ужасного зрелища, и легонько похлопал себя ладонью по груди. Потом он побежал вперед, на ходу стягивая с плеча мешок. Обрадованная Кантака лаяла и весело прыгала.
- Подожди, - шепотом сказал Саймон. - Подожди! - закричал он и бросился следом. - Вернись! Что ты делаешь? Тебя убьют!
- Этому уже много часов, - ответил Бинабик, не поворачиваясь. Саймон увидел, как он наклонился над первым телом до которого добежал, потом выпрямился и не задерживаясь пошел дальше.
Задыхаясь от страха несмотря на очевидную справедливость слов маленького человека, Саймон, проходя мимо, посмотрел на то же тело. Это был человек в черной рясе, видимо монах. Лица его не было видно, он лежал ничком. Из шеи его торчала глубоко вонзившаяся стрела. Мухи изящно кружились над запекшейся кровью.
Пройдя несколько шагов, Саймон споткнулся и упал, ободрав ладони о каменную дорожку. Когда он понял, обо что он споткнулся, и увидел мух, ползающих по обращенным к небу глазам, его жестоко, мучительно вырвало.
Бинабик нашел его в тени орешника. Голова юноши безвольно поникла, после того как тролль, как нежная и умелая мать, вытер ему подбородок пучком травы.
Над аббатством повис острый запах разложения.
- Плохо все это. Очень плохо, - сказал Бинабик и коснулся плеча юноши, как бы убеждаясь, что он никуда не исчез. Потом он сел на корточки и сощурился на красные угли догорающего заката. - Я не могу найти никого живущих. Те все с определенностью монахи, в рясах аббатства, но есть и другие.
- Другие?.. - еле слышно отозвался Саймон. - Люди, одетые, как путешественники... Может случаться, из Фростмарш, которые останавливались здесь на ночь. Но их тут неоднократно. Некоторые имеют бороды и очень похожи на риммеров. Это загадочность.
- Где Кантака? - слабо спросил Саймон. Он почему-то беспокоился о волчице, хотя, по всей вероятности, она меньше всех подвергалась опасности.
- Кантака везде. Бегает. Нюхает. Она испытывает большое возбуждение. - Саймон заметил, что Бинабик разделил свой посох и заткнул за пояс нож. - Я мыслю, - сказал тролль, когда Саймон наконец сел. - Что могло вызывать все это?
Разбойники? Какая-то битва из-за религии - я слушал, что это бывает среди эвдонитов - или что? Очень довольно любопытно...
- Бинабик... - Саймон откашлялся и сплюнул. Ощущение, что он лизал сапоги свинаря. - Я испуган. - Где-то вдалеке лаяла Кантака, неожиданно высоким голосом.
- Испуган... - улыбка Бинабика теперь напоминала шнурок. - Испуганным ты и должен быть. - Лицо его было ясным и беззаботным, но в глубине глаз таилась какая-то приглушенная беззащитность. Это испугало Саймона больше, чем все, виденное им до сих пор. И еще кое-что - странная покорность, как будто он мог ждать чего-то в этом роде.
- Я мыслю, - начал Бинабик, и в этот момент лай Кантаки перешел в злобное рычание. - Она что-то нашла, - сказал он и с силой потянул за запястье потрясенного Саймона. - Или что-то находит ее.. - Бинабик бросился на рык.
Саймон бежал за ним, пошатываясь, в голове его, словно летучие мыши,. метались страх и желание немедленно убежать. Тролль приостановился на мгновение и сунул палец в духовую трубку. Саймон знал - и знание было тяжелым и отталкивающим - что эта стрела будет с темным концом. Они бежали через развалины аббатства и фруктовый сад, на тревожный лай Кантаки. Снежная буря из лепестков яблонь бушевала над ними; ветер поднял ее и погнал краем леса.
Пробежав по лесу не больше десяти шагов, они увидел Кантаку. Серая шерсть стояла дыбом, рычание было таким глубоким, что отзывалось где-то в глубине живота Саймона. Она поймала монаха и загнала его на верхушку тополя. Несчастный высоко поднял свое нательное древо, как бы призывая кару божью на возмутительную тварь. Несмотря на героизм этой позы, болезненная бледность его лица и дрожащие руки указывали на то, что вряд ли он ожидает помощи небес. Его вытаращенные глаза не отрываясь глядели на Кантаку. Он еще не видел прибежавших.
- Эйдонис Файелис экстуланин меи! - его толстые губы подрагивали, по розовой лысине прыгали тени листьев.
- Кантака! - крикнул Бинабик. - Соса! - Кантака все еще рычала, но все-таки насторожила уши. - Соса айа! - Тролль похлопал себя по бедру пустой трубкой. Удар отозвался эхом. Кантака рыкнула в последний раз и, опустив голову, затрусила к Бинабику. Монах уставился на Саймона и тролля, как будто они были не менее устрашающими, чем волк, покачнулся и опрокинулся на землю.
Потом он медленно сел, с обиженным лицом ребенка, который ушибся, но еще не понял, что хочет заплакать.
- Милостивый Узирис, - прошептал он, когда путешественники направились к нему. - Узирис милостивый, милостивый... - Его выпученные глаза стали совсем дикими. - Оставьте меня в покое, вы, языческие чудовища! - закричал он и попытался подняться на ноги. - Убийцы! Ублюдки! Языческие ублюдки! - ноги снова отказали служить ему, и он сел. - Тролль, тролль-убийца! - Монах несколько порозовевший, глубоко вдохнул и, кажется, наконец собрался заплакать.
Бинабик остановился. Придерживая Кантаку за шею, он жестом послал Саймона вперед.
- Помоги ему, - сказал тролль.
Саймон медленно походил к монаху, стараясь изобразить на лице нечто, соответствующее улыбке друга, спешащего на помощь. Сердце его барабанило по ребрам, как дятел.
- Теперь все будет хорошо, - сказал он. - Все хорошо. Монах закрыл лицо рукавом.
- Всех убили, хотите и меня тоже, да? - в его приглушенном голосе было больше жалости к себе, чем страха.
- Это риммерсман, - сказал Бинабик, - если ты еще не понимал сам, слушая как он дезавуирует кануков. Пфа! - тролль возмущенно хмыкнул. - Дай ему помощь встать, Саймон-друг, выводи его на свет.
Саймон взял одетого в черное человека за костлявый локоть и с трудом поднял на ноги. Когда он попытался подвести его к Бинабику, человек вырвался.
- Что ты делаешь? - завопил он, ощупывая грудь в поисках древа. - Заставляешь меня предать остальных? Никогда этого не будет, слышишь? Изыди!
- Других? - Саймон вопросительно обернулся к Бинабику. Тролль пожал плечами и почесал Кантаку за ухом. Она, казалось, улыбалась, как будто ее забавлял этот спектакль.
- Где-то есть еще кто-то живой? - мягко спросил юноша. - Мы поможем и тебе, и им, если это будет в наших силах. Я Саймон, а это мой друг Бинабик. - Монах подозрительно смотрел на него.
- С Кантакой, кажется, ты уже знаком, - добавил Саймон и тотчас же устыдился неуместной шутки. - Ну, кто ты и где остальные?
Монах, к которому постепенно возвращалось самообладание, окинул его долгим, недоверчивым взглядом, отвернулся и быстро глянул на тролля и волка.
Когда он снова повернулся к Саймону, лицо его стало гораздо дружелюбнее.
- Если ты и в самом деле... добрый эйдонит, действующий из милосердия, то я прошу прощения. - Тон его был принужденным, как у человека, не привыкшего извиняться. - Я брат Хенгфиск. А этот волк... - он отвел взгляд в сторону, - этот волк сопровождает вас?
- Да, - сухо сказал Бинабик, прежде чем Саймон успел вымолвить хоть слово.
- Очень жаль, что она испугала тебя, риммерсман, но ты и сам можешь заметить, что она не причинила тебе никакого вреда.
Хенгфиск не ответил.
- Я слишком долго не видел моих подопечных, - сказал он, обращаясь к Саймону. - Мне пора идти к ним.
- Мы пойдем с тобой, - ответил Саймон. - Может быть, Бинабик поможет им.
Он очень хорошо разбирается в травах и всяких таких вещах.
Риммерсман высоко поднял брови, отчего глаза его стали еще больше, и горько улыбнулся.
- Это добрая мысль, мальчик, но боюсь, что брату Лангриану и брату Дочиасу не помогут никакие... лесные припарки. - Он повернулся на каблуках, и, не очень твердо держась на ногах, пошел в глубь леса.
- Подожди же! - крикнул Саймон. - Что случилось с аббатством?
- Я не знаю, - не оборачиваясь, отвечал Хенгфиск. - Меня здесь не было.
Саймон посмотрел на тролля в поисках поддержки, но тот даже не попытался догнать монаха. Вместо этого Бинабик заорал ему вслед:
- Эй, брат Мерзкий Сыск!
Монах немедленно повернулся, совершенно разъяренный:
- Мое имя Хенгфиск, тролль! - Саймон заметил, что краска бросилась ему в лицо.
- Я очень немного делал перевод своему другу, - Бинабик улыбнулся желтой улыбкой. - Потому что он не разговаривает на языке риммеров. Ты говоришь, что не можешь знать, что случалось. Так где же ты был, когда твои собратья были умерщвляемы с неоправданной жестокостью?
Монах, казалось, собирался выплюнуть что-то оскорбительное, но вместо этого из всей силы сжал древо у себя на груди. Потом он сказал:
- Если хочешь, иди за мной и посмотри. У меня нет секретов ни от тебя, ни от моего Бога, тролль.
- Зачем ты разозлил его, Бинабик? - шепнул Саймон. - По-моему, случилось уже достаточно дурного.
Глаза Бинабика превратились в щелки, он не потерял улыбки.
- Может быть, я очень немного жестокий, Саймон, но ты мог слушать, как он говорил. Ты мог видеть его глаза. Не вводись в заблуждение монашеской одеждой.
Мы, кануки, слишком часто могли просыпаться ночью и видеть вот такие глаза, как имеет этот Хенгфиск, и факелы, и топоры. Ваш Узирис Эйдон оказался несостоятельным выжечь эту ненависть из его северного сердца.
Чмокнув Кантаке, чтобы она не отставала, Бинабик пошел за гордо выпрямившимся священником.
- Посмотри на себя! - сказал Саймон, удерживая взгляд Бинабика. - Ты полон такой же ненависти.
- Ах! - тролль поднял палец вверх, лицо его было лишено всякого выражения.
- Но я никогда не говорю, что верю в вашего этого - прости за выражение - Милосердного Бога.
Саймон набрал в грудь воздуха, чтобы ответить ему, но потом передумал.
Брат Хенгфиск обернулся только один раз и молча принял во внимание их присутствие. Еще некоторое время он не произносил больше ни слова. Свет заходящего солнца едва проникал сквозь густую листву, и вскоре черная фигура монаха превратилась в туманную движущуюся тень. Саймон был поражен, когда он вдруг обернулся и сказал: "Здесь". Он провел их вокруг поваленного дерева, чьи огромные обнаженные корни напоминали чудовищную метлу, метлу, которая могла бы вызвать Рей-чел Дракона на героические, легендарные подвиги подметания.
Неожиданное воспоминание о Рейчел, наложившееся на страшные дневные события, вызвало такой удар тоски по дому, что Саймон споткнулся и вынужден был ухватиться за корявый ствол. Хенгфиск, стоя на коленях, подбрасывал ветки в костер, разожженный в неглубокой яме. По обе стороны костра лежали люди.
- Это Лангриан, - сказал брат Хенгфиск, указывая на лежащего справа человека, чье лицо почти полностью скрывала окровавленная повязка из мешковины.
- Он единственный, оставшийся в живых, из всего аббатства. Когда я вернулся, я нашел его там. Я думаю, милостивый Эйдон скоро заберет его к себе.
Даже в меркнущем свете Саймон видел, какой белой и восковой была кожа умирающего. Хенгфиск подбросил в огонь еще веток, а Бинабик, ни разу не взглянув на риммерсмана, опустился на колени рядом с раненым и начал осторожный осмотр.
- Это Дочиас, - сказал Хенгфиск, указывая на второго человека. Тот лежал так же неподвижно, как и Лангриан, но никаких ран не было видно. - Я пошел искать его, когда он не вернулся после обычного бдения. Когда я принес Дочиаса обратно в аббатство - на руках, - с горькой гордостью добавил он, - я нашел всех... нашел всех уже мертвыми. - Он сотворил на груди знак древа. - Всех, кроме Лангриана.
Саймон подошел поближе к брату Дочиасу, молодому, тонкому, длинноносому эрнистирийцу с давно не бритым подбородком.
- Что случилось? Что с ним?
- Я не знаю, мальчик, - ответил Хенгфиск. - Он безумен. Он подхватил какую-то болезнь мозга. - Монах отвернулся, чтобы поискать немного хвороста.
Саймон некоторое время наблюдал за Дочиасом. Вскоре он заметил, что дыхание больного стало тяжелее, а тонкие веки задрожали. Когда юноша отвернулся посмотреть на Бинабика, который осторожно разматывал повязку Лангриана, из-под черной рясы Дочиаса как змея выскользнула белая рука и с ужасающей силой вцепилась в рубашку Саймона.
Дочиас, так и не открывая глаз, напрягся, спина его выгнулась, голова билась о землю.
- Бинабик! - в ужасе закричал Саймон. - Он... он...
- Ааахххх! - голос, вырвавшийся из напряженного горла Дочиаса, был хриплым от боли. - Черная карета! Она едет за мной! - Он снова забился, как рыба, вытащенная из воды. Его слова бросили Саймона в бездну проснувшегося ужаса.
Вершина холма... Я помню что-то... и скрипят черные колеса... О Моргенс, что я здесь делаю?
Мгновением позже, пока изумленные Бинабик и Хенгфиск смотрели на все это через костер, Дочиас притянул Саймона к себе, так что лицо юноши почти касалось обескровленных губ эрнистирийца.
- Они увозят меня обратно, - шипел монах, - обратно... обратно в... это ужасное место! - неожиданно его глаза распахнулись и слепо уставились на Саймона. Юноша никак не мог ослабить хватку монаха, несмотря на то, что Бинабик был уже тут и пытался помочь ему освободиться.
- Ты знаешь! - стонал монах. - Ты знаешь, кто это! Ты был отмечен!
Отмечен, как и я! Я видел их, видел, это были белые лисицы! Они были во сне!
Белые лисицы! Они были посланы Хозяином, чтобы он положил лед в наши сердца и чтобы они увезли наши души в их черной, черной карете!
И тут задыхающийся, всхлипывающий Саймон наконец освободился. Бинабик и Хенгфиск держали извивающегося монаха, пока он наконец не стих. В темный лес вернулась тишина, окружив маленький костер, как бездны ночи обнимают умирающую звезду.

Глава 6
ТЕНЬ КОЛЕСА

Он стоял посреди огромного открытого пространства, в центре пологой чаши, поросшей травой. Он был единственной частичкой бледной человеческой жизни, окруженный этим растительным буйством. Саймон никогда еще не чувствовал себя таким открытым прямому взгляду бессердечных небес. Края поля-чаши неуклонно поднимались вверх, смыкаясь в конце концов с каменно-серым небом.
В этом безличном, застывшем безвременье могли пройти незаметно секунды и годы. Но вот пришло время, и горизонт был взломан.
Поднялся воющий ветер. С тяжелым скрипом у самого горизонта возникло бесконечно черное Нечто. Оно неуклонно вздымалось вверх, пока его черная тень не пересекла все поле. Возникновение тени было таким внезапным, что казалось, она упала на землю с глубоким, невыносимо низким гудением, прошедшим мгновенной вибрацией по костям Саймона.
Огромный силуэт возникшего видения четко вырисовывался на фоне неба, когда оно неожиданно застыло на самом краю долины. Это было колесо. Чудовищное черное колесо, высокое, как самые высокие из башен. Погруженный в пучину его тени, Саймон в изумлении смотрел, как оно мучительно совершает свой роковой поворот.
Потом оно медленно покатилось по долине, оставляя за собой только темную полосу содранного дерна. Саймон, окаменев, стоял на его неотвратимом пути, а оно вертелось, неумолимое, как жернова ада.
Теперь оно было над ним, черная колонна, подпирающая небесный свод, в лицо ему посыпался дерн, забивая глаза и рот. Почва под ногами Саймона прогнулась, когда тяжесть колеса поколебала ложе земли. Он упал, а когда с трудом выпрямился, черный обод уже нависал над ним. Он стоял в оцепенении, безгласный, пораженный ужасом, как вдруг серая тень промелькнула перед ним, серая тень с золотым блеском... воробей, зажавший в лапках что-то блестящее и бешено несущийся прочь. Он перевел глаза вслед улетающей птице и почувствовал, что ее быстрые движения что-то задели в его сердце, и бросился за ней, за пределы досягаемости опустившегося колеса.
Он прыгнул, и широкий, как стена обод обрушился вниз. Но в этот момент его штанина зацепилась за обжигающе холодный гвоздь, торчащий из края колеса.
Воробей, летевший на шаг впереди, теперь летел прочь, свободный и спокойный, поднимаясь по спирали в серое небо и сливаясь с ним. Он уносил в небеса свой золотой груз. И тут раздался величественный голос:
- Ты был отмечен!
Колесо подхватило Саймона и швырнуло в воздух, как собака швыряет крысу, желая сломать ей хребет. Потом оно продолжило свое движение. Саймон болтался вниз головой, земля под ним качалась и уходила в сторону, как пульсирующее зеленое море. Ветер, поднятый поворотом колеса, пронизывал его насквозь.
Раскачиваясь, он поднимался к вершине, и кровь стучала в его ушах.
Цепляясь руками с налипшей травой и глиной, Саймон мучительно подтягивался к ободу колеса. Наконец он оседлал его, как будто это была спина какого-то животного, достигавшая облаков. Он поднимался все ближе и ближе к небесному своду.
И вот он очутился на самом верху. Некоторое время он сидел, выпрямившись, на вершине мира. За краем долины он видел несказанный простор расстилавшихся полей Светлого Арда. Солнечный свет пробился сквозь траурное небо, коснулся зубчатых стен замка и озарил стройный шпиль башни, которая, единственная в мире, могла поспорить с высотой черного колеса. Он моргнул, почувствовав что-то знакомое в ее летящем силуэте, но колесо продолжило движение" протолкнуло его через вершину и поволокло к далекой земле.
Он боролся с гвоздем, впившимся в его штанину, но каким-то непостижимым образом он и гвоздь были теперь одним целым. Оставалось только покориться.
Земля устремлялась вверх.
Саймон и зеленая девственная земля неслись навстречу друг другу с шумом, подобным шуму Страшного Суда, разносящемуся над долиной. Удар - двое сошлись.
Ветер, свет и музыка прекратились внезапно, как будто задули свечу.
Саймон погружался во тьму, глубоко в землю, которая расходилась перед ним, как вода. Вокруг раздавались голоса медленные, запинающиеся голоса, исходившие из уст, задушенных землей.
Кто ворвался в наш дом?
Кто тревожит наш сон, наш долгий, покойный сон?
Это воры! Они украдут нашу тишину и наши темные постели. Они снова вытащат нас наверх, через Светлые ворота...
Скорбные голоса причитали, Саймон чувствовал прикосновения рук, стремящихся схватить его, рук, холодных и сухих, как кости, рук влажных и мягких, как древние корни, длинных извивающихся пальцев, рвущихся прижать его к пустой груди... но они не могли остановить его. Колесо все катилось, унося его глубже и глубже вниз, пока голоса не замерли вдали. Он уносился все дальше, в холодную, непроницаемую тьму.

Предыдущая страница 22 Следующая страница


23 Тэд Уильямс

Тьма...
Где ты, мальчик? Ты спишь? Сейчас я схвачу тебя! - Это был голос Прейратса. Он чувствовал, как давит на него злобная тяжесть мыслей алхимика. - Я знаю теперь, кто ты, - мальчишка Моргенса, надоедливый судомойка. Ты видел то, чего не следовало, кухонный мальчишка, ничтожество в сравнении с тем, что за тобой. Ты знаешь слишком много. Я выслежу тебя.
Где ты?
И тогда настал еще большая тьма - тень от тени колеса, и глубоко в этой тени загорелись два красных огня: глаза, которые, должно быть, принадлежали наполненному пламенем черепу.
Нет, смертный, сказал голос, прозвучавший для Саймона землей, пеплом и концом всего сущего. Нет, это не для тебя. Пылающие глаза наполнились любопытством и ликованием. Этого возьмем мы, священник.
Саймон почувствовал, как хватка Прейратса ослабела, сила алхимика иссякла перед темным властелином.
Приветствую тебя, сказал он. Здесь, во владениях Короля Бурь, позади Темнейших Врат.
Как... твое ... имя?
И глаза погасли, как прогоревшие угли, и пустота, открывшаяся за ними, обжигала холоднее любого льда, горячее самого жаркого огня... и темнее любой тени...
Нет! Саймон хотел закричать, освободиться, но тяжесть тысяч лет земли и камня сковала его. Я не скажу тебе!
Тогда мы сами дадим себе имя... У тебя должно быть имя, ничтожная мошка... бессмысленная пылинка... Мы хотим узнать тебя, когда встретимся... Ты должен быть отмечен...
Нет! Рот его было полон земли. Я не хочу имени! Я не хочу имени! Я не... хочу имени от вас! Этот последний крик отозвался эхом в вершинах деревьев.
Бинабик склонился над ним, неприкрытое беспокойство было на его лице. Слабый утренний свет, лишенный источника и направления, заливал поляну.
- Лишенного совсем разума и одного подверженного смерти уже должен я лечить, - сказал Бинабик, когда Саймон наконец сел. - А теперь и ты хочешь также кричать во время сна? - Он хотел превратить все в шутку, но утро было слишком холодным и ранним, чтобы поддержать попытку. Саймон дрожал.
- О Бинабик, я... - на лице его появилась жалкая дрожащая улыбка. Он был снова на свету, на поверхности земли! - Я видел ужасный, ужасный сон.
- Я очень не удивлен, - сказал Бинабик и тронул плечо Саймона. - Этот отвратительный день, который ты имел вчера, сам по себе мог вызывать галлютинативные сновидения. - Тролль выпрямился. - Если имеешь желание, имей очень большую свободу во время поисков съедобного в принадлежащем мне мешке. Я реанимирую двух монахов. - Он указал на две темные фигуры лежащих. Ближайшая, завернутая в темно-зеленый плащ, как догадался Саймон, была Лангрианом.
- Где... - Саймон не сразу вспомнил имя. - Хенгфиск? - Его стрясло. Нижняя челюсть прыгала, как будто он собирался колоть орехи.
- Несимпатичный риммерсман, который вне зависимости от этого дал свой плащ для обогревания Лангриана, ушел разыскивать среди развалин его дома еду и прочую необходимость. Я должен возвращаться к моим подопечным, Саймон, если твои жизненные ощущения достигли нормальности.
- О, конечно. Как они?
- Лангриан, имею очень большое удовольствие сказать, очень улучшился. - Бинабик удовлетворенно кивнул. - Он спал совсем спокойно некоторое долгое время, утверждение, которое не могу относить к тебе, хмммм? - тролль улыбнулся.
- Брат Дочиас, к несказанному сожалению, остается за пределами моей помощи, но он не больной, вредные только его мысли, испытывающие страх. Он тоже получил от меня кое-что, оказывающее помощь спать. Теперь очень глубоко прошу извинить меня, но пришло то время, когда необходимо переменить повязку для брата Лангриана.
Бинабик обошел костер, попутно перешагнув через Кантаку, спавшую у теплых камней, чью спину Саймон сначала принял за еще один большой камень.
Ветер слегка шелестел в листьях дуба над головой Саймона, перебиравшего мешок Бинабика. Он вытащил мешочек, в котором, судя по всему, вполне мог находиться завтрак, но еще не успел открыть его, как характерное щелканье подсказало, что в нем лежат уже виденные Саймоном раньше странные кости.
Дальнейшие поиски помогли обнаружить копченое мясо, завернутое в грубую ткань, но как только он развернул его, немедленно стало ясно, что его бурлящий желудок меньше всего расположен принимать любую еду.
- Вода есть, Бинабик? Где твой мех?
- Очень лучше, Саймон, - откликнулся тролль, согнувшийся над братом Лангрианом. - Здесь мы имеем ручей, совсем очень близко, в той стороне. - Он указал направление, потом достал откуда-то мех и кинул его Саймону. - Наполнение этого может оказывать мне помощь.
Поднимая мех, Саймон увидел свои пакеты-близнецы, лежащие неподалеку.
Повинуясь внезапному порыву, он прихватил с собой манускрипт доктора.
Ручеек с трудом пробирался через завалы веток и листьев. Саймону пришлось сначала расчистить русло, чтобы напиться и умыть лицо. Он изо всей силы тер щеки. Казалось, что дым и кровь разрушенного аббатства проникали в каждую клеточку его кожи. После умывания он еще раз глотнул воды и наполнил мех Бинабика.
Потом он сел на берегу и вернулся к размышлениям о странном сне. Тяжелый сырой туман окутал его мысли с тех пор, как он проснулся. Вслед за дикими словами брата Дочиаса этот сон поднял скопище мрачных теней, спавших где-то в глубине души Саймона, но дневной свет заставил их растаять, как беспокойных духов, оставив только тяжелый гнет страха. Все, что осталось от сна, было воспоминанием об огромном черном колесе, нависшем над ним. Все остальное исчезло под темным пологом забвения, а черные дыры в нем были как двери памяти, но открыть их он не мог.
И все-таки он был уверен теперь, что замешан в нечто большее, чем просто борьба двух царственных братьев - большее даже, чем жестокая смерть доброго и, может быть, великого человека Моргенса, и большее, чем убийство двадцати святых людей. Это были только маленькие водовороты глубокого бурного потока - или, скорее, кустики травы, вырванные небрежным вращением могучего колеса. Его разум был бессилен разобраться во всем этом, и чем больше он думал, тем меньше понимал. Он только знал, что попал под широкую тень колеса, и если хочет выжить, должен стать равнодушным к его неумолимому вращению.
Плюхнувшись на берег, почти убаюканный тонким звоном насекомых, во множестве сновавших над ручьем, он раскрыл "Жизнь Престера Джона" и начал перелистывать страницы. Он не видел их уже некоторое время из-за длинных переходов и порожденной ими всепоглощающей усталости. Он разъединил слипшиеся страницы и начал читать - предложение тут, несколько слов там. Саймон не особенно интересовался смыслом прочитанного, предаваясь упоительным воспоминаниям об умершем друге. Глядя на знакомый почерк, он вспоминал тонкие руки старика, опутанные сетью синих вен, проворные и умелые, как птицы, вьющие гнездо. Вдруг его внимание привлекло одно место рукописи. Оно находилось сразу под грубо нарисованной картой, которую доктор озаглавил "Поле битвы у Нирулага". Сам рисунок не представлял никакого интереса, потому что доктор, по неизвестным причинам, не потрудился обозначить названия действующих армий, и даже не привел никаких пояснений к упомянутым названиям. Но текст бросился ему в глаза, потому что в нем заключался в некотором роде ответ на те бесконечные вопросы, которые он задавал себе после прошедшей ночи.
Ни война, ни насильственная смерть, писал Моргенс, сами по себе не представляют ничего возвышенного, но они, однако, являются теми, образно говоря, свечами, на которые неизменно летит безумный мотылек человечества. Те же, кто однажды побывал на поле битвы, если они не ослеплены общеизвестными популярными концепциями, согласятся подтвердить мое убеждение, исходя из которого все вышеперечисленное представляет собой ад на земле, созданный нетерпеливым человечеством, не желающим дожидаться медлительного чудака, под юрисдикцию которого, если правы священнослужители, каждый из нас рано или поздно попадет.
Но все же поле битвы остается единственным решением проблемы, о которой Бог, вероятно, позабыл - случайно или нет, к несчастью, не может сказать ни один смертный. Таким образом, оно часто представляется Исполнителем Божественной Воли, а Насилие - Его Летописцем.
Саймон улыбнулся и отпил немного воды из меха. Он прекрасно помнил пристрастие Моргенса к сравнениям, например, он любил сравнивать людей и насекомых или саму смерть со старым морщинистым архивным священником. Обычно все эти сравнения выходили за пределы понимания Саймона, но время от времени, когда он особенно старался неуклонно следовать за всеми поворотами и завивами мыслей доктора, смысл сказанного внезапно прояснялся, как бывает, если отдернуть занавеску.
Джон Пресвитер, говорилось далее, был вне всякого сомнения, одним из величайших воинов своего времени. Без этого замечательного качества ему бы никогда не удалось возвыситься до вершины своего королевского положения. Но не сражения сделали его великим королем; скорее те орудия королевской власти, которые одни битвы могли дать ему в руки - почитание и уважение, которым он пользовался в среде простого народа.
Фактически, его величайшие победы, одержанные на поле боя, являлись одновременно его величайшими поражениями как Верховного короля. В разгаре битвы он перевоплощался в бесстрашного, хладнокровного убийцу, уничтожавшего своих противников с радостным наслаждением Утаньятского барона, преследующего оленя.
Уже будучи королем, он иногда был склонен к быстрым и необдуманным действиям, что едва не повлекло за собой поражение у долины Элвритсхолла и стало причиной потери благорасположенности и лояльности покоренных риммеров.
Саймон поморщился, читая этот отрывок. Солнце, пробивавшееся сквозь густую листву, уже начинало припекать. Он знал, что на самом деле давным-давно пора отнести Бинабику мех с водой... но ему уже так долго не удавалось спокойно посидеть в одиночестве, а кроме того, он был так удивлен, что доктор Моргенс недостаточно восторженно пишет о золотом Престере Джоне, человеке, имя которого фигурировало в таком количестве песен и историй, что только имя Узириса могло поспорить с ним.
Сопоставляя, гласил манускрипт, мы можем заметить, что единственный человек, равный Джону на поле боя, был, фактически, его полной противоположностью. Камарис са-Винитта, последний принц Наббанайского королевского дома и брат нынешнего герцога, был человеком, которому война казалась всего лишь плотским безумием. Сидящий на боевом коне Атарине, с огромным Торном в руке - он являлся носителем самой смертоносной силы нашего мира. Тем не менее он не получал никакого удовольствия от битвы, и его огромный ум был только почти непосильным бременем, многих восстановившим против него и заставлявшим его убивать гораздо чаще, чем ему самому бы этого хотелось.
В Книге Эйдона сказано, что когда стражники Вивениса пришли арестовать Святого Узириса, он охотно последовал за ними, но когда они попытались забрать также и его последователей Сутриниса и Граниса, Узирис Эйдон не мог допустить этого и убил стражников касанием своей руки. Убивая их, он рыдал, и горячо благословил их тела.
То же было и с Камарисом, если такое кощунственное сопоставление допустимо. Если кто-то на земле и приближался к ужасающему могуществу всеобъемлющей любви к ближнему, то это был Камарис са-Винитта, воин, убивающий без ненависти, самый великий воин своего, а возможно и всякого другого...
- Саймон! Пожалуйста, приди быстро! Мне требуется вода, и она мне требуется сейчас!
Звук хриплого от нетерпения голоса Бинабика заставил Саймон виновато подскочить. Он вскарабкался по скользкому берегу и бросился к лагерю.
Но Камарис действительно был великим бойцом. Все песни свидетельствовали, что он весело смеялся, когда рубил головы тритингам.
Шем пел одну... Как же это...?
Он полетел на них стремглав, Он громко пел в бою. Они бежали, показав Нам задницу свою!
Камарис громко хохотал, Камарис мстил за всех. С коня он в битве не слезал И нам принес успех!
Выйдя из кустов, Саймон увидел, что брат Хенгфиск вернулся и что они с Бинабиком низко склонились к брату Лангриану. Яркий солнечный свет - как это солнце умудрилось взобраться так высоко? - озарял эту картину.
- Вот, Бинабик, - и Саймон протянул бурдюк стоящему на коленях троллю.
- Это было очень долгое время, когда ты... - начал тролль и замолчал, встряхивая бурдюк. - Только половина? - спросил Бинабик, и выражение его лица было таким, что Саймон немедленно вспыхнул от стыда.
- Я отпил немного, когда ты позвал, - пробормотал он, оправдываясь.
Хенгфиск бросил на него быстрый, змеиный взгляд и нахмурился.
- Очень хорошо, - сказал Бинабик, поворачиваясь к Лангриану, который сильно порозовел с тех пор, как Саймон видел его в последний раз. - Влезть есть влезть, упасть есть упасть. Я думаю, что наш приятель очень немного исправляется. - Он поднял мех и вылил несколько капель воды в рот Лангриана.
Монах, не приходивший в сознание, некоторое время разрывался в кашле, потом кадык его судорожно дернулся, и он сделал глоток. - Видишь? - гордо спросил тролль. - Это рана, которую он имеет на голове, я думаю, что я ее...
Прежде чем Бинабик закончил свои разъяснения, Лангриан глубоко вдохнул и открыл глаза. Саймон услышал, как засопел Хенгфиск. Лангриан обвел туманным взглядом склоненные над ним лица и снова закрыл глаза.
- Еще воды, тролль, - прошипел Хенгфиск.
- То, что я делаю здесь, это только то, что я могу знать, риммерсман, - с ледяным спокойствием ответил Бинабик. - Ты исполнял свою должность, когда выносил его из руин, я исполняю свою, и нет необходимости в чьих-то советах. - Говоря, маленький человек непрестанно смачивал тонкой струйкой потрескавшиеся губы Лангриана. Через некоторое время показался распухший от жажды язык монаха.
Бинабик увлажнил и его, а потом смочил водой тряпку и положил ее на лоб монаха с подживающими ранами.
Наконец раненый открыл глаза и попытался сосредоточить взгляд на Хенгфиске. Тот взял руку Лангриана в свою.
- Хен... Хен... - прохрипел Лангриан. Хенгфиск плотнее прижал влажную ткань к его лбу.
- Молчи, Лангриан, отдыхай.
Лангриан медленно перевел взгляд с Хенгфиска на Бинабика и Саймона, и потом снова на монаха.
- Остальные?.. - выговорил он.
- Отдохни теперь. Тебе надо отдохнуть.
- Этот человек и я наконец имеем консенсус, что значит согласны, - терпеливо улыбнулся Бинабик. - Ты должен поспать.
Лангриан хотел, видимо, возразить что-то, но тут веки его опустились, как бы следуя совету, и он уснул.
Два события произошли в этот день. Первое случилось, когда Саймон, монах и тролль перекусывали. Поскольку Бинабик не мог оставить Лангриана, свежей дичи не было, и им пришлось обойтись сушеным мясом, а также ягодами и зелеными орехами - результатом тщательных поисков Саймона и Хенгфиска.
Они молча жевали, погруженные в свои, такие непохожие мысли - Саймон, например, размышлял в равной степени об ужасном колесе его сна и о легендарных подвигах героев сражений Джона и Камариса - когда брат Дочиас внезапно умер.
Сначала он тихо сидел у костра, но ничего не ел, поглядев на предложенные Саймоном ягоды, как раненое недоверчивое животное, - а потом вдруг упал ничком.
Его била крупная дрожь, потом он заколотился в судорогах. Когда его сумели поднять, глаза Дочиаса закатились, жутко белея на черном от грязи лице, а еще через секунду он перестал дышать, хотя тело его оставалось твердым, как доска.
Глубоко потрясенный Саймон был все-таки уверен, что слышал, как перед самым концом брат Дочиас прошептал: "Король Бурь". Слова эти не выходили из головы Саймона, хотя он и не понимал почему - разве что он слышал их во сне? Ни Бинабик, ни монах ничего не сказали, однако Саймон был убежден, что и они тоже слышали.
Хенгфиск, к удивлению юноши, горько рыдал над телом. Сам он, как ни странно, испытал что-то похожее на облегчение, и никак не мог подавить в себе это эгоистическое чувство.
Бинабик оставался спокойным и хладнокровным, как камень.
Второе происшествие произошло часом позже, во время горячего спора между Бинабиком и Хенгфиском.
- ...и я соглашаюсь, что мы имеем должность помочь, но ты потерял справедливость, когда решил приказать мне. - Ярость Бинабика оставалась под жестким контролем, но глаза его превратились в едва заметные черные щелки.
- Но ты хочешь похоронить только Дочиаса. Что же ты думаешь, остальные пойдут в пищу волкам?! - Ярость Хенгфиска не контролировалась вовсе, он покраснел и выпучил глаза.
- Я собирался оказать помощь Дочиасу, - отрезал Бинабик. - Я потерпел незадачу. Мы имеем возможность похоронить его, если ты так это желаешь. Но мы не имеем возможность пропадать три дня для того, чтобы похоронить всю массу твоих собратьев. И есть очень худшие цели, для которых они могли годиться после смерти, а некоторые и при жизни, чем "пища для волков".
Хенгфиску понадобилось некоторое время, чтобы понять, что же хотел сказать Бинабик своей витиеватой речью. Когда ему это удалось, из красного он стал багровым.
- Ты... ты, языческое чудовище! Как ты можешь дурно говорить о непохороненных мертвых, ты... ядовитый карлик! Бинабик улыбнулся беспощадной, плоской улыбкой.
- Если ваш бог так их любит, та он забирал их... духи, да?... в благословленные небеса, так что проводить время на открытом воздухе будет вредноносно только для их смертных туловищ...
Прежде чем было вымолвлено хотя бы слово, обе воющие стороны были отвлечены от своего диспута глубоким рыком Кантаки, которая отдыхала у костра рядом с Лангрианом. Тут же стало ясно, что встревожило умницу волчицу.
Лангриан заговорил.
- Кто-то предупредил... предупредил... аббата... предательство! - это был только хриплый шепот.
- Брат! - закричал Хенгфиск и, прихрамывая, поспешил к костру. - Береги свои силы!
- Дай ему говорить, - заметил Бинабик. - Это может спасти наши жизни и твою тоже, риммерсман.
Прежде чем Хенгфиск сумел ответить, Лангриан открыл глаза, посмотрев сначала на Хенгфиска, а потом и на прочих, он содрогнулся, как от сильного холода, несмотря на то, что его укутывал теплый плащ.
- Хенгфиск, - выдохнул он, - остальные... они...?
- Все мертвы, - отчетливо произнес Бинабик. Риммерсман обжег его ненавидящим взглядом.
- Узирис забрал их к себе, Лангриан, - сказал он. - Ты один был оставлен здесь.
- Я боялся этого...
- Имеешь ты возможность рассказать нам, как все происходило? - тролль наклонился и сменил мокрую тряпку на лбу монаха. Саймон впервые понял, что изуродованное кровью, шрамами и тяжелой болезнью лицо брата Лангриана было лицом очень молодого человека, может быть даже моложе двадцати лет. - Не утомляй себя очень, - добавил Бинабик, - но расскажи сейчас, что ты знаешь.
Лангриан прикрыл глаза. Саймон подумал, что он опять заснул, но нет, монах просто собирался с силами.
- Дюжина... дюжина или около того...людей... пришли с Дороги... искать приюта и ночлега... - он облизал пересохшие губы. Бинабик принес бурдюк. - Многие путешествуют... группами... в эти дни... Мы накормили их... и брат Сенесефа... отвел их в зал для путешественников... Не пришли в главный зал... вечером... только главарь... с белыми глазами... он носил... страшный шлем и темные доспехи... он спросил... спросил... не было ли... слухов... о группе риммеров... идущих... на север из Эрчестера...
- Риммеров? - спросил Хенгфиск, нахмурившись. Эрчестер? подумал Саймон, стараясь припомнить. Кто же из Эрчестера?
- Аббат Квинсинс сказал... этому человеку... что мы ничего не слышали об этом... Главарь был... доволен...
Наутро один из братьев... пришел с горных полей... с вестью, что риммеры... едут с юга... Незнакомцы были довольны... сказали, что это их... друзья, приехали встретить их. Их белоглазый главарь... вывел людей во двор, чтобы встретить вновь прибывших... по крайней мере... мы так думали...
Потом... новые люди... перешли Виноградную гору... их стало видно из аббатства... их было немного меньше, чем наших гостей...
Тут Лангриану пришлось остановиться и сделать передышку. Он задыхался, и Бинабик собирался дать ему сонного зелья, но монах только отмахнулся от предложения тролля.
- Говорить осталось... недолго... Один из братьев увидел, как запоздавший гость выбегает из зала путников. Он не застегнул плаща... они все были в плащах, хотя утро было теплым... под плащом блеснуло лезвие меча... Брат побежал к аббату, который ждал чего-то подобного... Квинсинс пошел поговорить с главарем... А те риммеры уже спустились с горы, все бородатые, с заплетенными волосами... Аббат сказал главарю, чтобы они вложили мечи в ножны, что Святой Ходерунд не должен стать местом какой-то бандитской схватки... Тогда главарь приставил меч к горлу аббата...
- Эйдон Всемогущий! - вздохнул Хенгфиск.
- Потом... раздался стук каблуков... Это брат Сенесефа внезапно кинулся к воротам и выкрикнул предостережение подъезжающим незнакомцам... Один из...
"гостей"... пустил стрелу в спину... а главарь перерезал горло аббату.
Хенгфиск подавил рыдания и сотворил знак древа, но лицо Лангриана оставалось торжественным и лишенным всяческие эмоций. Он продолжал свое кровавое повествование:
- Потом началась резня... незнакомцы убивали братьев ножами и мечами, некоторые доставали луки и стрелы... Когда вновь прибывшие въезжали в ворота, их мечи были обнажены... Они наверно слышали предупреждение Сенесефы и видели его убитым в воротах...
Я не знаю, что было потом... Это было безумие... Кто-то бросил факел на крышу церкви... Начался пожар... Я хотел принести воды... Люди кричали, и лошади кричали, что-то ударило меня по голове... Это все.
- Таким образом, ты не понимал, кто участвующие в бандах? - спросил Бинабик. - Они имели обоюдную войну или были совместными?
Лангриан серьезно кивнул.
- Они сражались. Тем, что были в засаде, пришлось потяжелее с прибывшими, чем с безоружными братьями. Это все - все, что я знаю.
- Гореть им вечным пламенем! - прошипел брат Хенгфиск.
- Они будут гореть в нем, - вздохнул Лангриан. - А я опять хочу спать, - он закрыл глаза. Бинабик выпрямился.
- Я думаю, я должен пойти коротким путем, - сказал он. Саймон кивнул. - Нинит, Кантака, - позвал он. Волчица вскочила, потянулась и побежала за ним.
Они мгновенно скрылись за деревьями, оставив Саймона в обществе трех монахов - двух живых и одного мертвого.
Похороны Дочиаса были быстрыми и скромными. Хенгфиск отыскал в развалинах аббатства готовый саван. Они завернули в него тело и опустили его в яму, вырытую, пока Лангриан спал под охраной Кантаки, на монастырском кладбище. Рыть было тяжело - деревянные рукояти лопат сгорели, приходилось копать уцелевшими лезвиями, и это был действительно каторжный труд. Когда брат Хенгфиск закончил страстные молитвы, дополненные обещаниями Страшного Суда грязным убийцам, видимо позабыв, что брата Дочиаса не было в аббатстве и значит он не может иметь к ним никаких претензий, солнце уже клонилось к западу. Оставался только яркий ореол над Виноградной горой, и трава на церковном дворе стала мокрой и холодной от росы. Бинабик и Саймон оставили скорченного Хенгфиска молиться у могилы, а сами отправились поискать продовольствия и осмотреть аббатство.
Хотя тролль старался по возможности избегать встречи с жертвами трагедии, но их было так много, что Саймон почти сразу начал жалеть, что не остался в лесном лагере с Кантакой и Лангрианом. Второй жаркий день "не мог положительно сказаться на состоянии мертвецов. В обгоревших трупах Саймону почудилось неприятное сходство с жареным поросенком, выставлявшимся на стол в День леди.
Сначала он удивился такой сердечной слабости - уж он навидался насильственных смертей за последние две недели, пора бы и привыкнуть, - но потом осознал, стараясь не встретиться взглядом с невидящими глазами, потускневшими и потрескавшимися на солнце, что смерть, по крайней мере для него, никогда не станет привычной и обыденной. В каждом из этих зловонных мешков костей и требухи когда-то билось сердце, каждый обладал голосом, который жаловался, смеялся и пел.
Однажды это случится со мной, думал он, когда они обогнули церковь, - и кто вспомнит обо мне? Он не мог найти ответа, и вид маленького кладбища, такого опрятного, по сравнению с лежащими в беспорядке телами, принес ему некоторое облегчение.
Бинабик отыскал остатки боковой двери церкви. Куски сохранившегося дерева сияли на обугленной поверхности, как полосы свежеочищенной меди на старой лампе. Тролль толкнул дверь. Обгоревшие куски обвалились, но дверь не поддалась. Он ударил по ней посохом, но дверь оставалась непреклонной, как часовой, погибший на посту.
- Очень хорошо, - сказал Бинабик. - Это имеет значение, что мы можем заходить внутрь, и все помещение не позволит себе упасть на наши головы. - Он вставил посох в щель между дверью и дверной рамой, действуя им как рычагом, и она при некоторой помощи Саймона наконец распахнулась, осыпав их дождем черной сажи.
После того как проникновение в церковь стоило им таких усилий, очень странно было обнаружить, что крыша обвалилась, и церковь изнутри похожа на незакрытую кастрюлю. Саймон поднял голову и увидел небо, серое наверху и розовое по бокам. Створки закопченных окон выгнулись наружу, рассыпая лопнувшие стекла, как будто гигантская рука стянула крышу, и выдавила их титаническим пальцем.
Быстрый осмотр помещения не обнаружил ничего примечательного. Все внутреннее убранство церкви огонь не пощадил. Странное депо, скамейки и ступени стояли на своих местах, но были они из пепла, как и изящный венок на каменных ступенях алтаря.
Затем Саймон и Бинабик через общие помещения прошли к жилищам, длинному низкому коридору крошечных келий. здесь последствий пожара было меньше, потому что огонь, охвативший один конец здания, по какой-то причине погас, не успев распространиться.
- Имей особенность на поиск башмаков, - сказал Бинабик. - Повседневно в аббатстве носят сандалии, но отдельные экземпляры имеют должность путешествовать, когда очень холодно. Лучше найди, которые тебе подойдут, но если таковых не предвидится, очень лучше брать слишком большие, чем слишком маленькие.
Они начали с разных концов длинного коридора. Двери не запирались, но комнаты были нищенски пусты, и единственным украшением большинства из них было деревянное древо на стене. Один монах подвесил над своей жесткой лежанкой цветущую ветку рябины, и такая изысканность в этом грубом помещении очень развеселила Саймона, но тут он вспомнил о печальной судьбе обитателя комнатушки.
В шестой или седьмой келье Саймона ошарашило шипение, и что-то проскочило мимо него. Он решил, что в него пустили стрелу, но один взгляд, брошенный на пустую покинутую келью, показал ему, что это невозможно. Вдруг его осенило, и догадка заставила его улыбнуться. Один из монахов, наверняка нарушая тем самым правила аббатства, завел себе маленького питомца - кошку, ни больше, ни меньше, такую же, как маленькая серая кувыркошка, с которой Саймон подружился в Хейхолте. Она просидела два дня в пустой келье в ожидании хозяина, который больше никогда не вернется, и была голодна, сердита и испугана. Он выглянул в коридор, но кошка уже куда-то скрылась.
Бинабик, услышав его шаги, окликнул из какой-то комнатушки:
- Эй, все в порядке, Саймон?
- Да! - прокричал в ответ Саймон. Свет в крошечном окошке над его головой почти иссяк. Он немного поразмыслил, стоит ли ему искать дальше, или пора уже возвращаться к выходу и прихватить по дороге Бинабика. Дело в том, что келья монаха с контрабандной кошкой действительно заинтересовала его.
Однако вскоре Саймону пришлось на опыте убедиться, что не следует слишком долго содержать животных в закрытом помещении. Зажав нос, он осмотрел келью и заметил маленькую книжечку, переплетенную в кожу. Он на цыпочках пересек сомнительной чистоты пол, подхватил ее и вышел.
В следующей комнатке он присел, чтобы рассмотреть свой трофей, и тут в дверях появился Бинабик.
- Мне довольно очень не повезло здесь, - сказал тролль. - А тебе?
- Сапог нет.
- Ну что же, быстро становится очень темнее. Я думаю, надо заглянуть в зале путников, где спали смертоносные незнакомцы. Может быть, там осталось что-нибудь разъясняющее. Подожди меня здесь, хмммм?
Саймон кивнул, и Бинабик удалился.

Книга оказалась Книгой Эйдона, как и предполагал Саймон, хотя она и была слишком дорогой и хорошо сделанной, чтобы лежать в келье у простого монаха.
Саймон решил, что монах получил ее в подарок от богатого родственника. Сам по себе томик не представлял ничего особенного, хотя и был очень хорошо проиллюстрирован, по крайней мере, насколько мог рассмотреть Саймон в наступающих сумерках - но была одна вещь, которая привлекла его особенное внимание.
На первой странице, там, где люди обычно пишут свои имена или посвящения, если дарят книгу, было выведено заботливой, но дрожащей рукой:
Сердце мое пронзает золотой кинжал;
Это Бог.
Сердце Бога пронзает золотая игла;
Это я.
Саймон сидел и, не отрываясь, смотрел на прекрасные слова. Его только что обретенная смелость исчезла. Волна от-чаянного раскаяния и страха накатила на него. Это было мгновенное осознание того, что многое в мире уходит бесследно, разбивая слабое человеческое сердце.

Предыдущая страница 23 Следующая страница


Трон из костей дракона 24

Из этой ошеломленной задумчивости его вывел Бинабик, появившийся в дверях.
С глухим стуком на пол упала пара сапог.
- Много интересующего имеет этот зал путников, твои сапоги не менее всего.
Но темнота приходит, и для моего использования остается только еще один момент.
Встреча со мной у этого коридора. Скоро.
Через некоторое время, в благословенной тишине, наступившей после ухода тролля, Саймон положил книгу на место, потому что передумал ее забирать, и примерил сапоги. В другое время это принесло бы ему массу удовольствия, но теперь он просто положил на пол свои оборванные башмаки и отправился к переднему входу.
Стемнело. Напротив служб находился зал путников, брат-близнец здания, которое он только что покинул. Почему-то дверь зала, со скрипом поворачивающаяся на ржавых петлях, вызывала у него безотчетный страх. Куда пропал тролль?
Как раз когда он вспомнил ворота выгона, бывшие первым сигналом того, что в аббатстве не все благополучно, грубая рука схватила его за плечо и потянула назад.
- Бинабик! - закричал он, но широкая ладонь зажала ему рот, и он оказался прижатым к твердой как камень груди.
- Вауэр эс ду кундс?<Кто этот ребенок? (римм.)> - прорычал голос у него над ухом. Это бы железный язык Риммергарда.
- Им тостден груккер!<Мародер! (римм.)> - усмехнулся другой голос. В слепой панике-Саймон укусил ладонь, зажимавшую ему рот. Вскрик боли, и рот Саймона открылся. Он воспользовался своим шансом.
- Помоги мне, Бинабик, - пронзительно завопил он. Рука снова схватила его, причиняя на сей раз сильную боль, а через минуту он получил сокрушительный подзатыльник.
Он еще слышал затихающее эхо своего крика, когда все поплыло у него перед глазами. Дверь зала путников тихо поскрипывала, и Бинабик не пришел.

Глава 7
СЛАБЫЕ УТЕШЕНИЯ

Герцог Элвритсхолла Изгримнур слишком сильно нажал на лезвие. Нож соскочил и мазнул по большому пальцу прямо под суставом. Герцог раздраженно выругался, отшвырнул кусок дуба и сунул палец в рот.
Фрекке прав, думал он, будь он проклят. У меня никогда не будет сноровки для этого дела. И чего я мучаюсь, непонятно.
Но на самом деле он отлично знал, почему: Изгримнур уговорил Фрекке научить его искусству резьбы во время его фактического заключения в Хейхолте.
Лучше уж резать по дереву, чем бесконечно слоняться по замку, вроде цепного медведя. Старый солдат, верно служивший еще отцу герцога Изборну, терпеливо показывал Изгримнуру, как правильно выбрать дерево, как разглядеть древесного духа, скрытого глубоко внутри и как по кусочкам освободить его от всего лишнего. Герцог часто наблюдал за тем, как работает Фрекке. Он вырезал демонов, рыб и почти живых зверей неизменно полузакрыв глаза и чуть заметно улыбаясь изувеченными губами. Казалось, что одним движением умелого ножа он легко разрешает важнейшие проблемы мироздания, проблемы случайных и предопределенных древесных форм, положения камня, причуд дождевых облаков.
Посасывая пораненный палец, герцог беспокойно перескакивал от одной мысли к другой - несмотря на категорические требования Фрекке, Изгримнур вообще ни о чем не мог думать, когда резал. Сражение дерева и ножа без должной бдительности легко вырывалось из-под его контроля и заканчивалось трагедией.
Как сейчас, думал он, не вынимая палец изо рта и ощущая солоноватый вкус крови.
Изгримнур сунул нож в ножны и встал. Вокруг усердно трудились его люди: свежевали кроликов, разводили огонь, занимались подготовкой лагеря к вечеру. Он подошел поближе к костру и повернулся спиной к огню. Взглянув на быстро темнеющее небо, он снова подумал о дождевых облаках.
Вот и снова майа, думал герцог. Л мы меньше чем в двадцати лигах к северу от Эрчестера... Откуда налетела эта буря?
Уже около трех часов отрад Изгримнура преследовал бандитов, подстерегавших их в аббатстве. Герцог до сих пор не знал, что это были за люди - некоторые в крестьянской одежде, но среди них не видно было ни одного знакомого лица. Кроме того, он не мог даже предположить, что вызвало нападение. Их главарь носил шлем - оскаленную собачью морду, - но Изгримнур никогда не слыхал о такой эмблеме.
Собственно, вряд ли он дожил бы до момента, когда предоставится возможность поразмыслить над этим, если бы не монах в черной рясе, выкрикнувший предостережение из ворот аббатства и упавший вслед за этим со стрелой в спине.
Битва была свирепой и беспощадной, но смерть этого монаха... Да будет с ним милость Божья, кто бы он ни был... он подал знак, и люди Изгримнура ждали нападения. Они потеряли только молодого Хова в первой атаке; Айнскалдир был ранен, но тем не менее прикончил своего противника и еще двоих, подвернувшихся ему под руку. Эти подонки не ждали открытого боя, угрюмо подумал Изгримнур.
Встретившись лицом к лицу с бойцами, рвущимися в бой после месяцев, бездарно проведенных в замке, они немедленно побежали через службы к конюшням, где их, вероятно, ждали оседланные лошади.
Люди герцога не нашли никого, кто мог бы объяснить им происшедшее, переседлали коней и бросились в погоню. Разумнее было бы остаться и похоронить Хова и ходерундиан, но кровь Изгримнура пылала. Он должен был точно знать, кто и почему.
Но узнать ничего не удалось. Бандиты опередили риммерсманов минут на десять, кроме того, они скакали на свежих лошадях. Люди герцога все же заметили их - далекое пятно, спускавшееся по склону Виноградной горы в долину, укрытую низкими холмами и граничащую с Вальдхельмской дорогой. Это зрелище вдохнуло новую жизнь в измученных риммерсманов, и они пришпорили лошадей. Их кони, казалось, почувствовали возбуждение хозяев и рвались вперед, собрав остаток сил. Некоторое время они были близки к тому, чтобы нагнать бандитов, настигнуть их, подобно мстительной туче прокатившись по долине.
Но тут произошла странная вещь. Только что они неслись вперед под ярким весенним солнцем, как вдруг свет померк. Солнце не появилось и через полмили, и, взглянув на небо, Изгримнур увидел собирающиеся в воронку облака серо-стального цвета, пятно тени, закрывшее солнце. Неясный треск раскатился по небу, и внезапно тучи лопнули дождем - сначала незначительными брызгами, а потом и настоящим потоком.
- Откуда он взялся? - крикнул герцогу Айнскалдир, невидимый из-за стены ливня. Изгримнур представления не имел, откуда, но странное событие чрезвычайно обеспокоило его. Он никогда еще не видел, чтобы буря налетела так внезапно, да еще с такого чистого неба. Когда одна из лошадей поскользнулась на мокрой траве и сбросила всадника, который, хвала Эйдону, приземлился благополучно, Изгримнур возвысил голос и приказал отряду остановиться.
Вот так и получилось, что они разбили лагерь здесь, всего в полулиге от Вальдхельмской дороги. Герцог собирался вернуться в аббатство, но люди и лошади очень устали, а кроме того, все помнили пламя, ревевшее над монастырем, когда они уезжали, и понимали, что вряд ли там осталось хоть что-нибудь, ради чего стоило возвращаться. Раненый Айнскалдир решил все-таки съездить в аббатство, забрать тело Хова и все, что могло дать риммерсманам ключ к разгадке. Иногда казалось - но Изгримнур знал, что это не так, - что Айнскалдир не способен испытывать никаких чувств, кроме свирепой злобы. Зная эти качества Айнскалдира, герцог быстро сдался, приказав на всякий случай захватить с собой Слудига, обладателя менее пылкого духа. Слудиг был хороший солдат, но тем не менее достаточно ценил собственную шкуру, чтобы сдерживать необузданные порывы Айнскалдира.
Стою как столб, - с усталым отвращением думал Изгримнур, грею свою задницу, а молодежь делает дело. Будь проклят этот возраст, будь проклята эта ноющая спина, будь проклят Элиас, будь прокляты эти чертовы времена!
Он посмотрел себе под ноги, нагнулся и поднял из грязи кусок дерева, который он надеялся при помощи какого-то чуда превратить в древо, чтобы положить его на грудь Гутрун, своей жене, когда он наконец вернется в Элвритсхолл.
И будь проклята эта резьба! Он бросил брусок в огонь.
Удовлетворенно погладив себя по животу, он швырнул, в костер кроличьи кости. Тут раздался приближающийся стук копыт. Изгримнур вытер руки о штаны и другие последовали его примеру - не годится держать оружие в жирной руке. Судя по звуку, всадников было немного, два, от силы три, но никто не расслабился до тех пор, пока из темноты не появилась белая лошадь Айнскалдира. Слудиг ехал следом, ведя в поводу третью лошадь, через седло которой были перекинуты два тела.
Два тела, но - как выразительно объяснил Айнскалдир, - только один труп.
- Мальчишка! - буркнул Айнскалдир. Его черная борода уже лоснилась от кроличьего жира. - Нашел его в аббатстве, повсюду совал свой нос. Решил прихватить его.
- Зачем? - зевнул Изгримнур. - Это просто мусорщик. Айнскалдир передернул плечами. Слудиг, его светловолосый спутник, вежливо улыбнулся; это была не его идея.
- Вокруг нет жилья, и мы не видели в аббатстве мальчишек. Откуда он взялся? - Айнскалдир отрезал еще кусочек. - Когда мы схватили его, он звал какого-то Бенну или Биннока, я не разобрал.
Изгримнур отвернулся и с горечью посмотрел на молодого Хова, лежащего рядом. Хов был двоюродным братом жены Изорна, сына Изгримнура. Родство не близкое, но достаточное, по суровым законам севера, чтобы герцог почувствовал мгновенный укол совести. Смерть молодого человека до сих пор оставалась неотомщенной.
Потом он перевел взгляд на пленника, все еще связанного. Его сняли с лошади и прислонили к большому камню. Это был парнишка, всего на год или на два моложе Хова, худой, но жилистый. Его веснушчатое лицо и копна рыжих волос странно тревожили память герцога, но ему никак не удавалось вспомнить. Парень все еще не пришел в себя после удара Айнскалдира, глаза закатились, рот полуоткрыт.
Похоже, обычная деревенщина, думал Изгримнур, кроме разве что сапог. Но их, держу пари, он нашел в аббатстве. Зачем, во имя фонтана Мемура, Айнскалдир притащил беднягу сюда? Что мне теперь с ним делать? Убить? Забрать с собой?
Дать ему помереть с голоду?
- Поищите камней, - сказал, наконец, герцог. - Хову понадобится пирамида.
Мне кажется, здесь полно волков.
Наступила ночь. Скопления камней, которыми была усеяна вся долина под Вальдхельмом, казались только глыбами непроницаемой тьмы. Горел высокий огонь, и мужчины задумчиво слушали песню Слудига. Изгримнур слишком хорошо знал, почему взрослые мужчины, потерявшие товарища, могут позволить себе заниматься такими глупостями. Незаметная пирамида Хова стала одной из теней в ночной долине, и как сказал он сам месяцы назад, сидя за столом напротив короля Элиаса, странные слухи прилетают с ветром. Здесь, на открытом незащищенном пространстве, то, что в Хейхолте или Элвритсхолле казалось россказнями путешественников, совсем не просто было отогнать нехитрой шуткой. Так что мужчины пели, и их нестройные голоса были единственным человеческим звуком в безмолвии ночи.
Но даже забыв о всяких там привидениях, нельзя забыть, что мы были атакованы сегодня, и причину этого я понять не могу. Они ждали нас. Ждали. Что, во имя Святого Узириса, это может значить ?
Может ли быть, что бандиты просто поджидали очередную группу путешественников, которая соберется остановиться в аббатстве? Но почему там?
Если это обыкновенный грабеж, они ведь могли ограбить и сам монастырь? И зачем ждать случайных путников в аббатстве, где уж наверняка найдутся свидетели любому воровству?
Но нельзя сказать, чтобы осталось так уж много свидетелей, будь прокляты их глаза. Может быть, один найдется, если окажется, что этот мальчик что-нибудь видел.
Это не имело никакого смысла. Терпеливо ждать, чтобы подстеречь случайных путников, которые вполне могут оказаться стражниками, особенно теперь. Да, которые, кстати, и оказались вооруженными, закаленными в боях северянами.
Так что приходится принять предположение, что это была охота на его отряд.
Но зачем? И, что не менее важно, кто? Его враги, первый из которых Скали из Кальдскрика, отлично ему известны, а ни в одном из бандитов не узнали никого из клана Скали. Кроме того, Скали давным-давно убрался назад, в Кальдскрик. Он никак не мог узнать, что Изгримнур, которому до смерти надоело без толку слоняться по замку, решится наконец поспорить с Элиасом и после долгих уговоров получит его королевское разрешение вернуться на север.
Ты нужен нам здесь, дядя, говорил он мне. Он прекрасно знал, что я давно уже не верю в это. Просто хотел не спускать с меня глаз, вот что.
Но Элиас не оказался и вполовину таким несговорчивым, как опасался герцог.
Изгримнуру их спор показался просто формальностью, как будто Элиас заранее предвидел его и приготовился уступить.
Расстроенный своими мыслями, Изгримнур уже собирался подняться и пойти прилечь, но тут к нему подошел Фрекке. На фоне костра старый солдат казался просто шаркающей, долговязой тенью.
- Одну минутку, ваша светлость. Изгримнур криво улыбнулся. Старый ублюдок опять надрался! Он становился официальным только в очень пьяном виде.
- Фрекке?
- Это о том мальчике, герцог, о том, которого привез Айнскалдир. Я думал, что вы захотите поболтать с ним. - Фрекке покачнулся, но сделал вид, что просто подтягивал штаны.
- Ну что ж, пожалуй. - Поднимался ветер. Изгримнур запахнул полы куртки и повернулся, чтобы идти, но остановился на полдороге. - Фрекке?
- Ваша светлость?
- Я швырнул в огонь еще один проклятый кусок дерева.
- Я так и думал, ваша светлость. Фрекке повернулся, торопясь к своей кружке, и герцог был готов поклясться, что на лице солдата вспыхнула улыбка. Ну и черт с ним и с его деревом!
Мальчик у костра обсасывал косточку. Айнскалдир сидел на камне подле него и выглядел обманчиво расслабленным - Изгримнур никогда не видел, чтобы этот человек расслаблялся. Свет костра не давал проследить взгляда Айнскалдира, но глаза мальчика были широко раскрыты, как глаза удивленного оленя у лесного пруда.
При появлении герцога мальчик перестал жевать и подозрительно посмотрел на него, приоткрыв рот. Изгримнур заметил, как что-то изменилось в выражении его лица. Облегчение? Изгримнур удивился. Несмотря на подозрения Айнскалдира, он ожидал увидеть обычного крестьянского мальчика, ужаснувшегося или, по крайней мере, уныло ожидающего неприятностей. Этот и правда казался крестьянином, невежественным, грязным сыном садовода в оборванной одежде, но какая-то настороженность в его взгляде заставила герцога всерьез подумать о словах Айнскалдира.
- Ну-ка, парень, - сказал он грубо на вестерлингском наречии. - Зачем это ты шнырял по аббатству?
- Я думаю, я сейчас перережу ему глотку, - сказал Айнскалдир приятным доброжелательным голосом на риммерпакке. Его тон чудовищно контрастировал со смыслом сказанного. Изгримнур нахмурился, подумав, что этот человек, видимо, совсем потерял рассудок, но потом понял, что воин только хотел узнать, говорит ли парень на их языке. Мальчик продолжал вежливо смотреть на него.
Что ж, если он понял, это один из самых хладнокровных людей, которых я когда-либо видел, подумал Изгримнур. Нет, не может быть, чтобы мальчик его возраста, услышав такие леденящие душу слова в лагере вооруженных незнакомцев, никак на них не отреагировал.
- Он не понимает, - сказал герцог вассалу на языке Риммергарда, - но он спокойный парень, а? - Айнскалдир хрюкнул в знак согласия и погладил бороду.
- Ну, мальчик, - заключил герцог. - Я не привык спрашивать дважды. Говори!
Что ты делал в аббатстве?
Юноша опустил глаза и положил на землю кость, которую он глодал. Изгримнур снова ощутил укол памяти, но не смог вспомнить ничего определенного.
- Я был... я искал... искал себе новую обувь. - Мальчик жестом показал на свои хорошо ухоженные сапоги. Герцог по акценту решил, что он эркинландер, и что-то еще... но что?
- И ты, я вижу, нашел, - Изгримнур опустился на корточки, чтобы быть на уровне глаз мальчика. - А ты знаешь, что мы можем повесить тебя за кражу у непогребенных мертвецов. Это называется мародерством, а?
Наконец-то он нормально прореагировал! Он не мог изобразить этот страх, Изгримнур был в этом уверен. Хорошо.
- Простите, господин. Я... не хотел ничего плохого. Я устал от долгой ходьбы, у меня ноги болят...
- Откуда это ты шел? - Теперь он уловил. Парень гово-рил слишком правильно для ребенка лесного жителя. Это парень священника или трактирщика.
Без сомнения, он сбежал!
Юноша некоторое время выдерживал взгляд герцога. Тому снова показалось, что мальчик что-то расчетливо прикидывает. Может, он удрал из семинарии или монастыря? Что он скрывает?
Парень наконец заговорил:
- Я оставил моего хозяина, сир. Мои... Мои родители отдали меня в учение к торговцу свечами. Он бил меня.
- Какой свечник? Где? Быстро!
- Ма... Малахиас. В Эрчестере.
Это похоже на правду, решил герцог. Все. кроме мелких деталей.
- Тогда что ты делаешь здесь? Как ты попал к Святому Ходенрунду? И, - тут герцог нанес удар, - кто такой Бенна?
- Бенна?
Айнскалдир, с полузакрытыми глазами слушавший эту беседу, наклонился вперед.
- Он знает, герцог, - сказал он на риммерпакке. - Он звал Бенну или Биннока, это уж точно.
- А как насчет Биннока? - поинтересовался герцог, опустив тяжелую руку на плечо пленника и не ощутив ничего, кроме острой жалости, когда тот испуганно моргнул.
- Биннок?.. О, Биннок... моя собака, сир. На самом деле не моя, а хозяина.
Он тоже сбежал. - И мальчик вдруг улыбнулся, впрочем тотчас же подавил улыбку.
Несмотря на сбое недоверие, герцог обнаружил, что паренек ему нравится.
- Я иду в Наглимунд, сир, - быстро продолжал мальчик. - Я слышал, что в аббатстве кормят путников вроде меня. Когда я увидел... тела, мертвых людей, я очень испугался - но мне нужны были сапоги, сир, правда нужны. Эти несчастные были добрыми эйдонитами, сир, и они бы не возражали, правда ведь, сир?
- Наглимунд? - глаза герцога сузились, он почувствовал, как напрягся сидевший рядом Айнскалдир, если только это было еще возможно. - Почему Наглимунд? Почему не Стеншир и не долина Хасу?
- У меня там приятель. - За спиной Изгримнура возвысил голос Слудиг, подойдя к концу пьяной песни. Мальчик указал пальцем на сборище у огня. - Он... арфист, сир. Он сказал, что если я сбегу... от Малахиаса, он поможет мне.
- Арфист? В Наглимунде? - Изгримнур был очень внимателен, но лицо мальчика оставалось невинным, как сливки. Герцог вдруг почувствовал крайнее отвращение ко всему этому.
Посмотрите на меня! Допрашиваю мальчишку свечника, как будто бы он собственноручно устроил засаду в аббатстве! Что за проклятый день сегодня!
Айнскалдир все еще не успокоился. Он рявкнул в самое ухо мальчика:
- Как зовут наглимундского арфиста?
Юноша встревоженно обернулся, но видимо, тревога была вызвана скорее неожиданностью, чем смыслом вопроса, потому что он тут же радостно ответил:
- Сангфугол.
- Сосцы Фреи! - выругался герцог и тяжело поднялся на ноги. - Я знаю его.
Довольно. Я верю тебе, мальчик. - Айнскалдир обернулся и посмотрел на смеющихся у огня мужчин. - Ты можешь остаться с нами, мальчик, если хочешь, - сказал герцог. - Мы будем проезжать через Наглимунд, и, спасибо этим шлюхиным ублюдкам, у нас лошадь Хова без всадника. Эта страна теперь не подходит для того, чтобы мальчик вроде тебя пересекал ее в одиночку. Это, знаешь, все равно, что самому перерезать себе глотку. Вот, - он стянул потник с одной из лошадей и бросил его юноше. - Устраивайся, где хочешь, только поближе к огню. Так будет легче для часового.. Нечего растягиваться, как стадо глупых овец! - Он взглянул на растрепанные волосы, легкие, как пух, и ясные глаза. - Айнскалдир накормил тебя. Тебе нужно что-нибудь еще?
Мальчик мигнул - нет, где-то он уже видел это лицо. Наверное, в городе.
- Нет, - ответил он. - Я просто подумал, что... Я надеюсь, что Биннок не потеряется без меня.
- Не волнуйся, мальчик. Если он не найдет тебя, он найдет кого-нибудь другого, это уж так.
Айнскалдир уже исчез. Изгримнур повернулся и пошел прочь. Мальчик свернулся на потнике у большого камня и, кажется, заснул.
Я так давно не видел звезд, подумал Саймон, поглядев в небо. Яркие точки были похожи на замороженных светлячков.
Здесь, в поле, небо выглядит совсем не так, как в лесу - как будто сидишь на большом-большом столе.
Он поискал одеяло Шедды и припомнил Бинабика.
Надеюсь, что он в безопасности, - ив конце концов он бросил меня, когда появились риммеры.
Конечно, чистое везенье, что его захватил именно герцог Изгримнур, но сперва было все-таки очень страшно. Очнуться в военном лагере, окруженным бородатыми людьми с тяжелыми взглядами! Он решил, что не стоит сердиться на Бинабика за его исчезновение, он ведь знал, как не любил тролль риммеров. А может он и не знал, что Саймона похитили. И все-таки больно вот так, сразу, потерять друга. Ему придется стать мужественным и независимым. Он уже стал во всем полагаться на Бинабика, все решения предоставлял ему, точно так же, как раньше он полагался на доктора Моргенса. Ну что же, урок ясен: отныне он будет полагаться на себя, советоваться с собой и идти своим путем.
По правде говоря, сначала он не собирался называть Изгримнуру истинной цели своего путешествия, но герцог был очень проницателен. Иногда он чувствовал, что доверие старого воина балансирует на острие ножа, один неверный шаг и...
А еще этот черный, который все время сидел рядом, у него был такой вид, что он утопит меня, как котенка, если герцог позволит.
Так что он сказал герцогу все, что мог, без ущерба для себя, и это сработало.
Вопрос в том, что делать дальше. Остаться с риммерами? Вроде глупо этого не делать, и тем не менее... У Саймона не было твердой уверенности, на чьей стороне стоит герцог. Изгримнур, конечно, едет в Наглимунд, но может быть, он собирается арестовать Джошуа? Все в Хейхолте говорили" что Изгримнур был очень предан старому королю Джону, что он чтил опеку Верховного короля более свято, чем собственную жизнь. Ну и как же он относится к Элиасу? Ни под каким видом Саймон не должен был рассказывать о своем участии в исчезновении Джошуа из Хейхолта, но некоторые вещи всплывают сами собой. Ему до смерти хотелось расспросить кого-нибудь, какие новости в замке. Например, как развивались события после смерти Моргенса? Выжил ли Прейратс? А Инч? Как Элиас объяснил людям, что произошло? Но все эти вопросы, даже очень завуалированные, могли легко ввергнуть его в чан с кипятком.
Саймон был слишком возбужден, чтобы спать. Он смотрел на звездное небо и думал о костях Бинабика, которые тот раскидывал сегодня утром. Ветерок играл его волосами, и внезапно сами звезды превратились в кости - много-много костей, разбросанных по темно-синему полю неба. Было как-то одиноко засыпать в чужом лагере, под покровом бесконечной ночи. Он так тосковал по своей уютной постели в комнатах для слуг, по тем дням, когда все еще было хорошо. Его тоска была пронзительной, как мелодии флейты Бинабика. Единственное, к чему он мог прильнуть в этом диком и чужом мире, была холодная боль.
Он задремал, но когда какой-то шум разбудил его. Звезды все еще мерцали в далекой тьме. Над ним медленно прошла невообразимо высокая темная фигура.
Паника сдавила его горло. Где лежит оружие?
Саймон почти сразу понял, что страшная фигура - это всего-навсего часовой, остановившийся спиной к месту, где он спал. Часовой тоже завернулся в потник, так что торчала одна голова.
Часовой шагал взад и вперед, глядя прямо перед собой. За поясом у него был огромный топор, зловеще-острое, тяжелое оружие. Была у него и длинная пика, волочившаяся по грязи.
Юноша поплотнее закутался в потник, укрываясь от пронзительного ветра, поднявшегося в долине. Небо переменилось. Только что оно было безупречно чистым, а из бескрайней тьмы ласково подмигивали звезды. Теперь с севера протянулись вымпелы облаков, и самые дальние звезды погасли, как угли костра, засыпанные песком.
Может быть, Шедда поймает Киккасута этой ночью? - сонно подумал Саймон.
В следующий раз он проснулся оттого, что вода попала ему в рот. Он открыл глаза, закашлялся и увидел, что звезды не горят больше, как будто аккуратно прикрыли крышку ларца с драгоценностями. Шел дождь. Тучи теперь собирались прямо над лагерем. Саймон заворчал и перевернулся на бок, натягивая потник, чтобы укрыться с головой. Часовой стоял немного дальше, он прикрывал лицо рукой от дождя и всматривался в темноту.
Глаза Саймона уже совсем закрывались, когда человек издал странный хрюкающий звук и резко опустил голову. Что-то в его позе наводило на мысль, что стоя неподвижно, как скала, он, тем не менее, вел жестокую борьбу. Саймон раскрыл глаза шире. Дождь уже лил вовсю, загремел гром. Саймон вытянулся, стараясь не сводить взгляд с часового. Человек все еще стоял на прежнем месте, но теперь у его ног что-то копошилось, что-то, отделившееся от всеобщей темноты. Саймон сел. Дождь барабанил и плескался по всей земле.
Вспышка молнии внезапно пронзила ночь, высветив мокрые камни, напоминавшие раскрашенную бутафорию Узирийский представлений. Все в лагере стало ясно видно - догоревший костер, фигуры спящих риммеров - но Саймону бросилось в глаза отчаянное лицо часового, искаженное гримасой всепоглощающего ужаса.
Ударил гром, и в небе снова вспыхнула молния. Земля вокруг часового бурлила, как кипящая вода. Часовой упал на колени, Саймон подавил крик. Снова загремел гром, и молния ударила три раза подряд. Грязь продолжала бурлить, но теперь отовсюду появились руки, длинные бледные руки, скользкие и блестящие от дождя, ползли по телу стоящего на коленях человека, притягивая его к черной земле. Следующая вспышка осветила вылезающую прямо из земли орду темных тварей, тощих, оборванных, длинноруких тварей с белыми глазами. Они были отчетливо видны во вспышках молнии под струями дождя - их бледные бакенбарды и оборванная одежда. Когда гром отгремел, Саймон закричал, давясь дождевой водой, потом набрал воздуха и закричал снова.
Это было хуже любого адского наваждения. Риммеры, разбуженные испуганным воплем Саймона, со всех сторон были облеплены извивающимися телами. Твари лезли из земли, как крысы, - и действительно, когда они наводнили лагерь, ночь наполнилась тонким мяукающим писком, звеневшим подземельями, слепотой и трусливой злобой.
Один из северян сумел вскочить на ноги, мерзкие существа так и кишели на нем. Они были никак не выше Бинабика, но нападали в таком количестве, что сумели повалить выхватившего нож северянина. Саймону показалось, что в их поднимавшихся и опускавшихся руках что-то блестело.
- Вэйр! Вэйр! Буккен! - закричал один из риммеров с другого конца лагеря.
Люди вскакивали на ноги, и в бесконечных вспышках юношу слепил страшный блеск топоров и мечей. Твари копошились везде, подпрыгивая на тоненьких ножках, тоненько взвизгивая под ударами топоров. Их крики были похожи на язык, и это, пожалуй, было страшнее всего в этом ночном кошмаре. Саймон отшвырнул одеяло и отчаянно огляделся в поисках оружия.
Он нырнул за большой камень и теперь медленно обходил его кругом, пытаясь найти хоть что-нибудь, чем можно было бы защититься. Навстречу ему вылетел человек и рухнул на землю в двух шагах от него, лицо северянина превратилось в кровавое месиво. Саймон бросился вперед и вырвал топор из конвульсивно сжавшихся рук несчастного. Секундой позже костлявые пальцы вцепились ему в ногу; резко повернувшись, юноша увидел маленькое отвратительное лицо, уставившееся на него белыми глазами. Он опустил топор на это лицо со всей силой, на которую был способен, и услышал хруст, похожий на хруст раздавленного ногой насекомого. Жесткие пальцы разжались, и размахивающий топором Саймон был свободен.
Свет молнии то вспыхивал, то гас, так что почти невозможно было понять, что происходит.
Повсюду виднелись вооруженные топорами риммеры, но писклявых вертких демонов было гораздо больше. Казалось, что лучшее место для...
Саймон упал, схваченный за горло скользкой холодной лапой. Он опрокинулся лицом в грязь, ощутил ее вкус, потом приподнялся. Тварь оставалась у него на спине. Грубое лезвие мелькнуло у него перед глазами и с хлюпаньем упало в грязь. Саймон встал на колени, но другая рука дотянулась до его лица, закрыв ему глаза. От нее пахло тухлой водой и грязью, тонкие пальцы извивались, как дождевые черви.
Где топор? Я уронил топор!
Он, шатаясь, поднялся на ноги и попытался разжать руку, сжимающую его горло. Он споткнулся, чуть не упал снова. Он был не в силах сбросить тварь со спины. Костлявая рука душила его, острые колени впивались в ребра. Саймону казалось, что он слышит, как победно пищит цепкая тварь. Он сделал еще несколько шагов и упал на колени, за его спиной затихал шум битвы. В ушах гремела кровь, силы покидали его, уходили, как мука из дырявого мешка.

Предыдущая страница 24 Следующая страница


25 Тэд Уильямс

- Я умираю... - все, что он мог подумать. Перед глазами не было уже ничего, все заливал тусклый, красный свет. Потом сокрушительная хватка на его горле вдруг ослабла. Саймон упал ничком, со свистом вдыхая драгоценный воздух.
Хрипя, он взглянул вверх. Очередная вспышка молнии осветила безумный, невероятный силуэт... человека на волке.
Бинабик!
С трудом глотая воздух ободранным горлом, Саймон попытался приподняться на локтях. Маленький человек моментально оказался рядом с ним. На расстоянии шага лежало сморщенное тело земляной твари, похожее на обгоревшего паука.
- Не говори слов! - прошипел Бинабик. - Мы должны пойти. Быстро! - он помог Саймону сесть, но тот отмахнулся от него, колотя тролля младенчески слабыми кулаками.
- Надо.. надо... - Саймон махнул дрожащей рукой в направлении хаоса битвы, разыгравшейся в двадцати шагах от них.
- Смехотворительно! - отрезал Бинабик. - Риммеры сами одерживают свои победы. Моя должность обезопасить тебя. Теперь побежим.
- Нет, - упрямо сказал Саймон, глядя на полый посох в руках у Бинабика. От отлично знал, что было в нем. - Мы должны помочь им.
- Они выдерживают, - простонал Бинабик. Кантака подошла поближе и заботливо обнюхивала рану Саймона. - Я имею ответственность за тебя.
- Что ты... - начал Саймон. Кантака зарычала глубоким, тревожным рыком.
Бинабик поднял глаза. - Дочь Гор! - прошептал он. Саймон проследил за его взглядом. Сгусток тьмы оторвался от бурлящей схватки и двинулся по направлению к ним.
- Нихут, Кантака! - крикнул Бинабик, и волчица прыгнула навстречу подступающим тварям; когда она напала, твари зашлись в визжащем ужасе.
- Мы не имеем времени, чтобы терять его, Саймон, - резко сказал тролль.
Новый раскат грома потряс долину. Бинабик вытащил из-за пояса кинжал и поднял Саймона на ноги. - Люди герцога укрепят позиции, но я не разрешу тебе быть умерщвленным в последней битве.
Кантака в гуще подземных тварей была настоящей машиной смерти. Ее огромные челюсти щелкали, она встряхивала и хватала. Тонкие черные тела падали безжизненными грудами, новые и новые кидались в бой, и гулкое рычание Кантаки соперничало с ударами грома.
- Но... но... - Саймон отступил, а Бинабик двинулся к своему коню.
- Я точно обещал, что защищу тебя, - сказал тролль, таща его за собой. - Таково было желание доктора Моргенса.
- Доктор... Ты знал доктора Моргенса?
Пока Саймон стоял, разинув рот, Бинабик остановился и дважды свистнул.
Кантака сладострастно отшвырнула в сторону последних двух тварей и бросилась к ним.
- Теперь побеги, глупое дитя! - крикнул Бинабик. Они побежали: Кантака с окровавленной мордой, за ней Бинабик. Саймон побежал тоже, спотыкаясь и скользя по размокшей грязи, а буря выкидывала вопросы, на которые не найти ответа.

Глава 8
ВЕТЕР С СЕВЕРА

Нет, ни черта я не хочу! - Гутвульф, граф Утаньятский, выплюнул сок цитрила на кафельный пол, а маленький паж с широко раскрытыми глазами бросился прочь. Глядя на его поспешное бегство, Гутвульф пожалел о своих словах - не из чувства симпатии к мальчику, а просто потому, что он мог действительно вдруг чего-нибудь захотеть. Он почти час ожидал аудиенции без капли спиртного, и один Эйдон знал, сколько времени ему еще придется потратить на бессмысленное ожидание.
Едкий цитрил жег ему язык и губы. Он снова сплюнул, выругался и вытер подбородок. Гутвульф, в отличие от большинства своих людей, не привык постоянно держать за щекой горький южный корень, но этой странной сырой весной, будучи почти постоянно прикованным к Хейхолту, исполняя королевские поручения, он понял, что все развлечения хороши. Годилось даже битье посуды.
К тому же, наверняка из-за сырой погоды, от стен старого Хейхолта тянуло запахом плесени и... нет, слово "разложение" звучит, пожалуй, чересчур драматично. Как бы то ни было, ароматический корень помогал развеять тоску.
Как раз когда Гутвульф встал и снова принялся раздраженно расхаживать взад-вперед, дверь тронного зала со скрипом отворилась. В щели появилась плоская голова Прейратса. Его черные глаза блестели, как у ящерицы.
- А, добрый Утаньят! - священник оскалился. - Сожалею, что мы заставили вас ждать. Король готов принять вас. - Прейратс открыл дверь пошире. Стала видна его вызывающе-красная ряса, за ее складками мелькнули колонны тронного зала. - Прошу! - сказал он.
Гутвульфу пришлось протискиваться мимо Прейратса. Он постарался стать как можно более плоским, чтобы свести контакт до минимума. Почему этот человек не может посторониться? Он что, нарочно хочет унизить Гутвульфа? Помощник короля и его советник действительно недолюбливали друг друга, но мог ли алхимик осмелиться?.. Может быть, он просто не хотел открывать широко дверь? Этой весной в замке было очень холодно, и если кто-нибудь здесь нуждался в тепле, так это Элиас. Должно быть, Прейратс просто пытался сохранить тепло в огромном тронном зале.
Что ж, если этого он и добивался, то его планы потерпели полное поражение.
Как только Гутвульф переступил порог, почти могильный холод объял его, и все тело графа покрылось гусиной кожей. Посмотрев вверх, он увидел, что высокие окна были открыты настежь и даже подперты палками на всякий случай. Холодный северный ветер продувал помещение насквозь, заставляя плясать пламя факелов.
- Гутвульф! - прогремел Элиас, привстав с трона. Желтый череп дракона злобно скалился через плечо короля. - Мне стыдно, что я заставил тебя так долго ждать. Иди сюда.
Гутвульф пошел по каменной дорожке, стараясь не дрожать.
- У вас много забот, ваше величество. Мне не трудно немного подождать.
Элиас снова сел на трон. Гутвульф Утаньятский упал перед ним на одно колено. На короле была черная рубашка с зеленой и серебряной оторочкой, черные штаны и сапоги. В ножны вложен меч со странной крестообразной рукоятью. Уже многие недели король не расставался с ним, но Гутвульф никак не мог понять, откуда и когда появилось это необычное оружие. Король никогда не упоминал об этом, и какое-то тревожное чувство, связанное с этим мечом, мешало Гутвульфу задать вопрос.
- Нетрудно подождать, - Элиас самодовольно улыбнулся. - Валяй, садись. - Король указал на скамейку, стоявшую в двух шагах от того места, где граф преклонил колено. - С каких это пор ты полюбил ждать. Волк? Не думай, что я ослеп и поглупел только потому, что стал королем.
- Я уверен, что когда найдется дело для королевского помощника, вы мне об этом сообщите. - Что-то не ладилось между Гутвульфом и его старым другом Элиасом, все переменилось, и это не нравилось графу. Элиас никогда раньше не разводил секретов, а теперь все события были только всплесками глубоких внутренних течений, а Элиас зачем-то притворялся, что их не существует. Все переменилось, и Гутвульф был уверен, что он знает, кто тому виной. Через королевское плечо он посмотрел на Прейратса, пристально следившего за беседой.
Когда их глаза встретились, краснорясый священник насмешливо поднял безволосые брови. Элиас потер затылок.
- Скоро у тебя будет достаточно дел, я обещаю. Ах, голова моя, голова!
Корона и правда тяжела, друг мой. Иногда мне хочется отложить ее в сторону и уйти куда-нибудь. Помнишь, как мы делали в те дни, когда были еще вольными товарищами по дороге. - Король угрюмо поглядел на советника. - Священник, у меня опять болит голова. Принеси вина, будь добр.
- Одну минуту, мой лорд. - Прейратс скрылся в глубине тронного зала.
- Где ваш паж, ваше величество? - спросил Гутвульф. Король выглядит страшно усталым, подумал он. Черные бакенбарды стояли дыбом, неприятно выделяясь на тусклой коже. - И почему, да будет мне дозволено узнать, вы заперты в этой промозглой пещере? Здесь холоднее, чем в гробу, и пахнет плесенью. Позвольте мне зажечь огонь в камине.
- Нет! - Элиас отрицательно махнул рукой. - Я не хочу, чтобы было теплее.
Мне и так тепло. Прейратс говорит, что это просто лихорадка. Как бы то ни было, холодный воздух мне приятен, кроме того, дует свежий ветер, так что не надо бояться затхлого воздуха и дурных слухов.
Вернулся священник с кубком короля. Элиас осушил его одним глотком и вытер губы рукавом.
- Ветер действительно свежий, вы правы, ваше величество, - кисло улыбнулся Гутвульф. - Что ж, мой король, вы... и Прейратс... вам лучше знать, и не к чему вам слушать дурацкие советы простого бойца. Могу я чем-нибудь служить?
- Я полагаю, можешь, хотя дело это вряд ли тебе понравится. Но сперва скажи мне, граф Фенгбальд вернулся? Гутвульф кивнул.
- Я разговаривал с ним сегодня утром, сир.
- Я вызвал его. - Элиас протянул кубок, и Прейратс наполнил его из кувшина. - Раз ты видел графа, скажи мне сразу, он привез добрые вести?
- Боюсь, что нет, сир. Шпион, которого вы ищете, этот прихвостень Моргенса, все еще на свободе.
- Проклятие! - Элиас потер лоб над бровью. - Разве я не дал ему собак? И не послал мастера-ловчего?
- Да, ваше величество. Они все еще охотятся в лесах. Но из справедливости я должен сказать, что вы дали Фенгбальду почти невыполнимое поручение.
Элиас прищурился, и графу на секунду показалось, что на троне сидит незнакомый ему человек. Стук кувшина о край кубка ослабил напряжение, и король улыбнулся.
- Прекрасно, - сказал он. - Я думаю, в основном ты прав. Не надо перекладывать всю вину на Фенгбальда. Мы с ним... поделим разочарование.
Гутвульф кивнул, не сводя с короля озабоченного взгляда.
- Да, сир, меня встревожили слухи о болезни вашей дочери. Как здоровье Мириамели?
Король бросил быстрый взгляд на Прейратса. Священник как раз только что в очередной раз наполнил кубок, и теперь почтительно пятился назад.
- Я тронут твоей заботой. Волк. Мы не думаем, что принцесса в опасности, но Прейратс считает, что морской воздух Меремунда будет лучшим целителем ее недомогания. Жаль, что придется отложить свадьбу. - Король уставился в свой кубок, как будто он был колодцем, в который уронили что-то ценное. Ветер свистел в открытых окнах.
Прошло довольно много времени, пока граф Утаньятский не почувствовал, что пора нарушить молчание.
- Вы сказали, что я что-то могу сделать для вас, мой король?
Элиас поднял глаза.
- А! Конечно. Я хочу, чтобы ты отправился в Эрнисадарк. Ты знаешь, что я был вынужден повысить налоги, чтобы справиться с этой проклятой, несчастной чумой. Но старый суслик Лут решил, что может пренебречь распоряжениями короля.
Он подослал ко мне этого выскочку Эолера, чтобы тот улестил меня сладкими словами, но на этот раз с его уловками должно быть покончено раз и навсегда.
- Покончено, мой лорд? - Гутвульф поднял брови.
- Покончено! - рыкнул Элиас. - Я хочу, чтобы ты собрал дюжину рыцарей - этого достаточно, чтобы ему не пришло в голову сопротивляться, - и поспешил в Таиг. Ты должен застать старого скрягу в его берлоге. Скажи ему, что удерживать мои законные налоги все равно, что дать мне пощечину... все равно что плюнуть на само кресло из костей дракона. Не будь тупцом, не заводи этих разговоров в присутствии его рыцарей, мало ли, что он там выкинет от стыда - но пусть ему станет ясно, что со мной не надо ссориться, иначе на его голову падут его же собственные стены, объятые пламенем. Заставь его испугаться. Гутвульф.
- Я сделаю это, мой лорд. Элиас напряженно улыбнулся.
- Хорошо. И пока будешь в Эрнистире, постарайся что-нибудь узнать о местонахождении Джошуа. Наглимунд наводнен моими шпионами, но оттуда нет вестей. Возможно, что мой вероломный брат отправился прямо к Лугу. Может быть даже, что это именно он разжигает глупое упорство эрнистирийца.
- Я буду вашим глазом и вашей рукой, мой король.
- Прошу позволения сказать, король Элиас, - Прейратс поднял палец.
- Говори, священник.
- Я предложил бы также, чтобы добрый Утаньят проследил и за мальчишкой, шпионом Моргенса. Это подкрепит силы Фенгбальда. Мне нужен этот мальчишка, ваше величество. Какой прок убивать змею, если змееныш остается на свободе?
- Я найду маленькую гадюку, - ухмыльнулся Гутвульф. - Я с наслаждением раздавлю ее каблуком.
- Нет! - закричал Элиас, удивив Гутвульфа своей горячностью. - Нет! Шпиона и любого из его спутников надо живыми доставить в Хейхолт. У нас к ним много вопросов. - Элиас, как будто смущенный собственной пылкостью, обратил почти умоляющий взгляд к старому другу. - Ведь ты понимаешь меня?
- Конечно, ваше величество, - быстро ответил Гутвульф.
- Они должны еще дышать, когда прибудут в замок, - сказал Прейратс-Он был спокоен, как пекарь, говорящий о муке. - Тогда мы узнаем все.
- Довольно! - Элиас откинулся назад. Граф с удивлением заметил капли пота, жемчужинами покрывшие лоб короля. Сам Гутвульф дрожал от холода. - Ступай, старый друг. Ступай. Привези мне дань от Луга, а не привезешь, я отправлю тебя за его головой. Ступай - Да хранит вас Господь, ваше величество Гутвульф снова опустился на одно колено, потом поднялся на ноги и стал пятиться к двери. Знамена над его головой шевелил ветер. В мерцающем свете факелов геральдические звери, казалось, исполняют какой-то причудливый танец.
Гутвульф встретил Фенгбальда в вестибюле. Граф Фальширский смыл с себя дорожную пыль и выглядел крайне импозантно в бархатном камзоле с фамильным серебряным орлом, вышитым на груди.
- Хо, Гутвульф, видел ты его? - спросил он. Граф Утаньятский кивнул.
- Да, и ты увидишь тоже. Будь оно проклято! Если кто и нуждается в свежем морском воздухе, так это он, а вовсе не Мириамель. Он выглядит... черт его знает, он выглядит чертовски больным. А в тронном зале холодно, как зимой в Риммергарде - Значит это правда? - угрюмо спросил Фенгбальд. - Насчет принцессы. Я так надеялся, что он передумает.
- Отбыла на запад, к морю. Похоже, что тебе придется повременить со свадьбой, - ухмыльнулся Гутвульф. - Да ты подыщешь себе что-нибудь, пока принцесса не вернется, не волнуйся.
- Дело не в этом, - Фенгбальд скривился, как будто наелся кислятины. - Мне просто кажется, что он не собирается выполнять обещание. Я слышал, что никто ничего не знал о ее болезни, пока она не уехала.
- Ты зря беспокоишься, - сказал Гутвульф. - Женские штучки! Элиасу нужен наследник. Радуйся, что ты больше соответствуешь его представлениям о зяте, чем я. - Гутвульф обнажил зубы в насмешливой улыбке - Я поехал бы в Меремунд и забрал бы ее. - Он поднял руку в ироническом приветствии и удалился, покинув Фенгбальда перед дверью тронного залаДаже глядя из дальнего конца коридора, она поняла, что это граф Фенгбальд и что он в плохом настроении. То, как он шел, как размахивал руками, словно мальчик, которого выгнали из-за стола, и громкий, нарочитый стук его каблуков по каменному полу - трубили об этом на всю округу.
Она протянула руку и дернула Джил за локоть. Девушка подняла коровьи глаза в полной уверенности, что она сделала что-то не так. Рейчел махнула рукой в сторону приближающегося графа Фальширского.
- Убери-ка ты эту лохань, девочка. - Рейчел отобрала у нее швабру. Лохань с мыльной водой стояла посреди коридора, как раз на пути раздраженного аристократа.
- Поторопись, глупая девчонка! - тревожно прошипела Рейчел. Сказав это, Рейчел тотчас же поняла, что ошиблась. Фенгбальд заранее ругался, готовый к сердитому рыку. Джил засуетилась в бестолковой спешке, лохань выскользнула из ее мокрых пальцев и с громким стуком ударилась об пол. Мыльная вода разлилась по коридору. Подошедший Фенгбальд ступил в лужу, потерял равновесие, замахал руками и ухватился за драпировку на стене, стараясь удержаться. Рейчел беспомощно смотрела на все это, содрогаясь от ужасного предчувствия. К счастью, драпировка дала графу возможность восстановить равновесие, но секундой позже гобелен оторвался от стены и мягко плюхнулся в мыльную пену.
Рейчел увидела покрасневшее лицо графа Фальширского и повернулась к Джил.
- Убирайся, ты, неуклюжая корова! А ну быстро! - Джил безнадежно взглянула на Фенгбальда и бросилась бежать, скорбно виляя толстым задом.
- А ну вернись, шлюха! - завопил Фенгбальд, его подбородок трясся от ярости. Длинные черные волосы графа растрепались и упали на глаза. - Я рассчитаюсь с этой... с этой!..
Рейчел, не сводя с графа настороженного взгляда, нагнулась и подняла намокший гобелен. Она никак не могла повесить его обратно, так что пришлось молча стоять и следить, как капает вода с мокрой ткани. Фенгбальд все больше ярился.
- Нет, ты посмотри на мои сапоги! Я перережу горло этой грязной суке! - Граф внезапно посмотрел на Рейчел тяжелым взглядом. - Как ты посмела отослать ее?
Рейчел опустила глаза. Это было нетрудно, потому что молодой вельможа почти на целый фут был выше ее.
- Извините, мой лорд, - сказала она. Подлинный страх придал оттенок убедительности ее голосу. - Она глупая девчонка, господин, и ее побьют за это, но я главная горничная, господин, так что я отвечаю за нее, и я сожалею. Я очень, очень сожалею.
Некоторое время Фенгбальд молчал, потом прищурился и быстро, как молния, ударил Рейчел по лицу. Она прижала ладонь к красному пятну на щеке, расползающемуся, подобно грязной воде на каменных плитах.
- Тогда передай этой толстой шлюхе, - рявкнул Фенгбальд, - если она еще раз попадется мне на глаза, я сверну ей шею. - Он одарил главную горничную последним презрительным взглядом и удалился, оставив после себя только мокрые следы быстрых шагов на каменных плитах.
Так бы он и сделал, это уж точно, думала Рейчел несколько позже, сидя на кровати с мокрой тряпкой, прижатой к горящей щеке. В спальне горничных напротив рыдала Джил. Рейчел не могла даже накричать на нее. Вид распухающего лица главной горничной был достаточным наказанием, и не удивительно, что это ввергло мягкосердечную неуклюжую девушку в бурную истерику.
Милостивые Риаппа и Пелиппа, лучше дважды снести пощечину, чем слушать ее рев.
Рейчел легла на жесткую постель - она специально подкладывала доски из-за болей в спине - и натянула одеяло на голову, чтобы заглушить рыдания горничной.
Закутавшись в одеяло, она чувствовала, как ее дыхание согревает холодную постель.
Наверное, примерно так себя чувствует белье в корзине, подумала она и тут же выбранила себя за сказанную глупость. Ты становишься старухой, Рейчел, глупой бесполезной старухой. Неожиданно к ее глазам подступили слезы, первые слезы с тех пор, как она узнала о Саймоне.
Я просто ужасно устала. Иногда мне кажется, что я так и умру однажды, как сломанная метла упаду к ногам этих молодых чудовищ - ходят по моему замку, обращаются с нами, как со скотом, - и они выметут меня вместе с мусором. Так устала... если бы только... если бы...
Воздух под одеялом был горячим и душным. Она перестала плакать - в конце концов, что проку в слезах? Оставим их глупым легкомысленным девушкам. Она засыпала, погружаясь в настойчивый сон, как в мягкую, теплую воду.
Во сне Саймон не умер, не погиб в ужасном пламени, за-бравшем и Моргенса, и нескольких стражников, пытавшихся погасить огонь. Даже граф Брейугар погиб тогда, раздавленный упавшей крышей... Нет, Саймон был жив и здоров. Что-то в нем изменилось, Рейчел не знала точно, что - взгляд, ожесточившийся подбородок?
Но это не имело значения. Это был живой Саймон, и сердце Рейчел снова забилось у нее в груди. Она видела бедного умершего мальчика, ее умершего мальчика - разве не она вырастила его вместо матери? Его просто жестоко отняли у нее! - и он стоял посреди сверкающего белого мира и смотрел на огромное белое дерево, которое тянулось к небу, как лестница к Господнему трону. Он стоял твердо, откинув голову, устремив глаза к небу, но Рейчел не могла не заметить, что его волосы, густая рыжая копна, очень нуждаются в стрижке... Что ж, она проследит за этим... обязательно... мальчику нужна твердая рука.
Когда она проснулась и, откинув одеяло, в страхе обнаружила вокруг темноту - темноту вечера на этот раз - тяжесть потери и тоска вернулись, обрушившись на нее, как мокрый гобелен. Она села, а потом медленно поднялась на ноги.
Совершенно сухая тряпка с ее щеки упала на пол. Никто не позвал ее за то время, пока она изнемогала от горя, как трепещущая маленькая девочка, никто не зашел к ней. У тебя сегодня еще много дел, Рейчел, напомнила она себе, и никакого отдыха по эту сторону неба.
Барабан отгремел, и музыкант, игравший на лютне, взял нежный аккорд, прежде чем пропеть последний стих.
И вот моя леди явилась на зов, В шелках от шляпки до башмачков. Ты станешь моей госпожой, но гляди, В чертог Эметтина скорей приходи.
Музыкант закончил печальным перебором и поклонился. Герцог Леобардис горячо зааплодировал.
- Чертог Эметтина! - сказал он Эолеру, графу Над Муллаха, удостоившему певца несколькими официальными хлопками. Втайне эрнистириец был уверен, что слыхивал песни и получше. Его не очень-то воодушевляли любовные баллады, пользующиеся бешеным успехом при наббанайском дворе.
- Я так люблю эту песню! - улыбнулся герцог. Его длинные седые волосы и ярко-розовые щечки придавали ему вид любимого двоюродного дедушки, что пьет слишком много крепкого на Эйдонитских праздниках, а потом учит ребятишек свистеть. Только развевающиеся белые одежды, отделанные ляпис-лазурью, да золотой обруч с перламутровым зимородком на голове выдавали его отличие от всех прочих людей. - Ну, граф Эолер, я думал, что музыка - это живая кровь Тайга.
Разве Луг не называет себя больше покровителем арфистов, да еще величайшим покровителем арфистов в Светлом Арде? Эрнистир ведь всегда считался домом музыкантов... - Герцог перегнулся через подлокотник своего небесно-голубого кресла, чтобы погладить руку Эолера.
- Это правда, король Луг никогда не отсылает своих арфистов, - согласился Эолер. - Прошу простить меня, если я кажусь озабоченным, это ни в коей мере не ваша вина, герцог. Я никогда не забуду вашу доброту. Но я должен признать, что все еще встревожен событиями, которые мы с вами ранее обсуждали.
В добрых голубых глазах герцога появилось участие.
- Я уже говорил вам, мой Эолер, крепитесь, для таких вещей нужно время.
Ожидание всегда утомительно и неприятно, но тут уж ничего не поделаешь. - Леобардис жестом отпустил музыканта, который все это время терпеливо ждал, опустившись на одно колено. Музыкант поднялся, поклонился и двинулся прочь.
Оборки его фантастического наряда колыхались, когда он с облегчением присоединился к группе придворных, тоже разодетых в роскошные одеяния. Дамы дополняли изысканные туалеты экзотическими шляпками, украшенными крыльями морских птиц и плавниками сверкающих рыб, разумеется, искусственными. Самые разные цвета украшали тронный зал и одежды придворных: со вкусом подобранные голубые, желтые, бежевые, розовые, белые и морской волны. Казалось, что дворец выстроен из разноцветных морских камешков, до блеска приглаженных мягкой рукой океана.
За спинами лордов и леди двора, напротив кресла герцога, в высокие сводчатые окна было видно зеленое, переливающееся, залитое ярким солнечным светом море. Океан, неустанно бившийся о пенистый мыс, на котором и был воздвигнут герцогский дворец, был живым, пульсирующим ковром. Весь день, наблюдая за тем, как зеленоватые блики танцуют по поверхности воды, или за тем, как море, вдруг успокоившись, становится тяжелым и прозрачным, подобным нефриту, Эолер подавлял в себе жгучее желание выкинуть из зала кричащих и хихикающих придворных, чтобы они не заслоняли ему прекрасный вид.
- Возможно, вы правы, герцог Леобардис, - сказал наконец Эолер, - иногда надо прекращать разговор, даже когда тема жизненно важная. Когда я сижу здесь, мне кажется, что все мы должны учиться у океана. Ничуть не напрягаясь, он получает все, чего хочет... в конце концов он стирает камни, берега, даже горы.
Эти слова куда больше понравились Леобардису.
- Ах да, море ведь никогда не меняется, правда? И все-таки оно всегда разное.
- Это так, мой лорд. И оно не всегда спокойно, иногда на море бывают бури.
В тот момент, когда удивленный герцог поднял голову, сомневаясь, правильно ли он понял истинный смысл замечания графа, в зал вошел его сын Бенигарис. На ходу он небрежно кивнул раскланивавшимся придворным.
- Герцог, отец мой. Граф Эолер, - сказал он, поклонившись каждому в отдельности. Эолер улыбнулся и протянул руку.
- Рад видеть вас, - сказал эрнистириец.
Бенигарис стал выше ростом, чем был во время последней их встречи, впрочем, тогда сыну герцога было всего семнадцать или восемнадцать лет. Прошло почти два десятилетия, и Эолеру было приятно увидеть, что хотя он и был на добрых восемь лет старше, не у него, а у Бенигариса появилось брюшко. Сын герцога был высоким широкоплечим человеком с очень темными глазами под густыми черными бровями. Он был элегантно одет: подпоясанный камзол и стеганый жилет, словом, он удивительно контрастировал со своим благообразным отцом.
- Хеа, прошло довольно много времени, - согласился Бенигарис. - Я думаю, мы можем поболтать сегодня за ужином. - Голос его показался Эолеру натянутым, как будто сын герцога вовсе не был в восторге от такой перспективы. Бенигарис повернулся к отцу.
- Сир Флурен здесь, он просит встречи с тобой. Он сейчас с камергером.
- А, добрый старый Флурен! Вот ирония судьбы, Эолер. Это один из величайших рыцарей, когда-либо рожденных Наббаном.
- Только вашего брата Камариса считали более великим, - быстро перебил Эолер, не склонный углубляться в обсуждение былого величия Наббана.
- Да, мой дорогой брат... - Леобардис грустно улыбнулся. - Подумать только, что сир Флурен здесь как эмиссар Элиаса!
- Вот это и впрямь ирония, - как бы между прочим сказал Эолер.
Бенигарис нетерпеливо поморщился.
- Он ждет вас. Я думаю, ты должен поторопиться с аудиенцией из уважения к Верховному королю.
- Ну и ну! - Леобардис весело оглянулся на Эолера. - Слышите, как мой сын мной командует? - Когда герцог снова повернулся к сыну, граф подумал, что не только веселье было во взгляде старика. Гнев? Озабоченность? - Ну что же, скажи моему старому другу Флурену, что я увижусь с ним... дай-ка подумать... да, в зале Советов. Граф Эолер, вы присоединитесь к нам?
Тут вмешался Бенигарис:
- Отец, я не думаю, что даже такому доверенному другу, как граф, следует выслушивать тайные сообщения от Верховного короля.
- А какая надобность, смею я спросить, в тайнах, которые нельзя узнать Эрнистиру? - спросил герцог. Голос его задрожал от гнева.
- Прошу вас, Леобардис, не беспокойтесь, у меня все равно еще есть дела. Я зайду попозже, поздороваться с Флуреном. - Эолер встал и поклонился.
Когда он остановился на секунду, чтобы еще раз взглянуть на прекрасный вид, голоса Бенигариса и Леобардиса все еще доносились до него. Отец и сын горячо спорили.

Предыдущая страница 25 Следующая страница


Трон из костей дракона 26

Волны рождают волны, как говорят наббанайцы, думал Эолер. Похоже, что положение Леобардиса хуже, чем я думал. Наверное, именно поэтому он не пожелал откровенно говорить со мной о своем разладе с Элиасом. Хорошо, что этот орешек тверже, чем кажется.
Он слышал, как перешептывались придворные у него за спиной, и, обернувшись, увидел, что многие, словно зачарованные, смотрят ему вслед. Он улыбнулся и кивнул. Женщины краснели, прикрывая лица широкими рукавами, мужчины быстро кивали и отводили взгляд в сторону. Он прекрасно знал, в чем дело, - он был забавной диковинкой, грубым, невоспитанным жителем запада, и оставался таким, несмотря на свою дружбу с герцогом. Не имело значения, как он одевался или насколько правильно говорил, - они не могли изменить своего мнения.
Внезапно Эолер ощутил острую тоску по Эрнистиру. Очень уж долго он прожил при дворах чужеземцев.
Волны внизу с непонятным упорством бились о камни, как будто дожидаясь, что чудовищное спокойствие моря когда-нибудь наконец сбросит дворец в их водяную пасть.
Эолер провел остаток дня, бесцельно прохаживаясь по длинным просторным коридорам и ухоженным садам Санкеллана Магистревиса. Дворец герцога и столица Наббана некогда являлись центром могущественнейшей империи Светлого Арда, и хотя теперь это было всего лишь маленькое герцогство, слава его все равно была велика. Дворец возвышался на каменистой вершине Санкелланских гор, и западные окна его выходили на море - вечный источник жизненной силы Наббана. В гербах всех знатных домов Наббана были морские птицы: зимородок линии теперешнего герцога, скопа и альбатрос, ну и, конечно, цапля Сулиса, легко перелетевшая в свое время в древний Хейхолт.
К востоку от дворца простиралась столица герцогства, перенаселенный, тесный город холмов и бедных кварталов. Он медленно растворялся в просторах полуострова, постепенно превращаясь в луга и фермы Озерного края. Пройдя путь от неохватного мира до полуостровного герцогства, правители Наббана замкнулись в себе. Но некогда, и это было не так уж давно, мантия императоров Наббана покрывала весь мир от заросшего кустарником Вранна до самых дальних селений холодного Риммергарда. В те годы борьба скопы и пеликана, цапли и чайки не была пустой игрой. Победитель становился повелителем всего мира, а это стоило любого риска.
Эолер направился в зал фонтанов, где дугой поднимались в воздух струи сверкающих брызг и смешивались потом в мерцающем тумане под открытой решеткой каменной крыши. Он думал, осталась ли еще в наббанайцах воля к борьбе или они уже дошли до предела и провокации Элиаса только заставляют их глубже уходить в свою прекрасную раковину. Где же великие люди, подобные тем, кто сумел изваять империю из грубого камня Светлого Арда - люди, такие, как Тьягарис и Анитуллис...
Конечно, думал он, был еще Камарис, человек, который мог бы держать в своих руках весь мир, если бы не желал более служить сам, чем принимать службу других. Камарис был действительно великий человек.
А мы-то кто, мы, эрнистири, если уж на то пошло? думал он. Со времен Эрна Великого кто из наших западных земель поразил мир своим величием ? Тестейн, захвативший Хейхолт у Сулиса? Может быть. Но кто еще? Где эрнистирийский зал фонтанов, где наши дворцы и церкви? Тем мы и отличаемся друг от друга.
Он посмотрел на шпиль кафедрального собора эйдонитов, дворец Ликтора и Матери Церкви. Мы, эрнистирийцы, не хотим приручать горные потоки, мы строим около них наши дома. У нас нет безликого бога, прославляемого башнями более высокими, чем деревья Циркколя. Мы-то знаем, что боги живут и в этих деревьях, и в камнях, и в реках, брызжущих выше любого фонтана на спуске с Грианспогских гор. Мы никогда не собирались править миром. Он улыбнулся про себя, вспомнив Таиг в Эрнисавдарке, замок, построенный не из камня, а из дерева. Это замок с дубовым сердцем, вполне соответствующий сердцам его людей. В самом деле, все, чего мы хотим, это чтобы нас оставили в покое. Но кажется, упоенные славой победных лет, наббанайцы забыли, что иногда приходится сражаться и за это тоже.
Покидая зал фонтанов, Эолер из Над Муллаха повстречал двух легионеров.
- Проклятый горец, - сказал один из них, увидев одежду графа и заплетенные в хвост черные волосы.
- Хеа, знаешь, время от времени пастухам тоже надо поглядеть, на что похож город.
- ...А как моя маленькая племянница Мириамель, граф? - спросила герцогиня.
Эолер сидел по левую руку от нее. Сир Флурен, вновь прибывший выдающийся сын Наббана, занимал почетное место по правую руку герцога Леобардиса.
- Она была здорова, моя леди.
- Часто ли вы видели ее при дворе Верховного короля? - герцогиня Нессаланта наклонилась к нему, приподняв изысканно нарисованную бровь.
Герцогиня была красивая строгая старая дама, и вовсе неважно, какой частью своей красоты она была обязана умелым рукам горничных, парикмахеров и портных.
Эолеру не дано было разгадать этого. Нессаланта была как раз такого рода женщина, в обществе которых не чуждый симпатии к прекрасному полу Эолер всегда чувствовал себя не в своей тарелке. Она была моложе своего мужа герцога, но сын ее был человеком в расцвете лет. Что в ней было неувядающей молодостью, а что искусством? Но, с другой стороны, какое это имело значение? Герцогиня была могущественной женщиной. Большее влияние на судьбы нации имел только сам Леобардис.
- Я редко бывал в обществе принцессы, герцогиня, но у нас было несколько приятных бесед за ужином. Она была, как всегда, восхитительна, но мне кажется, принцесса очень уж тоскует по Меремунду.
- Ах... - герцогиня положила в рот корочку солдатского хлеба и изящно облизнула пальцы. - Интересно, что вы об этом упомянули, граф Эолер. Я как раз получила известие из Эркинланда, что она вернулась в Меремунд. - Нессаланта повысила голос. - Отец Диниван? - Молодой священник, сидевший неподалеку, поднял глаза от своей тарелки. Макушка его была по-монастырски выбрита, но оставшиеся волосы были кудрявыми и длинными.
- Отец Диниван, личный секретарь его святейшества, Ликтора Ранессина, - объяснила герцогиня. Эолер сделал потрясенное лицо. Диниван засмеялся.
- Но это не говорит о том, что я обладаю большим умом и талантом. Ликтор одинаково привечает меня и голодных собак. Эскритор Веллигис очень сокрушается.
"Санкеллан Эйдонитис не псарня!" - говорит он Литору, но его святейшество улыбается и отвечает: "Светлый Ард тоже не детская, но Всеблагой Господь дозволяет своим детям оставаться здесь, несмотря на все их проказы". - Диниван поднял широкие брови. - Трудно спорить с Ликтором.
- Это правда, - спросила герцогиня, пока Эолер весело смеялся, - будто бы когда вы видели короля, он сказал, что его дочь отбыла в Меремунд?
- Да, да, правда, - серьезно ответил Диниван. - Он сказал, что она больна и врачи рекомендовали ей морской воздух.
- Я очень огорчен, герцогиня. - Эолер смотрел мимо нее на герцога и сира Флурена, которые тихонько беседовали о чем-то под шум ужина. Удовольствие для утонченных людей, подумал он. Наббанайцы определенно переоценивают громкое застолье.
- Что ж, - сказала Нессаланта, откинувшись в кресле. Вокруг суетился паж с чашечкой для омовения рук, - это просто доказывает, что нельзя требовать от людей того, что не в их силах. В жилах Мириамели, конечно, течет кровь наббанаи, а наша кровь соленая, как морская вода. Мы не можем жить вдали от побережья. Люди должны придерживаться своего места.
Так что же, размышлял граф, вы хотите сказать мне этим, моя милая леди?
Чтобы я уезжал к себе в Эрнистир и оставил в покое вашего мужа и ваше герцогство? Чтобы, грубо говоря, убирался восвояси?
Эолер задумчиво наблюдал за разговором Флурена и Леобардиса. Было ясно, что он попал в ловушку: не было никакого приличного способа оставить герцогиню и вмешаться в их беседу. Тем временем старый Флурен обрабатывал герцога, передавая ему улещивания Элиаса. А может быть, угрозы? Нет, пожалуй, нет. Элиас не стал бы посылать с этим величественного Флурена. Для этого существовал Гутвульф, Рука Короля, всегда готовый выполнить подобную миссию.
Оставив всякую надежду, он завел ленивую беседу с герцогиней, но сердце его в ней не участвовало. Он был уверен, что Нессаланте известна цель его приезда и эту цель она не одобряет. Бенигарис был зеницей ее очей, а он весь вечер умело избегал Эолера. Нессаланта была честолюбива и прекрасно понимала, что лучше обеспечит судьбу Наббана присоединение к сильному Эркинланду, даже тиранствующему и жестокому. С ним не могли сравниться язычники маленького Эрнистира.
К тому же, внезапно понял граф, у нее же есть дочь на выданье, леди Антиппа. Может быть; ее горячий интерес к здоровью Мириамели не просто забота доброй тети о любимой племяннице?
Он знал, что дочь герцога Антиппа уже давно была обещана барону Дивисаллису, фатоватому молодому аристократу, который сейчас боролся с Бенигарисом на дальнем конце стола. Но ведь Нессаланта могла желать для своей дочери и чего-то большего.
Если принцесса Мириамель не захочет - или не сможет - выйти замуж, герцогиня подумает о Фенгбальде. Граф Фальширский - куда более удачная партия, чем второсортный наббанайский барон. А герцог Леобардис тогда будет намертво связан с Эркинландом.
Так что теперь, понял граф, надо будет волноваться не только за Джошуа, но и за Мириамель. Боже, какая путаница!
Интересно, что бы сказал обо всем этом старый Изгримнур? Он и без того жаловался на вечные интриги. Да у него борода бы загорелась!
- Скажите мне, отец Диниван, - сказал граф, оборачиваясь к священнику. - Что говорят ваши святые книги об искусстве политики?
- Что ж, - умное, некрасивое лицо Динивана на мгновение омрачилось. - Книга речей Эйдона часто говорит о разных злоключениях народов. - Он немного подумал. - Вот одно из моих любимых мест:
Если твой враг придет говорить с тобой с мечом в руках, открой дверь, чтобы говорить с ним, но держи меч в руках своих. Если он придет к тебе с пустыми руками, с пустыми руками встречай его. Но если он придет к тебе с дарами, встань на своих стенах и бросай в него камни.
- Воистину мудрая книга, - кивнул Эолер.

Глава 9
НАЗАД В СЕРДЦЕ

Ветер швырял им в лица пригоршни дождя, а они бежали на восток, сквозь непроглядную тьму к предгорьям. Буря накинула свое черное плотное покрывало на отчаянно бьющийся военный лагерь. Они бежали по мокрой долине, и паническое возбуждение Саймона начало спадать. Дождь и усталость постепенно свели на нет восторженное ощущение новой силы, чувство, что он, как олень, может бежать и бежать сквозь ночь, пока не упадет от усталости. Через пол-лиги пути его галоп превратился в быструю ходьбу, а вскоре и она потребовала чрезмерных усилий.
Колено, за которое ухватилась костлявая рука, костенело, как заржавевшая петля, обручи боли стискивали горло при каждом глубоком вздохе.
- Моргенс... послал тебя? - крикнул он.
- Очень позже, Саймон, - Бинабик задыхался. - Говорить позже...
Они бежали все дальше и дальше, они спотыкались, и размокшая земля под ногами разлеталась брызгами.
- Тогда... - пропыхтел Саймон, - тогда... что это были... за твари?
- Эти... предпринявшие акцию? - даже на бегу тролль сделал странный жест, как будто прикрывая рот рукой. - Буккены... землекопы их еще... именовывают.
- Что они такое? - спросил Саймон и чуть не упал, проехавшись по скользкой глине.
- Нехорошие. - Тролль сморщился. - Нет обязательной необходимости разговаривать сейчас.
Когда они уже больше не могли бежать и перешли на медленную ходьбу, из-за облаков показалось солнце, казавшееся огоньком свечи на серой простыне.
Перед ними возник Вальдхельм, на фоне бледного восхода похожий на согнутые спины молящихся монахов.
Бинабик устроил что-то вроде лагеря в сомнительном укрытии - в кольце гранитных валунов, как бы повторявших силуэты Вальдхельма. Обойдя все вокруг в поисках наилучшей защиты от переменчивой стихии, тролль привел Саймона к месту, где два валуна, прислонившись друг к другу, образовали угол и где юноша мог устроиться, хотя и с минимальным комфортом. Измученный Саймон немедленно заснул, как убитый.
Капли надоедливого дождя скатывались по краям валунов. Скорчившийся Бинабик закутался в плащ Саймона, который он нес с собой всю дорогу от Святого Ходерунда, и полез в мешок за сушеной рыбой и костями. Кантака закончила обход новой территории и свернулась в ногах у Саймона. Тролль тем временем раскинул кости, употребляя мешок вместо стола.
Темный путь. Бинабик горько усмехнулся. Потом Упирающийся баран, и снова Темный путь. Он негромко, но пространно выругался - только дурак может не последовать такому ясному совету. Бинабик знал многое о своих свойствах, случалось тут быть и глупости, но сейчас он не имея права рисковать.
Он натянул меховой капюшон и свернулся клубком рядом с Кантакой. Любой прохожий, если бы только он смог что-нибудь разглядеть в слабом утреннем свете, подумал бы, что наши три путника - это просто странной формы серый лишайник на подветренной стороне камней.
- Так что за игру ты ведешь со мной, Бинабик? - мрачно спросил Саймон. - Откуда ты знаешь о докторе Моргенсе? - Пока он спал, бледный рассвет превратился в угрюмое, холодное утро, не украшенное ни костром, ни завтраком.
Небо, затянутое тучами, висело низко, как грязный потолок.
- Я не играю никаких игр, - ответил тролль. Он очистил и перевязал раны Саймона, и теперь осторожно осматривал Кантаку. У нее оказалась только одна серьезная рана - глубокий порез на внутренней части передней лапы. Когда Бинабик очищал грязную кожу, доверчивая, как ребенок, Кантака обнюхивала его руки.
- Я не имею сожалений из-за этого сокрытия. Если бы не возникала нужда, ты и сейчас обладал бы неведением. - Он втер немного целебной мази в рану и отпустил свою "лошадку". Она немедленно улеглась и принялась вылизывать рану.
- Я так и знал! - с мягким упреком сказал тролль и осторожно улыбнулся. - Она держится твоего мнения, что я нехорошо знаю мою работу.
Саймон поймал себя на том, что бессознательно теребит умело наложенную повязку, и наклонился вперед.
- Ну, Бинабик, пожалуйста, скажи мне! Откуда ты узнал про Моргенса? Вообще откуда ты на самом деле взялся?
- Я взялся именно оттуда, как я рассказывал! - возмущенно ответил Бинабик.
- Я канук. Я конкретно не видел Моргенса, но один раз имел краткосрочную встречу. Он один очень хороший друг моего наставника. Они немного... коллеги, я думаю, это разговор двух ученых людей.
- Чего? Что это значит?
Бинабик прислонился спиной к камню. Дождь прекратился, но достаточно было и пронзительного ветра, чтобы держаться поближе к укрытию. Маленький человек даже прикрыл глаза, тщательно обдумывая свои слова. Саймону он показался ужасно усталым, его смуглая кожа сморщилась и была бледнее обычного.
- Во-первых, - произнес он наконец, - ты должен узнавать нечто о моем наставнике. Он звался Укекук. Он был... Поющий, так бы вы наверное его называли. Когда мы говорим "Поющий" о человеке, который исполняет песни, мы думаем про человека, который помнит старые песни и очень старую мудрость. Как если соединить доктора и священника, так это мне показывается.
Укекук становился моим наставником, потому что очень старшие думали, что я имею у себя специфические свойства. Это очень много честности - нет, чести - разделять мудрость Укекука. Когда мне сказывали так, я три дня не имел питания, чтобы достигнуть нужной чистоты. - Бинабик улыбнулся. - Когда я со всей гордостью докладывал об этом моему наставнику, он ударял меня в ухо для получения боли. "Ты очень молодой и глупый, чтобы определенно умаривать себя голодным животом, - сказал он мне. - Это очень много самонадеянности. Ты будешь голодный, когда случится несчастное происшествие".
Спокойствие улыбки Бинабика взорвалось смехом. Саймон немного подумал и тоже засмеялся.
- Обязательно, - продолжал тролль, - я буду тебе поведовать о моих годах училища у Укекука. Он был очень большой толстый тролль, Саймон, он весил очень тяжелее тебя, хотя и был с меня ростом, но теперь довольно, очень пора перебегать к сути.
Я не знаю с очевидностью, когда мой наставник имел первый раз встречу с Моргенсом, но это бывало за много-много лун до того, как я приходил в его пещеру. Во всяком случае, они имели дружбу, мой наставник и твой доктор. Они обладали совпадением многих мышлений об этом мире.
Всего через два лета мои родители были умерщвлены. Эта погибель наступила в Драконовом снегу<Тролль имеет в виду снежную лавину (примечание переводчика)> на горе, которую мы именовали Маленький Нос. Тогда я преподнес все мои многие мысли учению у господина Укекука. В эту оттепель он сказывал мне, что я буду осуществлять эскорт ему в великом путешествии на юг. Я бывал очень восторженным, потому что понимал великую очевидность грядущего испытания для моей пригодности.
Чего я не ведал, - сказал тролль, тыча посохом в грязную траву, - почти сердито, подумал Саймон, - чего мне не сказывали, так это то, что Укекук имел очень более сложные причины путешествовать, чем закончание моего училища. Он получал слова от доктора Моргенса... и еще других, которые придавали ему обеспокоенность, и он хотел нанести визит в ответ на посещение Моргенса, имевшее место много лет назад, когда я первоначально появился в пещере.
- Что его беспокоило? - спросил Саймон. - Что говорил Моргенс?
- Если это еще не представляет для тебя полную известность, - серьезно ответил Бинабик, - то, с некоторой вероятностью, присутствуют истины, без которых ты со спокойствием можешь обойтись. Об этом буду я размышлять, но теперь предоставь мне возможность говорить то, что я могу сказать, - то, что я уже должен сказать.
Обиженный Саймон сдержанно кивнул.
- Я не буду очень сильно обременять тебя всей длиной рассказа про наше путешествие на юг. Я очень быстро понимал тогда, что наставник не говорил всей правды даже мне. Кроме того, испытания, которыми мы обладали в дороге, тоже были очень нехорошие. Я сам путешествовал, как я сказывал тебе, и задолго до того, как стать учеником наставника Укекука, но никогда я не имел такого плохого времени для путешествий. Испытание, очень аналогичное тому, которым ты обладал вчера. Мы имели его ниже озера Дроршульвен, на Фростмарше.
- Ты говоришь об этих... буккенах? - спросил Саймон. Даже днем было страшно вспомнить о скользких цепких руках.
- Несомненно, - кивнул Бинабик, - и это был... есть... очень нехороший знак - что они так нападали. Мой народ не имеет такого в памяти, чтобы боганики, как мы их именовываем, атаковывали группу вооруженных людей. Это дерзко и пугательно дерзко. Для них характерно атаковывать животных и одиноких путников.
- Что они такое?
- Очень позже, Саймон, ты будешь узнавать очень многое, если не будешь утрачивать терпение. Мой наставник тоже не рассказывал мне сразу про все - замечай, что это не имеет целью сказать, что я твой наставник - но он бывал очень обеспокоенным. Мы прошли весь Фростмарш, но я ни разу не видывал его в сонности. Когда я засыпал, он все равно имел бодроствование, и утро имело встречу с ним, когда он бывал на ногах. Кроме того, он не был молодой: он был очень старый, когда я приходил к нему, и несколько лет продлевалось мое учение.
Однажды ночью, когда впервые мы вошли в южные части Эркинланда, он обращался ко мне с просьбой быть стражником, пока он пойдет по Дороге снов. Мы пребывали в месте, очень аналогичном тому, - Бинабик обвел рукой унылую долину у подножия холмов, - весна уже прибежала, но еще не совсем усилилась. Это было наверное рядом с вашим Днем всех дураков, может быть накануне.
Канун Дня всех дураков... Саймон пытался вернуться назад, к тому далекому, далекому времени, и вспомнить. Ночь, когда страшный грохот разбудил замок. Ночь перед тем, как пошли дожди...
- Кантака убежала охотиться, а баран Одноглаз - спокойное толстое существо - имел свой сон у костра. Мы были вдвоем, с нами только небеса. Мой наставник поел сонной коры, которую он получал из болот Вранна на юге. Потом пришло к нему впечатление, похожее на сон. Он не говорил мне, зачем так, но я имел догадку, что он ищет ответы, которые невозможно отыскать иначе. Ботаники испугали его, потому что в их акциях была не правильность.
Потом он начинал бормотать, как всегда, когда ходил Дорогой снов. Очень многое было непостижимое уму, но один или два раза он говорил слова, повторенные братом Дочиасом. Вот почему ты мог увидеть мое удивление.
Саймон сдержал кислую улыбку. Он-то знал, что это его страх отозвался в смертельном ужасе монаха.
- Внезапно, - продолжал тролль, мрачно тыкая посохом в пропитанный водой, словно губка, дерн, - я имел чувство, что нечто схватило его, опять очень похожее на брата Дочиаса. Но мой наставник был очень сильный, сильнее в могучести своего сердца почти любого человека или тролля, и он имел битву. Он боролся и бился весь день и весь вечер, а я ничем не мог ему помогать, только стоял рядом и мочил его лоб водой. - Бинабик выдернул пригоршню травы, подбросил ее и потом несколько раз подкинул концом посоха. - Потом, когда прошла полночь, он говорил мне немного слов, такие спокойные, как будто он сидел с другими старейшинами в пещере, - и умирал.
Для меня, я думаю, это было очень хуже, чем погибель моих родителей, потому что их я потерял - они пропали за время снежной лавины без никаких следов. Я хоронил Укекука там, на склоне горы. Одноглаз не желал идти дальше в отсутствие своего хозяина, все, что я имею знать о нем, это то, что он, вероятно, все еще там. Я питаю надежду на это.
Некоторое время тролль видел молча, не сводя свирепого взгляда с протертой кожи своих штанов. Его боль была так близка скорби Саймона, что юноша никак не мог найти подходящих слов, которые он мог бы сказать другу.
Потом тролль молча открыл свой мешок и вытащил горсть орехов и бурдюк с водой. Все это он передал Саймону.
- Тогда, - начал Бинабик так спокойно, как будто он и не прерывался, - произошло очень непонятное событие.
Саймон закутался в плащ и молчал, глядя прямо в лицо троллю.
- Два дня я проводил в близости от могилы моего наставника. Это было очень довольно хорошее место, широкая площадь под открытым небом, но в сердце моем была боль, потому что я знал, что он оказался бы очень счастливее лежать высоко в горах. Я мыслил, что предпринимать дальше - идти опять к Моргенсу или возвращаться к моему народу и говорить им, что Поющий умер. На полдне второго дня я порешал, что надо мне возвращаться в Йиканук. Я не имел верных представлений о необходимости беседы моего наставника с доктором Морген-сом - я и теперь не понимаю достаточно много, печально так говорить - и у меня имелись другие... обязательства.
Когда я уже подзывал к себе Кантаку и последний раз приласкивал верного Одноглаза, маленькая серая птичка прилетела из воздуха и села на могилу Укекука. Я знал ее как одну почтовую птицу моего господина. Она очень в большой усталости была, потому что носила тяжелый груз, послание... и еще другую вещь.
Когда я хотел ловить ее, Кантака очень с треском выпрыгнула из кустов. Птичка испугалась, без всякой удивительности. Она вспорхнула, и я еле мог ловить ее.
Она уже улетала, но я ловил ее.
Это было послание от Моргенса, и смысл его был ты, друг мой. В ней говорили читателю - а он имел должность бывать моим наставником - что ты будешь иметь большую опасность и будешь один проходить из Хейхолта в Наглимунд. Там просили помогать тебе, но так, чтобы ты не знал, если так будет возможно, и там было еще много вещей.
Саймон был потрясен - вот она, недостающая часть его истории.
- Какие другие вещи? - спросил он.
- Назначенные только глазам моего наставника, - тон Бинабика был ласковым, но твердым. - После того, не нужно длинных объяснений, все переменялось. Мой наставник имел просьбу от его старого друга, но только я мог ее выполнять. Это было не очень просто, но когда я уже получал записку Моргенса, я уже знавал, что имею должность выполнять его поручение. Тогда же, не останавливаясь в ожидании вечера, я вышел в Эрчестер.
В записке говорилось, что я буду путешествовать один. Моргенс никогда не надеялся, что сможет сбежать. Саймон почувствовал, что на глаза навернулись слезы. Стараясь не выдать слабости, он спросил:
- Как же ты меня нашел?
Бинабик улыбнулся.
- Тяжелый до невыносимости жребий канука, друг Саймон. Я имел должность поймать твой след - знаки, что здесь проходил молодой человек и разное прочее.
Трудная работа кануков и огромность везения привлекли меня к тебе.
В сердце Саймона внезапно вспыхнуло воспоминание, серое воспоминание, страшное даже теперь.
- Ты шел за мной через кладбище? То, которое за стенами замка? - Он знал, что не все происшедшее тоща было простым сном. Кто-то звал его по имени.
Круглое лицо тролля не изменилось.
- Нет, Саймон, - сказал он, осторожно припоминая. - Я не имел твоего следа до, как надо полагать. Старой Лесной дороги. А что?
- Это неважно. - Саймон встал и потянулся, оглядывая сырую равнину. Потом он снова сел и взял бурдюк с водой. - Ну что ж, теперь понятно... но мне нужно еще о многом подумать. Похоже, мы можем продолжать путь в Наглимунд? Как ты полагаешь?
Бинабик выглядел озабоченным.
- В этом я не имею большой уверенности, Саймон. Если буккены имеют активность на Фростмарше, дорога к Наглимунду может иметь большую опасность для двух путников в одиночестве. Я имею должность признавать, что крайне беспокоюсь над тем, что теперь сделать. Неплохо бы, чтобы с нами был твой доктор Моргенс, который мог бы давать нам хороший совет. Ты имеешь вокруг очень большую опасность, Саймон. Мы не имеем возможности как-нибудь посылать ему известие? Я не думаю, что такие неприятности входят в его желания.
Саймон не сразу сообразил, что тролль все еще говорит о Моргенсе. Спустя мгновение он понял наконец: тролль не знает, что случилось.
- Бинабик, - начал он и сразу же почувствовал боль, как будто он потревожил еще не затянувшуюся рану. - Он мертв. Доктор Моргенс мертв.
Глаза маленького человека вдруг раскрылись так широко, что впервые стали видны белки. Потом лицо Бинабика снова застыло в бесстрастной маске.
- Мертв? - спросил он наконец таким ледяным голосом, что Саймону захотелось как-то оправдаться перед ним, как будто он был чем-то виноват в случившемся, это он, выплакавший так много слез.
- Да. - Саймон помолчал. - Он умер, вызволяя из замка принца Джошуа и меня. Это король Элиас убил его. Точнее не он, а его человек, Прейратс.
Бинабик посмотрел на Саймона и опустил глаза.
- Я имел одно знание о пленении Джошуа. Об этом тоже... говорилось в письме. Остальное новости, которые есть очень плохие. Позволь мне теперь иметь прогулку, Саймон. Я должен подумать, что это все может означивать. Должен подумать...
Лицо маленького человека оставалось бесстрастным, когда он отошел от груды камней. Кантака немедленно вскочила, чтобы следовать за ним. Тролль начал было отгонять ее, потом пожал плечами. Она лениво кружила вокруг него, а он медленно удалялся прочь, опустив голову и спрятав руки в рукава. Саймон подумал, что он слишком мал для забот, которые несет на плечах.
Саймон втайне надеялся, что тролль вернется с жирным голубем или хотя бы с белкой. Но в этом его ожидало разочарование.
- Мне очень печально, Саймон, но все равно, это принесло бы мало пользы.
Мы не можем иметь костер без дыма, потому что вокруг только сырой кустарник для топлива, а сигнальный дым сейчас - это не есть лучшая идея. Съедай немного сушеной рыбы.
Рыба, которая тоже уже подходила к концу, не была ни сытной, ни вкусной, но Саймон угрюмо жевал свой кусок: кто знает, когда им в следующий раз придется поесть?
- Я думал, Саймон. Твои новости, не имея никакой вины с твоей стороны, приносят большую боль. Так сразу после погибели моего наставника узнавать, что умерщвлен и доктор, этот прекрасный старый человек... - Бинабик замолчал, а потом, нагнувшись, принялся укладывать вещи в мешок. Но прежде он достал оттуда два свертка.
- Это твои вещи - видишь, я очень хранил их для твоего использования.
- Этот, другой... - сказал Саймон, принимая пакеты, - не стрела, а этот...
- он передал сверток обратно Бинабику. - Это манускрипт доктора Моргенса.
- Правда? - спросил Бинабик, разворачивая тряпичную обертку. - Нечто помогательное?
- Вряд ли, - ответил Саймон. - Это про жизнь Престера Джона. Я читал немного, там только о битвах и всяком таком.
- А. Да. - Бинабик снова передал рукопись Саймону. - Это нехорошо. Нам были бы полезны его конкретные слова в данный момент действительности. - Тролль вернулся к прерванному занятию, склонившись над мешком. - Моргенс и Укекук, мой наставник, они оба имели принадлежность к одной очень особенной группе. - Он вытащил что-то из мешка и показал Саймону. Вещичка слабо поблескивала в темнеющем вечернем свете. Это был брелок в виде свитка пергамента и писчего пера.
- У Моргенса тоже был такой, - заметил Саймон, прищуриваясь.
- Конечно, - кивнул Бинабик. - Этот был в принадлежности у моего наставника. Это тайный знак, имеющий принадлежность только к тем, кто входил в Орден Манускрипта. Их в нем всегда не больше, чем семь человек. Твой наставник и мой наставник умирали - теперь там остается не более пяти. - Он сжал брелок в кулаке и бросил его в мешок.
- Орден Манускрипта? - удивился Саймон. - Что это такое?
- Такие ученые люди, которые делят знания, так говаривал мне мой наставник. С вероятностью, это не все, но он никогда не говаривал мне больше. - Он кончил собираться и выпрямился. - Мне очень печально говорить так тебе, Саймон, но я думаю, нам необходимо идти дальше.
- Снова? - полузабытая боль судорогой свела его мышцы.

Предыдущая страница 26 Следующая страница


27 Тэд Уильямс

- Я боюсь, что мы имеем необходимость. Я уже упоминал, что я имел много мыслей. Я обдумывал, что... - он сложил разобранный посох и свистнул Кантаку. - Во-первых, я имею должность привести тебя к Наглимунду. Это не переменяется, и я не бывал прав, когда не желал этого. Но есть неприятность. Я не питаю доверия к Фростмаршу. Ты уже видывал буккенов - я думаю, ты больше не желаешь их видеть. Но нам нужно на север. Я думаю, мы имеем должность вернуться в Альдхорт.
- Но, Бинабик, почему ты думаешь, что в лесу мы будем в безопасности? Что может помешать этим землекопным тварям последовать за нами в лес? Мы ведь там даже убежать не сможем!
- Понимаю смысл твоего вопроса. Я сообщал тебе единожды о Старом сердце, и... и... я не могу придумать слова на твоем языке, Саймон, но "душа" и "дух" могут оказать тебе помощь в понимании.
Буккены могут проходить под корнями Старого сердца, но это не очень легко для них. Корни Альдхорта имеют большую силу, такую, какую нелегко одолеть подобным... тварям. Кроме того, в лесу есть некто, кого я имею должность видеть, чтобы получить объяснение вещам, которые происходили с моим наставником и твоим.
Саймон уже сам устал слушать собственные вопросы, но все-таки спросил:
- Кто это?
- Ее именовывают Джулбй. Она имеет большой ум, ее знают как валаду - это слово из Риммергарда. И она может оказывать нам помощь добираться до Наглимунда, поскольку мы будем пересекать Вальдхельм с лесной стороны к востоку, а этот путь мне неизвестный.
Саймон натянул плащ, закрепив под подбородком изношенную пряжку.
- Мы тронемся прямо сейчас? Уже так поздно...
- Саймон, - сказал Бинабик, и Кантака тут же вскочила, свесив язык. - Пожалуйста, верь мне. Есть вещи, про которые я не могу всего и честно рассказывать тебе, но мы должны становиться настоящими товарищами. Дело не в том, оставается королем незаменимый Элиас или нет. На карту поставлено большее.
Ты и я, мы навсегда теряли тех, кого нежно любили - доктора Моргенса и очень старого тролля. Они знавали большее, чем я и ты. Они оба питали страх. Брат Дочиас, я думаю, жестоко умирал от страха. Зло кончило свой сон, и мы будем дураками, если не будем спрятываться.
- Что просыпается, Бинабик? Какое зло? Дочиас назвал имя, когда умирал, я очень хорошо слышал, он сказал: К...
- Не надо! - Бинабик попытался помешать, но юноша не обратил на него внимания. Он уже устал от бесконечных намеков и полутонов.
- Король Бурь, - решительно заключил он. Бинабик огляделся, как будто боялся, что вот-вот, откуда ни возьмись, появится нечто ужасное.
- Я знаю, - прошипел он. - Я тоже слышал это, но я знаю очень малое. - За далеким горизонтом прогремел гром, и маленький человек помрачнел. - На далеком севере, Саймон, Король Бурь - это имя из легенд, имя ужаса, холодного и беспощадного. Все, что я имею в этой области, - это очень мало слов, которые мне давал мой наставник, но их полная достаточность, чтобы я немного болел от тревога. - Он вскинул мешок на плечо и двинулся по размокшей долине к скорченной, грубой линии холмов. - Это имя, - сказал он, и то, как он понизил голос в этом открытом месте и среди бела дня, показалось Саймону нелепым. - Само по себе имеет возможность очень плохо уничтожить урожай, призвать к тебе болезни и дурные, нехорошие сны...
- Дождь и плохую погоду? - спросил Саймон, поглядев в безобразное, мутное небо.
- И нечто другое, - сказал Бинабик и коснулся рукой своей куртки как разлад сердцем.

Глава 10
ПСЫ ЭРКИНЛАНДА

Саймону казалось, что он в сосновом саду Хейхолта, как раз под окнами обеденного зала. Над кронами тихо покачивающихся деревьев висел каменный мост, который соединял зал с церковью. Юноша не чувствовал холода - да он и вообще не осознавал своего тела - но легкие снежинки кружились вокруг него. Тонкие ветви деревьев уже скрывались под белыми одеялами. Все поглотила тишина. Ветер, снег и сам Саймон существовали в .мире, лишенном звука и движения.
Ветер, которого он не мог ощущать, дул все сильнее, и деревья сгибались под его напором, раздвигаясь, как океанские волны вокруг одинокой скалы. Снег все падал и падал, а Саймон шел через коридор, образованный деревьями к открытому месту, полному сверкающей белизны. Он шел дальше и дальше, а деревья отступали перед ним, как солдаты, отдающие честь.
Разве сад когда-нибудь был таким длинным?
Внезапно Саймон почувствовал, как что-то наверху притягивает его взгляд. В конце снежной дороги стояла огромная белая колонна, уходящая вершиной в туманное небо.
Конечно, сонно размышлял он, это Башня Зеленого ангела. Раньше ему никогда не удавалось выйти из сада прямо к основанию башни, но ведь все изменилось, пока его не было... все изменилось...
Но если это башня, думал он, глядя на великолепные очертания, выступающие из снежной мглы, ото почему на ней растут ветви? Это не башня. По крайней мере, теперь это не башня. Это дерево - огромное белое дерево...
Саймон сел, широко раскрыв глаза, и потряс головой.
- Что дерево? - спросил Бинабик, который сидел рядышком, зашивая рубаху Саймона иглой, сделанной из птичьей кости. Он сделал последний стежок и отдал рубашку юноше. Тот протянул из-под плаща длинную веснушчатую руку и взял ее. - Что за дерево, и имея ли ты хорошие сны?
- Сон, вот и все, - невнятно ответил Саймон, натягивая рубашку. - Мне приснилось, что Башня Зеленого ангела превратилась в дерево. - Он лукаво взглянул на Бинабика, но тролль только пожал плечами.
- Сон, - согласился он.
Саймон зевнул и потянулся. Не особенно удобно спать свернувшись в расщелине на склоне горы, но и это, много предпочтительней, чем спать на открытой равнине. Это стало понятным, как только они пустились в путь.
Солнце уже взошло, почти незаметное под маской облаков. Глядя с высоты горы, где они приютились, трудно было сказать, гае кончается небо и начинается покрытая туманом долина. Этим утром весь мир казался мрачным и бесформенным.
- В ночи я видывал огни, когда ты предавался сновидениям, - сказал тролль, выводя Саймона из задумчивости.
- Огни? Где?
Левой рукой Бинабик указал на юг, в долину.
- Вон там. Не питай страха, я думаю, они очень далеко. Весьма вероятно, они не имеют с нами никакой связи.
- Я тоже так думаю. - Саймон, сощурившись, вглядывался в серую даль. - Ты знаешь, может быть, это Изгримнур и его солдаты.
- Это сомнительно.
Саймон повернулся и возмущенно посмотрел на маленького человека.
- Но ты сказал, что они отобьются... что они уцелеют! Тролль раздраженно фыркнул.
- Если бы ты подождал там еще немного, ты бы убедился сам. Я имею уверенность, что они уцелеют. Но риммеры шли на север, и мне сомнительно, что они повернули обратно. Эти огни бывали дальше к югу, как будто...
- Как будто те шли из Эркинланда! - закончил Саймон.
- Да, - слегка раздраженно проговорил Бинабик. - Но они могли быть торговцами или еще путешественниками... - Он огляделся. - Куда теперь бегает Кантака?
Саймон поморщился. Увертки для грудных младенцев!
- Прекрасно. Но что бы это ни было, это ведь ты вчера настаивал на скорости. Или мы подождем, а может еще пойдем навстречу, чтобы поскорее встретиться с этими купцами или... землекопами? - Шутка вышла довольно кислой, а последнее слово и вовсе неприятным на вкус.
- Можно и не болтать чепухи, - недовольно проворчал Бинабик. - Боганики-буккены не разжигают костров. У них имеются другие вещи, которые светятся. А мы - нет, мы не будем ожидать этих разжигающих костры. Мы теперь идем назад, в лес, как я уже говаривал тебе. - Он указал на склон горы за его спиной. - На том краю горы мы уже будем иметь возможность видеть деревья.
Вдруг затрещали кусты, и тролль и мальчик подскочили от неожиданности. Это была всего-навсего Кантака, спускавшаяся с горы странными зигзагами, не отрывая носа от земли. Дойдя до них, она ткнулась носом в руку Бинабика и стояла так, пока он ее не погладил.
- Кантака веселая, хммм? - тролль улыбнулся, обнажив желтые зубы. - Ну, раз мы имеем сегодня днем такую удачу, что облака густые, и дым не очень видный, то, я думаю, мы можем разрешать себе немного настоящей еды. Это благоприятно?
Саймон попытался придать лицу серьезное, озабоченное выражение.
- Я мог бы что-нибудь съесть, если ты так настаиваешь, - произнес он. - Если ты действительно считаешь, что это так важно...
Бинабик в изумлении уставился на него, решив, что Саймон действительно не хочет завтракать, и юноша почувствовал, что смех вот-вот вырвется из него.
Почему я такой дурачок? подумал он. Мы в страшной опасности, и дальше будет ничуть не лучше.
Не в силах больше выносить выражения лица Бинабика, он расхохотался.
Что ж, ответил он себе, не может же человек тревожиться непрерывно.
Саймон удовлетворенно вздохнул и позволил Кантаке слизнуть с его пальцев остатки беличьего жира. При этом он почти умилился тому, как осторожен может быть волк, несмотря на огромные челюсти и беспощадные зубы.
Догоравший костерок был совсем маленьким, потому что тролль не хотел лишний раз рисковать. Тонкая струйка дыма медленно извивалась вдоль склона горы.
Бинабик, получив разрешение Саймона, углубился в чтение манускрипта Моргенса.
- Я питаю надежду, - сказал тролль, не отрываясь от рукописи, - что ты понимаешь не попробовать того же со всеми остальными волками, кроме моего друга Кантаки.
- Конечно, нет. Это просто удивительно, какая она ручная.
- Не ручная, - подчеркнул Бинабик. - Она имеет узы чести со мной, и это прикасается к моим друзьям.
- Чести? - лениво спросил Саймон.
- Имею уверенность, что ты хорошо знаешь такое слово. Честь. Ты думаешь, такое странно между троллем и волком? - Бинабик взглянул на него и вернулся к манускрипту.
- О, я не очень-то много думаю в эти дни, - легкомысленно ответил Саймон и почесал пушистый подбородок Кантаки. - Я просто хочу вовремя пригнуться и добраться до Наглимунда.
- Ты грубо уклоняешься, - пробормотал Бинабик, но не стал настаивать.
Некоторое время ничто, кроме шуршания пергамента, не нарушало тишину.
- Вот, - сказал наконец тролль. - Теперь имей терпение для слушания. Ах, Дочь Гор, читаю такие слова и еще больше сожалею бедного доктора Моргенса. Ты знаешь про Нирулаг, Саймон?
- Конечно. Где король Джон разбил наббанайцев! У нас в замке были даже ворота, все покрытые резьбой. Там была вырезана вся эта битва.
- Ты имеешь справедливость. Так вот, тут доктор Моргенс пишет про эту битву и как король Джон первый раз имел встречу со знаменитым сиром Камарисом.
Можно я буду читать тебе?
Саймон почувствовал мгновенный укол ревности. Доктор вовсе не предназначил свой труд одному только Саймону, напомнил он себе.
...Итак, после того, как решение Адривиса - одни называли его храбрым, другие - самонадеянным - встретить неразумного северного короля на плоской равнине луговых тритингов, перед озером Мирм, обернулось бедствием, он стянул большую часть своих войск в Онестрийский проход, узкий перешеек, между горными озерами Эдна и Клоду...
- Моргенс говаривал тут, - объяснил тролль, - что Адривис, который был император Наббана, не веровал, что Престер Джон может найти большие силы так далеко от Эркинланда. Но пирруинские островитяне, которые всегда не любили наббанаи, они заключили тайный договор с Джоном и оказали ему помощь в доставлении войск. Король Джон у луговых тритингов сумел разделять на ленточки войско Адривиса, о чем наббанайцы, а они были гордые, даже мыслить не могли.
Имеешь понимание?
- Думаю, да. - Саймон вовсе не был в этом уверен, но он слышал достаточно баллад о Нирулаге, чтобы узнавать хотя бы имена. - Почитай еще.
- С непременностью. Но один раз я хочу искать место, которое тебе будет очень интересное.
...И вот, когда солнце в последний раз для восьми тысяч мертвых и умирающих скрылось за горой Онестрис, юный Камарис, чей отец Бенидривис са-Винитта принял императорский жезл от своего умирающего брата Адривиса всего час назад, собрал отряд в пятьсот лошадей и повел его на врага в поисках отмщения...
- Бинабик! - прервал Саймон.
- Да?
- Кто, что и у кого взял? Бинабик засмеялся.
- Принимай мои извинения. Эта такая сеть, в которой слишком много имен, и ее не очень легко сразу вытаскивать, да? Адривис был последний император Наббана, и его империя уже тогда бывала не очень больше, чем нынешнее Наббанайское герцогство. Он имел ссору с Престером Джоном, потому что Джон имел желание объединять Светлый Ард и Адривис понимал, что там будут очень большие конфликтные ситуации. Ну и я не буду измучивать тебя всеми их сражениями, но это была его последняя битва, как тебе известно. Адривис, император, был умерщвлен стрелой, и его брат Бенидривис стал новый император. Это было недолго, когда он тоже скончался вместе со своими заместителями. Камарис был его сын, очень юный сын, не больше пятнадцати, и вот в этот день он стал последним принцем Наббана, так иногда говаривают в песнях. Имеешь понимание?
- Теперь имею. Эти все "аризисы" и "ивизисы" меня сперва запутали.
Бинабик поднял пергамент и продолжал чтение.
...Когда Камарис вышел на поле боя, усталые войска Эр-кинланда совсем обезумели. Воины Камариса тоже устали, но сам он был смерчем, сеющим бурю смерти, и меч Торн, который отдал ему умирающий дядя, казался зигзагом черной молнии. Летописи утверждают, что войска Эркинланда готовы были пасть, но тут сам Престер Джон, сжимая Сверкающий Гвоздь железной рукой в железной рукавице, вышел на поле. Он прорубил коридор в рядах нападающих и вскоре оказался лицом к лицу с галантным Камарисом.
- Вот тот кусок, который именно я желал, чтобы ты услышал, - сказал Бинабик, переворачивая страницу.
- Это здорово! - отозвался Саймон. - А Престер Джон разрубит его пополам?
- Чепуха! - фыркнул тролль. - Как бы тогда он получил возможность становиться ближайшим и самым верным другом Джона? Разрубить его напополам!
Баллады утверждают, что их битва длилась весь день и всю ночь, но я, впрочем, сомневаюсь, что так и было в действительности. Я позволю себе предположить, что они схватились незадолго до наступления сумерек, и усталым наблюдателям могло показаться, что они сражались весь день напролет...
- Какой великолепный мыслительный процесс производит твой Моргенс! - засмеялся Бинабик.
Какова бы ни была истина, они обменивались ударами, крута латы противника, даже тогда, когда солнце уже зашло, и вороны насытились. Этой битве не видно было конца, хотя отряд Камариса давно уже был разбит воинами Джона. Никто из эркинландеров не посмел вмешаться в их сражение.
Наконец лошадь Камариса случайно ступила ногой в яму, упала, сломала ногу и придавила своим телом Камариса. Джону предоставилась возможность покончить с противником, и никто не осудил бы его за это - но все очевидцы единогласно утверждают, что он помог упавшему рыцарю выбраться из-под лежащего коня, вернул ему меч, и, убедившись, что Камарис в сознании, продолжил сражение.
- Эйдон! - восхищенно вздохнул Саймон. Он тысячи раз слышал эту историю, но совсем другое дело, когда ее подтверждают ироничные, спокойные слова доктора.
Так они сражались еще некоторое время, пока наконец Престер Джон, который в конце концов был на двадцать лет старше Камариса, не устал, споткнулся и упал прямо к ногам принца Наббана, Камарис же, тронутый силой и благородством своего соперника, воздержался от мгновенного убийства, приставил Торн к вороту лат Джона и попросил его пообещать оставить Наббан в покое. Джон, не ожидавший, что милосердный поступок вернется к нему, оглядел поле Нирулага, на котором не осталось уже никого, кроме войск Эркинланда, немного подумал и лягнул Камариса са-Винитту в развилку ног.
- Нет! - воскликнул потрясенный Саймон. Кантака, услышав крик, подняла сонную голову. Бинабик только ухмыльнулся и продолжал чтение.
Теперь уже Джон стоял над тяжело раненным Камарисом и говорил ему: "Ты совсем еще щенок, юноша, но из тебя выйдет храбрый и благородный человек. Я окажу твоему отцу и твоей семье все подобающие почести и хорошо позабочусь о твоих людях. Я надеюсь, что ты запомнишь на всю жизнь урок, который я преподал тебе: честь - это хорошая штука, но она плохой помощник. Будешь с честью голодать - не спасешь свою семью, будешь с честью бросаться на меч - не спасешь свое королевство".
Когда Камарис выздоровел, он испытывал такое благоговение к новому королю, что стал самым верным соратником и другом Джона с того дня и до самой смерти.
- Зачем ты мне это читал? - спросил Саймон. Он не мог понять, что уж такое веселое нашел Бинабик в отвратительном поступке величайшего героя страны Саймона... Но все-таки это написал Моргенс, и если хорошенько подумать, его рассказ сделал Джона больше похожим на живого человека и меньше - на мраморную статую Святого Сутрина, пылившуюся на фасаде кафедрального собора.
- Я думал, это будет интересовать тебя, - Бинабик проказливо улыбнулся. - Нет, не поэтому, - быстро продолжил он, когда Саймон нахмурился. - Просто я желал, чтобы ты понял одну сложность, и я думал, что Моргенс объяснит это очень лучше, чем я. Ты не хотел покинуть людей риммера, и я понимаю, что так было благородно. Но и не очень благородно было для меня покинуть мои обязательства в Йикануке. Иногда мы должны преступать благородство, или, точнее говоря, то, что благородно с очевидностью. Имеешь понимание?
- Практически нет, - гримаса Саймона превратилась в ласковую издевательскую ухмылку.
- А, - Бинабик философски пожал плечами. - Ко мухок на мик акваноп, говорим мы в Йикануке. "Только когда это упадает на твою голову, ты имеешь понимание, что это камень".
Саймон стоически обдумывал это, пока Бинабик укладывал в мешок кухонные принадлежности.
Бинабик оказался прав. Пересекая гору, они видели только темный массив Альдхорта, безгранично раскинувшийся перед ними - зеленый с черным океан, застывший за мгновение до того, как разбиться о подножия гор. С другой стороны Старое сердце выглядело как море, о которое может разбиться и сама земля.
Саймон не мог удержаться от глубокого вздоха восхищения. Деревья разбегались вдаль до тех пор, пока их не скрывал туман, и ощущение было такое, что лес уходит куда-то за границы земли.
Бинабик, перехватив его взгляд, сказал:
- Из всех времен, когда важно послушивать меня, это вот теперь. Если мы потеряемся друг друга здесь, то можно уже не найтись никогда.
- Я уже бывал в этом лесу, Бинабик.
- Ты видал только окраины, друг мой Саймон. Теперь мы отправливаемся глубоко внутрь.
- Мы всю дорогу пойдем через лес?
- Ха! Нет, потому что тогда мы шли бы и шли - месяцы, год - кто знает? Но мы пойдем далеко, очень далеко, так что только питай надежду, что мы гости, которых впускают.
Посмотрев вниз, Саймон почувствовал, как по спине забегали мурашки. Темные безмолвные деревья, тенистые пространства, никогда не слышавшие шагов человека... Все эти рассказы городских и замковых путешественников не были забыты, и страхи, порожденные ими, не трудно было вызвать.
Но я должен идти, сказал он себе. И кроме того я не думаю, что лес несет зло. Он просто стар... очень стар... И подозрительно относится к чужим, по крайней мере, он заставляет меня так думать. Но зла в нем нет...
- Пойдем! - сказал он голосом чистым и высоким, но когда Бинабик начал спускаться, Саймон сотворил на груди знак древа - просто так, на всякий случай.
Они спустились с горы. В лиге от поросших травой холмов у края Альдхорта Кантака внезапно остановилась и склонила набок косматую голову. Солнце стояло уже высоко, и большая часть росы высохла. Они подошли к волчице, застывшей точно серая статуя, и внимательно осмотрели все вокруг. Ни звука, ни движения не нарушало однообразного спокойствия травы.
Когда они подошли, Кантака заскулила и склонила голову на другую сторону.
Она прислушивалась. Бинабик осторожно положил на землю мешок, так что кости и камни, лежавшие в нем, даже не брякнули, наклонился и прижал ухо к земле.
Волосы упали на лицо Бинабика, он раскрыл было рот, чтобы что-то сказать, но прежде чем тролль заговорил, Саймон услышал и сам: тонкий слабый звук, поднимающийся и падающий, как будто где-то, на расстоянии многих лиг, высоко за облаками летела гогочущая стая гусей. Но он доносился не с неба, а скорее всего несся через пространство между лесом и холмами, с севера ли, с юга ли, Саймон не мог понять.
- Что?.. - начал он. Кантака снова заскулила и тряхнула головой. Тролль поднял коричневую руку, прислушался и, сделав Саймону знак следовать за ним, устремился к мрачному переднему краю леса.
- Собаки, я думаю, - сказал Бинабик. Волк бегал вокруг них, настороженный, взволнованный, то подбегая совсем близко, то исчезая в кустах.
- Я думаю, что они еще очень далеко, очень на юг, в горах, на Фростмарше... но чем очень скорее мы будем заходить в лес, тем лучше.
- Может и так, - сказал Саймон, легко шагая рядом с троллем, перешедшим на легкую рысь, - но этот звук не походил ни на каких собак, которых я когда-либо слышал...
- Это, - проворчал Бинабик, - и мои мысли тоже... и именно благодаря этому мы идем так быстро, как только можем.
Обдумав последние слова Бинабика, Саймон почувствовал, как холодная рука сжала его сердце.
- Стой, - сказал он и остановился.
- Что вынуждает тебя? - прошипел маленький человек. - Они, с несомненностью, еще очень далеко, но...
- Позови Кантаку, - терпеливо сказал Саймон. Бинабик непонимающе посмотрел на него и свистнул волчице. Она была неподалеку.
- Я питаю надежду, что ты имеешь объяснение... - начал тролль, но Саймон указал на волчицу.
- Садись на нее. И поторопись. Если нам надо спешить, я побегу, а твои ноги слишком короткие.
- Саймон, - сказал Бинабик, в его глазах сверкнул гнев. - Я бегал по тонким мостам Минтахока, когда был еще младенцем...
- Но это ровная поверхность, да еще под гору. Пожалуйста, Бинабик, нам надо бежать!
Тролль посмотрел на него, потом повернулся к Кантаке и щелкнул языком.
Волчица немедленно опустилась в траву. Бинабик перекинул ногу через широкую спину зверя и подтянулся, ухватившись за густую шерсть у нее на загривке. Он снова щелкнул, и волчица поднялась, выпрямив сначала передние лапы, потом задние. Бинабик покачивался у нее на спине.
- Умммму, Кантака, - отрывисто приказал он. Волчица бросилась вперед.
Саймон вприпрыжку побежал рядом с ними. Теперь не было слышно ни звука, кроме их собственного тяжелого дыхания, но воспоминание об ужасном вое иголочками страха покалывало затылок Саймона, и черное лицо Альдхорта все больше и больше становилось ласковой улыбкой друга. Бинабик припал к шее Кантаки и очень долго его взгляд не встречался со взглядом Саймона.
Бок о бок они бежали по длинному склону, но только когда серое солнце прислонилось к горам, они достигли переднего края леса, группы нежных стройных березок - маленькой аккуратной служанки, принимавшей гостей злого, старого господина.
Оставленную ими долину еще освещали лучи заходящего солнца, но войдя под сень Альдхорта, они погрузились в сумрачную тень. Мягкая лесная подстилка приглушала их шаги, и спутники неслись через лесную окраину бесшумно, как сами лесные духи. Тонкие лучи света пробивались через хитросплетение веток, и пылинки, поднятые шагами Саймона и Кантаки, плясали в этих тоненьких колоннах свои затейливые танцы.
Саймон начал уставать, пот стекал по его лбу и шее грязными ручьями.
- Мы имеем должность идти очень дальше, - крикнул Бинабик, покачивающийся на широкой платформе спины Кантаки. - Скоро дорога становится очень путанной для скорости, и свет замеркнет. Тогда мы будем иметь отдохновение.
Саймон ничего не ответил, не снижая темпа, дыхание обжигало ему легкие.
Когда юноша наконец замедлил бег до неверного галопа, Бинабик соскочил с волчицы и побежал рядом с ним. По стволам деревьев скользили последние лучи солнца, верхушки деревьев еще были окружены сияющими ободками, как цветные окна хейхольтской церкви. Наконец, когда в темноте было уже почти ничего не видно, Саймон споткнулся о выступавший из земли корень. Бинабик подхватил его, и они остановились.
Бинабик опустился на корточки и осмотрел место их вынужденного привала.
Они находились на небольшом склоне. У его основания змеилось глинистое русло ручья, который представлял собой всего лишь струйку мутной воды.

Предыдущая страница 27 Следующая страница


Трон из костей дракона 28

- Когда ты обретешь немного дыхания, - сказал Бинабик, - я думаю, мы можем перебираться как раз вон туда, - он указал пальцем на огромный дуб, стоявший немного выше по склону. Вокруг огромного, с чудовищными наростами ствола было открытое пространство, потому что мощные корни дерева не давали места другим деревьям. Саймон кивнул, открывая и закрывая рот, как рыба, вытащенная из воды.
Через некоторое время он заставил себя подняться и с помощью Бинабика добрался до дерева.
- Ты знаешь, где мы? - спросил Саймон, вновь опускаясь на землю и находя удобное место у одного из торчащих корней - Нет, - весело ответил тролль. - Но завтра, когда я буду иметь время делать определительные вещи... тогда я буду знать. Теперь, если ты окажешь мне помощь собирать несколько камней и сучьев, мы сможем иметь немного огня. А очень позже, - Бинабик быстро поднялся на ноги и принялся собирать хворост, - позже будет приятный сюрприз для тебя.
Бинабик выстроил нечто вроде трехстороннего ящика из камней, чтобы по возможности спрятать свет костра, но маленькое пламя все равно потрескивало как-то ободряюще. Красные отблески отбрасывали причудливые тени, а Бинабик углубился в изучение своего мешка. Саймон лениво наблюдал, как поднимаются в ночное небо несколько беглых искорок.
Они приготовили жалкий ужин из сушеной рыбы, галет и воды. Саймон чувствовал, что его желудок заслуживает лучшего обращения, но все-таки лежать, согревая у костра ноющие ноги, было куда приятнее, чем бежать. Он не помнил, чтобы когда-нибудь ему приходилось бегать так быстро и так далеко без малейшего отдыха.
- Ха! - усмехнулся Бинабик и повернул к юноше торжествующее лицо, освещенное отблесками пламени. - Сюрприз я сулил тебе, Саймон, и сюрприз имею я!
- Ты кажется говорил о приятном сюрпризе? Потому что сюрпризов другого рода мне хватит с избытком на всю оставшуюся жизнь.
Бинабик улыбнулся, улыбка расплылась до ушей.
- Решение в данном вопросе только тебе принадлежит. Произведи дегустацию.
- Он протянул Саймону небольшую керамическую баночку.
- Что это? - спросил Саймон. Даже при свете костра на баночке не было видно никаких надписей. - Что-то троллевое?
- Открывай это.
Саймон ткнул пальцем в горлышко и обнаружил, что оно залито чем-то вроде воска. Он провертел дырочку в тонкой пленке и поднес к носу. В то же мгновение он сунул в баночку палец, вытащил и с наслаждением облизал его.
- Варенье! - восхищенно сказал он.
- Имею уверенность, что виноградное, - ответил Бинабик, довольный бурной реакцией Саймона. - Это находка, принадлежащая аббатству, но дальнейшие события изгоняли ее Съев немного, Саймон неохотно протянул баночку Бинабику, который тоже нашел странный продукт весьма приятным на вкус. Довольно быстро они прикончили баночку, и передали липкую посудину Кантаке, чтобы она вылизала ее.
Саймон свернулся клубочком на своем плаще у теплых камней угасающего костра.
- Ты бы не мог спеть песню, Бинабик? - мечтательно спросил он. - Или рассказать историю? Тролль задумался.
- Я не думаю, что историю это очень хорошо, Саймон, потому что надо спать и мы имеем должность рано вставать. Может быть короткую песню...
- Это было бы славно.
- Но подумав дополнительно, - сказал Бинабик, натягивая капюшон, - я имел бы желание, чтобы ты спел песню. Конечно в тишине.
- Я? Песню? - Саймон помолчал немного. Вдруг сквозь просвет между вершинами деревьев мигнула маленькая звезда. Звезда... - Хорошо, - решил он, - поскольку ты пел мне песню о Шедде и ее звездном одеяле... я спою тебе песню, которую мне пели горничные, когда я был совсем еще мал. - Он немного подвинулся, устраиваясь поудобнее. - Я надеюсь, что ничего не забыл. Это смешная песенка.

Саймон мягко начал:
Там, где Альдхорта тень
Даже в солнечный день
Беспросветна, как ночи в аду.
Старый Мундвуд молил и корону сулил,
Тем, кто даст ему с неба звезду.
Первым Беорнос встал, он короны желал,
Слыл он самым могучим в лесу!
- Я залезу за раз на коричневый вяз
И звезду королю принесу.
Он на дерево влез, но достать до небес
Не под силу, увы, никому.
Был он сильным, как лось,
Только все же пришлось
Восвояси убраться ему.
Лучник Осгал пришел, верный лук свой навел
На сиянье небесных огней.
- В золотую звезду я стрелой попаду,
А корона достанется мне.
Двадцать стрел он послал, но звезды не достал,
И она улыбалась всю ночь.
Чуть бедняга тогда не погиб со стыда,
И Джек Мундвуд прогнал его прочь.
А звезда все горит, и король говорит,
Обсуждали до ранней зари
Королевский приказ, не смыкаючи глаз,
Но решенья они не нашли.
И тогда поднялась раскрасавица Храз,
На мужчин посмотрела она.
- Я исполню за час королевский приказ,
Раз корона вам всем не нужна.
Повелела принесть она крепкую сеть
И забросила в толщу воды.
Забурлила волна, замутила она
Отраженье далекой звезды.
Но прекрасная Храз говорит через час:
- Я поймала вам с неба звезду.
Старый Джек, посмотри и звезду забери,
Она плавает в этом пруду!
Долго Джек хохотал, а потом он сказал:
- Вот теперь я женюсь на ней сам.
И корону взяла, и звезду принесла,
А впридачу ей сердце отдам!
Мы поем и сейчас про прекрасную Храз,
И еще раз споем веселей.
И корону взяла, и звезду принесла,
И Джек Мундвуд женился на ней!

В темноте раздался тихий и легкий голос Бинабика:
- Песенка насладительная, Саймон. Спасибо тебе. Вскоре потрескивание углей прекратилось, и единственным звуком стало мягкое дыхание засыпающего ветра в ветвях деревьев.
Прежде чем Саймон открыл глаза, он услышал странный монотонный звук, понижавшийся и повышавшийся совсем рядом. Он открыл слипающиеся глаза и увидел Бинабика, сидевшего у огня, скрестив ноги. Солнце только что взошло, лес был укрыт островками густого тумана.
Бинабик аккуратно разложил вокруг очага кольцо из перьев. Это были перья самых разных птиц, как будто он по перышку собирал их по окрестностям Альдхорта. Теперь тролль, закрыв глаза, склонился над слабым огоньком и что-то монотонно напевал на своем родном языке. Именно этот звук и разбудил Саймона.
- ...Тутусак-Ахкук-Чуюк-Квачиман, Тутусак-Ахкук-Чуюк-Квачиман... - снова и снова повторял тролль. Ленточка дыма вдруг заколебалась, как от сильного ветра, но легкие перышки лежали неподвижно, как будто они были сделаны из камня. Все еще с закрытыми глазами Бинабик медленно провел над огнем раскрытой ладонью; лента вздрогнула, как от толчка, и потекла к одному из углов очага. Тогда тролль открыл глаза и взглянул на дым. Потом он отвел руку, и струйка моментально вытянулась вверх.
Саймон следил за всем этим, затаив дыхание. Когда все кончилось, он вздохнул свободнее и спросил:
- Теперь ты знаешь, где мы?
Бинабик обернулся и довольно кивнул.
- Прими мои утренние приветствия. Да, я думаю, что имею полную известность. У нас будет мало затруднений, но много ходьбы - чтобы находить дом Джулой...
- Дом? - спросил Саймон. - Дом в Альдхорте? Какой он?
- Ах! - Бинабик вытянул ноги и потер икры. - Это не имеет общности ни с одним домом, который... - и уставился через плечо Саймона, замолкнув на полуслове. Юноша в тревоге обернулся, но там ничего не было.
- В чем дело?
- Тихо! - Бинабик все смотрел куда-то. - Ты слышишь?
И он услышал - отдаленный лай, который преследовал их еще вчера. Он вздрогнул.
- Опять эти собаки... Но, судя по звуку, они еще очень далеко.
- Ты все еще не понял. - Бинабик посмотрел на очаг, а потом поднял глаза к несмелым лучам утреннего солнца. - Они проходили мимо нас в эту ночь. Они неутомимо бежали на протяжении всей ночи, а теперь, если мой слух не лжет, они сделали поворот в направлении нас.
- Чьи это собаки? - Саймон вытер разом вспотевшие ладони о край плаща. - Они гонятся за нами? Они могут выследить нас здесь, в лесу, да?
Бинабик разбросал перья носком сапога и начал укладывать заплечный мешок.
- Я не имею знания, - сказал он. - Я не имею ответа ни на один из этих тобою заданных вопросов. Лес имеет такую силу, которая может запутывать охотничьих собак - обычных собак. Во всяком случае, я питаю сомнение, что местные бароны только для чистого спорта будут гонять собак всю ночь напролет, и кроме того я не имел слухов о собаках, которые имели бы такую способность.
Бинабик подозвал Кантаку. Саймон сел и начал торопливо натягивать сапоги.
У него и так все болело, а теперь опять наверняка придется бежать.
- Они Элиаса, да? - мрачно спросил он, запихивая в сапоги стертые ноги.
- Имеет возможность быть. - Подбежала Кантака, и Бинабик перекинул ногу через ее спину, собираясь сесть. - Но из-за чего очень юный помощник доктора делается такой важный для них и где король отыскивает собак, которые имеют возможность пробежать двадцать лиг от восхода до заката?
Они двинулись вниз по склону лощины, потом вверх по другой ее стороне.
- Они близко? - спросил Саймон. - Далеко... этот дом?
- Ни собаки, ни дом не пребывают в непосредственной близости, - ответил тролль. - Хорошо, так я побегу рядом с твоим бегом, когда Кантака начнет уставать. - Бинабик положил мешок на плечи Кантаке и передал Саймону посох. - Пожалуйста, не надо терять это. Желал бы я подыскать для тебя одну лошадь.
- Я тоже, - пропыхтел Саймон.
Они бежали к востоку, углубляясь в чащу леса. Пока они взбирались вверх и скатывались вниз по каменистым лощинам, лай заглох, потом стал вдруг явно громче, чем был когда-либо. Верный своему слову, Бинабик соскочил с Кантаки, как только волчица начала слабеть, и побежал рядом, делая два шага за один шаг Саймона. Зубы его обнажились, щеки раздувались.
Они остановились, чтобы выпить воды и отдохнуть, когда день приближался к середине. Саймон оторвал лоскуток от одного из своих свертков, чтобы перевязать стертые ноги, а потом отдал оба свертка Бинабику, чтобы тот положил их в мешок.
Юноша не мог дальше выносить, как они бьются о его живот, когда он идет или бежит. Они вылили на лоб и щеки последние капли отдающей болотом воды из бурдюка и попытались отдышаться, и тут звук погони возник снова. На этот раз назойливый собачий лай был так близок, что они немедленно снова пустились бежать.
Вскоре они начали карабкаться по длинному крутому подъему. Земля становилась каменистее с каждым метром, казалось, что меняются даже деревья.
Взбираясь на склон, Саймон почувствовал, как его охватывает тошнотворное сознание безоговорочного поражения. Бинабик говорил, что они доберутся до дома Джулой только к вечеру. Солнце едва остановилось в зените, а они уже явно проигрывали гонку. Шум преследования не смолкал ни на секунду. Возбужденный вой своры был таким громким, что Саймон даже покоряя крутой склон, не переставал удивляться, как они умудряются лаять и бежать одновременно. Что это за собаки?
Сердце Саймона билось, как крылья птицы. Очень скоро они с троллем столкнутся с охотниками лицом к лицу. От одной этой мысли ему становилось плохо.
- Саймон! - вскрикнул Бинабик и бросился на землю, сбив мальчика с ног, так что он покатился вверх, кашляя и задыхаясь. Когда в глазах у Саймона прояснилось, он лежал, приподнявшись на локте, и тупо смотрел, как. склон круто обрывается. Несколько камней, потревоженных его рукой, до сих пор не достигли дна глубокого каньона. Подпрыгивая и кувыркаясь, они исчезли в зеленых вершинах деревьев, далеко внизу.
- Смотри! - прошипел Саймон. Его окровавленные руки и подбородок теперь не имели никакого значения. - Бинабик, смотри! - он показал на злополучный склон, по которому они только что взбирались, под нависающий свод деревьев.
Там, в редких просветах между стволами, много, много меньше, чем в полулиге от них, исчезал и появлялся шквал белых поджарых тел - это были собаки.
Бинабик взял у Саймона посох и развинтил его. Он вытряхнул мешочек со стрелами и протянул Саймону нож.
- Быстро, - сказал он. - Срезывай себе одну ветку с дерева как дубинку.
Если нам имеют предложение продавать свои жизни, давай держать цену высоко.
Грозные звуки собачьего лая неслись вверх по склону, исполняя охотничью песнь настижения и убийства.

Глава 11
ТАЙНОЕ ОЗЕРО

Он неистово рубил, резал, пилил, всей своей тяжестью наваливаясь на ветку.
Нож скользил и вывертывался из дрожащих рук. Саймону потребовалось немало драгоценных секунд, чтобы срезать наконец подходящую ветку - довольно жалкую защиту, - и каждое мгновение приближало неминуемую встречу с собаками. Сук, который он наконец отрезал, был длиной с его руку и на конце утолщался. Тролль что-то искал в заплечном мешке, другой рукой вцепившись в густой мех на груди Кантаки.
- Держи ее! - приказал он Саймону. - Если ее не держать, она будет нападать слишком быстро. Они стаскают ее вниз и умертвят!
Саймон согнулся, обхватив руками широкую шею волчицы. Она дрожала от возбуждения, под его ладонью неистово колотилось сердце. Саймон чувствовал, как и его сердце колотится все быстрей и быстрей. Все это было каким-то нереальным!
Только утром они с Бинабиком спокойно сидели у огня...
Шум своры усилился, они штурмовали гору, как белые термиты, ползущие из разрушенного гнезда. Кантака рванулась вперед, и Саймон рухнул на Колени.
- Хиник айа! - крикнул Бинабик и легонько стукнул ее по носу костяной трубочкой. Потом он достал из мешка моток веревки и стал делать на конце петлю.
Саймон, решив, что понял замысел тролля, кинул один взгляд за край обрыва и безнадежно покачал головой. Там было слишком глубоко, примерно в два раза меньше этого расстояния была веревка Бинабика. Потом юноша заметил еще кое-что и понял, что надежда еще не умерла в нем.
- Смотри, Бинабик, - показал он. Тролль, несмотря на явную невозможность спуститься вниз при помощи веревки, обвязывал ее вокруг пня, притулившегося меньше чем в ярде от края каньона. Закончив, он неохотно взглянул туда, куда показывал Саймон.
Меньше чем в ста шагах от места, гае они затаились, через обрыв перекинулся огромный старый можжевельник. Когда-то давно, падая, он зацепился за выступ на той стороне каньона, и теперь представлял из себя как бы естественный мост.
- Мы можем попробовать перебраться на ту сторону, - сказал Саймон, но тролль покачал головой.
- Если мы имеем возможность переходить с Кантакой, значит, что и они могут ничуть не очень хуже нас. И такое ни к чему нас не ведет. - Он махнул рукой в ту сторону. Край, за который зацепилось дерево, был просто широким уступом на поверхности скалы. - Но это будет нам немного оказывать помощь. - Он поднялся на ноги и подергал веревку, проверяя надежность узла. - Веди туда Кантаку, если будешь иметь возможность, недалеко, всего на десять локтей. Там держивай ее, пока я не буду звать, имеешь понимание?
- Но... - начал Саймон и снова посмотрел на склон. Белые собаки, может быть всего дюжина, летели по склону, почти достигнув убежища беглецов. Тогда он схватил за шиворот упирающуюся Кантаку и потащил ее к поваленному можжевельнику.
Довольно большая часть дерева оставалась на земле. Саймон поднялся на ствол и подумал, что очень тяжело сохранять равновесие, вцепившись в упирающегося волка.
Он потянул ее к себе, она задрожала и, рыча, уперлась всеми четырьмя лапами в землю. Ее рычание почти заглушил вой приближающихся собак. Саймон потерпел полную неудачу в попытках уговорить волчицу влезть на широкий ствол и в отчаянии повернулся к Бинабику.
- Умму! - хрипло приказал тролль, и в тот же момент Кантака с недовольным рычанием прыгнула на можжевельник. Саймон медленно шел следом за ней, изо всех сил стараясь сохранять равновесие, дубинка висела у пояса и колотила по ногам.
Потом он сел, и, двигаясь задом наперед, полз до тех пор, пока не оказался на достаточном расстоянии от края каньона. Как раз в этот момент тролль закричал, и Кантака кинулась на его голос. Саймон повис у нее на шее, руками и коленями вцепившись в мохнатую спину. Он вдруг ощутил страшный, не правдоподобный холод.
Юноша зарылся лицом в теплый мех волчицы, вдыхал ее дикий резкий запах и шептал снова и снова слова молитвы.
Элисия, мать Искупителя нашего, будь милостива, защити нас!
Бинабик стоял с кольцом веревки в руках в шаге от края обрыва.
- Хиник, Кантака! - крикнул он, и тут из-за деревьев вылетели собаки и ринулись вперед по последнему участку склона.
Саймон никак не мог разглядеть их как следует с того места, где он стоял, удерживая взбешенную волчицу, - ему видны были только длинные белые спины и острые уши. Звери галопом бежали к троллю. Звук, раздававшийся при этом, напоминал скрежет тяжелых железных цепей по каменному полу.
Почему Бинабик не пытается ничего сделать? думал Саймон. От страха он еле дышал. Почему тролль не бежит, почему не достает отравленные стрелы? Да сделай же хоть что-нибудь!
Казалось, что повторяется тот, самый страшный кошмар, когда объятый пламенем Моргенс застыл между ним и смертоносной рукой Прейратса. Ну не мог он спокойно смотреть на то, как у него на глазах убивают Бинабика! Он только рванулся вперед, и собаки бросились к троллю.
В сознании Саймона мелькнули, как в тумане, длинные белые морды с перламутрово-белыми глазами, огненно-красные языки и разверстые пасти... и тогда Бинабик спиной вперед прыгнул в пропасть.
- Нет! - в ужасе крикнул Саймон. Пять или шесть тварей, вырвавшихся вперед, не смогли затормозить, сорвались со скалы и покатились вниз, визжащим клубком белых хвостов и лап. Саймон беспомощно смотрел, как комок воющих собак, ударяясь об уступы и камни, с ужасающим треском ломая ветви, исчезает в зеленом море деревьев. В его груди снова поднимался крик ужаса.
- Теперь это, Саймон! Пускай ее!

Предыдущая страница 28 Следующая страница


29 Тэд Уильямс

Разинув рот, Саймон посмотрел вниз и увидел ноги тролля, прижатые к стенке каньона, а потом и самого Бинабика. Он висел на веревке, завязанной вокруг пояса.
- Пускай ее! - снова крикнул он, и юноша наконец разжал руку, сжимающую загривок Кантаки. Оставшиеся собаки бегали вдоль по краю обрыва, принюхиваясь и рыча на висящую так огорчительно близко добычу.
Кантака осторожно шла по поваленному стволу, и вдруг одна из собак обратила взгляд маленьких глазок, похожих на затуманенные зеркала, на лежащее дерево и спешащего вперед Саймона. Со скрежещущим рыком она бросилась вперед, остальные твари присоединились к ней.
Прежде чем свора успела добежать до можжевельника, волчица, презрев последние шаги, великолепным прыжком достигла края. Первая собака в мгновение ока вскочила на спину волчицы, две другие напали сзади. Боевая песнь волчицы делалась все громче и громче, внося низкую ноту в вой и визг своры.
Саймон, сперва застывший от неожиданности, теперь медленно двигался к краю обрыва. Ствол был таким широким, что болели неудобно поставленные ноги, и юноша решил встать на колени и ползти вперед, жертвуя безопасностью ради скорости.
Первый раз за все время, проведенное над пропастью, он посмотрел прямо вниз.
Высота была невероятной, куда больше, чем та, которую он преодолевал, прыгая со стены на Башню Зеленого ангела. Голова закружилась, и Саймон отвел глаза, стараясь не шевелиться. Когда он поднял голову, одна из белых тварей прыгнула с края каньона на широкий можжевельник.
Она рычала и медленно шла вперед, царапая когтями кору. У Саймона было только мгновение, чтобы успеть выхватить дубинку, прежде чем зверюга преодолеет последние метры и вцепится ему в горло. Ветка, как на зло, застряла, но он пропихнул ее узким концом, и это спасло ему жизнь.
Когда дубинка освободилась, собака прыгнула. Блестя желтыми зубами, она метила прямо в лицо юноше. Он достаточно крепко держал дубинку, чтобы нанести легкий скользящий удар, сбивший прыжок собаки, и страшные челюсти лязгнули в сантиметре от его уха, обрызгав его слюной. Она толкнула юношу в грудь лапами, дыхание твари, отдававшее мертвечиной, не давало ему вздохнуть, Саймон терял равновесие, дубинку прижали вытянутые передние лапы собаки. Рычащая морда снова метнулась к его лицу, и Саймон, откинувшись назад, попытался выкрутить дубинку.
Он встретил яростное сопротивление, но одна из белых лап собаки сорвалась с его плеча, тварь потеряла равновесие, откатилась в сторону, цепляясь лапами за ствол, потом взметнувшееся тело собаки выбило дубинку из рук юноши и кануло в бездну.
Саймон обеими руками ухватился за ствол и закашлялся, пытаясь избавиться от зловонного запаха зверюги, как вдруг его приковало к месту скрежещущее рычание. Он медленно поднял голову и увидел еще одного пса, стоящего на стволе у самых корней, его молочные глаза отсвечивали, как бельма слепого нищего.
Саймон беспомощно поднял вверх пустые руки, глядя как враг медленно идет к нему по стволу, оскалившись, с губ падает пена, мощные мышцы перекатываются под белой шкурой.
И тут собака обернулась и лизнула себя в бок, потеребив немного кожу, но потом снова перевела пустые глаза на Саймона. Сделала шаг, пошатнулась, шагнула еще раз, покачиваясь на неверных лапах, потом выгнулась, как будто судорога свела ее мышцы, и упала со ствола.
- Черная стрела - это одно такое очень надежное средство! - крикнул Бинабик. Маленький человек стоял неподалеку от клубка засохших корней дерева.
Подскочила Кантака и встала рядом с ним. С ее морды капала темная кровь. Саймон ошеломленно смотрел на них, медленно осознавая, что они победили.
- Теперь иди, но не поторапливай себя! - крикнул тролль. - Держи руками, потому что я кидаю тебе веревку. Мало пользы терять тебя после всего, что мы делали вместе. - Веревка взвилась, и, скользнув по стволу, упала к тому месту, где сидел Саймон. Юноша благодарно ухватился за нее. Руки у него тряслись, как у паралитика.
Бинабик с некоторым усилием перевернул ногой тела собаки. Это была та, которую он убил стрелой: комочек шерсти, обмотавший стрелу, торчал из гладкой шеи твари, как крохотный гриб.
- Смотри в это место, - сказал тролль. Саймон наклонился поближе. Животное не было похоже ни на одну из всех охотничьих собак, которых он когда-либо видел; тонкая морда и скошенная челюсть скорее напоминали ему акул, которых рыбаки иногда вытаскивали из Кинслага. Невидящий взгляд полуоткрытых опаловых глаз, казалось, выдавал какую-то внутреннюю болезнь, погубившую мозг собаки.
- Нет, посмотри в это место! - Бинабик показал. На груди собаки был выжжен острый треугольник с узким основанием. Это было клеймо, вроде тех, которые дикие мужчины тритингов выжигали на бедрах своих лошадей.
- Это означение Пика Бурь, - тихо сказал Бинабик. - Это означение норнов.
- А они?..
- Странные жители. Их страна еще очень дальше на север, чем Йиканук и Риммергард. Там стоит очень высокая гора, которую именовывают Пик Бурь. Норны не ведут путешествия в полях Светлого Арда. Некоторые говаривают, что они ситхи, но я не имею достаточно знаний относительно справедливости такого.
- Как так? - спросил Саймон. - Ты только погляди на ошейник! - Он нагнулся, осторожно поддел мягкую белую кожу и стащил ошейник с трупа собаки.
Бинабик смущенно улыбнулся.
- Позор пусть валится на мою голову! Я не видел ошейник. Я не мог видеть белое на белом, который всегда охотился в снегах Йиканука.
- Но посмотри же на него! - настаивал Саймон. - Ты видишь эту пряжку?
У ошейника действительно была очень интересная пряжка: свернувшийся кольцами дракон, отлитый из кованого серебра.
- Это дракон псарни Элиаса, - твердо сказал Саймон. - Уж я-то знаю. Я тысячи раз бывал у Тобаса-егеря. Бинабик, сморщившись, осматривал тело.
- Я питаю доверие к твоим словам. Но надо только посмотреть глазами, чтобы получить понимание, что эти собаки росли не в твоем Хейхолте, так что означение Пика Бурь... - Он встал и отступил на шаг. Подошла Кантака, понюхала и сразу попятилась с громким рычанием. - Загадка, чье решение собирается дожидаться, - сказал тролль. - Теперь мы имеем много везения, что очень сохранили наши жизни и к тому же все части наших туловищ. Мы имеем должность продвинуться дальше. У меня далеко отсутствует желание иметь встречу с хозяином собак.
- Нам далеко до Джулой?
- Мы имеем некоторое отклонение от назначенного пути, но не невосстановимое. Если мы двинемся в настоящий момент, мы имеем большую надежду обогнать темноту.
Саймон еще раз посмотрел на длинную морду собаки, на могучую челюсть и затуманенные глаза.
- Будем надеяться, - сказал он.
Они нигде не нашли места, в котором можно было бы переправиться через каньон, и с неохотой решили вернуться обратно вниз и поискать более пологий спуск, чем отвесная каменная стена, за краем каньона. Саймон, почти как ребенок, был счастлив, что им не придется карабкаться вниз по страшной стене, потому что колени его до сих пор дрожали, как после долгой, тяжелой болезни.
Ему совершенно не хотелось снова повиснуть над бездной каньона, когда под ногами нет ничего, кроме бесконечных лиг долгого падения. Одно дело лазить по надежным широким камням и башням Хейхолта - но сидеть на хрупкой веточке, протянутой над пустотой, это, конечно, совсем другая история.
Часом позже у основания склона они повернули направо и пошли на северо-восток. Но прошли они немного - почти сразу громкий высокий крик пронзил послеполуденную тишину. Путники остановились как вкопанные; Кантака насторожилась и зарычала. Вопль повторился.
- Похоже на крик ребенка! - заявил Саймон, вертя головой, чтобы получше определить, откуда исходит звук.
- Лес очень часто измышляет такие шутки, - начал Бинабик. Пронзительный крик повторился, а сразу за ним раздался злобный лай, который был им слишком хорошо знаком.
- Глаза Кинкипы! - выругался Бинабик. - Они что, имеют намерение следовать за нами до самого Наглимунда? - Лай раздался еще раз. Тролль прислушался. - Там издает лай только одна собака. Хоть в чем-то везение!
- Похоже, что все это происходит где-то там! - Саймон показал рукой на небольшой пригорок, где деревья росли более густо. - Пойдем посмотрим?
- Ты лишился всякого ума, Саймон? - хриплым от удивления голосом спросил Бинабик. - Что ты говоришь? Мы немедленно бежим спасать наши жизни!
- Ты сказал, что там только одна тварь. У нас есть Кантака. На кого-то напали! Как же мы можем убежать?
- Саймон, мы даже не имеем знания, не является ли этот крик нехорошей ловушкой, или может случиться, что это животное...
- А что если нет? - возразил Саймон. - А что если эта тварь поймала ребенка какого-нибудь лесника, или... кого-нибудь еще?
- Ребенок лесника? В середине леса? - Бинабик расстроенно смотрел на него.
Саймон отвечал вызывающим взглядом. - Ха! - уронил тролль. - Пусть так и будет, раз ты имеешь желание.
Юноша повернулся и побежал к густым деревьям.
- Микмок ханно со гийик, говорим мы в Йикануке, - крикнул Бинабик. - Если имеешь желание носить в кармане голодную ласку, то это ты выбираешь так. - Саймон не обернулся. Бинабик со злостью стукнул посохом о землю и рысью устремился следом.
Шагов через сто он догнал Саймона, на ходу вытряхивая из посоха мешочек со стрелами. Тролль прошипел Кантаке, чтобы она остановилась, и засунул в трубку стрелу с темным концом.
- А ты не отравишься, если споткнешься и упадешь? - спросил Саймон.
Бинабик бросил на него серьезный, встревоженный взгляд и не сказал ни слова.
Когда они наконец добежали до места, перед ними оказалась обманчиво невинная картина: собака припала к земле под раскидистым ясенем, уставившись на темную фигурку в ветвях. Такая сцена могла бы произойти в Хейхолте, когда одна из замковых собак загоняла на дерево кошку, только тут и добыча и охотник были гораздо крупнее.
Они были меньше, чем в ста шагах, когда собака повернулась. Она оскалилась и залаяла злобным, отвратительным голосом. Снова взглянула на дерево, потом вскочила и кинулась к вновь прибывшим. Бинабик остановился, поднося к губам трубку; Кантака промчалась вперед. Тролль надул щеки и дунул. Если стрела и достигла цели, собака этого никак не показала, она рыча ринулась в бой, и Кантака позаботилась оказать ей достойную встречу. Эта собака превосходила размерами всех остальных и была почти такая же огромная, как сама Кантака.
Животные не стали долго церемониться, а сразу бросились друг на друга, щелкая зубами. Через секунду они рыча катались по траве, превратившись в свирепый шар из серой и белой шерсти. Бинабик, стоя рядом с Саймоном яростно чертыхнулся; кожаный мешок выпал у него из рук, так торопился тролль вставить в трубку новую стрелу. Костяные иголки раскатились в разные стороны, едва заметные в густой траве. Из катающегося шара то и дело появлялась голова собаки, раз, другой, третий, как нападающая змея. В последний раз длинная светлая морда собаки была почти черной от крови.
Саймон и тролль уже подбегали к дерущимся, когда Бинабик вдруг издал странный задыхающийся звук.
- Кантака! - крикнул он и ринулся вперед. Саймон успел заметить, как вспыхнуло лезвие ножа с костяной ручкой, а потом тролль бросился в гущу сражения, опустил нож, поднял его окровавленным и ударил снова. Саймон, опасаясь за жизнь обоих своих спутников, подхватил костяную трубку тролля на том месте, где он бросил ее, и подбежал к месту схватки. Он прибежал как раз в тот момент, когда Бинабик ухватился за пушистый загривок волчицы и дернул.
Животные разделились, оба были в крови. Кантака медленно поднялась, поджав лапу. Белая собака лежала молча. Бинабик нагнулся, положил руку на шею волчицы и потерся лбом об ее лоб. Саймон, необычайно тронутый, отошел к дереву.
Первым сюрпризом было то, что на ветвях белого ясеня было две фигуры.
Большеглазый испуганный юноша держал на руках маленькое тельце. Вторым сюрпризом было то, что юноша этот был знаком Саймону.
- Это ты! - Саймон с удивлением смотрел на грязное окровавленное лицо. - Ты! Мал... Малахиас!
Мальчик не ответил. Он смотрел на происходящее испуганными заплаканными глазами, бережно покачивая маленькую фигурку. Чаща леса еще некоторое время была неподвижной и беззвучной. Казалось, что даже солнце остановило свое неуклонное продвижение к западу, замерев в одной точке. Потом тишину нарушил звук рожка.
- Быстро! - крикнул Саймон Малахиасу. - Вниз! Слезай немедленно вниз!
Сзади подошли Бинабик и хромающая Кантака.
- Рог охотника, имею уверенность, - вот все, что сказал тролль.
Малахиас как будто наконец сообразил, в чем дело, и полез по длинной ветке, на которой он сидел, к стволу ясеня, бережно поддерживая своего маленького спутника. Добравшись до развилки, он немного помедлил и передал свой безвольный груз вниз, Саймону. Это была маленькая темноволосая девочка не старше десяти лет. Она не двигалась, глаза на смертельно бледном лице были закрыты; Саймон чувствовал, как что-то липкое стекает по его рукам, Малахиас спустился с дерева оригинальным способом, пролетев последние пять футов до земли. Кувыркнувшись, он тотчас же встал.
- Что теперь? - спросил Саймон, пытаясь поудобнее уложить маленькую девочку. На краю оставленного ими каньона снова протрубил рог, а вслед за этим раздался возбужденный вой собак.
- Нам не одержать сражения единовременно с людьми и их собаками, - сказал тролль. Его вялое сейчас лицо выглядело очень усталым. - С лошадьми мы не можем спорить по быстроте. Мы должны очень скорее спрятать себя.
- Как? - спросил Саймон. - Собаки нас учуют. Бинабик наклонился и принялся ощупывать больную лапу Кантаки. Сначала волчица сопротивлялась, а потом села, тяжело дыша, и не шевелилась, пока тролль не кончил свои манипуляции.
- Это очень много болезненно, но не сломано, - сказал он Саймону и снова повернулся к волчице. Малахиас отвел глаза от ноши Саймона и с интересом посмотрел на тролля и волка. - Чок, Кантака, мой храбрый друг, - сказал Бинабик. - Умму чок Джулой!
Волчица глухо зарычала и бросилась к северо-востоку, прочь от надвигающейся охоты. Поджав окровавленную переднюю лапу, она в считанные мгновения скрылась за деревьями.
- Я питаю надежду, - объяснил Бинабик, - что очень запутанные следы здесь, - он показал на мертвую собаку под деревом, - запутают их, и они пойдут потом следовать за Кантакой, а они не могут поймать ее, даже когда она хромает.
Кантака очень умная.
Саймон огляделся.
- Может, залезем туда? - спросил он, указывая на расщелину в склоне горы, образованную громадным камнем, как бы отколотым от самой скалы великанским клинком.
- Мы не имеем знания, как они пойдут, - возразил Бинабик. - Если с горы вниз, это приносит удачу для нас, если они спустятся раньше и подъедут сюда, они нас как раз увидят. Очень много риска.
Саймон обнаружил, что думать под шум несущейся охоты крайне затруднительно. Неужели Бинабик прав? Неужели так будет продолжаться до самого Наглимунда? Сколько они еще смогут пробежать, и без того усталые и измотанные?
- Есть! - внезапно сказал он. В некотором отдалении из земли торчал еще один каменный палец, высотой в три человеческих роста. Его основание окружали близко стоящие деревья, напоминающие маленьких детей, которые помогают выйти к ужину старому дедушке. - Если мы заберемся туда, - воскликнул Саймон, - нас не смогут увидеть даже всадники!
- Да! - сказал Бинабик. - Правильно, ты имеешь справедливость. Пошли, будем залезать! - Он направился к камню, за ним последовал молчаливый Малахиас.
Последним шел Саймон, прижимая к груди маленькую девочку.
На полпути Бинабик остановился и повернулся к Саймону.
- Передай мне маленькую.
Саймон так и сделал, а потом положил руку на локоть Малахиаса, тщетно пытавшегося найти опору для ног. Мальчик стряхнул предложенную руку и медленно взобрался наверх самостоятельно.
Саймон лез последним. Довольно ловко карабкаясь по уступам, он вскоре очутился на закругленной верхушки камня. Они улеглись на каменной площадке, усыпанной прошлогодними листьями, скрытые плотным занавесом ветвей. Саймон изнемогал от усталости и страха. Ему казалось, что он куда-то бежит и прячется уже целую вечность.
Они еще ворочались, стараясь поудобнее устроиться на жестком камне, когда собачий лай зазвучал совсем близко, и лес наполнился мечущимися белыми фигурами. Саймон оставил девочку на руках у Малахиаса и подполз к краю камня, где лежал Бинабик, напряженно вглядываясь в просвет между листьями. Повсюду вокруг были собаки. Они лаяли, принюхивались и рычали. Их было не меньше двух десятков. Твари озабоченно сновали между деревом, телом их товарища и основанием камня; одна из собак, казалось, смотрела прямо на Саймона и Бинабика, ее бесцветные глаза горели, красная пасть раскрылась в злобном оскале. Однако, постояв минуту, она убежала прочь.
Совсем близко протрубил рожок, и на склоне горы появилась шеренга лошадей.
Собаки немедленно перенесли часть внимания на появившуюся кавалькаду. Они путались в ногах передней лошади, каменно-серой кобылы, которая обращала на них столько же внимания, сколько на обычную назойливую мошкару. Другие лошади были вовсе не так благодушно настроены. Одна из них немного замешкалась, седок пришпорил ее, лошадка пустилась галопом и, вся в пене, остановилась у подножия камня.
Этот всадник был молодой чисто выбритый человек с волевым подбородком, его кудрявые волосы, казалось, были специально подобраны в масть к гнедой кобыле, на которой он сидел. Поверх его серебристого панциря была синяя с черным накидка с узором из трех желтых лилий, расположенных по диагонали от плеча к талии.
Лицо его было угрюмо.
- Еще одна убита! - сказал он резко. - Что ты об этом думаешь, Джеггер? - И добавил с нескрываемым сарказмом:
- О, прости, я хотел сказать господин Инген.
Слова этого человека прозвучали так отчетливо, как будто бы он обращался непосредственно к спрятавшимся. Саймон затаил дыхание.
Человек в панцире смотрел на что-то, невидимое им, и его профиль внезапно показался юноше очень знакомым. Саймон был уверен, что уже видел где-то этого человека, скорее всего в Хейхолте. Судя по акценту, этот охотник явно был эркинландером.
- Неважно, как вы меня называете, - сказал другой голос, глубокий, ровный и холодный. - Не вы назначали Ингена Джеггера начальником этой охоты. Вы здесь... из вежливости, Хеаферт. Потому что это ваши земли.
Саймон понял, что первый всадник был бароном Хеафертом, военным при дворе Элиаса и закадычным другом графа Фенгбальда. Второй из говоривших подъехал к барону и тоже стал виден Саймону и Бинабику. Возбужденные белые собаки крутились вокруг копыт лошади.
Человек, которого назвали Инген, был одет во все черное. Черными без малейшего блеска были его плащ, штаны и рубашка. Сперва показалось, что у него белая борода, но потом стало ясно, что волосы его просто очень светлы, почти бесцветны - бесцветны, как и глаза Ингена, тусклые бледные пятна на темном лице.
Саймон смотрел на холодное лицо над жестким черным воротником, на могучее жилистое тело, и вдруг почувствовал страх, который был сильнее всего испытанного за этот полный опасности день. Кто этот человек? Он был похож на риммерсмана, и звали его как риммерсмана, но говорил он со странным тягучим акцентом, которого Саймон никогда не слышал.
- Мои земли кончаются у края леса, - сказал Хеаферт, успокаивая разгоряченного коня. Полдюжины людей за спинами говоривших выехали на опушку и остановились в почтительном молчании. - А там где кончаются мои земли, - продолжал Хеаферт, - кончается и моя территория. Это какой-то фарс. Дохлые собаки раскиданы по всему лесу, как скошенная солома...
- И два пленника сбежали, - тяжело закончил Инген.
- Пленники! - усмехнулся Хеаферт. - Дети! Мальчик и маленькая девочка.
Неужели ты думаешь, что они могут быть теми изменниками, которых так хочет поймать Элиас? Неужели ты думаешь, что такая парочка, - он мотнул головой в сторону трупа огромной собаки, - могла учинить что-нибудь подобное?
- Собаки что-то преследовали. - Инген Джеггер смотрел на мертвого мастиффа. - Смотрите! Смотрите на эти раны! Такие не наносят ни волк, ни медведь. Это дело рук нашей добычи, и она все еще бежит. А теперь, благодаря вашей глупости, наши пленники бегут вместе с ней.
- Как ты смеешь?! - сказал барон Хеаферт, повышая голос. - Как ты смеешь!
Одно мое слово, и ты будешь утыкан стрелами, как дикобраз!
Инген медленно отвел взгляд от тела собаки.
- Но вы этого не сделаете, - сказал он тихо. Лошадь Хеаферта попятилась, и когда барон совладал с ней, двое долго смотрели друг на друга не отводя глаз.
- О... Ну хорошо, - сказал Хеаферт. Голос его изменился, он отвернулся от черного человека и посмотрел в сторону лесных зарослей. - Что теперь?
- Собаки взяли след, - сказал Инген. - Мы будем делать то, что должно.
Преследовать. - Он поднял рог, висевший у него на перевязи и протрубил один раз. Собаки, шнырявшие по краю поляны, залаяли и бросились в ту сторону, куда ушла Кантака; Инген Джеггер пришпорил своего серого коня и, не сказав ни слова, последовал за ними.
Сто раз ударило сердце, и лес перед камнем смолк и опустел, но Бинабик некоторое время держал всех на камне, не разрешая спускаться вниз.
Оказавшись наконец на земле, он быстро осмотрел маленькую девочку.
Коротким пальцем он открыл ей глаза, потом наклонился и, припав к груди, послушал дыхание.
- Она очень нехорошая, эта девочка. Как ее именовывают, Малахиас?
- Лилит, - сказал мальчик, пристально вглядываясь в бледное лицо. - Моя сестра.
- Единственная надежда здесь - это очень скорее торопиться в дом Джулой, - сказал Бинабик, - и кроме того питать надежду, что Кантака запутывала им следы, так что мы живыми придем в тот дом.
- Что ты делаешь здесь, Малахиас? - спросил Саймон. - И каким образом вы удрали от Хеаферта? - Мальчик не отвечал, а когда Саймон повторил вопрос и вовсе отвернулся.
- Вопросы очень позже, - отрезал Бинабик. - Сейчас нам нужна большая быстрота. Ты можешь понести этого ребенка, друг Саймон?
Они двинулись на северо-запад. Предзакатные лучи солнца едва проникали сквозь ветви. Саймон спросил тролля про человека по имени Инген, и про его странный выговор.
- Черный риммер, думаю я, - отозвался Бинабик. - Их редко повстречают, кроме очень северных селений, там они торгуются иногда. Они не знают языка Риммергарда. Говаривают, что они проживают по краям земли, где бывают норны.
- Опять норны, - проворчал Саймон, отшатываясь от небрежно отпущенной Малахиасом ветки. Он повернулся к троллю. - Что происходит? Почему все эти... норны и... черные риммеры к нам пристают? Что им от нас нужно?
- Опасные времена, - философски отвечал Бинабик. - Опасные времена.
Прошло несколько часов. Тени становились все длиннее и длиннее. Небо, еле видимое сквозь густые кроны деревьев, из голубого превратилось в перламутрово-розовое. Троица продолжала путь. Земля в основном была ровная, спуски и подъемы стали пологими, как края мелкой миски придорожного нищего. В сплетении ветвей белки и сойки вели бесконечные баталии; сверчки гудели у них под ногами. Однажды Саймон увидел большую серую сову, как призрак скользящую по ночному небу. Позже он углядел и еще одну, так похожую на первую, как будто они были сестрами-близнецами.
Бинабик внимательно следил за небом, когда его можно было увидеть между деревьями, и направлял их чуть-чуть к востоку; наконец они добрались до маленького лесного ручейка, журчащего через сотни крошечных плотин из сухих веток и опавших листьев. Некоторое время путники пробирались сквозь густые заросли травы, в изобилии росшей по берегам ручья, потом путь им преградил ствол упавшего дерева, и они пошли по камням, лежащим уже у самой воды.
Русло ручья становилось шире, туда влился еще один ручеек, и вскоре Бинабик махнул рукой, останавливая маленькую процессию. Здесь спокойное течение ручейка вдруг усиливалось, вода неслась по каменным плитам, образуя маленький водопад.
Они стояли на краю огромной естественной чаши. Темные деревья как по лестнице спускались к круглому озеру, покоившемуся на дне чаши. Солнце село, и в заполненных песнями цикад сумерках воды озера казались глубоким лиловым омутом, полным безмятежного спокойствия. Корни деревьев, спускавшиеся в воду, были похожи на огромных водяных змей.
Мир вокруг озера был неподвижен, покрыт тайной, о которой знали только молчаливые деревья. У другого берега, смутная и трудноразличимая в сгущающейся тьме, над водой стояла крытая камышом хижина. На первый взгляд казалось, что она плывет по воздуху, но чуть приглядевшись, Саймон понял, что хижина стоит на сваях. Маслянистый свет горел в двух маленьких окнах.
- Дом Джулой, - сказал Бинабик.
Путники начали спускаться в окаймленную деревьями чашу. Серый силуэт сорвался с какого-то дерева, мягко и беззвучно взмахнул крыльями. Описав два низких круга над озером, он исчез в таинственной темноте возле дома. На мгновение Саймону даже показалось, что он видит, как сова влетает в дом, но веки его были так тяжелы от усталости, что он ничего не мог сказать наверняка.
Ночная песнь сверчков становилась все громче, тени все глубже... Кто-то, подпрыгивая, мчался им навстречу по берегу озера.
- Кантака! - засмеялся Бинабик и побежал к ней.

Глава 12
В ДОМЕ ДЖУЛОЙ

Фигура, видневшаяся в темноте дверного проема, не двигалась и не говорила ничего, пока путники шли по длинному дощатому мосту, тянувшемуся от края озера до самого порога. Саймон следовал за Бинабиком, стараясь не причинять боли маленькой Лилит, и удивлялся, почему эта женщина, Джулой, не устроит у себя более постоянного моста, ну хотя бы с веревочными перилами. Его усталые ноги скользили по узким доскам.
Я думаю, это потому, что у нее бывает мало гостей, размышлял он, глядя на быстро темнеющий лес.
Бинабик резко остановился у первой ступеньки и поклонился, чуть не сбросив Саймона в воду.
- Валада Джулой! - провозгласил он. - Бинбинек Минтахонис испрашивает твоей помощи. Со мною приведенные путники.
Фигура в дверях отступила на шаг, освободив проход.
- Избавь меня от наббанайских учтивостей, Бинабик, - это был хрипловатый музыкальный голос с сильным и необычным акцентом, определенно женский. - Я ожидала тебя. Кантака была здесь уже час назад. - На берегу на другом конце моста Кантака насторожилась. - Конечно, я приветствую вас. А ты думал, что я выгоню усталых путников?
Бинабик вошел в дом. Саймон, отстававший на шаг, заговорил.
- Куда мне положить маленькую девочку? - Пригнувшись, он вошел в дверь и быстро оглядел комнату с высоким потолком, на который отбрасывало тени пламя множества свечей. Тогда перед ним встала Джулой.

Предыдущая страница 29 Следующая страница


Трон из костей дракона 30

На ней было грубое платье из серо-коричневой ткани, неуклюже перевязанное обрывком веревки вместо пояса. Она была выше тролля, но ниже Саймона, широкое лицо покрыто темным загаром. У глаз и уголков рта разбегались лучики морщинок.
Коротко остриженные темные волосы сильно тронула седина, так что она выглядела почти как эйдонитский монах. Но поражали ее глаза - круглые, с тяжелыми веками желтые глаза и черные как смоль зрачки. Такие мудрые и древние глаза могли принадлежать старой горной птице, и такая сила была за ними, что юноша замолк на полуслове. Ему казалось, что его измерили, вывернули наизнанку и вытряхнули, как мешок, и все это за одно мгновенье. Когда она наконец перевела взгляд на раненую девочку, он почувствовал себя выжатым, словно пустой винный бурдюк.
- Этот ребенок ранен, - она не спрашивала, а утверждала. Саймон беспомощно отдал ей Лилит, и тут вперед выступил Бинабик.
- На нее напали собаки, - сказал тролль, - имеющие клеймо Пика Бурь.
Если он надеялся встретить изумление или страх, то его ожидало тяжелое разочарование. Джулой быстро подошла к соломенной подстилке у дверей и положила на нее девочку.
- Найдите еду, если вы голодны, - сказала она. - Теперь мне надо заняться делом. Вас преследовали?
Бинабик торопливой скороговоркой рассказывал о последних событиях, а Джулой бережно раздевала бесчувственное тело ребенка. Вошел Малахиас. Он сел на корточки около подстилки и стал смотреть, как Джулой промывает раны Лилит.
Когда он наклонился слишком близко к сестренке, мешая движениям валады, она мягко положила ему на плечо веснушчатую, загорелую руку. Несколько секунд она не отводила глаз и не отнимала руки, наконец, Малахиас поднял голову и вздрогнул. Потом он еще раз взглянул на Джулой, и что-то, казалось, промелькнуло между ними, какое-то безмолвное понимание. Потом мальчик отвернулся и сел, прислонившись спиной к стене.
Бинабик палкой пошевелил поленья, пылавшие в глубоком земляном очаге. Дым, которого было на удивление мало, поднимался к потолку; Саймон подумал, что там, наверное, есть труба, незаметная в пляшущих тенях и отблесках.
В доме была всего одна большая комната, и она чем-то напомнила Саймону студию Моргенса. Множество странных вещей висело на глиняных стенах: аккуратные пучки засохших веток с листьями, высушенные цветы, осыпавшие пол дождем лепестков, длинные скользкие корни, по виду только что вытащенные из озера.
Огонь играл отблесками на полированной поверхности многочисленных маленьких звериных черепов, но ему никак не удавалось проникнуть в темноту пустых глазниц.
Одна из стен была целиком разделена пополам огромной полкой, сделанной из натянутой на раму коры. Она тоже была вся заставлена разнообразными загадочными предметами: шкурками животных, связками палочек и костей, красивыми, обточенными водой камнями всех форм и расцветок, аккуратно сложенными в одном месте пергаментными свитками, лежащими ручками наружу и напоминающими вязанку дров. Полка была так завалена, что Саймон не сразу понял, что на самом деле это письменный стол - на нем лежала еще пачка тонкого пергамента и стояла чернильница, сделанная из маленького черепа, с воткнутым в нее гусиным пером.
Кантака тихо заскулила и ткнулась носом ему в бедро. Саймон почесал ее за ухом. На серой морде оставались порезы, но вся шерсть была теперь тщательно очищена от засохшей крови. Саймон отвернулся к другой стене и посмотрел в одно из маленьких окон. Свет свечей, горевших в доме, образовал на воде два длинных не правильных прямоугольника; в одном из них, как бы зрачком светового глаза, виднелся долговязый силуэт Саймона.
- Я согревал очень немного супу, - сказал у него за спиной Бинабик, и в бок юноши ткнулась деревянная миска. - Я сам имею в нем большую нужду, - тролль улыбнулся, - а также и ты, и все прочие. Я питаю надежду никогда за всю мою жизнь не иметь такого дня больше.
Саймон подул на горячее варево, потом осторожно пригубил. Жидкость оказалась тягучей и немного горьковатой, как сидр Элисиамансы, подогретый с пряностями.
- Здорово! - сказал Саймон и отпил чуть-чуть. - Что это такое?
- Я думаю, об этом лучше не спрашивать, - озорно улыбнулся Бинабик. Джулой подняла глаза от матраса, на котором лежала девочка, ее густые черные брови съехали к переносице. Она сердито взглянула на Бинабика.
- Прекрати это, тролль, у мальчика начнутся желудочные колики! - Джулой раздраженно фыркнула. - Медвянка, одуванчик и костяника, вот все, что туда входит, мальчик.
Бинабик пристыженно вздохнул.
- Извини, валада, - смущенно сказал он.
- Мне нравится! - воскликнул Саймон, огорченный, что каким-то образом обидел Джулой, пусть даже и всего как жертва шуточек Бинабика. - Спасибо, что приютили нас. Меня зовут Саймон.
- А, - проворчала Джулой и вернулась к обработке ран своей пациентки. Впав в замешательство, Саймон в гробовом молчании доел суп. Бинабик взял миску и снова наполнил ее; эту ожидала та же участь.
Бинабик короткими пальцами расчесывал мех Кантаки и бросал в огонь найденные в нем сучки и колючки. Джулой молча накладывала повязки Лилит, а Малахиас внимательно следил за этим, прямые темные волосы упали ему на лоб.
Сверчки и другие ночные певцы заполняли непроглядную ночь печальным звуком своих голосов. Саймон в изнеможении провалился в сон; сердце его билось теперь медленно-медленно.
Когда он проснулся, кругом была еще глубокая ночь. Он тряхнул головой, силясь прогнать липкий остаток слишком короткого сна. Прежде чем окончательно проснуться, он долго разглядывал незнакомую комнату, не понимая, где находится.
Джулой и Бинабик вели тихий разговор. Женщина сидела на высоком стуле, тролль примостился у ее ног, как внимательный студент. На подстилке у двери, обнявшись, спали Малахиас и Лилит.
- Не имеет значения разумие твоих действий, молодой тролль, - говорила валада. - Тебе сопутствовала удача, что гораздо важнее.
Саймон решил, что невежливо притворяться спящим.
- Как себя чувствует малышка? - спросил он, зевнув. Джулой обратила к нему тяжелый взгляд прикрытых веками глаз.
- Очень плохо. Сильно ранена и лихорадит. Северные собаки... у них дурные укусы. Они едят нечистое мясо.
- Валада делала все, к чему она имела возможность, Саймон, - вмешался Бинабик. Что-то было у него в руках - тролль шил новый колчан из кожи, не прерываясь ни на минуту. Интересно, откуда он возьмет новые стрелы? А вместо меча... ну хотя бы нож! У героев баллад и рассказов всегда был острый нож и острый ум. И волшебство.
- Ты сказал ей... - Саймон помолчал немного. - Ты сказал ей про Моргенса?
- Я знала и раньше, - ответила Джулой. Огонь окрасил ее светлые глаза в красный цвет. Речь валады была властной и взвешенной. - Ты был с ним, мальчик, я знаю твое имя. На тебе знак Моргенса. Я почувствовала это, когда прикоснулась к тебе, принимая ребенка. - Как бы демонстрируя, как это произошло, она протянула к юноше широкую мозолистую руку.
- Вы... вы уже знали мое имя?
- Когда дело касается доктора, я знаю многое. - Джулой наклонилась и поворошила огонь длинной, почерневшей от долгого употребления палкой. - Великий человек потерян, человек, которого мы не имели права терять.
Саймон помедлил, но любопытство победило благоговение.
- Что вы имеете в виду? - он прополз по полу и уселся подле тролля. - То есть... что значит мы?
- Мы значит все мы, - отвечала она. - Мы значит те, кто не приветствует тьму.
- Я рассказал Джулой, что произошло с нами, друг Саймон, - тихо сказал Бинабик. - Ты не видишь секрета в том, что у меня не имеется объяснений нашим событиям.
Джулой недовольно сморщилась и закутала ноги широким подолом грубого платья.
- Но я ничего не смогла добавить... пока. По крайней мере для меня ясны теперь сигналы погоды, заметные даже здесь, на моем уединенном озере. Гуси, улетевшие с севера две недели назад... Да, это истинные знаки, и перемены, которые они предвещают, тоже истинные. Слишком истинные. - Она тяжело уронила руки на колени и сумрачно взглянула на своих собеседников.
- Бинабик прав, - оказала она наконец. Тролль мрачно кивнул, но Саймон готов был поклясться, что в глазах маленького человека мелькнул радостный блеск, как будто он получил величайший комплимент. - Все это порождено не борьбой короля со своим братом. Причины глубже, - продолжала она. - Вражда королей может разрушить страну, вырвать с корнями деревья и залить поля потоками крови. - Очередная головня с треском развалилась, посыпались искры, и Саймон подскочил от неожиданности. - Но людские войны не приносят черных туч с севера и не загоняют голодных медведей в берлоги в месяце майа.
Джулой встала и потянулась, широкие рукава ее платья напоминали птичьи крылья.
- Завтра я займусь поиском ответов. Сейчас все будут спать, пока это возможно, ибо я опасаюсь, что ночью возобновится лихорадка ребенка.
Она подошла к задней стене и принялась составлять на полку маленькие баночки.
- Прими мои рекомендации не засыпать так близко к огню, - посоветовал Бинабик. - Очень маленькая искра может без злого умысла поджечь тебя.
Саймон внимательно посмотрел на него, но, похоже, тролль на этот раз не шутил. Юноша оттащил плащ в сторонку и лег на него, скатав капюшон так, что получилось нечто вроде подушки. Потом он накинул сверху свободный край плаща.
Бинабик передвинулся в угол и после некоторой возни и шуршания тоже устроился вполне удобно.
Сверчки за окном смолкли. Саймон смотрел на дивный танец теней по стропилам и слушал вой ветра, бессильно бьющегося о стены хижины.
Не было ни горящих ламп, ни огня; только луна, бледная, как ядовитый гриб, заливала беспорядок, царивший в комнате, чем-то вроде морозного сияния. Саймон удивленно разглядывал неузнаваемые предметы, загромождавшие стол, кривые штабеля книг, воздвигнутые на полу, как памятники на кладбище. Взор его привлекла одна раскрытая книга, сиявшая белизной, как дерево, с которого содрали кору. В середине белоснежной страницы хмурилось знакомое лицо - человек с горящими глазами и убором из оленьих рогов на голове.
Саймон еще раз обвел глазами комнату, потом посмотрел на книгу. Он, конечно, был в покоях Моргенса. Конечно! А где же еще он мог быть?
В тот момент, когда осознание пришло к нему, когда загадочные силуэты приобрели знакомые очертания колб и реторт доктора, у двери раздалось какое-то царапанье. Юноша вздрогнул от неожиданного звука. Ему показалось, что залитая лунным светом стена безумно накренилась.
Звук повторился.
- ...Саймон?
Голос был еле слышен, как будто говоривший прятался от кого-то, но Саймон тут же его узнал.
- Доктор?! - он вскочил на ноги и в несколько шагов оказался у двери.
Почему старик стучит? И где это он был, почему вернулся так поздно? Может, совершал какое-то загадочное путешествие, по-дурацки запер дверь и теперь не может войти? Как хорошо, что Саймон оказался здесь, а не то ему пришлось бы ночевать под дверью!
Он торопливо возился с замком.
- Где вы были, доктор Моргенс? - прошептал он. - Я так долго ждал вас!
Ответа не было.
Когда он наконец отодвинул засов, его внезапно охватило странное тревожное чувство. Он не стал открывать дверь, привстал на цыпочки и заглянул в оконце.
- Доктор?
Во внутреннем коридоре под голубоватым светом ламп стоял старик, завернувшись в плащ с капюшоном, накинутым на лицо. Невозможно было ошибиться.
Этот поношенный старый плащ, легкая фигура, пряди длинных белых волос несомненно принадлежали доктору Моргенсу. Почему он молчит? Он ранен?
- С вами все в порядке? - спросил Саймон, распахивая дверь. Маленькая фигура не шевельнулась. - Где вы были? Что узнали? - Юноше почудилось, что доктор что-то сказал, и он наклонился вперед. - Что?
Слова, донесшиеся до него, были легкими, голос мучительно хриплым.
- Фальшивый посланник... - с трудом разобрал он. Иссохший голос почти прервался, дрожа от невыносимого напряжения. И тогда доктор поднял голову, и капюшон свалился.
Лицо, обрамленное прядями белых волос, было черным и обугленным - ямы вместо глаз, полусгоревшая палка шеи. Саймон отскочил, крик застрял у него в горле. Потрескавшуюся кожу прорезала красная линия. Рот существа раскрылся.
- ...Фальшивый... посланник... - .Это был не голос, а задыхающийся шелест.
- ...Берегись!
И тогда Саймон закричал. Он кричал, а кровь бешено стучала у него в ушах, потому что обгоревшее существо говорило знакомым, добрым голосом Моргенса.
Потребовалось время, чтобы успокоить готовое выскочить из груди сердце. Он сел, прерывисто дыша. Рядом сидел Бинабик.
- Опасность не живет здесь, - сказал тролль и коснулся холодной рукой пылающего лба Саймона. - Ты простуживался.
Джулой подошла к ним. Она поправляла одеяло Малахиаса, когда всех разбудил отчаянный крик Саймона.
- У тебя бывали такие яркие сны, когда ты жил в замке, мальчик? - спросила она, не спуская с него сурового взгляда, как бы ожидая, что он начнет отрицать такую возможность.
Саймон содрогнулся. Под этим пристальным взглядом он не мог вымолвить ни слова не правды.
- Нет... до... до последних месяцев перед... перед...
- Перед смертью Моргенса, - ровно сказала Джулой. - Бинабик, если мои знания еще не покинули меня полностью, я уверена, это не случайность, что мальчику приснился Моргенс в моем доме. Не такой сон, как этот.
Бинабик провел рукой по взлохмаченным после сна волосам.
- Валада Джулой, если ты не знаешь, как могу я? Дочь Гор! Я, как слепец, ничего не вижу, только слушаю звуки. Я не имею понимания, какая опасность нас окружает, я только знаю с определенностью, что это опасность. Саймон смотрит во сне предостережение про "фальшивого посланника"... Но это одна, а мы имеем много загадок. Почему норны? Черные риммеры? Мерзкие буккены?
Джулой наклонилась к Саймону и ласковой, но сильной рукой уложила его обратно на плащ.
- Постарайся снова заснуть, - приказала она. - В доме женщины-колдуньи ничто не может повредить тебе. - Она повернулась к Бинабику. - Молодой тролль, если его сон так ясен, как он описал, мальчик будет полезен нам в поисках ответов.
Лежа на спине, Саймон видел длинные тени валады и тролля над огненным сиянием углей. Меньшая тень склонилась к нему.
- Саймон, - прошептал Бинабик, - бывали еще другие сны очень волнительные?
Другие, про которые ты не сказывал?
Саймон медленно покачал головой. Никогда ничего не было, ничего, кроме теней, и он устал говорить. Он все еще не мог забыть обгоревшее существо в дверях, и теперь мечтал только подчиниться засасывающей тяге забвения и спать, спать, спать...
Но это оказалось не такой уж легкой задачей. Он зажмуривал глаза, и перед ними вставали огненные образы трагедии. Он тоскливо ворочался, пытаясь найти положение, при котором расслабятся наконец напряженные мышцы, и слышал тихий шелест разговора тролля и колдуньи, похожий на шорох крысы в стене.
Потом и этот звук прекратился, и спокойное дыхание ветра снова начало убаюкивать его; юноша открыл глаза. Теперь Джулой в одиночестве сидела у очага, высоко подняв плечи, словно птица во время дождя. Глаза ее были полуоткрыты.
Саймон не мог сказать с уверенностью, спит она или смотрит на догорающие угли и думает о чем-то.
Последняя его здравая мысль на сегодня поднялась откуда-то из глубин его подсознания, мерцая, как костер, разожженный над морем. Это была мысль о высокой горе с короной из камней. Это было во сне, правда? Непременно нужно вспомнить... нужно рассказать Бинабику.
Огонь взвился на вершине горы, погруженной во тьму, и раздался скрип деревянных колес, колес сна.
Наступившее утро не принесло с собой солнечного света. Из окошка Саймон мог разглядеть темные вершины деревьев на другой стороне чаши. Все озеро заволокло туманом. Воду было трудно различить даже под самым окном.
Переливающийся туман сделал все очертания смутными и нематериальными. Над темной линией деревьев застыло бездонно-серое небо.
Джулой увела Малахиаса собирать целебный мох, оставив Бинабика присматривать за маленькой Лилит. Троллю как будто показалось, что в состоянии ребенка есть улучшения, но Саймон, посмотрев на бледное лицо и слабые движения груди, подумал, что тролль заметил нечто, пока недоступное ему.
Он разжег огонь из груды сухих сучьев, которые Джулой аккуратно сложила в углу, потом подошел к Бинабику, чтобы помочь сменить девочке повязки.
Тролль отогнул простыню и осторожно снял бинты. Саймон содрогнулся, но не позволил себе отвернуться. Тело малышки почернело от кровоподтеков и безобразных следов ядовитых зубов. От левой подмышки до ягодицы была рваная рана в фут длиной. Когда Бинабик промыл рану и снова перевязал ее широкими полосками ткани, на материи проступили пятна крови.
- Ты думаешь, она действительно сможет выжить? - спросил Саймон. Бинабик пожал плечами, не прекращая обработку мелких ранок и ссадин.
- Джулой думает, что может, - сказал он. - Она женщина такая очень суровая, ставит людей не выше животных в своем уважении, видишь ли, но это уважение весьма высокое. Она не водит битвы за невозможное, я думаю так.
- Она что, правда колдунья?
Бинабик укрыл ребенка простыней, оставив открытым только худенькое лицо девочки. Рот ее был полуоткрыт, в нем не хватало двух передних зубов. Внезапно Саймона охватила пронзительная жалость к этому несчастному ребенку - затерянному, пойманному, замученному. Как может Господь Узирис любить этот мир?
Такой мир?
- Колдунья? - Бинабик встал. По дощатому мосту снаружи застучали лапы Кантаки - это пришли Джулой и Малахиас. - Умная женщина она с безусловностью и обладает редкой силой. В вашем языке, если я имею понимание, "колдунья" - это такое существо, которое есть друг вашего "дьявола" и делает много зла своим соседствующим. Валада, с несомненностью, не такая. У нее соседями живут птицы и животные, обитающие в лесу, она пасет их, как очень доброе стадо. Но она покидала Риммергард много лет назад - много, много лет назад, и переселялась здесь. С вероятностью, люди, которые окружали ее тогда, тоже придумали такую ерунду, про зло для соседей... может быть, из-за этого она появлялась на этом озере.
Бинабик повернулся, приветствуя нетерпеливую Кантаку. Он почесал ей спину, а волчица утробно заурчала от радости. Потом тролль взял котелок, вышел за дверь и вернулся, набрав воды. Полный котелок Бинабик повесил на крюк, приделанный к тяжелой цепи, повисшей над очагом.
- Ты знавал Малахиаса в твоем замке, так ты говаривал? Саймон наблюдал за Кантакой. Волчица рысью вернулась к озеру и теперь стояла на отмели, время от времени с лаем бросаясь в воду.
- Она что, рыбу ловит? - смеясь спросил он. Бинабик терпеливо улыбнулся и кивнул.
- Она много умеет, и это тоже. Так что же с Мапахиасом?
- О да, я знал его там... немного. Один раз я поймал его... парень шпионил за мной. Он, правда, это отрицал. Ты с ним говорил? Он хоть сказал тебе, что они с сестрой делали в Альдхорте и как их схватили?
Кантака и правда ухитрилась поймать отливающую серебром рыбину, которая бурно трепыхалась, пока мокрая волчица тащила ее к берегу.
- Больше удачи я получил бы, если бы научивал камень петь песни. - Бинабик отыскал на полке банку с сухими листьями и бросил пригоршню в кипящую воду.
Комната тут же наполнилась приятным мятным ароматом.
- Пять или шесть слов сказал его рот, с тех пор как мы произвели розыск на дереве. Но ты есть у него в памяти. Несколько раз я видывал, как он долго смотрит на тебя. Я думаю, что в нем нет опасности, фактически, я имею такую уверенность, но за ним надо прослеживать.
Саймон не успел и рта раскрыть, как внизу раздался короткий, радостный лай Кантаки. Юноша выглянул из окна и увидел, что волчица, оставив на берегу почти съеденную добычу, куда-то бежит по тропке. Она быстро скрылась в тумане, но вскоре возникла из мглы в сопровождении двух неясных фигур, которые, подойдя ближе, превратились в Джулой и Малахиаса, странного мальчика с лисьим лицом.
Эти двое оживленно беседовали.
- Кинкипа! - фыркнул Бинабик, помешивая в котелке. - Великий немой заговорил.
Вытирая ноги, Джулой просунула голову в дверь.
- Туман, - сказала она. - Лес сегодня спит. - Она вошла, на ходу отряхивая плащ, следом появился Малахиас, который, казалось, снова насторожился. Щеки его порозовели. Джулой сразу подошла к столу и начала сортировать содержимое двух принесенных ею мешочков. Сегодня она была в мужской одежде: плотные шерстяные штаны, камзол и пара поношенных, но крепких сапог. От нее веяло спокойной силой, Джулой напоминала военного, который уже сделал все возможные приготовления и теперь ждет только начала сражения.
- Вода готова? - спросила она.
Бинабик наклонился над котелком и принюхался.
- Похоже, что так, - заявил он.
- Хорошо. - Джулой отвязала маленький мешочек от пояса и достала пригоршню темно-зеленого мха, все еще покрытого мелкими капельками воды. Не глядя бросив его в котел, она затем помешала варево палкой, которую ей подал Бинабик.
- Малахиас и я разговаривали, - сказала она, щурясь от пара. - Мы о многом переговорили. - Она подняла голову, но Малахиас не сдвинулся с места, только щеки его покраснели еще больше. Он сидел на подстилке возле маленькой Лилит и нежно гладил ее бледный, влажный лоб. Джулой пожала плечами. - Хорошо, подождем, пока Малахиас не будет готов. А сейчас у нас еще очень много дел. - Она подцепила палкой немного мха, потрогала его пальцем и вычерпала все клейкое месиво в деревянную миску, которую взяла со стола. Дымящуюся миску она понесла к подстилке Лилит.
Пока Малахиас и колдунья накладывали девочке припарки из мха, Саймон спустился на берег озера. Снаружи и при дневном свете дом колдуньи выглядел так же странно, как изнутри ночью. Соломенная крыша сходилась конусом, как гигантская шляпа, темное дерево стен было покрыто написанными черной и голубой краской рунами. Он обошел вокруг дома и спустился к берегу, и пока он шел, руны то исчезали, то снова появлялись. Казалось, что сваи, на которых стояла хижина, тоже покрыты какой-то затейливой резьбой.
Кантака снова занялась своей рыбой, аккуратно отделяя маленькие кусочки мяса от тонких костей. Саймон сел около нее на камень, она предостерегающе зарычала, и юноша немного подвинулся. Он бросал камешки в месиво тумана и прислушивался к звукам их падения до тех пор, пока не появился Бинабик, собиравшийся присоединиться к нему.
- Хочешь питаться? - спросил тролль, протягивая Саймону хрустящую горбушку черного хлеба, густо намазанную острым сыром. Саймон с удовольствием съел лакомство, а потом они сидели и смотрели, как птицы копаются в прибрежном песке.
- Валада Джулой желает, чтобы ты присоединился к нам, чтобы делать то, что мы имеем должность делать сегодня днем.
- Что делать?
- Отыскивать ответы.
- Искать? Мы пойдем куда-то? Бинабик серьезно посмотрел на него.
- В одном роде, да - нет, не посматривай на меня так сердито. Я объяснюсь.
- Он тоже бросил камешек в туман. - Есть одно такое средство прояснять что-нибудь, когда иначе это очень сложно сделать. Эта вещь, какую могут делать очень мудрые. Мой наставник Укекук именовал это "Идти По Дороге Снов".
- Но это убило его!
- Нет! То есть... - тролль сморщился, подыскивая нужные слова, - собственно... да, он умирал на дороге. Но погибель может приходить на любой дороге. Это не значит, что будет умирать каждый, кто ходит по дорогам. В Центральном ряду Эрчестера людей сбивают экипажи, но многие другие ходят там многие годы, не имея никакого вреда.
- Что она такое, эта Дорога снов? - спросил Саймон.
- Я имею должность первоначально объясниться, - ответил Бинабик с грустной улыбкой, - что Сонная дорога имеет больше опасности, чем Центральный ряд. Мой наставник научивал меня, что дорога эта, как горная тропа, которая очень выше всех остальных. - Тролль поднял руку над головой. - С этой дороги, на которую попадать очень трудно, можно видеть такое, что нельзя увидеть больше нигде - вещи, невидимые с дороги повседневности.
- А сны?
- Меня научивали, что сон - это путь к такой дороге, который имеет каждый человек. - Бинабик наморщил лоб. - Но когда ты достигаешь ее обычным ночным сном, ты не имеешь силы идти по этой дороге, ты только смотришь с одного места и потом имеешь должность вернуться вниз. И тогда, говаривал мне Укекук, ты часто совсем не знаешь, на что же ты смотришь. Иногда, - Бинабик указал на туман, повисший над озером, - то, что ты видишь, это только дымка. Но мудрый может ходить вдоль дороги, если он имеет искусство взбираться на нее. Он может ходить и видеть все, как оно бывает, как оно меняется. - Он пожал плечами. - Объяснение затруднительно. Джулой очень много ходила там. Я тоже имею маленький опыт, но я не мастер.
Некоторое время Саймон сидел и молча глядел на воду, раздумывая над словами Бинабика. Другого берега озера было не видно, Саймон лениво подумал, что он наверное очень далеко. Его далекие воспоминания о вчерашнем пути были такими же смутными и сырыми, как утренний воздух.
Только теперь, когда я об этом подумал, я понял, как же далеко я зашел. Я никогда не мог себе представить, какой длинный путь мне предстоит. А ведь мне надо идти дальше, много-много лиг. Стоит ли все это такого риска? Попадем ли мы в Наглимунд живыми?
Почему он должен принимать такие решения? Это просто нечестно! Он с горечью подумал, что Бог, наверное, нарочно выбрал его, чтобы дурно с ним обращаться. Если, конечно, отец Дреозан не врал, что Господь следит за каждым человеком.
Но тут было о чем поразмыслить, помимо жестокой обиды. Бинабик и Джулой, кажется, чего-то ждут от него, на что-то рассчитывают. Это было совсем новое ощущение.
- Хорошо, я сделаю это, - проговорил он наконец. - Но сначала скажи мне одну вещь. Что на самом деле случилось с твоим наставником? Почему он умер?

Предыдущая страница 30 Следующая страница


31 Тэд Уильямс

Бинабик медленно кивнул.
- Мне говаривали, что есть две возможности для событий на Дороге. Опасных событий. Первое, и это может случиться только с безмозглыми, это то, что если следовать по дороге, не имея надлежащей мудрости, можно не замечать те места, где Дорога снов расходится с Дорогой повседневности. - Он развел руки в разные стороны. - Тогда можно потеривать дорогу обратно. Но Укекук для этого имел слишком много ума и опыта.
Мысль о том, что можно оказаться затерянным и бездомным в этих воображаемых сферах, задела чувствительную струну в душе Саймона. Он набрал полную грудь влажного весеннего воздуха и выдохнул:
- Так что же случилось с Ук... Укекуком?
- Другая опасность, о которой я также имел предупреждение, - сказал Бинабик, вставая, - что не одни только мудрые и добрые блуждают в скитаниях по Дороге снов, но и другие сновидцы, сущность которых опасна. Я думаю, что он встречал там одного из таких.
Бинабик и Саймон по узенькому мосту отправились к дому.
Джулой откупорила горшок с широким горлышком, сунула туда палец и зачерпнула липкой зеленой мази, пахнущей еще более странно, чем моховые припарки.
- Наклонитесь вперед, - сказала она и втерла немного мази в лоб Саймона, как раз между глазами, а потом проделала то же самое с собой и Бинабиком.
- Что это? - спросил Саймон. Кожа горела, появилось странное ощущение одновременного тепла и холода.
Джулой уселась над очагом и жестом приказала юноше и троллю присоединиться к ней.
- Паслен, водосбор и кора белого ясеня, чтобы получилась нужная консистенция. - Они треугольником расселись у костра. У ног Джулой стоял горшок с мазью.
Странно эта штука действует на мой лоб, решил Саймон, наблюдая за тем, как валада подбрасывает в костер зеленые ветки. Белые клубы дыма взвились вверх, превратив пространство между ними в столб непроглядного тумана. В горящих глазах колдуньи плясали отблески огня.
- Теперь натрите этим ладони, - сказала она, передавая горшочек с мазью. - И мазните губы, но проследите, чтобы ни в коем случае не попало в рот. Совсем чуть-чуть, так...
Когда все приготовления были закончены, она велела им взяться за руки.
Малахиас, не сказавший ни слова после возвращения тролля и Саймона, молча наблюдал за всем этим, сидя на подстилке рядом с ребенком. Странный мальчик был явно возбужден, его губы превратились в тонкую ниточку. Саймон протянул руки, сжав маленькую сухую лапку левой рукой и твердую ладонь Джулой правой.
- Держи крепко, - сказала колдунья. - Ничего страшного не случится, если отпустите, но так будет лучше. - Она опустила голову и начала говорить что-то мягкое и неразборчивое. Саймон не мог разобрать ни одного слова. Он смотрел на движения губ Джулой, на опущенные веки больших глаз; его снова поразило сходство валады с птицей, гордой, покоряющей вышину птицей. Он все смотрел, щурясь, сквозь колонну дыма, но покалывание на лбу и на ладонях уже начинало его беспокоить.
Внезапно стемнело, как будто темная туча закрыла солнце. В одно мгновение все, кроме белого дыма и красного огня, по-грузилось в непроницаемую тьму.
Веки его отяжелели, и в то же время он был свежим, как после купания в снегу.
Стало холодно, так холодно, что не было сил терпеть. Не выдержав, он опрокинулся назад, и все вокруг покрыла глубокая тьма.
Прошло время - Саймон не знал много ли, мало, только слабое пожатие на обеих руках не покидало его, успокаивало и ободряло, - и через тьму стал пробиваться свет, лишенный направления и источника, свет, который постепенно превратился в ослепительно белое поле. Эта белизна была неоднородной: кое-где она блестела, как солнечный луч на полированной стали, кое-где была тусклой, почти серой. Мгновением позже белоснежное поле стало ледяной горой, сверкающей и неприступной, горой такой высокой, что вершину ее скрывали клочья облаков, мчащихся по темному небу. Из змеистых трещин в ее зеркальной поверхности поднимался дым, становясь еще одним бриллиантом в облачной короне горы.
Затем каким-то непостижимым образом он перенесся в недра величественной горы. Быстро, как легкая искра, летел он по темным коридорам, вымощенным зеркальным льдом. Бессчетные тысячи фигур встречались на его пути сквозь туманы и тени морозного сияния - бледнолицые, тонкокостные существа, марширующие по тоннелям, сверкая оточенными копьями, или сидящие у странных синеватых костров, чьи маленькие дымки поднимались вверх, чтобы присоединиться к туманной диадеме.
Искру сознания Саймона все еще не оставило ощущение двух теплых дружеских рук или просто чувство, что у него еще есть поддержка в этом страшном мире, потому что, конечно, у искры не может быть рук, которые бы чувствовали пожатие друзей. Наконец, он оказался в зале огромного пустого пространства в самом сердце горы. Своды зала терялись так высоко, что белый снег, как армия белых бабочек, падал, кружась, с верхних пределов на ледяные плиты пола. В центре зала был чудовищный колодец, источающий бледный, голубоватый свет. Волна непостижимого, обжигающего сердце страха неслась от мрачного отверстия. Из непредставимых глубин колодца в зал поднимались токи тепла. Мутная туманная колонна, мглистый столб ядовитых испарений над колодцем мерцал всеми цветами радуги, как титаническая сосулька под лучами горячего яркого солнца. В этом тумане зарождалось и существовало необъяснимое Нечто, состоящее из множества переливающихся форм, бесцветное и прозрачное, как стекло. Его очертания то возникали, то исчезали за завесой мглы - непостижимые соединения острейших углов и мягких окружностей. Все живые и мертвые формы мира были заключены в этом страшном видении, неразрывно скованные ледяной оболочкой. Загадочное Нечто на каких-то недостижимых высотах сознания могло сравниться с музыкальным инструментом. Но Оно было таким чуждым, огромным и пугающим, что нашедший воплощение в искре Саймон знал: он никогда не сможет услышать его ужасную музыку и остаться принадлежностью прежнего мира.
Лицом к колодцу, на грубом сиденье из покрытого инеем черного камня сидела высокая фигура. Он отчетливо видел ее, словно бы преодолев страшный колодец меньше, чем за одно мгновение. Она была облачена в белое с серебром платье причудливого, нечеловеческого покроя. Снежные волосы, струясь по плечам, незаметно сливались с незапятнанно белой одеждой.
Бледная фигура подняла голову, и лицо ее ослепило Саймона дивной неземной красотой. Только когда она снова отвернулась, он понял, что видел всего лишь прекрасное, бесчувственное изображение женского лица... маску из серебра.
Великолепное таинственное лицо опять повернулось к нему. Он почувствовал, как грубая, неподвластная ему сила изгоняет его прочь, отключая от происходящего.
Новое видение всплыло перед ним. Каким-то образом оно было частью клубящихся туманов и зловещей белой фигуры. Сперва это было просто новое облако алебастровой белизны; постепенно оно перешло в прямоугольник, перекрещенный черным. Черные пятна стали линиями, линии превратились в символы. Наконец, перед ним возникла огромная открытая книга. На ее страницах виднелись буквы, которых Саймон не мог прочесть. Сначала переплетение рун было смутным и неясным, потом знаки стали более отчетливыми.
Время остановилось на мгновение, потом мерцание рун возобновилось. Значки разошлись в стороны и превратились в три тонких черных силуэта... три меча.
Эфес первого был выполнен в форме прямоугольных поперечных стропил крыши. На третьем мече перекрещивающиеся части и эфес образовали нечто вроде пятиконечной звезды. Каким-то далеким островком со-знания Саймон узнал последний меч. Под черным как ночь покровом забвения он помнил, что где-то уже видел это лезвие.
Мечи начали медленно таять и исчезали один задругам. Все пропало, осталось только бело-серое ничто.
Саймон вдруг почувствовал, как он, под влиянием какой-то ужасной силы со страшной скоростью падает назад - прочь от горы, прочь от белого зала с колодцем, прочь от безумного сна. Что-то в нем радовалось этому падению, запуганное заповедными местами, где блуждал его дух, но малая, безрассудная часть сознания не хотела уходить.
Ему нужны были ответы. Его жизнь была схвачена и сломлена равнодушным движением какого-то проклятого безжизненного колеса, и где-то на самом дне своей души он был отчаянно, непоколебимо зол. Он был испуган, он попал, как в ловушку, в кошмар, которому нет конца, но свирепая злость была сейчас сильнее всего.
Он сопротивлялся схватившей его силе, сражаясь оружием, которого и сам не понимал, чтобы удержать сон и получить от него желанное знание. Он вцепился в исчезающую белизну и свирепо попытался превратить ее во что-то, что могло сказать ему, почему погиб Моргенс, за что убили брата Дочиаса и других монахов Святого Ходерунда и почему маленькая девочка Лилит застыла между жизнью и смертью в маленькой хижине в чаще леса.
Медленно и болезненно из пустоты снова появились очертания ледяной горы.
Где правда? Ему нужны были ответы! По мере того, как тянулась отчаянная борьба духа Саймона, гора становилась выше и. тоньше, у нее появились ветви, она стала ледяным белоснежным деревом, подпирающим небеса. Потом ветви отвалились, и она превратилась в гладкую, белую башню - башню, которая была ему хорошо знакома.
На вершине башни сияли огни. Раздался оглушительный гром, подобный ударам чудовищного колокола. Башня содрогнулась. Колокол загремел снова. Перед ним открывалась какая-то страшная важнейшая тайна. Он чувствовал, что ответы уже близки...
Маленькая мошка! Ты пришла к нам, не так ли?
Ужасное, иссушающее черное небытие потянулось к нему и поглотило, закрыв собой башню и гудящий колокол. Он чувствовал, как дыхание жизни угасает в его блуждающей душе, по мере того как безграничный холод смыкается вокруг. Он был затерян в пронзительно-кричащей пустоте, крошечная пылинка на дне бескрайних черных глубин океана, отрезанный навсегда от жизни, дыхания, мыслей... все исчезло, кроме сокрушительной ненависти схватившего его существа... он задыхался.
И когда умерла последняя надежда, он снова был свободен. Он парил над миром Светлого Арда на головокружительной высоте в сильных когтях большой серой совы, летящей легко и свободно, как родное дитя ветра. Ледяная гора осталась позади, ее поглотила белая кость бескрайней равнины. С невероятной скоростью сова несла его через озера, лед, снег и горы к темной линии у самого горизонта.
Как только отдаленная линия оформилась и превратилась в лес, он понял, что уже выскальзывает из когтей совы. Птица крепче сжала когти и камнем ринулась к земле. Заснеженные поля понеслись им навстречу, но сова распростерла широкие крылья и направилась к лесному укрытию.
И наконец они были под знакомым карнизом и в безопасности.
Саймон застонал и перекатился на бок. Голова у него гудела, как наковальня Рубена Медведя во время турнира, язык увеличился ровно вдвое по сравнению с нормальной величиной, воздух, который он вдыхал, отдавал металлом. Он скорчился, стараясь не тревожить тяжелую голову.
Бинабик лежал поблизости, его широкое лицо было бледно, как смерть.
Кантака, поскуливая, тыкалась носом ему в бок. У дымящегося очага темноволосый Малахиас тряс за плечи безвольно покорную Джулой. Саймон снова застонал, в висках колотилась кровь, голова отныне и навеки казалась бесполезной, как подгнивший фрукт. Он с трудом подполз к Бинабику. Маленький человек дышал; как только Саймон оказался рядом, тролль закашлялся, хватая ртом воздух, и открыл глаза.
- Мы... - прохрипел он. - Мы... все... возвращались? Саймон кивнул, глядя на неподвижную колдунью. Старания Малахиаса, похоже, мало помогали ей.
- Сейчас, - сказал он и, задыхаясь, поднялся на ноги. Он осторожно выбрался из передней двери хижины, прихватив пустую кастрюльку. Юноша слабо удивился тому, что на земле все еще был туманный полдень; на Дороге снов время текло гораздо быстрее. Кроме того, его мучило раздражающее чувство, что что-то изменилось вокруг хижины. Он не мог просто указать пальцем на отличия, но все переменилось и выглядело немного иначе, чем прежде. Он приписал это действию тяжелых испытаний, выпавших на его долю. Наполнив котелок водой из озера и смыв с рук липкую зеленую мазь, он возвратился в дом.
Бинабик жадно попил, потом жестом попросил отнести остатки Джулой.
Малахиас с надеждой и ревностью наблюдал за тем, как Саймон, одной рукой приоткрыв рот колдуньи, влил в него несколько капель воды. Она закашлялась, потом сделала глоток, и Саймон дал ей еще немного.
Поддерживая тяжелую голову валады, Саймон вдруг понял, что это именно она спасла его, когда все они блуждали по бескрайним просторам Дороги снов. Глядя на женщину, с каждой минутой дышавшую все ровнее, он вспомнил серую сову, пришедшую ему на помощь во сне, когда он испускал последнее дыхание.
Джулой и тролль никак не могли ожидать такого развития событий, в сущности, это Саймон подверг их такой опасности. Однако на этот раз он не чувствовал никакого стыда за свои поступки. Он сделал только то, что и должен был сделать. Он достаточно долго боролся с колесом.
- Как она? - спросил Бинабик.
- Я думаю, скоро придет в себя, - ответил Саймон, осторожно поглядывая на колдунью. - Она спасла меня, да?
Бинабик устало посмотрел на него, волосы тролля прилипли ко лбу.
- Очень напоминает, что так она и сделала, - вымолвил он наконец. - Она могущественная союзница, но даже ее сила была сильно истощена такими событиями.
- Что это значит? - спросил Саймон, оставляя Джулой заботам Малахиаса. - Ты видел все то же, что и я? Гору, и леди в маске, и книгу?
- Я интересуюсь, одинаковость ли мы видели, Саймон, - медленно ответил Бинабик. - Но я вижу великую важность в том, чтобы валада делила с нами свои мысли и впечатлительность. Может быть, после того, как употребится еда? Я полон ужасного голода.
Саймон ответил другу неуверенной полуулыбкой, повернулся и увидел, что Малахиас пристально смотрит на него. Странный мальчик начал было отворачиваться, но потом передумал и выдерживал прямой взгляд до тех пор, пока неловкость не почувствовал Саймон.
- Было так, как будто весь дом качается, - отрывисто сказал Малахиас, весьма озадачив Саймона. Голос мальчика был высоким, напряженным и охрипшим.
- Что ты имеешь в виду? - поинтересовался юноша, зачарованный не только самим фактом, что Малахиас заговорил, но и тем, что именно он сказал.
- Весь дом. Вы сидели, уставившись на огонь, и вдруг стены начали... подпрыгивать. Как будто кто-то поднимал их и опускал.
- Скорее всего, это просто мы так двигались, когда... то есть, я хочу сказать... о, я не знаю! - недовольно сдался Саймон. По правде говоря, в этот момент он действительно мало что знал. Ему казалось, что мозги его перемешаны, как варево в котле Джулой.
Малахиас отвернулся и налил колдунье еще воды. Неожиданно капли дождя забарабанили по окнам: серое небо было больше не в силах сдерживаться.
Колдунья была мрачна. Они отодвинули суповые тарелки и уселись на голом полу друг против друга. Явно заинтересованный Малахиас все-таки остался на постели, рядом с сестренкой.
- Я видела движение сил зла, - сказала Джулой, и глаза ее сверкнули. - зла, которое потрясет основы известного нам мира. - Она вновь обрела свою силу, и что-то новое появилось в ней. Валада была торжественна и мрачна, как король, вершащий правосудие. - Я почти хотела бы, чтобы мы не выбирали Дорогу снов - но это ленивое желание. Я вижу наступление темных дней и боюсь оказаться втянутой в зловещие перемены.
- Что вы хотите сказать? - не понял Саймон. - Что все это значило? Вы тоже видели эту гору?
- Пик Бурь, - голос Бинабика был абсолютно невыразительным. Джулой посмотрела на тролля, кивнула и снова обернулась к Саймону.
- Верно. Это был Стурмспейк, как его называют риммеры. Они считают его легендой. Пик Бурь. Гора норнов.
- Мы, кануки, - сказал Бинабик, - знаем Пик Бурь, как очень настоящий. Но эти норны не примешивались к делам Светлого Арда уже тысячелетие. Мне это кажется, как будто, как будто...
- Как будто они ждут войны, - закончила валаца. - Ты прав, если верить сну. А было ли это ясновидением, я не могу сказать. Тут нужен кто-нибудь поопытнее меня. Но вы сказали, что на белых собаках было клеймо Пика Бурь, и это истинное свидетельство. Я думаю, мы можем доверять этой части сна - или должны.
- Готовятся к войне? - Саймон совсем запутался. - К войне с кем? И кто была та женщина в серебряной маске? Джулой выглядела очень усталой.
- Маска? Это была не женщина. Существо из легенд, из незапамятных времен.
Это была Утук'ку, королева норнов.
Саймон вздрогнул от внезапного озноба. Ветер за окном распевал унылую жалобную песнь.
- Но что такое эти норны? Бинабик сказал, что они ситхи.
- Древняя мудрость говорит, что они были некогда частью ситхи. Но они затерянный народ, народ предателей. Они не последовали вместе со всеми в Асу'а, они укрылись на затерянном севере, в ледяных странах за горами Риммергарда. Они не имели ничего общего со Светлым Ардом, но теперь все переменилось.
На суровом, спокойном лице женщины Саймон вдруг увидел след глубокой тайной тревоги.
И эти норны помогают Элиасу охотиться за мной? отчаянно думал он, а сердце уже сжимали ледяные когти страха. За что же мне весь этот кошмар?
И тогда он вспомнил, потому что страх открыл двери его памяти.
Отвратительные воспоминания выползли на свет божий, и юноша с трудом овладел дыханием.
- Эти... Эти бледные люди. Норны. Я видел их раньше.
- Что?! - выкрикнули Джулой и тролль почти одновременно, резко наклонившись к Саймону. Ошеломленный их напором, юноша отшатнулся.
- Когда? - резко спросила Джулой.
- Это случилось... Я думаю, что это случилось... если толь-ко это был не сон... в ту ночь, когда я убежал из Хейхолта. Я заснул на кладбище, и мне показалось, что кто-то зовет меня по имени - женский голос. Я... был так испуган, и убежал с кладбища, и поднялся на Тистеборг... - У стены нервно зашевелился Малахиас. Саймон не обратил на него никакого внимания. - На вершине Тистеборга горел огонь... там где Камни гнева, вы знаете?
- Я знаю. - За простыми словами Джулой Саймону почудился какой-то скрытый смысл, которого он не понял.
- Ну вот, я замерз, устал, и я взобрался наверх. Мне, правда, очень жалко, но я был уверен, что это сон. А может, так оно и есть.
- Может быть. Продолжай.
- Там у костра грелись люди. Солдаты, потому что они были в доспехах. - Саймон почувствовал, как взмокли ладони и вытер их о штаны. - Один из них был король Элиас. Я испугался еще больше и спрятался. Потом... потом был ужасный скрип, и к ним подъехала черная карета. - Он вспоминал, стараясь постепенно восстановить в памяти все события той страшной ночи... Или это только казалось, что все... и в памяти остались пробелы? - В карете были эти бледнолицые люди, норны, одетые в черную одежду.
Долгая пауза, в течение которой Саймон изо всех сил старался вспомнить.
Дождь барабанил по крыше хижины.
- И? - мягко спросила валада.
- Элисия, Матерь Божья! - воскликнул Саймон, и слезы выступили у него на глазах. - Я не могу вспомнить. Они дали королю что-то из черной кареты. Было еще много всякого, но у меня в голове все это как одеялом накрыто - ощупать могу, а видеть ничего не вижу. Они дали ему что-то! Я думал, что это сон! - Он закрыл лицо руками, пытаясь силой выжать страшные мысли из кружащейся головы.
Бинабик неловко погладил Саймона по коленке.
- Это, с вероятностью, ответ на наш другой вопрос. Я немного мыслил, зачем норнам подготовляться к битве. Я думал, они хотят иметь битву с Элиасом, Верховным королем, потому что имеют стародавнюю обиду на весь человеческий род.
Теперь я думаю, что они оказывают ему помощь. Они имеют какой-то договор. Может быть, такой договор видывал Саймон. Но как?
Как мог Элиас иметь такое соглашение со злоумышленными норнами?
- Прейратс, - сказав это, Саймон почувствовал, что это чистая правда. - Моргенс говорил, что Прейратс бездумно открывает двери и что ужасные гости могут войти в них. Прейратс тоже был на этой горе.
Валада Джулой кивнула головой.
- В этом есть некоторый здравый смысл. Остается один вопрос, на который мы все равно не можем ответить - в чем суть этой сделки? Что Прейратс и король могли предложить норнам в уплату за их помощь?
Они долго молчали.
- А что это была за книга? - резко спросил Саймон. - Там, на Дороге снов.
Вы тоже ее видели?
Бинабик ударил себя в грудь открытой ладонью.

- Книга имелась там. Руны, которые видывал я, были из Риммергарда. "Ду Сварденвирд". На вашем языке это значивает "Заклятие мечей".
- Или "Рок мечей", - добавила Джулой. - Эта книга известна в кругах мудрых, но она давно утеряна. Я никогда раньше не видела ее. Говорят, что ее написал Ниссес, священник. Он был советником короля Хьелдина Безумного.
- Того, по имени которого названа Башня Хьелдина? - поинтересовался Саймон.
- Да. Там, где погибли оба - король и его советник. Саймон немного подумал.
- Я видел три меча, - сказал он. Бинабик посмотрел на Джулой.
- Одни только туманные формы видывал я, - медленно проговорил тролль. - Они имели возможность быть мечами. Колдунья тоже не видела ничего так ясно, как юноша. Саймон подробно описал силуэты, но они ничего не значили ни для тролля, ни для валады.
- Итак, - сказал наконец маленький человек, - мы узнавали на Дороге снов, что - что норны помогают Элиасу? - мы имели такую догадку. Что странная книга что-то значивает? - это новое. Но одно не меняется. Мы должны отвести себя в Наглимунд. Валада, твой дом окажет нам защиту, но если Джошуа жив, он имеет должность знавать такие вещи. Кроме того, там могут отыскивать объяснение тому, что мы узнавали, но не имели понимания...
Бинабика прервали с неожиданной стороны.
- Саймон, - сказал Малахиас, - ты говорил, что кто-то звал тебя на кладбище. Это мой голос ты слышал. Это я тебя звал.
Саймон мог только разинуть рот. Джулой улыбнулась.
- Одна из наших загадок заговорила сама. Давай, дитя. Скажи им то, что должен.
Малахиас сильно покраснел.
- Я... меня зовут не Малахиас... Я... Мария.
- Но ведь Мария, это же имя девочки, - начал Саймон и. остановился, увидев, как расплывается улыбка по лицу Джулой. - Девочка? - юноша криво улыбнулся. Он посмотрел внимательно на лицо странного мальчика и внезапно увидел его таким, каким оно было на самом деле. - Девочка, - проворчал он, чувствуя себя до невозможности глупо. Колдунья хихикнула.
- Я должна сказать, что это было очевидно, по крайней мере для меня. Эта маскировка давала ей некоторые преимущества для путешествия в обществе тролля и юноши, и могла помочь в случае опасности, но я сказала ей, что обман не может продолжаться.
- Во всяком случае не всю дорогу к Наглимунду, а я иду туда. - Мария устало потерла глаза. - У меня важное послание принцу Джошуа от его племянницы Мириамель. Пожалуйста, не спрашивайте про это послание, потому что я все равно не отвечу.
- Что ты полагаешь о твоей сестре? - спросил Бинабик. - Она долгое время не будет иметь возможности путешествовать. - Он тоже время от времени косился на смутившую друзей Марию, как бы недоумевая, как это его обвели вокруг пальца.
Теперь все действительно казалось очевидным.
- Она не моя сестра, - грустно сказала Мария. - Лилит была служанкой у принцессы. Мы очень любили друг друга. Она побоялась оставаться без меня в замке и оказалась так безрассудна, что последовала за мной. - Девушка взглянула на спящего ребенка. - Я, конечно, не должна была брать ее. Я пробовала втащить ее на дерево, пока нас не схватили собаки. Если бы у меня хватило сил...
- Еще никто не знает, - вмешалась Джулой, - сможет ли эта девочка вообще когда-нибудь путешествовать. Она недалеко отошла от порога смерти. Мне очень жаль, но девочке придется остаться со мной.
Мария попыталась возразить, но валада не стала и слушать. Саймон удивился, заметив в темных глазах девочки, как ему показалось, блеск облегчения. Его рассердило, что она может оставить раненого ребенка ради каких-то там королевских поручений.
- Итак, - сказал тролль в заключение, - что мы имеем теперь? Все мы имеем желание быстро попадать в Наглимунд. Все мы окружены многими лигами леса и очень крутыми склонами Вальдхельма. Я молчал о тех, кто возмутительно преследует нас.
Джулой задумалась.
- Я полагаю, - сказала она, - что вы должны лесом пробираться в Да'ай Чикиза. Это старое селение ситхи, конечно, давно заброшенное. Там вы выберетесь на Переход. Это старая лесная дорога через холмы. Она сохранилась с тех времен, когда ситхи еще регулярно путешествовали между этим местом и Асу'а-Хейхолтом.
Теперь о ней никто не знает, кроме диких зверей. Это самое легкое и безопасное место для перехода. Утром я дам вам карту. Да, Да'ай Чикиза... - глубокий свет вспыхнул в золотых глазах колдуньи, и она медленно покачала головой, как будто забыла, о чем говорила. Мгновение длилась задумчивость - и валада снова стала оживленной и властной.
- Теперь всем пора спать. Все мы нуждаемся в отдыхе. Этот день сделал меня слабой, как ветка ивы.
Саймон мог бы с этим поспорить. Ему казалось, что колдунья больше напоминает дуб - впрочем и дубу приходится нелегко во время бури.
Несколько позже он лежал, свернувшись, на своем плаще, чувствуя, как ворочается у него в ногах беспокойный гость - Кантака, и пытался отогнать мысли о страшной горе. Это было слишком грандиозно, слишком мрачно. Вместо этого он стал размышлять о том, что может подумать о нем Мария. Джулой сказала, что он не может отличить мальчика от девочки, и это было нечестно. Когда у него было время заниматься такими вещами?
Почему она шпионила за ним в Хейхолте? Тоже по поручению принцессы? И если это она звала его на кладбище, то почему? Саймон вроде ни разу не видел ее в замке, по крайней мере в женском платье.
Когда, наконец, как кораблик, брошенный в темный океан, он погрузился в сон, ему казалось, что он бежит вслед за удаляющимся светом, яркой дорожкой, до которой нельзя дотянуться. За окном дождь разбил темное зеркало озера Джулой.

Глава 13
БАШНЯ ИЗ ОСЕННЕЙ ПАУТИНЫ

Больше всего ему хотелось, чтобы рука, трясущая его плечо, оказалась очередным страшным сном, но, к сожалению, это было не так. Открыв глаза, он обнаружил, что в комнате еще совсем темно. В темноте мерцали только два прямоугольных звездных пятна - окна.
- Дайте поспать! - простонал он. - Еще так рано!
- Вставай, мальчик, - хрипло прошептала Джулой. Ее обычно аккуратное платье было на сей раз натянуто кое-как. - Не теряй времени!
Саймон сел, растерянно моргая. В сухих глазах отчаянно щипало. Бинабик быстро упаковывал мешок.
- Что происходит? - спросил юноша, но тролль был, похоже, слишком занят, чтобы отвечать.
- Я выходила, - сказала Джулой. - Озеро обнаружили Я полагаю, что это могут быть люди, преследующие вас.
Саймон немедленно потянулся за сапогами. Из-за глубокой тьмы, окружавшей их, все вокруг казалось призрачным и нереальным, но сердце его снова дико колотилось.

Предыдущая страница 31 Следующая страница


Трон из костей дракона 32

- Узирис! - пробормотал он. - Что же теперь делать? Они же нападут на нас!
- Не знаю, - промолвила Джулой, поднялась с колен и отошла к Малахиасу - нет, к Марии, напомнил себе Саймон. - Там два лагеря, один на другом берегу, у ручья, другой неподалеку от нас. Либо они знают, чей это дом, и теперь выжидают, либо вообще его не видели. Может быть, они появились, когда мы уже потушили свечи.
Саймон задумался.
- Откуда вы знаете, что на том берегу тоже есть лагерь? - За окном мирно дремало закутанное туманом озеро. Нище не было видно ни огонька. - Там ведь темно, - закончил он и обернулся к Джулой. Ее одежда явно не подходила для ночных вылазок в лес.
Но посмотрев на небрежно застегнутое платье и жемчужинки тумана, блестевшие во влажных волосах, он вспомнил широкие крылья совы, провожавшей их к озеру, и сильные когти, вырвавшие его у исполненного ненависти существа, крушившего его жизнь на Дороге снов.
- Впрочем, это не так важно, правда? - сказал он наконец. - Важно только, что мы знаем, где они. - В слабом лунном свете блеснула спокойная улыбка колдуньи.
- Ты прав, Саймон-мальчик, - мягко сказала она и подошла к Бинабику, чтобы помочь ему наполнить мешки Саймона и Марии.
- Вот что, - заявила Джулой, когда одевшийся Саймон подошел к ним. - Вы должны уйти еще до рассвета, - она покосилась на угасающие звезды, - который не заставит себя ждать. Вопрос в том, как вы это сделаете?
- Все, на что мы можем питать надежду, это обойти их путем леса, двигаясь с великой тихостью, - проворчал Бинабик. - Мы со всей очевидностью не имеем возможности летать. - Он кисловато улыбнулся. Мария, кутаясь в плащ, который дала ей валада, с удивлением воззрилась на тролля.
- Нет, - серьезно ответила Джулой, - но я сомневаюсь, что вы проскользнете мимо этих жутких собак. Нет, вы не можете улететь, но вполне можете уплыть. Под домом привязана лодка. Она невелика, но выдержит вас всех, и Кантаку тоже, если она не будет безобразничать. - Колдунья нежно взъерошила шерсть между ушами волчицы, лежащей у ног своего хозяина.
- А что это нам даст? - буркнул Бинабик. - Будем выгребать на середину озера, чтобы утром доставить много удобства для этих всех людей?
- В озеро впадает ручей. Он даже меньше того, по которому вы пришли сюда.
На четырех веслах вы легко выйдете из озера и подниметесь по нему. - Она немного поморщилась, скорее задумавшись, чем в тревоге. - К несчастью, рядом с ручьем расположен один из лагерей, но с этим уж ничего не поделаешь. Вам придется грести очень тихо. Может быть, это даже к лучшему. Такой твердолобый служака, как барон Хеаферт, - поверьте, я достаточно имела дела с ним и ему подобными! - никогда не поверит, что добыча может проскользнуть у него под самым носом.
- Я питаю беспокойство не к Хеаферту, - ответил Бинабик, - а к тому, который в действительности главный на этой всей охоте - черный риммер, Инген Джеггер.
- Он наверняка и глаз не сомкнул, - добавил Саймон. Ему не хотелось даже вспоминать о белых глазах страшного риммера.
Джулой снова сморщилась.
- Не бойтесь. Или, по крайней мере, не давайте страху одолеть вас. Может случиться, что он отвлечется... кто знает? - она встала. - Пойдем, мальчик. Ты хорошего роста. Поможешь мне отвязать лодку и отвести ее к мосту.
- Видишь? - прошептала Джулой, указывая на густое пятно тени на эбонитовой глади озера под дальним углом дома. Саймон, стоявший по колено в воде, мрачно кивнул. - Тогда иди, только тихо! - сказала она. Это последнее добавление, по мнению Саймона, было совершенно лишним.
Обходя дом, почти касаясь головой пола, Саймон подумал, что был прав вчера, решив, что что-то вдруг изменилось. Вот это дерево, ушедшее корнями в темную воду: он видел его в тот вечер, когда они впервые пришли сюда, - и Узирис свидетель! - оно было с другой стороны, около двери. Деревья ведь не ходят!
Он нащупал в темноте веревку и, медленно перебирая пальцами, нашел место, где она была привязана к обручу, свисавшему из-под дома. Ему пришлось откинуться под невероятным углом, едва не сломав себе спину, чтобы попробовать отвязать узел. Вдруг он сморщил нос от странного запаха. Непонятно, откуда исходил этот запах, от озера или от самого дома? Пахло мокрым деревом, плесенью и еще чем-то - странным звериным духом потянуло, терпким, мускусным, но не противным.
Саймон заглянул в темноту. Тени немного рассеялись, он даже смог разглядеть узел! Его радость от этого, и оттого, что узел удалось без особых трудов развязать, быстро омрачилась сознанием, что рассвет вот-вот наступит - уходящая темнота была другом несчастных путников. Распутав веревку, юноша со всей возможной осторожностью побрел к берегу, таща за собой лодку. Он видел едва различимый силуэт Джулой, притулившейся у длинной доски, спускавшейся к воде от входа в дом; он спешил, как мог... пока не споткнулся.
Плеск, приглушенный крик. Он пошатнулся, но почти сразу снова выпрямился.
Что это было? Что-то вроде бревна? Саймон попытался перешагнуть через препятствие, но умудрился поставить босую ногу прямо на него. Ему пришлось подавить безумное желание закричать еще раз. Предмет был твердым и совершенно неподвижным, но Саймон ощутил, что наступил на большую щуку из хейхолтского рва или на одно из чучел, в изобилии водившихся на полках доктора Моргенса. Рябь успокоилась. Раздался тихий, осторожный окрик Джулой, спросившей, не ушибся ли он. Юноша взглянул вниз.
Вода была очень темной, но ему все-таки удалось различить слабые очертания каких-то странных коряг, или, скорее, сучьев, потому что то, обо что он споткнулся, соединялось с двумя другими чешуйчатыми ветками. Похоже было, что странные ветки сходились у основания одной из двух свай, на которых стоял домик.
Саймон аккуратно перешагнул через них и неслышно заскользил по направлению к тени, которая была Джулой. Внезапно он понял, что эти корни, ветки... да что бы то ни было, больше всего похожи на какие-то чудовищные ноги. Это же просто птичьи когти! Что за странная мысль? У домов не растут птичьи ноги, и они совершенно не умеют ходить.
Юноша стоял очень тихо, пока Джулой привязывала лодку у основания доски.
Все и все погрузились в лодку. Бинабик устроился на остром носу, Мария села в середине, Саймон примостился на корме, зажав коленями неугомонную Кантаку. Волчице явно не нравилось все это предприятие, она сердито скулила и сопротивлялась, когда Бинабик приказал ей забираться в шаткое суденышко. Ему даже пришлось наградить ее увесистым шлепком.
Луна катилась по сине-черному своду западного неба. Джулой вручила путникам весла и выпрямилась.
- Как только вы благополучно выберетесь из озера и подниметесь вверх по ручью, дам придется пронести лодку через лес к Эльфевенту. Судно не тяжелое, а путь не дальний. Река течет в нужном направлении и быстро приведет вас к Да'ай Чикизе.
Бинабик взял весло и с силой оттолкнулся от доски. Пока они осторожно гребли к центру озера, Джулой стояла по колено в воде у самого берега.
- Запомните, - шепнула она, - когда дойдете до ручья, опускайте весла ребром. Тишина - вот ваша единственная защита.
Саймон поднял руку.
- Прощай, валада Джулой!
- Прощай, юный пилигрим! - ее голос уже затихал, хотя между ними сейчас было не более трех локтей. - Счастливого пути вам всем! Не беспокойтесь, я позабочусь о маленькой девочке.
Они тихо скользили прочь, и наконец колдунья превратилась в туманную тень у крайней сваи.
Нос маленькой лодки вспарывал гладкую сонную воду, как бритва цирюльника - дорогой шелк. По знаку Бинабика они пригнули головы. Лодка направлялась к центру озера. Прижимаясь к густому меху Кантаки, чувствуя дрожь ее нервного дыхания, Саймон смотрел на маленькие круги на воде. Сначала он подумал, что это потревоженная ими рыба охотится на ночных мух, но потом ему на нос упала холодная капля, за ней еще и еще... Снова шел дождь.
Они с трудом прорывались сквозь заросли водяного гиацинта, устилавшего поверхность воды перед ними, как цветы, разбросанные на пути возвратившегося с победой героя. Начинало светлеть. Еще часы должны были пройти, прежде чем по-настоящему рассветет, но первая вуаль тьмы уже приоткрылась. В темном пятне на горизонте теперь можно было различить отдельные верхушки деревьев на фоне шиферно-серого неба. От черного стекла озера уже отделялась береговая линия - белые корни деревьев, напоминающие скрюченные птичьи лапы, серебристый блеск огромных гранитных валунов. Окружение тайного озера застыло в ожидании, как дворцовая галерея перед приездом веселых комедиантов. Все готовилось к таинству преображения серых ночных теней под слабыми лучами утреннего солнца.
Мария неожиданно наклонилась вперед, и Кантака удивленно зарычала. Девушка открыла было рот, потом спохватилась и молча указала пальцем на берег справа от носа лодки.
Саймон прищурился и увидел странный предмет, выделяющийся на фоне беспорядочного переплетения ветвей на противоположном берегу, отличающийся по цвету от темных деревьев - синий полосатый шатер.
Потом они различили еще шатры - маленькую группу, расположившуюся невдалеке от первого. Саймон нахмурился и презрительно улыбнулся. Весьма характерно для барона Хеаферта - по крайней мере, если судить по тому, что говорили о нем в замке, - притащить такую роскошь в никому неведомую глушь!
Совсем рядом с лагерем береговая линия расступалась, как будто от нее откусили кусок. Ветви так низко склонялись над темной водой, что невозможно было различить впадающую в озеро речушку, но Саймон был уверен, что это она.
В том самом месте, о котором говорила Джулой, подумал Саймон. Острые, острые у нее глаза, но в сущности, в этом нет ничего неожиданного, верно?
Юноша указал пальцем на темную брешь в береге озера, и Бинабик кивнул: он тоже ее увидел.
Они приблизились к молчаливому лагерю, и троллю пришлось грести сильнее, чтобы плыть с надлежащей скоростью. Саймон решил, что ему приходится бороться с напором встречного течения, и поднял свое весло. Заметив краешком глаза движение юноши, Бинабик повернулся и отрицательно покачал головой. Саймон остановил маленькое весло, занесенное над рябой от дождя поверхностью озера.
Лодка тихо скользила мимо шатров, меньше чем в тридцати эллях от берега.
Вдруг между лазурными стенами показалась темная фигура. У Саймона перехватило дыхание - это был часовой, под плащом тускло блеснул металл. На голове у человека был капюшон, так что трудно было сказать, куда именно он смотрит.
Остальные двое тоже заметили опасность. Бинабик медленно поднял весло, и путники пригнулись, стараясь как можно меньше показываться над бортом лодки.
Если даже часовой посмотрит на озеро, он может решить, что по течению плывет старое бревно. Впрочем, Саймон считал, что на это рассчитывать нечего. Он был уверен, что часовой заметит их, когда повернется, уж слишком близко они находились.
В тот момент, когда замедлилось движение маленького судна, перед ними возникло русло ручья. Саймон отчетливо видел маленький водоворот у большого камня, чуть выше по течению. Лодка почти остановилась, и вода шумела у ее бортов.
Скоро они должны будут опустить весла в воду, иначе суденышко вынесет на берег, прямо к голубым палаткам.
И в это время осмотревший лагерь часовой повернулся, чтобы взглянуть на озеро.
В мгновение ока, так быстро, что ледяной ужас даже не успел охватить путников, темная тень упала с вершин деревьев и спланировала к часовому. Она проплыла между деревьями, как огромный серый осенний лист, и опустилась на шею человеку, но у этого листа были когти. Почувствовав их у себя на горле, несчастный издал вопль ужаса и попытался ударить пикой то, что схватило его.
Серая тень с шумом поднялась в воздух и повисла над головой часового, но вне его досягаемости. Он снова закричал, сжимая раненое горло, и опустился на колени, пытаясь найти выроненную им пику.
- Теперь! - прошипел Бинабик. - Гребай!
Он, Мария и Саймон опустили в воду деревянные весла и принялись грести изо всех сил. Несколько секунд казалось, что они никогда не смогут сдвинуться с места, вода бесцельно плескалась вокруг, лодка только слабо покачивалась. Потом они резко двинулись, преодолевая сильное течение речушки, и оказались под прикрытием густых ветвей.
Саймон обернулся и увидел, как часовой, высоко подпрыгивая, старается отогнать нападающего. Из палаток доносился хохот проснувшихся солдат, которые с интересом смотрели на своего невезучего товарища, швыряющего камни в обезумевшую птицу. Сова с легкостью увертывалась от этих метательных снарядов.
Как только Саймон отпустил ветки и лодка оказалась скрытой за надежным занавесом, птица взмахнула широким белым хвостом и начала кругами подниматься к вершинам деревьев.
Они сосредоточенно боролись со стремительным течением - это затруднение было для путешественников полной неожиданностью, потому что с озера казалось, что вода вообще не движется - и Саймон тихо, торжествующе засмеялся.
Довольно долго они молча преодолевали напор воды. Необходимости так строго соблюдать тишину уже не было, но напряжение было слишком велико, грести было трудно, так что ни у кого не было желания разговаривать. Так прошло около часа, пока наконец они не подплыли к маленькой заводи, окруженной стеной из густого тростника. Там путешественники остановились, чтобы передохнуть.
Взошло солнце. В это утро оно было всего лишь перламутровым пятном на серой завесе туч.
Широкая лента тумана запуталась в вершинах деревьев, и лес вокруг путников казался сказочным и нереальным. Немного выше по течению ручей проходил через какое-то препятствие, и к тихому мурлыканью воды присоединился ровный гул плещущего и бурлящего водоворота.
Саймон наблюдал за Марией. Она сидела молча, подперев щеку рукой.
Совершенно непонятно было, как он мог принимать ее за мальчика. То, что казалось ему лисьим в лице мальчика, теперь было тонкими правильными чертами молодой девушки. Мария сейчас раскраснелась от напряжения. Саймон взглянул на ее румяные щеки, на длинную белую шею и нежную, красиво очерченную ключицу, видневшуюся в распахнутом вороте ее мальчишеской рубашки.
Она неважно сложена... по крайней мере не как Эфсеба, например, думал юноша. Ха! Хотел бы я посмотреть, как Эфсеба сошла бы за мальчика! Но эта тоже хорошенькая, в своем роде. Волосы у нее чернущие...
Длинные ресницы Марии слегка трепетали, она продолжала тяжело дышать.
Саймон рассеянно погладил широкую голову Кантаки.
- Она хорошо сделана, верно ли? - весело спросил Бинабик. Саймон ошеломлено уставился на него.
- Что?
Бинабик нахмурился.
- Извини меня. Имеет возможность, что вы в Эркинланде называете их "он" или "оно"? Имеет возможность. Во всяком случае ты не имеешь должности спорить, когда я говорю, что Джулой знает свое дело.
- Бинабик, - сказал Саймон, предательский румянец отхлынул от его щек. - Я не понимаю, о чем ты говоришь. Маленький человек осторожно постучал по корпусу лодки.
- Какую превосходную работу совершала Джулой, пользуясь корой и деревом. И чрезвычайно легкая! Я полагаю, мы не будем иметь затруднений при переходе к Эльфевенту.
- Лодка... - сказал Саймон, кивая, как деревенский дурачок. - Лодка. Да, она хорошо сделана. Мария села.
- Мы что, прямо сейчас пойдем к той, другой речке? - спросила она. Девушка повернулась, чтобы взглянуть через камыши на тонкую полоску леса, и Саймон заметил Печальный, потерянный взгляд и черные круги под глазами. Ему все еще мешало воспоминание о том облегчении, которое было в глазах у Марии, когда Джулой вызвалась оставить ребенка, но все-таки было приятно, что эта девочка-служанка может быть озабочена ной и печальной и что она не того сорта барышня, которые все время смеются и злословят.
Да, конечно, она не такая, решил он через минуту. Собственно, я даже ни разу не видел, чтобы она улыбалась. Конечно, было очень страшно, никто не спорит, но я же, например, не хожу все время хмурым и унылым.
- Эта мысль имеет возможность быть хорошей, - сказал Бинабик, отвечая на вопрос девушки. - Имею ощущение, что находящийся в слышимости шум - это собрание камней посередине речки. Если так правильно, то мы не имеем другого выбора, только переносить лодку на руках. Может быть, Саймон пойдет и узнает, имеем ли мы такую необходимость.
- Сколько тебе лет? - спросил Саймон Марию. Бинабик удивленно повернулся к ним. Мария скривила губы и долго молчала.
- Мне... - начала она. - Мне будет шестнадцать в октандере.
- Значит, пятнадцать, - удовлетворенно сказал Саймон.
- А тебе сколько? - удачно парировала девочка.
- Пятнадцать! - ощетинился Саймон. Бинабик закашлялся.
- Хорошо и прекрасно, когда солодочники имеют очень лучшее знакомство, но... может быть очень немного позже? Саймон, не смог бы ты предпринять поход, чтобы проверять, есть ли впереди в воде много камней?
Саймон уже собирался покорно отправиться куда ведено, но вдруг возмутился.
Он что, мальчик на побегушках? Младенец, бегающий по поручениям взрослых? Кто, наконец, решил подойти к дереву и спасти эту глупую девчонку?
- Нам же все равно надо идти к этому... как он там называется, так чего беспокоиться? Пошли, да и все!
Тролль внимательно посмотрел на мальчика и наконец кивнул.
- Хорошо. Я думаю, это доступно Кантаке, она все равно давно имеет желание размять ноги. - Он повернулся к Марии. - Волки не моряки, вы догадываетесь.
Она некоторое время смотрела на Бинабика, как будто он был еще более странным, чем Саймон, а потом вдруг звонко рассмеялась.
- Я догадываюсь! - сказала она.
Лодка действительно была легкой, как перышко, но все-таки нести ее через гущу сухих веток и ползучих растений было нелегко. Чтобы и Бинабик и девочка могли помогать Саймону нести этот груз, им приходилось держать лодку на такой высоте, что острый нос суденышка упирался юноше прямо в грудь. Он не мог видеть, куда ступает, и поэтому время от времени запутывался в траве. Лил дождь, пробиваясь сквозь толщу веток и листьев, руки Саймона были заняты, и он даже не мог смахнуть капли, застилавшие глаза. Юноша пребывал отнюдь не в самом лучшем из возможных расположений духа.
- Нам еще далеко, Бинабик? - спросил он. - Эта проклятая Узирисом лодка разобьет мне грудь в куски!
- Питаю надежду, что недалеко, - отвечал из-под лодки тролль. Голос его был удивительно гулким. - Джулой говаривала, что ручей и Эльфевент долгое время пролегают рядом, и между ними всего-навсего четверть лиги. Скоро мы оказываемся на месте.
- Пусть лучше это случится поскорее, - мрачно изрек Саймон. Мария хмыкнула, и он был уверен, что таким образом она выразила свое недовольство - недовольство им. Он свирепо нахмурился и откинул прилипшие ко лбу сосульки рыжих волос.
Наконец они услышали новый звук, примешавшийся к мерному ропоту дождя, легкий, дышащий шелест, напомнивший Саймону гул полной людей комнаты. Кантака бросилась вперед, радостно продираясь сквозь кусты.
- Ха, - проворчал Бинабик, выпуская свой конец лодки, - видите? Мы отыскиваем его. Т'си Сахьясей.
- Я думала, она называется Эльфевент, - сказала Мария, потирая уставшее плечо. - Или тролли всегда говорят так, когда находят речку?
Бинабик улыбнулся.
- Нет, это такое наименование ситхи. В некотором образе это была река ситхи, когда они проживали в Да'ай Чикиза. Вам очень лучше знать, что Эльфевент означивает Река ситхи на древнем языке Эркинлавда.
- Значит... Что, вы сказали, это значит? - спросила Мария.
- Т'си Сахьясей? - Бинабик подумал. - Трудно сказать с точностью. Что-то напоминает "Кровь ее холодна".
- Ее? - спросил Саймон, сдирая острой палочкой грязь с сапог. - Что значит "ее" на этот раз?
- Лес, - ответил Бинабик. - Теперь отправляемся. Ты можешь смывать грязь при помощи воды.
Они потащили лодку к берегу, с трудом продираясь сквозь густые заросли камыша и рогоза. Наконец перед ними открылась река - широкое полноводное русло, гораздо шире, чем впадающий в озеро ручей. Судя по всему, течение здесь было тоже куда сильнее. Им пришлось опустить лодку в заливчик, вырезанный волнами в глинистом берегу. Саймон, как самый высокий, зашел по колено в воду, чтобы принять лодку. Сапоги его при этом вымылись сами собой. Он придерживал раскачивающуюся лодку, пока Бинабик с Марией погрузили в нее охваченную сомнениями Кантаку - без малейшей помощи со стороны волчицы - и уселись сами.
Саймон забрался последним, заняв свое место на корме.
- Твоя позиция, Саймон, - мрачно сказал тролль, - требовательная к огромной ответственности. Мы будем иметь неоднократную необходимость грести, когда течение имеет такую силу, но ты имеешь должность направлять и предостерегать о присутствии камня, чтобы мы оказали тебе помощь в отталкивании от них.
- Это я могу, - быстро кивнул Саймон. Бинабик улыбнулся и отпустил ветку, за которую держался; лодка отплыла от берега и вышла на широкие просторы Реки ситхи.
Сначала, как обнаружил Саймон, его задача оказалась совсем не такой легкой, какой она представлялась на первый взгляд. Некоторые камни, которые непременно нужно было обойти, даже не выступали над стеклянной поверхностью реки, другие лежали, едва прикрытые водой; их можно было различить по маленьким сверкающим бурунчикам у краев. Первый камень, которого Саймон не увидел, с леденящим душу скрежетом прошелся по упругому днищу, страшно перепугав путников, но суденышко увернулось от опасности так же ловко, как овца, удирающая от ножниц стригаля. Вскоре Саймону уже нравилось, как захватывает дух в местах, где суденышко едва касалось поверхности воды, невесомое, как листок, прилипший к вздыбленной спине реки.
Когда они наконец добрались до гладкой воды и шум порогов стал затихать позади, сердце в груди Саймона победно пело. Сильные руки реки играли его бесполезным веслом. Он вспомнил, как карабкался по зубчатым стенам Хейхолта - задыхающийся от сознания собственной силы, от запаха свежевспаханных полей, простирающихся далеко внизу. Он вспомнил еще, как сидел на колокольне Башни Зеленого ангела и глядел на толпу домиков Эрчестера и окружавший их огромный мир, а ветер дул ему в лицо. Теперь, сидя на корме маленькой лодочки, он снова принадлежал миру и возносился над ним, летя, как весенний ветер, рвущий вершины деревьев. Саймон высоко поднял весло - теперь это был меч.
- Узирис был матросом... - запел он. Давно забытые слова внезапно вернулись. Это была песенка, которую кто-то спел ему, когда он был еще очень молод.
Узирис был матросом, На лодке вышел в море, Господне слово взял он И отправился в Наббан-о!
Бинабик и Мария обернулись. Саймон широко улыбнулся.
Тьягарис был солдатом, На лодке вышел в море, Взял слово Правосудья И отправился в Наббан-о!
Король Джон был правитель, На лодке вышел в море, Эйдона взял он слово И отправился в Наббан-о!
Он замолчал.
- Почему ты останавливался? - спросил Бинабик. Мария все еще задумчиво смотрела на юношу.
- Это все, что я знаю, - сказал Саймон, снова опуская весло в покрытую рябью воду. - Я даже не помню, откуда... Надо думать, одна из горничных пела ее в дни моей юности.
Бинабик улыбнулся.
- Это подходящая песня для путешествия по реке. Питаю только страх, что некоторые детали не обладают большой исторической правдой. Обладаешь ли ты уверенностью, что не сможешь продлить свои воспоминания?
- Это так, - провал в памяти мало его беспокоил. Недолгое время, проведенное на реке, оказало благотворное влияние на его настроение. Он плавал как-то в заливе на рыбацкой лодке, и тоща это ему понравилось... но как же можно было сравнить прогулку по тихим водам Кингслага с несущимся мимо лесом и легкой дрожью великолепной лодки, чуткой и послушной, как хороший конь - Я не имею настоящих плавательных песен, чтобы петь их здесь, - сказал тролль, довольный переменой в настроении Саймона. - У нас в Йикануке реки только из льда, и они употребляются исключительно для скользительных игр малолетних троллят. Я имею возможность спеть о приключениях очень могущественного Чукку...
- Я знаю речную песню, - сказала Мария, проведя тонкой белой рукой по копне густых черных волос. - Улицы Меремунда полны ими.
- Меремунд? - заинтересовался Саймон. - Как девочка из замка могла попасть в Меремунд? Мария скривила губы.
- А где, ты думаешь, жила принцесса и ее двор, прежде чем переехать в Хейхолт, в пустынях Наскаду? - она фыркнула. - В Меремунде, конечно. Это же самый красивый город в мире, там океан встречается с великим Гленивентом. Ты не знаешь, ты там не бывал. - Она коварно улыбнулась. - Мальчик из замка.
- Тоща пой, - сказал Бинабик, радостно взмахнув рукой. - Река ждет. Лес ждет.
- Надеюсь, что я ничего не забуду, - сказала она, украдкой взглянув на Саймона. Тот ответил ей надменным кивком - ее реплика едва затронула его жизнерадостное настроение. - Это песня плывущих по реке, - заключила она, потом прочистила горло и запела красивым сильным голосом - сначала неуверенно, а потом уж в полную силу.

Кто в Луже плавает Большой,
О тайнах ее споет без труда.
Он будет врать вам, как сто чертей,
И будь проклята эта вода.
Но скажет любой гленивентский пес,
(Которому вечно гореть в аду),
Что когда Господь творил океан,
Он реку имел в виду.
Океан горазд спросить,
Гленивент горазд ответить,
С выкрутасами и танцами,
Но лучше всех на свете.
Так черт возьми бездельников,
Чем зря с собою их таскать,
Пусть подыхают, и за них,
Мы выпьем в Меремунде.

Предыдущая страница 32 Следующая страница


33 Тэд Уильямс

Пусть в море выйдут дураки,
Настала, видно, для них пора,
Но каждую ночь мы, речные псы,
В трактире сидим до утра.
Вам скажут, что мы надираемся вдрызг,
И верно, мы выпить не прочь,
Но когда ваша Леди - старушка река,
Вы с кружкой проводите ночь.
Океан горазд спросить,
Гленивент горазд ответить,
С выкрутасами и танцами,
Но лучше всех на свете.
Так черт возьми бездельников!
Чем зря с собою их таскать,
Пусть подыхают, и за них
Мы выпьем в Меремунде.
Мы в старом Меремунде
За них поднимем кружку.
Пусть за бортом плывут гуртом,
Мы наши пенни сбережем
- Не нам их хоронить.

К тому времени, как Мария дошла до припева во второй раз, Саймон и Бинабик уже достаточно хорошо знали слова, чтобы присоединиться к ней. Кантака прижала уши, но их крики и гиканье разносились по всему Эльфевенту.
- Океан горазд спросить, Гленивент горазд ответить!.. - Саймон распевал во все горло. Вдруг лодка ушла носом в воду, потом выровнялась. Они снова были среди камней. К тому времени, как судно преодолело перекаты и вышло на чистую воду, путники слишком запыхались, чтобы продолжить пение. Саймон, тем не менее, все еще улыбался, и когда облака над лесной крышей разорвались, выливая очередной ушат дождя, юноша поднял голову и поймал языком несколько капель.
- Дождь теперь, - сказал Бинабик, поднимая брови под налипшими на лоб волосами. - Я думаю, что мы станем мокрыми.
Миг молчания взорвал звонкий смех тролля.
Когда свет, проникающий через купол деревьев, померк, они подгребли к берегу и разбили лагерь. Бинабик развел огонь, и чтобы поджечь сырое дерево, ему пришлось воспользоваться своим мешочком с желтым порошком. Потом он вытащил из сумки один из пакетов, собранных Джулой, - в нем оказались овощи и фрукты.
Кантака, предоставленная самой себе, крадучись удалилась в высокий кустарник и через некоторое время вернулась вся мокрая. Морда волчицы была в крови. Саймон с интересом посмотрел на Марию, которая сосредоточенно обсасывала персиковую косточку, чтобы увидеть ее реакцию на эту несимпатичную сторону волчьей натуры; но если девушка и заметила что-нибудь, она никак не показала своего страха или неудовольствия.
Наверное, она работала на кухне принцессы, размышлял Саймон. И все-таки, если бы у меня была одна из набитых ящериц доктора, я бы положил ее девчонке в плащ. Уж тогда она подпрыгнула бы до небес, готов держать пари.
Представив ее на кухне замка, Саймон задумался, что же именно она делала на службе у принцессы - и раз уж на то пошло, зачем ей понадобилось шпионить за ним? На любые вопросы о принцессе Мария только качала головой и говорила, что ничего не может сказать о своей госпоже, пока послание не будет доставлено в Наглимунд.
- Я надеюсь на предоставление возможности задавать вопрос, если ты подаришь мне извинение, - произнес Бинабик, заканчивая последние приготовления к ужину и достав наконец из рюкзака свою флейту. - Имеешь ли ты планы на тот случай, если Джошуа отсутствует в Наглимунде, чтобы принимать твое послание?
Мария, казалось, была обеспокоена таким предположением, но больше ничего не сказала. Саймон, в свою очередь, попытался расспросить Бинабика об их намерениях, о Да'ай Чикиза и Переходе, но тролль уже рассеянно играл на флейте и не хотел ничего слышать. Ночь прикрыла одеялом темноты весь великий Альдхорт, весь, кроме маленького огонька их костра. Саймон и Мария сидели молча и слушали, как грустная мелодия тролля плывет среди темных ветвей, эхом отдаваясь в мокрых от дождя верхушках деревьев.
На следующий день, вскоре после того, как взошло солнце, они были на реке.
Ритмы бегущей воды казались уже так хорошо знакомыми, как детские стишки: длинные промежутки безмятежного спокойствия, когда казалось, что они сидят на неподвижном камне, а мимо проходят бесконечные колонны леса, и захватывающая дух быстрота стремнин, сотрясавших хрупкое суденышко, как будто оно было только что пойманной рыбкой. К середине дня дождь прекратился, и сквозь сплетенные ветки пробились нежные лучи солнца, усыпав реку и мягкую зелень берегов золотистыми отблесками.
Приятный сюрприз со стороны погоды - а Саймон, вспоминая ледяную гору их общего сна, не мог не отметить, что она слишком холодна и ветрена для конца майа, - поддерживал в путниках хорошее настроение. Они плыли через тоннель склоненных деревьев, тут и там рассеченный яркими полосами солнечного света, пробившегося сквозь спутанные ветви и превращавшего реку в зеркало полированного золотистого стекла. Чтобы не скучать, они занимали друг друга увлекательными рассказами. Саймон, сперва неохотно, потом все с большим воодушевлением, рассказывал о людях, которых он знал в замке, - Рейчел, Тобасе-псаре, который мазал себе нос ламповой копотью, чтобы больше походить на своих подопечных, Петере Золоченом Кубке, гиганте Рубене и других. Бинабик больше говорил о своих приключениях, о посещении им в юности языческого Вранна и мрачных пустынных землях на востоке его родного Минтахока. Даже Мария, несмотря на исключительную сдержанность и большое количество тем, которых она и вовсе не желала касаться, очень развеселила Саймона и тролля, изображая ссоры речных матросов и моряков, плававших по океану, и степенные речи некоторых представителей сомнительной знати, окружавшей принцессу Мириамель в Меремунде.
Только один раз, на второй день плавания, речь зашла о более чем мрачном предмете, полностью занимавшем мысли всех путников.
- Бинабик, - спросил Саймон, когда они расположились для дневной трапезы на залитой солнцем лесной поляне. - Ты действительно думаешь, что мы отделались от этих людей? Могут ведь быть еще и другие, которые тоже охотятся за нами.
Тролль выплюнул яблочное семечко.
- Я ничего не могу знать с очень большой уверенностью, друг Саймон, как я уже говаривал. Имею уверенность, что мы с благополучностью проскочили мимо них и не последовало незамедлительной погони, но абсолютно не знаю, зачем они предпринимают эти поиски, как и не знаю, могут ли они нас отыскивать. Знают ли они, что мы следуем в направлении Наглимунда? Нетрудно выдвинуть такую гипотезу. Но мы имеем на своей стороне трех очень важных факторов.
- Какие факторы? - спросила Мария, слегка поморщившись.
- Во-первых, в лесу очень легче спрятываться, чем отыскивать. - Он назидательно поднял корявый палец. - Во-вторых, мы идем в Наглимунд таким путем, который забывался вот уже сто лет. - Еще один палец. - И последнее.
Чтобы разъяснить наш маршрут, эти люди имеют должность просить оказания помощи у валады Джулой, - выпрямился третий палец. - А это, как надо полагать, не принесет им очень большого успеха.
Саймона втайне беспокоило именно это.
- Они не причинят ей вреда? Бинабик, то были люди с мечами и пиками. Если они подумают, что она нам помогала, никакие совы их не остановят.
Мрачный кивок. Тролль нервно сплел короткие пальцы.
- Я не испытывают равнодушия к этой проблеме, Саймон. Дочь Гор, это не так! Но ты очень плохо знаешь Джулой. Ты будешь ошибаться, если подумаешь о ней только как об умной деревенской женщине. Такую ошибку могут сделать люди Хеаферта, и они будут понимать, что это была ошибка, если только не обратятся с ней очень уважительно. Долгое время валада Джулой ходила среди Светлого Арда, долгое время она была в лесу, и долгое время среди риммеров. А еще раньше она с юга приходила в Наббан, и никто не знает, где она путешествовала до этого.
Можно иметь очень большую уверенность, что она сможет сама оказывать себе помощь - очень лучше, чем я, и даже, что с большой печальностью подтверждается, лучше, чем этот замечательный человек, доктор Моргенс. - Он достал со дна мешка последнее яблоко. - Но теперь уже не надо еще больше воспоминаний о тревоге.
Река в ожидании нас, и наши сердца имеют должность быть легкими, чтобы мы могли путешествовать очень быстрее.
Позже, когда тени деревьев стали сливаться в огромное темное пятно, перекинувшееся через реку, Саймон узнал кое-что о тайнах Эльфевента.
Он рылся в мешке, в поисках тряпицы, чтобы перевязать руки, стертые до пузырей усердной греблей. Нащупав нечто подходящее, он вытащил находку на свет.
Это оказалась Белая стрела, завернутая в рваную тряпку. Саймон испытывал удивительное чувство, снова зажав ее в руке. Стрела казалась легким перышком, которое может унести любой порыв весеннего ветерка. Он осторожно развернул ткань.
- Посмотри-ка! - окликнул он Марию, протягивая через Кантаку, покоящуюся на своем тряпичном одеяле, стрелу. - Это Белая стрела ситхи. Я спас жизнь одному ситхи, и он дал ее мне. То есть, я хотел сказать, выстрелил, - быстро поправился Саймон.
Это была действительно прекрасная вещь. В сумеречном свете она почти светилась, как мерцающая грудь лебедя. Мария посмотрела на нее, потом осторожно прикоснулась одним пальцем.
- Она красивая, - сказала девушка, но в ее тоне не было и тени того восхищения, на которое надеялся Саймон.
- Конечно, она красивая. Она священная. Она означает неоплаченный долг, спроси Бинабика, он скажет.
- Саймон очень прав, - отозвался Бинабик с носа лодки. - Это все происходило как раз перед нашей встречей.
Мария продолжала спокойно рассматривать стрелу, как будто ей не было дела до всех этих незначительных подробностей.
- Это прелестная вещь, - выговорила она наконец, но немного убеждения прибавилось в ее голосе. - Тебе очень повезло, Саймон.
Он понятия не имел почему, но слова девушки заставили его рассвирепеть. Ни капли уважения ко всем ужасам, через которые он прошел! Кладбище, ситхи в западне, собаки, ненависть Верховного короля? Кто она такая, чтобы говорить с ним, как какая-нибудь горничная, утешавшая его, когда он обдирал коленку?
- Конечно, - сказал он, повернув стрелу так, что она поймала луч клонящегося к горизонту солнца. Проплывавшие мимо берега казались движущимся гобеленом. - Конечно, если припомнить всю ту удачу, которую она приносила мне до сих пор, - преследуемый, израненный, голодный, почти без надежды на спасение - лучше мне было бы и вовсе не получать ее. - Он сердито смотрел на стрелу, пытаясь проследить затейливые линии резьбы, которая могла бы быть олицетворением его жизни с тех пор, как он покинул Хейхолт бессмысленная путаница.
- На самом деле я спокойно могу ее вообще выбросить, - небрежно проронил он Конечно, Саймон ни за что не сделал бы этого, но он мог притвориться, что действительно может, и это приносило ему какое-то странное удовлетворение - Я хочу сказать, не больно-то много хорошего я от нее имею Предостерегающий крик Бинабика не дал ему закончить фразы К тому времени как Саймон, наконец, сообразил, что к чему, было уже поздно - они наткнулись на невидимый камень Лодка накренилась, корма хлебнула воды со страшным сосущим всплеском Огрела вылетела из рук Саймона, мелькнула в воздухе и упала в воду, кружась вокруг бесконечных камней Когда лодка выровнялась, Саймон обернулся, поискать стрелу, через секунду суденышко врезалось в очередной камень, и юноша понял, что он падает, падает, Вода оказалась изумительно холодной В какой-то момент ему показалось, что он провалился в одну из дыр мироздания - прямо в вечную ночь Потом он задыхался и рвался к поверхности, бешено барахтаясь в бурлящей воде Он ударился о камень, отплыл в сторону и снова ушел в глубину, которая ледяной хваткой выдавливала последние капли воздуха из его легких С невероятным усилием Саймон вытолкнул голову на поверхность, а бурлящее течение несло его дальше, швыряя от камня к камню Наконец, почти разрываясь от кашля, он Сумел сделать вдох, благодаря Узирису он получил глоток спасительного воздуха Внезапно каменная преграда оказалась позади, и юноша теперь плыл свободно, изо всех сил колотя по воде ногами, чтобы держаться на поверхности К его удивлению, лодка вдруг оказалась позади него, она как раз проскальзывала мимо последних горбатых камней Бинабик и Мария гребли, выбиваясь из сил, с крутыми от страха глазами, но Саймон видел, что расстояние между ним и лодкой постепенно увеличивается. Течение уносило его все дальше и дальше Дико вертя головой он увидел, что берега пугающе далеки Юноша постарался набрать побольше воздуха - Саймон! - закричал Бинабик. - Плыви в направлении нас! Мы не имеем возможности грести очень достаточно быстро! Вняв доброму совету, Саймон действительно попытался по вернуться и плыть обратно к ним, но река тащила его вперед тысячами невидимых рук Он безуспешно плескался, стараясь придать непослушным рукам форму весел, как Рейчел - или Моргенс - однажды показывали ему на песчаных отмелях Кинслага, но все его усилия оказывались смехотворными в борьбе с всеохватывающей мощью течения Он быстро терял силы. заставляя ноги снова и снова бить по воде, он теперь не чувствовал ничего, кроме холодной пустоты Вода залила ему глаза, и перед тем, как снова уйти в глубину, он успел заметить, как странно вытянулись ветки деревьев Что-то плеснуло около его уха, и он снова забил по воде руками и ногами, чтобы выплыть еще один, последний раз Это было весло Марии Она могла протянуть его дальше, чем тролль, поэтому перебралась на его место и тянулась вперед Плоский кусок дерева оказался в нескольких вершках от руки Саймона Кантака стояла рядом с Марией и с лаем тянулась к Саймону, почти в точности повторяя движения девушки, лодка с такой тяжестью на носу опасно накренилась Саймон послал суровый мысленный приказ назад, туда, где должны были находиться его ноги, повелев им бить по воде, если они вообще еще способны шевелиться, и резким движением выбросил вперед руку Сжимая онемевшие пальцы, он едва ощущал весло, но оно было на месте, как раз там, где нужно После того, как они втащили его на борт, - почти невыполнимая задача сама по себе, потому что он весил купа больше любого из них, кроме, разве что, волка, - и после того, как он едва не потопил лодку, выкашляв огромное количество речной воды, Саймон свернулся в тяжело дышащий, дрожащий клубок, а тролль и Мария подыскивали тем временем подходящее место, чтобы высадиться У него даже хватило сил, чтобы самостоятельно вылезти из лодки, спотыкаясь на трясущихся ногах Когда он упал на колени, упираясь ладонями в успокаивающе мягкую лесную подстилку, Бинабик протянул руку и вытащил что-то из мокрой бесформенной массы, бывшей когда-то рубашкой Саймона - Смотри, что запутывалось в твоей одежде, - сказал он со странным выражением лица В руках у него была Белая стрела. - Очень лучше разводить костер для твоего согревания, бедный Саймон. Имеет возможность, что ты получал урок сегодняшним днем - жестокий урок, но памятный - о том, что очень лучше не говорить дурно о дарах ситхи, когда плаваешь по реке ситхи.
Слишком измученный даже для того, чтобы смутиться, когда Бинабик помогал ему снять мокрую одежду и закутывал его в свой плащ, Саймон моментально заснул перед благословенным огнем. Сны его, что, впрочем, не удивительно, были темны и полны странных существ, которые хватали и душили его.
На следующее утро свинцово-серые тучи заволокли низкий горизонт. Саймон чувствовал себя совсем больным. С трудом прожевав и проглотив несколько полосок сушеного мяса - невзирая на возмущенные протесты бурлящего желудка - он осторожно забрался в лодку, позволив на этот раз Марии занять его место на корме, и свернулся клубочком в середине лодки, прижавшись к мягкому боку Кантаки. Он проспал весь долгий день, проведенный ими на реке. Скользящий мимо зеленый веер леса вызывал у него отчаянное головокружение, а голова казалась разбухшей и горячей, как потрескавшаяся в углях картошка. Оба его спутника, и Бинабик, и Мария, заботливо старались помочь ему во всем. Пробуждаясь от тяжелого сна, он неизменно видел две фигуры, склонившиеся над ним, и чувствовал на лбу холодную ладонь Марии. Какие странные у меня мама с папой, смущенно думал он.
Они остановились, чтобы устроиться на ночлег, как только сумерки начали пробираться сквозь деревья. Саймон сидел у самого огня, как ребенок, завернутый в плащ. Он высунул руки только для того, чтобы выпить немного супа, приготовленного Бинабиком: бульон из сушеного мяса, турнепса и лука.
- Завтра мы должны подниматься своевременно с первыми лучами солнца, - сказал Бинабик, протягивая Кантаке кусочек турнепса. Она посмотрела на подношение с плохо скрываемым отвращением. - Мы уже близко подошли к Да'ай Чикиза, но мало смысла содержит прибывать туда, когда повсюду очень темно и ничего не видно. В любом случае, нам придется долго идти через Переход, и мы можем предпринимать это, когда уже будет темнеть.
Будто в тумане, Саймон смотрел, как Бинабик вытащил из своего мешка манускрипт Моргенса и присел на корточки поближе к костру, перелистывая страницы. Он выглядел в точности, как маленький монах, согнувшийся над Книгой Эйдона. Ветер завывал в ветвях деревьев над головой, сдувая с листьев ледяные капли - остатки послеполуденного дождя. С унылым шумом бегущей воды смешивалось настойчивое кваканье маленьких речных лягушек.
Саймон не сразу понял, что мягкое давление на его плечо - это не просто боль от неудобной позы, в которой скорчилось его измученное тело. Он с трудом повернул шею, скованную жестким воротом тяжелого шерстяного плаща, освобождая руку, чтобы прогнать Кантаку, но остановился в изумлении, увидев на своем плече темную голову Марии и почувствовав ее ритмичное сонное дыхание.
Бинабик посмотрел на него.
- Сегодняшним днем бывало много трудной работы, - улыбнулся он. - Если это не приносит тебе много боли, оставь ее так на некоторое время. Она много гребла. - Он вернулся к манускрипту.
Мария пошевелилась и что-то пробормотала. Саймон поправил на ней плащ, подаренный Джулой. Когда он коснулся ее щеки, она поежилась, высунула руку и неуклюже похлопала его по груди, а потом свернулась поудобнее.
Звук ее ровного дыхания у самого уха был ясно слышен, несмотря на вой ветра и шум воды. Саймон зябко повел плечами и почувствовал, как его веки становятся тяжелыми, такими тяжелыми... но сердце его билось сильно и уверенно, и вслед за этим звуком движения неутомимой крови он проваливался все глубже и глубже в теплую темноту.
В сером, рассеянном свете дождливого утра, со слипающимися глазами и вялыми, непослушными от слишком раннего подъема руками, они увидели первый мост.
Саймон снова был на корме. Он все еще с трудом двигался, так что потребовалось немало усилий, чтобы без ущерба для себя влезть в лодку, и голова не прекращала кружиться, но все же он чувствовал себя много лучше, чем накануне. Когда они прошли поворот весело несущейся вперед реки, которая оказалась совершенно безразличной к столь раннему часу, Саймон увидел впереди что-то странное, перекинувшееся дугой через стремительный поток. Протерев глаза от моросящего дождя, который, казалось, не столько падал, сколько висел в воздухе, он прищурился.
- Бинабик, - спросил он, наклонясь вперед. - Это что?..
- Мост это, да, - весело ответил тролль. - Ворота Журавлей, как следует предположить.
Река подносила их все ближе и ближе, и они вытащили весла из воды, чтобы замедлить ход. Мост изящной аркой поднимался из густых прибрежных зарослей и уходил в зелень деревьев на другой стороне. Вырезанный из бледного, полупрозрачного зеленого камня, он казался хрупким, как будто был создан из замерзшей морской пены. Некогда он весь был покрыт затейливой резьбой, но теперь большую часть его поверхности покрывал мох и сплетенный плющ. Все, что осталось, было почти полностью сглажено ветром и дождем. Путники запрокинули головы, когда суденышко скользнуло под мост - зеленая полупрозрачная каменная птица распростерла над ними сточенные водой крылья.
Через секунду они уже переплыли слабую тень моста и оказались как будто в другом мире, лес внезапно дохнул на них глубокой древностью, словно они только что через открытую дверь проникли в прошлое.
- Давным-давно речные дороги проглотил Альдхорт, - тихо сказал Бинабик, когда они обернулись, чтобы посмотреть на исчезающий вдали мост. - Имеет возможность, что и остальные изготовления ситхи потускнеют с прохождением времени.
- Не представляю, как можно было ходить по этому мосту - сказала Мария. - Он выглядит таким... хрупким.
- Более хрупким, чем был давно, это так, - согласился Бинабик, бросив назад тоскующий взгляд. - Но ситхи никогда не строивают... никогда не строивали... только для красоты. В произведенном ими есть много силы. Разве самая высокая башня Светлого Арда, творенная их руками, не стоит в Хейхолте и до сих пор?
Мария задумчиво кивнула. Саймон взбаламучивал пальцами холодную воду.
Они прошли еще одиннадцать мостов, или ворот, как называл их Бинабик, поскольку они в течение тысячелетий отмечали путь реки в Да'ай Чикиза. Все ворота носили имена животных и соотносились с фазами луны. Одних за другими они миновали Лис, Петухов, Зайцев и Голубей, все разные, выточенные из перламутрового лунного камня или лазурита, но в каждом из них видна была работа все тех же гордых, полных благоговения рук.
К полудню они добрались до Ворот Соловьев. Пройдя этот мост, на гордой резьбе которого до сих пор виднелись блестки золота, река сделала еще один поворот к западу, по направлению к невидимым восточным краям Вальдхельмских гор. Здесь не было порогов, течение неслось быстро и ровно. Саймон открыл рот, чтобы задать Марии какой-то вопрос, но тут Бинабик поднял руку.
Как только они повернули, это возникло перед ними: лес невероятно стройных грациозных башен, достойный соперник окружавшего их леса из деревьев. Город ситхи, с обеих сторон примыкавший к реке, будто бы рос из самой земли. Он казался сном леса, воплощенным в хрупком камне. Это была необъятная чаща воздушных переходов, подобных паутинным мостам, филигранных верхушек башен и минаретов, уходящих ввысь, к вершинам деревьев, словно ледяные цветы, рвущиеся к солнцу. Это было прекраснее всего, что когда-либо видел Саймон. Они подплыли ближе, река извивалась теперь среди стройных колонн, и стало заметно, что лес по-своему использует Да'ай Чикиза. Изразцовые башни, окутанные сетью трещин, были теперь оплетены плющом, двери из дерева и других недолговечных материалов истлели, и каменные очертания казались сохранившимися скелетами морских чудовищ, чья плоть давным-давно мертва. Лес вторгся сюда, цепляясь за хрупкие стены и обвивая тонкие, как шепот, шпили равнодушной листвой.
Но каким-то образом от этого Да'ай Чикиза стал еще красивее, как будто лес, неутомимый и неосуществленный, из недр своих вырастил этот город.
Тихий голос Бинабика нарушил молчание, торжественный, как само мгновение, в которое он прозвучал; эхо, едва отозвавшись, исчезло без следа.
- Дерево Поющих Ветров, - называли они его. Да'ай Чикиза. Очень давно, если вы можете представить себе такое, он был полон музыки и жизни. Все окна бьии освещенные, и по реке плавали прекрасные корабли. - Тролль откинул голову.
Они прошли под последним каменным мостом, узким, как перышко, украшенным изображением стройного, увенчанного рогами оленя. - Дерево Поющих Ветров, - повторил он, ни к кому не обращаясь, как человек, погрузившийся в далекие, счастливые воспоминания.
Саймон молча направил их маленькое судно к каменным ступеням, завершавшимся ровной площадкой у самой реки. Они выбрались из лодки, привязав ее к корню, торчавшему из трещины в белом камне. Взобравшись наверх, они остановились, молча глядя на увитые диким виноградом стены и заросшие мхом коридоры. Сам воздух древнего города, казалось, чуть дрожит, как настроенная, но не потревоженная струна. Даже Кантака, видимо, чувствовала это; опустив хвост, она нюхала воздух. Потом она насторожила уши и заскулила.
Едва уловимый свист, полоска тени пронеслась мимо лица Саймона и с сухим треском ударилась в один из тонких переходов. Блестящие осколки зеленого камня разлетелись во все стороны. Саймон мгновенно обернулся.
Менее чем в ста метрах от них, на той стороне реки, стоял человек, одетый в черное. В руках у него был большой лук. Дюжина других, в черно-голубых накидках, взбиралась по тропинке, торопясь нагнать его. Один из них нес факел.
Человек поднес руку ко рту, под черным капюшоном мелькнула светлая борода.
- Вам некуда деться! - голос Ингена Джеггера был почти заглушен шумом реки. - Сдавайтесь, именем короля!
- Лодка! - крикнул Бинабик, но не успели они сделать и шага к ступеням, Инген достал из складок одежды какой-то тонкий предмет и протянул его державшему факел, одновременно натягивая тетиву. Когда путники достигли нижней ступеньки, огненный шар перелетел через реку и взорвался на борту лодки.
Дрожавшая стрела мгновенно подожгла суденышко. Бинабик только успел схватить один из мешков и под напором огня был вынужден отступить. Скрытые на миг от преследователей языками ревущего пламени, Саймон и Мария бросились вверх по ступенькам, Бинабик устремился за ними. Наверху металась Кантака с недовольным хриплым лаем.
- Теперь побегите! - рявкнул Бинабик. На том берегу реки еще два лучника встали рядом с Ингеном. Бросившись под прикрытие ближайшей башни, Саймон услышал гудение новой страшной стрелы и увидел, как она ударилась в каменную плиту в двадцати локтях от него. Еще две попали в стену далекой башни. Сзади раздался крик боли и испуганный оклик Марии!
- Саймон!
Он повернулся и увидел Бинабика, бесформенной грудой оседавшего у ног девушки. Где-то выл волк.

Глава 14
ЛЕДЯНЫЕ БАРАБАНЫ

Утреннее солнце двадцать четвертого дня месяца майа озарило Эрнисадарк, превратив золотой диск самой высокой из башен Тайга в кольцо ослепительного пламени. Небо было чистым и синим, как эмалевая тарелка, как будто Небесный Бриниох выгнал тучи своим ореховым посохом, предоставив им сердито толпиться вокруг пиков туманного Грианспога.
Внезапное возвращение весны должно было смягчить тревогу сердца Мегвин. По всему Эрнистиру не вовремя пришедшие дожди и жестокие морозы повергали в уныние и оцепенение земли и людей ее отца Луга. Цветы замерзли, даже не появившись из земли. В садах осыпались маленькие кислые яблоки, им не суждено было созреть.
Овцы и коровы, которых выгнали пастись в холодные, размокшие поля, возвращались в хлева голодные, измученные градом и порывистым ветром.
Нахальный черный дрозд, сидевший на пути Мегвин до самого последнего момента, прыгнул наконец в обнаженные ветви вишни, где и разразился возмущенной трелью. Мегвин не обратила на его возмущение внимания и, подобрав полы длинного платья, поспешила к тронному залу своего отца.
Сперва она не хотела откликаться на голос, настойчиво звавший ее по имени, потому что боялась, что кто-нибудь помешает ее миссии, но, неохотно обернувшись, увидела своего сводного брата Гвитина, бегущего к ней. Она остановилась и, скрестив руки, подождала его.
Белый камзол Гвитина был в полном беспорядке, а золотое крученое ожерелье наполовину съехало на спину, как будто он был малым ребенком, а не юношей в возрасте воина. Он подбежал и остановился перед ней, тяжело дыша. Мегвин недовольно фыркнула и стала поправлять его украшение. Принц ухмыльнулся, но терпеливо стоял, не двигаясь, пока ожерелье не оказалось на своем месте. Грива его каштановых волос совсем растрепалась, красная повязка, стягивавшая их в небрежный конский хвост, сползла вниз. Когда Мегвин потянулась завязать ее, глаза ее оказались на уровне глаз принца, хотя про него никак нельзя было сказать, что он мал ростом. Мегвин нахмурилась.
- Стада Багбы, Гвитин, посмотри только на себя! Так нельзя все-таки. Ты же когда-нибудь будешь королем!
- А какое отношение к этому может иметь моя прическа? Вообще-то все было в порядке, когда я вышел из дома, но мне пришлось бежать быстрее ветра, чтобы догнать тебя, сестрица, тебя и твои длинные ноги.
Мегвин вспыхнула и отвернулась. Она никогда не смирится с этим проклятием!
Девушка не может быть такого роста.
- Ну хорошо, теперь ты меня поймал. Ты идешь в зал?
- Ну разумеется, - лицо Гвитина приняло суровое выражение, он потянул себя за усы. - У меня есть что сказать отцу.
- Как и у меня, - кивнула Мегвин. Теперь они шли рядом. Их шаг и рост так совпадали и каштановые волосы были так похожи, будто они были спицами одного колеса. Всякий посторонний принял бы их за близнецов, хотя Мегвин была на пять лет старше и родилась от другой матери.
- Наша лучшая племенная свинья Игонвай пала прошлым вечером. Что происходит, Гвитин? Это что, новая чума, как в Абенгейте?
- Если так, - мрачно сказал ее брат, ощупывая обтянутую кожей рукоять меча, - то не надо искать того, кто принес ее нам. Этот человек, это новая боль в ногах! - он хлопнул по эфесу и сплюнул. - Я только молюсь, чтобы он сегодня снова встрял в чужой разговор. Бриниох! Как бы я хотел скрестить с ним мечи!
Мегвин сузила глаза.
- Не будь дураком! - сказала она сердито. - Гутвульф убил сотни людей! А кроме того, как это ни странно, он гость в Тайге.
- Гость, который оскорбляет отца! - рявкнул Гвитин, вырывая локоть из нежной, но твердой руки сестры. - Гость, который привозит угрозы от Верховного короля, не могущего удержаться на плаву даже в своем собственном несчастном королевстве! Этот король только на то и способен, что задираться да с напыщенным видом тратить золотые монеты, словно это простые камешки, а потом поворачиваться к Эрнистиру и просить помощи! - Гвитин повысил голос, и его сестра беспокойно огляделась вокруг, боясь, что кто-то посторонний может услышать безрассудную речь принца. Никого не было видно, кроме, разве что, бледных силуэтов стражи, стоящей у входа во дворец, за сто шагов от них. - Где был король Элиас, когда мы потеряли дорогу на Наарвед и Элвритсхолл? Когда разбойники и только боги знают, кто еще, заняли Фростмарш? - он снова вспыхнул и, обернувшись, обнаружил, что Мегвин больше нет рядом. Она молча стояла в десяти шагах от него.
- Ты кончил, Гвитин? - спросила она. Принц кивнул, но губы его были плотно сжаты. - Что ж, хорошо. Разница между нашим отцом и тобой, братец, больше, чем тридцать с чем-то лет. За эти годы он научился разбираться, когда надо говорить и когда - держать свои мысли при себе. Именно благодаря этому в один прекрасный день ты станешь королем Гвитином, а не просто герцогом Эрнистира.
Гвитин долго молчал.
- Я знаю, - сказал он наконец. - Ты хотела бы, чтобы я умел кланяться и расшаркиваться перед собаками Эркинланда так же хорошо, как это делает Эолер. Я знаю, что ты считаешь его солнцем и луной, и тебе совершенно наплевать, что он при этом о тебе думает, хотя ты и дочь короля. Но я не таков. Мы эрнистири, и мы ни перед кем не ползаем!
Мегвин свирепо посмотрела на него. Слова о графе Над Муллаха задели ее - тут Гвитин был абсолютно прав, он оказывал ей не больше внимания, чем по праву причиталось застенчивой незамужней дочери короля. Но слезы, которых она боялась, так и не пришли. На лице Гвитина были сейчас не только огорчение и гордость, но и подлинная любовь к своему народу и своей стране, и Мегвин вдруг снова увидела в нем маленького брата, которого она носила когда-то на плече и сама время от времени доводила до слез.
- Почему мы воюем, Гвитин? - спросила она устало. - Что навлекло эту тень на наш дом?
Ее брат в замешательстве посмотрел себе под ноги и протянул руку.
- Друзья и союзники, - сказал он.
- Ладно, тогда пойдем и навестим отца, пока граф Утаньята не подкрадется к нему, чтобы нежно распрощаться.
Окна большого зала Тайга были распахнуты, в ярком солнечном свете кружились пылинки от камыша, разбросанного по полу. Толстые стенные балки, вырубленные из дубов Циркколя, были подогнаны так аккуратно, что между ними не было даже просвета. Наверху, под самым потолком, висели тысячи раскрашенных деревянных изображений богов Эрнистира, героев и чудовищ. Все они медленно кружились в причудливом танце, и весеннее солнце тепло отражалось на их деревянных лицах.
В дальнем конце зала, с двух сторон залитого солнцем, в огромном деревянном кресле сидел король Луг уб-Лутин. Спинку кресла украшала резная оленья голова, деревянный череп венчали настоящие рога. Король костяной ложкой ел овсянку с медом. Его молодая жена Инавен сидела рядом, в кресле пониже, покрывая край какого-то платья Луга изысканной вышивкой.
Часовые дважды ударили по щитам пиками, возвестив, таким образом, о появлении Гвитина - менее знатные, такие, как граф Эолер, получали один удар, сам король три, а Мегвин ни одного. Луг поднял глаза, поставил миску на край стола, вытер рукавом седые усы и улыбнулся. Инавен бросила на Мегвин огорченный взгляд, как всякая женщина желая встретить понимание у себе подобной. Этот взгляд до крайности возмутил дочь Луга. На самом деле она так и не привыкла к Фиатне, матери Гвитина, занявшей место ее собственной (мать Мегвин умерла, когда девочке было четыре года), но она, по крайней мере, была одного возраста с Лугом и не простая девушка, как Инавен! И все-таки у этой молодой золотоволосой женщины было доброе сердце, хотя, пожалуй, она была не слишком-то сообразительна. В любом случае не ее вина, что она стала третьей женой.
- Гвитин! - Луг приподнялся с места, смахивая крошки со своего желтого одеяния. - Нам повезло, что сегодня, наконец, солнечно! - Король махнул рукой в сторону окна, довольный, как ребенок, выучивший новый фокус. - Вот уж чего нам давно не хватало, верно? Может быть, погода поможет нам выставить наших добрых эркинландских гостей, - он состроил гримасу, и его подвижное, умное лицо приняло одурманенное выражение, брови взлетели над широким крючковатым носом, сломанным в детстве. - Потому что неплохо было бы привести их в более приемлемое состояние. Как ты думаешь?
- Нет, я так не думаю, отец, - сказал Гвитин, подходя ближе. - И я надеюсь, что ответ, который они получат сегодня, смог бы поставить их на место и в более непогожий день. - Принц подвинул стул и уселся у ног короля, обратив в бегство перепуганного арфиста. - Один из приспешников Гутвульфа прошлым вечером затеял драку со старым Краобаном. Я с большим трудом удержал Краобана от того, чтобы всадить стрелу в спину негодяю.
Озабоченное выражение скользнуло по лицу Луга и тут же исчезло, скрывшись под маской улыбки, которую Мегвин так хорошо знала.
Ах, отец, подумала она. Даже тебе не просто прислушиваться к музыке, когда лай этих тварей глушит ее по всему Эрнистиру.
Мегвин тихо подошла и села на возвышение у стула Гвитина.
- Что ж, - король грустно улыбнулся. - Бесспорно, королю Элиасу следовало бы тщательнее выбирать дипломатов, но ведь через час они покинут Таиг, и здесь снова водворятся мир и покой. - Луг щелкнул пальцами, и мальчик-паж подскочил к нему, чтобы унести миску из-под каши. Инавен недовольно наблюдала за этим.
- Ну вот, - сказала она укоризненно. - Ты опять не доел! Ну что мне делать с вашим отцом? - добавила она, на сей раз обращаясь к Мегвин, как будто она тоже принимала участие в бесконечной войне за то, чтобы заставить короля доедать свою порцию.
Мегвин, до сих пор не понявшая, как ей вести себя с мачехой, которая на год младше ее самой, поспешила нарушить молчание.
- Игонвай пала, отец. Наша лучшая свинья и уже десятая за этот месяц. А от десятка других остались кожа да кости. Король поморщился.
- Эта проклятая погода! Если бы Элиас мог удержать в небе это весеннее солнце, я отдал бы ему любой налог, которого он попросит. - Он потянулся, чтобы погладить Мегвин по руке, но она была слишком далеко. - Все, что мы можем, это навалить побольше камыша в свинарник, чтобы хоть немного утеплить его, а в остальном на все воля Бриниоха и Мирчи.

Предыдущая страница 33 Следующая страница


Трон из костей дракона 34

Снова раздался металлический звон пики о щит, и в дверях, нервно сжимая руки, появился молодой придворный.
- Ваше величество! - произнес он. - Граф Утаньята просит аудиенции. Луг улыбнулся.
- Наши гости решили попрощаться, прежде чем они оседлают коней? Конечно!
Пожалуйста, просите графа Гутвульфа сюда.
Но их гость в сопровождении нескольких людей в доспехах, но без оружия, уже направлялся к трону. В пяти шагах от возвышения Гутвульф медленно преклонил колено.
- Ваше величество... а, и принц тоже. Я счастлив, - в тоне его слов не было и намека на издевательство, но глаза горели насмешливым огнем. - И принцесса Мегвин, - улыбка, - Роза Эрнисадарка.
Мегвин справилась с мгновенно хватившей ее яростью.
- Сир, была только одна Роза Эрнисадарка, - заметила она, - и поскольку это была мать вашего короля Элиаса, мне странно, что это ускользнуло от вашего внимания.
Гутвульф мрачно кивнул:
- Конечно, леди, я ведь только хотел сделать комплимент. Но мне послышалось, что вы назвали Элиаса моим королем. Разве он и не ваш король тоже?
Разве не под его Верховной опекой вы находитесь?
Гвитин повернулся на стуле, чтобы видеть реакцию отца; его ножны царапнули деревянный пол.
- Конечно, конечно, - Луг помахал рукой. Движение было медленным, как будто он находился глубоко под водой. - Мы уже говорили об этом, и я не вижу необходимости начинать все сначала. Я признаю долг моего дома королю Джону. Мы всегда почитали его, в мире и в войне.
- Да, - граф Утаньята встал, отряхивая штаны. - Так как же насчет долга вашего дома королю Элиасу? Он и так проявил огромную терпимость...
Инавен встала, и платье, которое она вышивала, соскользнуло на пол.
- Прошу извинить меня, - сказала она, задыхаясь, и подняла его. - Я должна проследить кое за чем по хозяйству. - Король нетерпеливо махнул рукой, разрешая, и она быстро, но осторожно прошла между ожидавшими мужчинами и тихо, как мышка, выскользнула из зала.
Луг тихо вздохнул; Мегвин посмотрела на него, в тысячный раз удивившись сети глубоких морщин, оплетающей лицо ее отца.
Он устал, а Инавен напугана, подумала Мегвин. Интересно, а я? Рассержена?
Не уверена - скорее измучена.
Король молча смотрел на посланца Элиаса, и в комнате, казалось, потемнело.
Мегвин испугалась было, что снова набежали тучи и вернулась зима, но потом поняла: все из-за внезапного чувства, что нечто большее, чем просто решение ее отца, лежит здесь на весах.
- Гутвульф, - начал король, и голос его показался сдавленным тяжким грузом. - Не надейся спровоцировать меня сегодня на необдуманные слова... не думай также, что сможешь меня запугать. Король не проявил вовсе никакой терпимости и никакого понимания бед Эрнистира. Мы перенесли жестокую засуху, а теперь дожди, за которые мы благодарили богов тысячи раз, сами превратились в проклятие. Ничто из того, чем может угрожать мне Элиас, не будет страшнее для меня, чем напуганные люди и умирающие от голода стада. Большей дани я заплатить не могу.
Граф Утаньята некоторое время стоял молча, и мрачность на его лице медленно застывала в новой маске, которая показалась Мегвин чем-то похожим на торжество.
- Нет большей угрозы? - спросил граф, смакуя каждое слово. - Нет большей дани? - Он сплюнул жвачку цитрила на пол перед креслом короля. Несколько стражников Луга вскрикнули от ужаса, арфист, тихо наигрывавший что-то в углу, выронил инструмент с немелодичным грохотом.
- Собака! - Гвитин вскочил, его стул отлетел в сторону. В одно мгновение его обнаженный меч оказался у горла Гутвульфа. Граф презрительно смотрел на принца, подбородок его едва заметно подался назад.
- Гвитин! - рявкнул Луг. - В ножны, будь ты проклят, в ножны!
Гутвульф скривил губы.
- Пусть его. Валяй, щенок, убей посланника короля, тем более что я безоружен! - У дверей слышалось бряцание оружия, люди графа, преодолев первое остолбенение, двинулись вперед. Рука Гутвульфа взлетела в повелительном жесте.
Нет! Даже если сопляк перережет мне глотку от уха до уха, никто из вас не обнажит меча! Вы отправитесь в Эркинланд. Король Элиас будет очень... заинтересован. - Его люди немедленно застыли на месте - вороньи пугала в доспехах.
- Отпусти его, Гвитин, - приказал Луг. В его голосе была холодная ярость.
Принц, не сводя горящего взора с эркинландера, вложил меч в ножны. Гутвульф провел пальцем по крошечному порезу на горле и равнодушно взглянул на поблескивающую каплю крови. Мегвин обнаружила, что она не дышала, и сделала глоток воздуха, только увидев алое пятно на пальце Гутвульфа.
- Ты будешь жить, и сам расскажешь обо всем королю Элиасу, Утаньят, - только едва заметная дрожь нарушала ровный тон короля. - Я надеюсь, что ты расскажешь ему еще и о смертельном оскорблении, которое ты нанес дому Эрна, оскорблении, которое неизбежно повлекло бы за собой твою смерть, если бы ты не был эмиссаром Элиаса и Рукой Короля. Ступай.
Гутвульф повернулся и пошел к своим людям. Дойдя до них, он через весь зал обратился к королю Лугу:
- Вспомни, что ты не знал большей дани, какую мог бы заплатить, - проронил он, - когда услышишь треск огня в башнях Тайга и плач твоих детей. - Тяжело ступая, он удалился.
Мегвин нагнулась и трясущимися руками подняла кусок разломанной арфы.
Обмотав скрученную струну вокруг запястья, она подняла голову, чтобы посмотреть на отца и брата. То, что она увидела, заставило девушку вернуться к бесполезному куску древа у нее в ладони, и струна туго затянулась на ее белой руке.
Печально глядя в пустую камышовую клетку, Тиамак расстроенно выдохнул враннское проклятие. Третья ловушка, и ни одного краба. Рыбья голова, служившая приманкой неблагодарным животным, разумеется, исчезла без следа. Безнадежно всматриваясь в мутную воду, он ощутил странное чувство, что крабы обладают даром предвидения, - может быть даже сейчас они поджидают появления клетки с очередной пучеглазой головой. Он представил себе, как огромное племя сбегается к ней, ликуя, и вытаскивает наживку палочкой или подобным ей орудием, ниспосланным крабьему племени от какого-нибудь преуспевающего ракообразного божества.
Интересно, поклоняются ли ему крабы, как ангелу в мягком панцире, дарующему им хлеб насущный, или взирают на него с холодным и циничным равнодушием банды бездельников, собирающихся освободить пьяного собрата от переполненного кошелька?
В мрачной уверенности, что справедливо последнее предположение, он снабдил новой наживкой тщательно сплетенную клетку и позволил ей плюхнуться в воду, одновременно разматывая спутанную веревку.
Солнце медленно скатывалось к горизонту, окрашивая широкое небо над топью красноватыми и оранжевыми, цвета хурмы, тонами. Направляемая шестом плоскодонка мягко скользила по водам Вранна, которые местами отличались от суши только видом растительности. Тиамака мучило ощущение, что все сегодняшние неудачи - это только начало долгого неумолимого прилива. С утра он разбил свою лучшую чашу, в уплату за которую целых два дня составлял родословную Роахога-гончара.
В полдень раздробил кончик пера и пролил большую банку чернил из ягодного сока, погубив почти готовую страницу своего манускрипта. И, наконец, если только крабы не устроили нечто вроде фестиваля в стенах его последней ловушки, вечером придется довольствоваться весьма скудным ужином. Сколько можно есть суп из кореньев и рисовых сухариков?
Молча приступив к изъятию последней западни, он вознес безмолвную мольбу Тому, Кто Всегда Ступает По Песку, чтобы как раз сейчас маленькие обитатели дна пихались и толкались из всех сил, чтобы пробиться в заманчивую клетку.
Благодаря своему неслыханному образованию, которое включало в себя даже год в Пирдруине, Тиамак теперь не очень-то верил в Того, Кто Всегда Ступает По Песку, но продолжал испытывать к нему определенную нежность, примерно как к очень старому дедушке, который часто падает дома, но когда-то приносил вкусные орехи и вырезанные из дерева игрушки. Кроме того, от молитв нет никакого вреда, даже если совершенно не веришь в то, чему молишься. Это помогает сосредоточиться и производит крайне благоприятное впечатление на окружающих.
Ловушка медленно поднималась, и сердце забилось чуть быстрее в коричневой груди Тиамака, заглушая назойливое недовольное бурчание его желудка. Но сопротивление оказалось недолговечным, вероятно, просто какой-то корешок зацепился и соскользнул, поскольку клетка внезапно легко выскочила и запрыгала по поверхности мутной воды. Что-то двигалось внутри; он поднял клетку так, чтобы лучи закатного солнца проходили сквозь нее, и прищурился. Два крошечных глаза таращились на него со стебельков, два глаза, принадлежащих крабу, которого легко можно было зажать в кулаке.
Тиамак фыркнул. Не трудно вообразить, что происходило под водой: бойкие братья-крабы, уговаривающие самого маленького испытать западню, маленький не в силах выбраться и горько рыдает, а бессердечные старшие хохочут и размахивают клешнями. Потом появляется гигантская тень Тиамака, клетка внезапно уходит вверх, и озадаченные братья-крабы в замешательстве смотрят друг на друга, не зная, как объяснить маме отсутствие малыша.
Тем не менее, думал Тиамак, принимая во внимание зловредную пустоту в животе, если это все, что сегодня нас ожидает... очень маленький, но в супе будет неплох.
Он еще раз сощурившись заглянул в клетку и вытряхнул пленника себе на ладонь. К чему обманывать себя? Это День-Бега-По-Песку, уж что есть, то есть.
Крабеныш с плеском плюхнулся в воду. Тиамак даже не потрудился снова поставить западню.
Привязав лодку, он взобрался по длинной лестнице к себе в домик, на смоковницу. Тиамак поклялся удовольствоваться супом и сухариками. Обжорство - это порок, напомнил он себе, препятствие между душой и сферой высоких истин.
Втягивая лестницу на крыльцо, он думал о Той, Что Произвела Человеческое Дитя, у которой не было даже супа из кореньев, так что она питалась только камнями, грязью и болотной водой, пока все это не соединилось у нее в животе и она не произвела на свет глиняное дитя, первенца человечества.
Все это делает суп из кореньев до крайности привлекательным, не правда ли?
Кроме того, на сегодня множество дел, помимо вкусного ужина, - к примеру, переписать испорченную страницу манускрипта. Соплеменники могут считать его просто чокнутым, но кое-где есть люди, которые прочитают его обзор Савранских лекарств целителей Бранна и поймут, что болота тоже могут рождать истинно ученые умы. Но ах! - краб скрылся под водой вместе с банкой папоротникового пива.
Вымыв руки в миске с водой, приготовленной перед уходом (для этого ему пришлось согнуться в три погибели, потому что между тщательно отполированной доской для письма и кувшином с водой совершенно не было места), Тиамак услышал, как что-то царапается на крыше. Он вытер руки о набедренную повязку и внимательно прислушался. Звук повторился: как будто конец его сломанного пера потерли о солому.
В одно мгновение он высунулся из окна и, перебирая руками, взобрался на наклонную крышу. Ухватившись за одну из длинных, гибких веток смоковницы, он легко подтянулся к тому месту, где ютился маленький ящик с крышей из коры - домик-детеныш, пристроившийся к материнской спине. Тиамак заглянул в ящик.
Он оказался там: серый воробей, проворно склевывающий зерна, рассыпанные по дну ящика. Тиамак осторожно протянул руку и взял птицу, потом со всей осторожностью, на которую был способен, он спустился вниз по крыше и влез обратно в окно.
Вранн посадил воробья в клетку для крабов, специально для этой цели повешенную на потолочной балке, и быстро развел огонь. Когда пламя в каменном очаге запылало вовсю, он достал птицу из клетки. От дыма, поднимавшегося к отверстию в потолке, щипало глаза.
Воробей потерял пару хвостовых перьев и странно оттопыривал одно крыло, как будто натерпелся больших неприятностей в дальнем пути из Эркинланда. Тиамак знал, откуда прилетела птица, потому что это был единственный воробей, которого он воспитал. Остальные его птицы были болотные голуби, и только Моргенс настаивал на воробьях - смешной старик.
Поставив воду на огонь, Тиамак сделал все, что было в его силах, для поврежденного серебряного крылышка, потом насыпал птичке еще зерна и поставил в клетку низкий фунтик из коры, полный воды. Был соблазн подождать и прочитать прибывшее послание после еды, чтобы оттянуть удовольствие от новостей, принесенных издалека, но в такой день, как сегодня, нельзя было ожидать от себя такого неимоверного терпения. Он растолок в ступке немного рисовой муки, добавил воды и перца, слепил хлебец и посадил его печься.
Кусочек пергамента, обернутый вокруг птичьей лапки, измочалился по краям, буквы расплылись, как будто птица здорово вымокла по дороге, но Тиамак привык к таким вещам и скоро все разобрал. Цифры, обозначавшие день, когда было отправлено письмо, удивили его - серый воробушек почти целый месяц добирался до Вранна. Послание удивило его еще больше, но это было совсем не то удивление, на которое он надеялся.
Чувствуя холодную тяжесть в желудке, которая заставляла забыть любой голод, он подошел к окну и стал смотреть на быстро разгорающиеся звезды, виднеющиеся сквозь спутанные ветки смоковницы. Тиамак смотрел на север, и на мгновение почти почувствовал дуновение ветра, несущего ледяной клин сквозь теплый воздух Вранна. Он довольно долго простоял так, когда до него долетел наконец запах сгоревшего ужина.
Граф Эолер откинулся в мягком теплом кресле и посмотрел в потолок. Он был покрыт религиозной росписью, душераздирающими изображениями Узириса, исцеляющего прачку, Сутрина, замученного на арене императора Крексиса, и тому подобным. Цвета немного поблекли, и пыль, словно легкая вуаль, покрывала картины. И все-таки это было весьма впечатляющее зрелище, хоть и принадлежащее одному из меньших вестибюлей Санкеллана Эвдонитиса.
Ужасающий груз песчаника, мрамора и золота, думал Эолер, и все это во славу того, кого никто никогда не видел.
На него вдруг накатила непрошенная волна тоски по дому - это часто случалось за последнюю неделю. Чего бы он не отдал за то, чтобы оказаться сейчас в своем скромном доме в Над Муллахе, в окружении племянниц, племянников и памятников эрнистирийским героям и богам; или в Тайге, в Эрнисадарке, куда всегда тянется тайная частичка его сердца, - но он должен быть здесь, среди попирающего землю камня Наббана. Ветер приносил запах войны, и он не мог оставаться в стороне, когда король нуждался в его помощи. И все-таки он устал от путешествий. Как хорошо было бы снова почувствовать траву Эрнистира под копытами своей лошади!
- Граф Эолер! Прошу простить меня за то, что заставил вас ждать! - Отец Диниван, молодой секретарь Ликтора, стоял в дальних дверях, вытирая руки о край черной сутаны. - Сегодня тяжелый день, а мы еще не достигли и полудня! Тем не менее... - он засмеялся. - Это очень жалкое извинение. Пожалуйста, пройдемте в мои комнаты!
Эолер последовал за ним, его сапоги бесшумно ступали по толстым старым коврам.
- Ну вот, - сказал улыбающийся Диниван, протягивая руки к уютному пламени камина. - Так лучше? Это просто скандал, но нам очень трудно поддерживать тепло в доме его святейшества. Потолки очень высокие. А весна была такая холодная!
Граф улыбнулся.
- По правде говоря, я как-то не обратил на это внимания. В Эрнистире мы всегда спим с открытыми окнами, кроме, разве что, самой суровой зимы. Мы люди, живущие на свежем воздухе.
Диниван поднял брови.
- А мы, наббанаи, изнеженные южане, э?
- Я этого не говорил! - засмеялся Эолер. - Вот что вам, южанам, действительно присуще, так это редкостное красноречие.
Диниван сел на стул с высокой твердой спинкой.
- Ах, но вот его святейшестве Ликтор - который на самом деле эркинландер, как вам хорошо известно, - Ликтор всех нас заткнет за пояс. Он умный и тонкий человек.
- Это мне известно. И это о нем я хотел бы поговорить, отец.
- Называйте меня просто Диниван, пожалуйста. Ах, это печальная судьба секретарей великих людей - встреч с ними ищут больше благодаря приближенности к великим, чем за личные качества, - он насмешливо состроил удрученную мину.
Эолер снова поймал себя на том, что ему крайне симпатичен этот священник.
- Таков ваш рок, Диниван. Теперь выслушайте меня, пожалуйста. Я полагаю, вам известно, зачем мой господин послал меня сюда?
- Я был бы олухом, если бы не знал. Новые времена заставляют языки болтаться, как хвосты возбужденных собак. Ваш господин просит Леобардиса объединиться с ним в некий союз.
- Вот именно, - Эолер отошел от огня и передвинул кресло поближе к Динивану. - Все мы находимся в состоянии неустойчивого равновесия: мой Луг, ваш Ликтор Ранессин, Верховный король Элиас и герцог Леобардис...
- И принц Джошуа, если он жив, - закончил Диниван, и лицо его было озабоченным. - Да, в неустойчивом равновесии, и вы знаете, что Ликтор ничего не может сделать, чтобы нарушить его.
Эолер медленно кивнул.
- Я знаю.
- Тогда почему же вы пришли ко мне? - любезно спросил Диниван.
- Как бы вам сказать... Все выглядит так, как будто заваривается обычная свара, как часто случается, но я боюсь, что все это гораздо глубже. Можете считать меня сумасшедшим, но у меня предчувствие, что так кончается эпоха, и я холодею при мысли о том, что может принести следующая.
Секретарь Ликтора молчал. На мгновение его простое добродушное лицо показалось лицом умудренного годами и опытом человека, словно неисчислимые горести проступили на нем.
- Я скажу только, что разделяю ваши опасения, граф Эолер, - вымолвил он наконец. - Но я не могу сказать о Ликторе ничего, кроме того, что уже было сказано, - он умный и тонкий человек. - Священник коснулся древа у себя на груди. - Чтобы немного облегчить вашу ношу, скажу вам следующее: герцог Леобардис еще не решил, окажет ли он вам поддержку. Несмотря на то, что Верховный король попеременно то улещивает его, то угрожает, Леобардис все еще колеблется.
- Что ж, это хорошие новости, - сказал Эолер и устало улыбнулся. - Когда я видел герцога сегодня утром, он был очень отдален, как будто боялся, что его увидят слушающим меня слишком внимательно.
- Он должен многое взвесить, так же, как и мой господин, - ответил Диниван. - "Но я могу открыть вам одну тайну. Только этим утром я провел барона Дивисаллиса к Ликтору Ранессину. Барон отправляется в путь с важной миссией в качестве посла, и это будет иметь огромное значение и для Леобардиса, и для моего господина. Кроме того, это поможет решить, на какую сторону бросит Наббан свое могущество в каком-нибудь конфликте. Большего я сказать не могу, но надеюсь, что это хоть как-то поможет вам.
- Это больше, чем ничего, - кивнул Эолер. - Я благодарен вам за доверие, Диниван.
Где-то в Санкеллане Эйдонитисе глубоко и низко зазвучал колокол.
- Колокол возвещает о наступлении полудня, - сказал отец Диниван. - Пойдем, найдем какую-нибудь еду и кувшин пива и поговорим о более приятных вещах. - Улыбка снова сделала его лицо молодым. - Знаете ли вы, что я был однажды в Эрнистире? Ваша страна прекрасна, Эолер.
- Маловато каменных зданий, - ответил граф, похлопывая по стене.
- И это одна из ее прелестей, - засмеялся Диниван, направляясь к двери.
Снежно-белая борода старца была достаточно длинной, чтобы можно было засовывать ее за пояс на время прогулок, а до этого утра он гулял несколько дней подряд. Волосы его были не темнее бороды. Даже куртка с капюшоном и краги были сделаны из толстой, аккуратно снятой шкуры белого волка. Передние лапы зверя скрещивались на груди, голова была прикреплена к железной шапке. Если бы не красные кристаллы в пустых глазницах волка и не свирепые голубые глаза человека, старец был бы просто еще одним белым пятном в заснеженном лесу между Дроршульвенским озером и холмами.
Стон ветра в верхушках деревьев все нарастал, и дождь снега с ветвей высокой сосны обрушился на скорчившегося под ней человека. Он, как животное, нетерпеливо отряхнулся, и легкий туман на секунду поднялся вокруг него, разбив слабый свет бледного солнца на тысячи крошечных радуг. Ветер продолжал свою пронзительную песню, и старик в белом протянул руку и схватил что-то, что казалось раньше еще одним снежным комом - камнем или обрубком дерева, занесенным снегом. Он поднял этот предмет, очистил его от снега, сдвинул прикрывающую его ткань и заглянул внутрь.
Старик прошептал что-то в отверстие и подождал. Нахмурился раздраженно или встревоженно. Опустил предмет на землю, встал и развязал затянутый на талии пояс из отбеленной оленьей кожи. Затем, стянув капюшон и открыв загрубевшее от ветра лицо, он сбросил волчью куртку. Рубаха без рукавов, которую он носил внизу, была того же цвета, что и куртка, кожа мускулистых рук не намного темнее, но на правом запястье, как раз над меховой рукавицей, яркими красками была нарисована голова змеи - синим, черным и кроваво-красным. Тело змеи спиралью обвивалось вокруг правой руки человека и исчезало за рукавом рубашки, чтобы вновь появиться, обхватив его левую руку и закончиться свернутым хвостом на запястье. Этот буйный всплеск цвета резал глаза на фоне скучного снежного леса, белой одежды и белой кожи человека; казалось, что какая-то летучая змея, в воздухе разделившаяся пополам, билась в смертельной агонии в двух локтях от промерзшей земли.
Старик не обращал внимания на холод, заставивший его обнаженные руки покрыться гусиной кожей, пока не кончил укутывать сверток курткой, подпихивая под него свободные концы. Тогда он вытащил из кармана своей нижней рубахи кожаный мешочек, выдавил оттуда немного желтого жира и быстро втер его в кожу обнаженных рук, заставив змею сверкать и переливаться, как будто она только что приползла из каких-нибудь южных джунглей. Закончив, он снова скорчился, усевшись на пятки, и стал ждать. Он был голоден, взятый в дорогу запас подошел к концу еще вчера вечером. Впрочем, это не имело значения, потому что скоро придут те, кого он ждет, и тогда еды будет вдоволь.
Опустив подбородок, сверкая кобальтовыми глазами из-под обледеневших бровей, Ярнауга смотрел туда, откуда должны были прийти люди. Он был старым, старым человеком, суровость времени и погоды сделали его жестким, сильным и свободным. Он не боялся того неизбежного часа, когда смерть придет за ним и позовет в свой темный, тихий дворец. В тишине и одиночестве не было страха, они были утком и основой его длинной жизни. Он хотел только выполнить возложенную на него миссию, передать факел, который другие смогут использовать в грядущей тьме; тогда он отринет жизнь и бренное тело так же легко, как стряхивает сейчас снег с обнаженных плеч.
Думая о торжественных залах, ожидавших его за последним поворотом пути, он вспомнил свой возлюбленный Танголдир, оставленный им две недели назад. Когда он последний раз стоял на пороге дома, маленькое селение, в котором он провел большую часть из своих девяноста лет, было таким же пустым, как легендарный Хелгейм, который ждал его, когда предназначение будет выполнено. Все остальные обитатели Танголдира бежали много месяцев назад. Только Ярнауга остался в селении под названием Лунная дверь, приютившемся среди Химельфельтских гор и все-таки в тени далекого Стурмспейка - Пика Бурь. Зима дохнула таким холодом, какого никогда раньше не знали даже риммеры Танголдира, а ночные песни ветра отдавались таким воем и рыданиями, что люди теряли разум и поутру были только хохочущими безумцами, окруженными мертвецами.
И один Ярнауга не покинул свой маленький дом, когда ледяные туманы в горных ущельях и на узких улочках стали густыми, как шерсть, а наклонные крыши Танголдира превратились в корабли призрачных воинов, плывущих по облакам.
Никто, кроме Ярнауга, не видел, как все ярче и ярче разгораются огни Пика Бурь, не слышал звуков безграничной, бесчувственной музыки, которая разносилась повсюду через громовые раскаты, через горы и долины этих крайних северных провинций Риммергарда.
Но теперь даже он - его время пришло наконец, на то были даны ему определенные знаки и послания - оставил Танголдир наступающим тьме и стуже.
Ярнауга знал: что бы ни случилось, он никогда больше не увидит солнечные блики на стенах деревянных домов и не услышит пения горных ручьев, когда они несутся с плеском мимо его дверей к разбухающему Гратуваску. И не будет он больше стоять на своем крыльце в чистые темные весенние ночи и смотреть на сияние огней в небе - мерцающих северных огней, знакомых ему с детства, не похожих на грохочущие нездоровые вспышки, которые мерцают теперь на темной громаде Пика Бурь. Все это отошло в прошлое. Дорога его была ясна, но мало радости было в ней.
Но даже теперь не все еще прояснилось. Все еще непонятен был навязчивый сон, с которым следовало разобраться, сон о черной книге и трех мечах. Он упорно приходил к нему по ночам последние две недели, но смысл его был все еще темен.
Течение мыслей старика было прервано появлением движущегося пятна на далекой опушке леса западного края Вальдхельма. Он быстро сощурился, потом наклонил голову и поднялся на ноги.
Пока он натягивал куртку, ветер сменил направление, и вскоре с севера прокатился слабый раскат грома. Вслед за ним, с противоположной стороны, раздался все усиливающийся стук копыт, в конце концов перекрывший гром.
Когда Ярнауга поднял клетку с птицами и отправился навстречу всадникам, звуки слились - раскаты северного грома и мерный цокот всадников с юга, - наполнив лес ледяным рокотом, музыкой, сыгранной на ледяных барабанах.

Глава 15
ОХОТНИКИ И ДИЧЬ

Рев реки бился в ушах. Мгновение Саймону казалось, что только вода и движется в этом мире, все остальные - лучники на том берегу, Мария, сам он - все застыли в оцепенении в тот момент, когда достигла цели стрела, трепетавшая в спине Бинабика. Потом еще одна стрела пролетела мимо побелевшего лица девушки, с треском ударившись в разбитый карниз из блестящего камня, и все снова наполнилось безумным, порывистым движением.
Почти забыв случниках, которые, словно насекомые, чье гнездо разворошили, суетились на той стороне реки, Саймон в три прыжка одолел расстояние, отделявшее его от девочки и тролля. Он нагнулся, чтобы посмотреть, что произошло, и какая-то отстраненная часть его сознания зафиксировала, что мальчишеские краги, которые носила Мария, продрались на коленях и что в его рубашку под рукой вонзилась стрела. Сначала он решил, что она вовсе не задела его, но потом резкая боль обожгла ребра.
Новые и новые стрелы бились о каменные плиты перед ними и отскакивали, как камешке на озере. Саймон быстро встал на колени, взяв на руки безмолвного тролля и ощущая, как ужасная беспощадная стрела трепещет у него под пальцами.
Он повернулся так, чтобы его спина оказалась между маленьким человеком и лучниками - Бинабик был такой бледный! Наверное, он умер! - и встал. Снова обожгла боль в ребрах, юноша пошатнулся, и Мария подхватила его за локоть.
- Кровь Локкена! - закричал на том берегу одетый в черное Инген, и его далекий голос слабым бормотанием отозвался в ушах Саймона. - Вы же убиваете их, вы, идиоты! Я сказал, задержать их там! Где барон Хеаферт?
Кантака прибежала вниз и присоединилась к Саймону и Марии. Пока они тяжело взбирались на Да'ай Чикизу, девушка пыталась прогнать волчицу взмахами руки.
Последняя стрела ударилась в ступеньку за их спинами, и воздух снова стал неподвижным.
- Хеаферт здесь, риммер! - звук этого голоса перекрыл даже шум реки.
Саймон, стоя на верхней ступеньке, обернулся. Сердце его оборвалось.
Дюжина вооруженных людей проталкивалась между лучниками Ингена, направляясь прямо к Воротам оленей, мосту, который лодка путников прошла как раз перед тем, как они высадились на берег. Сам барон замыкал группу на рыжем коне, высоко над головой подняв длинную пику. Они не смогли бы убежать далеко даже от пеших солдат, а уж лошадь барона нагонит их в считанные минуты.
- Саймон! Беги! - Мария дернула его за руку и потащила за собой. - Мы можем еще спрятаться в городе!
Саймон знал, что это тоже безнадежно. К тому времени, как они достигнут первого укрытия, солдаты уже нагонят их.
- Хеаферт! - раздался голос Ингена Джеггера, незначительный слабый звук, теряющийся в гуле воды. - Нельзя! Не будь дураком, эркинландер! Твоя лошадь!
Остальное затерялось в шуме реки; если Хеаферт и услышал что-нибудь, он не обратил на это внимания. Через мгновение к топоту солдатских сапог по мосту присоединилась тяжелая поступь лошади.
Как раз когда шум погони стал невыносимо близким, Саймон зацепился носком сапога за перевернутую каменную плиту и упал.
Стрела в спине, думал он, падая. Как же это случилось? И тут же больно стукнулся плечом, перекатившись на бок, чтобы уберечь лежащее у него на руках тело тролля.
Он лежал на спине, глядя на расколотые кусочки неба, проглядывающие сквозь темные купол деревьев, грудь сдавливало отнюдь не невесомое тело Бинабика.
Мария тащила его за край рубахи, пытаясь поднять. Он хотел сказать ей, что теперь это уже неважно, теперь уже не стоит беспокоиться, но приподнявшись на локте и поддерживая другой рукой тело тролля, вдруг увидел, что внизу происходит что-то странное.
Барон Хеаферт и его люди остановились на середине длинного, изогнутого дугой моста. Они раскачивались, и вооруженные люди отчаянно цеплялись за низкие перила. Барон не сходил с лошади, лицо его было невидимым на таком расстоянии, но поза его была позой только что разбуженного человека. Секундой позже - Саймон не мог разглядеть, почему - лошадь барона попятилась и бросилась вперед; люди метнулись за ней, еще быстрее, чем бежали раньше. И тут же дрожь поразила всю эту кутерьму - раздался страшный треск, как будто руки гиганта отломили верхушку дерева для зубочистки. Мост, казалось, разошелся в середине.
На глазах у пораженных, зачарованных Саймона и Марии Ворота оленей рухнули в воду. Огромные, угловатые осколки камней сыпались вниз. Несколько мгновений казалось, что Хеаферт и его солдаты успеют добраться до того, дальнего берега, но потом, всколыхнувшись, как одеяло, которое встряхивают, каменная арка сложилась, опрокинув корчащуюся массу рук, ног, побелевших лиц и брыкающуюся лошадь вместе с обломками молочного халцедона в буруны зеленой воды и белой пены. Через секунду голова лошади барона появилась в нескольких эллях ниже по течению и почти сразу снова исчезла в клочьях пены.
Саймон медленно повернул голову и посмотрел на основание моста. Два лучника стояли на коленях, неподвижно уставившись в ревущий поток. Черный Инген Джеггер не сводил глаз с застывших на ступенях путников, взгляд его блеклых глаз пронизывал смертельной ненавистью...
- Вставай! - закричала Мария, дернув Саймона за волосы. Он оторвал взгляд от Ингена Джеггера и почти ощутил легкий щелчок разрыва, как будто лопнула струна. Он поднялся на ноги, бережно придерживая свою маленькую ношу, они повернулись, и что есть мочи побежали к высоким теням Да'ай Чикиза.
Руки Саймона отчаянно заныли уже через сто шагов, кроме того, ему казалось, что в боку у него сидит нож, все труднее было не отставать от девушки. Следуя за скачущим волком, они неслись через развалины города ситхи.
Это было похоже на бег по узкой пещере, полной деревьев и сосулек, лес вертикального мерцания гниющего мха и темноты. Повсюду валялись разбитые изразцы, огромные сети оплетали прекрасные полуразрушенные арки, Саймону казалось, что его проглотил какой-то невероятный людоед, с внутренностями из кварца, нефрита и перламутра. Шум реки затихал вдали, хрип напряженного дыхания смешивался с шарканьем спотыкающихся ног.
Наконец они достигли окраины города; высокие деревья - можжевельник, кедр и уходящие в небо сосны - стояли здесь уже теснее, и плиты, которыми были вымощены улицы города, Превратились в узкие тропинки, огибающие основания лесных гигантов. Саймон остановился. В глазах у него потемнело, он чувствовал, что земля уходит из-под ног. Мария взяла его за руку и силой заставила сделать несколько неверных шагов к увитой плющом каменной глыбе, в которой Саймон, когда он вновь обрел нормальное зрение, распознал колодец. Он осторожно опустил тело Бинабика на мешок, который несла Мария, уложив голову маленького человека на грубую ткань, и облегченно прислонился к краю колодца, стараясь вдохнуть немного воздуха в натруженные легкие. Бок его продолжал неприятно пульсировать.
Мария опустилась на корточки подле Бинабика, оттолкнув нос назойливой Кантаки, которым волчица пихала своего неподвижного хозяина. Кантака отступила на шаг, непонимающе поскуливая, и легла, опустив морду на лапы. Саймон почувствовала, что горькие слезы готовы брызнуть из глаз.
- Он не умер.
Саймон ошарашенно уставился на Марию, потом перевел взгляд на побелевшее лицо Бинабика.
- Что? - спросил он. - Что ты сказала?
- Он не умер, - повторила она, не поднимая глаз. Саймон опустился на колени рядом с девушкой. Она была права - грудь Бинабика едва заметно поднималась. Пузырек кровавой пены на нижней губе тихонько пульсировал.

Предыдущая страница 34 Следующая страница


35 Тэд Уильямс

- Узирис Эйдон, - Саймон провел рукой по разом взмокшему лбу. - Мы должны вытащить стрелу. Мария остро взглянула на него.
- Ты что, с ума сошел? Если мы это сделаем, вся кровь вытечет из него. У Бинабика не останется никаких шансов!
- Нет, - Саймон покачал головой. - Доктор говорил мне, я точно помню, что говорил, но не знаю, удастся ли мне ее вытащить. Помоги снять с него куртку. - Повозившись немного с курткой, они пришли к выводу, что нет никакой возможности снять ее, не вытащив стрелу. Саймон выругался. Ему нужно было что-то острое, чтобы разрезать ткань. Он осторожно вытащил спасенный мешок и стал рыться в нем. Даже в своем горе и боли он обрадовался, обнаружив Белую стрелу, завернутую в кусок ткани. Он вытащил ее и начал развязывать узлы свертка.
- Что ты делаешь? - спросила Мария. - Может, нам уже хватит стрел?
- Мне нужно что-нибудь острое, чтобы резать, - проворчал он. - Жаль, что мы потеряли как раз ту часть посоха Бинабика, в которой был нож.
- Ах, вот зачем... - Мария сунула руку за пазуху и вытащила маленький нож в кожаных ножнах, висящих на шнурке на шее. - Джулой сказала, что он пригодится мне, - пояснила она, передавая нож Саймону. - Не очень-то это годится против лучников.
- А лучники не очень-то годятся, чтобы удерживать мосты от падения, хвала Господу. - Саймон принялся пилить промасленную кожу.
- Ты думаешь, все так просто? - спросила Мария погодя.
- Что ты имеешь в виду? - Саймон здорово запыхался. Это была тяжелая работа, но он уже успел разрезать куртку от подола до стрелы, обнаружив по пути пятно запекшейся крови. Теперь юноша тянул лезвие вверх, к вороту.
- Что мост просто... упал, - Мария посмотрела на пятна света, проникающего через изумрудную зелень. - Может быть, это ситхи рассердились, что все это происходит в их городе?
- Пора. - Саймон сжал зубы и резанул по последнему куску кожи. - Ситхи, оставшиеся в живых, покинули этот город, и если они бессмертны, как мне говорил доктор, здесь нет никаких духов, которые заставляют падать мосты. - Он развел края разрезанной куртки и моргнул. Спина Бинабика была залита засыхающей кровью. - Ты что, не слышала, что кричал этот риммер? Он не хотел, чтобы Хеаферт пускал лошадь на мост; Теперь помолчи и дай мне подумать, черт возьми!
Мария вскинула руку, как будто собиралась ударить его. Саймон посмотрел на девушку, и их глаза встретились. В первый раз Саймон видел, как она плачет.
- Я дала тебе нож! - сказала она. Саймон сконфуженно тряхнул головой.
- Просто... понимаешь, этот дьявол Инген мог уже тысячу раз найти другое место для переправы. У него по меньшей мере два лучника, и кто знает, что сталось с собаками... и... и этот маленький человек - мой друг. - Он снова повернулся к окровавленному троллю. Мария помолчала.
- Я знаю, - сказала она наконец.
Стрела вошла под углом на расстоянии ладони от середины позвоночника.
Осторожно приподняв маленькое тело, Саймон просунул под него руку. Его пальцы быстро нащупали железный наконечник, торчащий под рукой Бинабика у переднего края ребер.
- Черт возьми! Она же прошла сквозь него! - Саймон лихорадочно думал. - Минутку... Минутку...
- Отломи кончик, - посоветовала Мария, голос которой снова был спокойным.
- Тогда ты сможешь ее вытащить - если только ты совершенно уверен, что так будет лучше.
- Конечно! - Саймон воспрял, у него немного закружилась голова. - Конечно!
Ушло немного времени на то, чтобы отрезать наконечник, но маленький ножик успел основательно затупиться. Саймон кончил, и Мария помогла ему повернуть Бинабика так, чтобы стрела была наиболее доступна. Затем, вознеся безмолвную молитву Эйдону, он вытащил стрелу, и свежая кровь забила из раны. Он с омерзением посмотрел на ненавистный предмет и забросил стрелу в чащу. Кантака приподняла тяжелую голову, проследила ее полет и снова вытянулась, издав громоподобный стон.
Они кое-как забинтовали Бинабика тряпками, в которые была завернута Белая стрела и остатками его погибшей куртки, потом Саймон поднял тролля, который все еще прерывисто дышал, и взял его на руки.
- Джулой говорила, что нам придется идти через Переход. Я не знаю, что это и где оно находится, но лучше нам попытаться добраться до гор, - сказал он.
Мария согласно кивнула.
Когда они уходили от заброшенного колодца, было около полудня, насколько они могли понять по солнечным бликам, проникавшим сквозь густую листву. Они быстро преодолели окраины разрушенного города и примерно после часа пути обнаружили, что земля под их усталыми ногами уходит вверх.
Тролль снова становился тяжелой ношей. Саймон был слишком горд, чтобы жаловаться, но его спина и руки ныли при каждом движении, а в раненом боку кололо. Мария предложила прорезать в мешке дырки для ног и нести Бинабика в нем. После некоторого размышления Саймон отклонил эту идею. Отклонил только потому, что беспомощному, потерявшему сознание троллю могло бы стать хуже от тряски. Кроме того, в этом случае пришлось бы выбросить основную часть содержимого мешка, а это в основном была пища.
Когда легкий наклон перешел в крутой склон, заросший осокой и камышом, Саймон наконец махнул Марии рукой, чтобы она остановилась. Он осторожно опустил Бинабика на землю и некоторое время стоял неподвижно - руки на бедрах, грудь тяжело поднимается - пытаясь отдышаться.
- Мы... мы должны... я должен... отдохнуть, - пропыхтел он.
Мария сочувственно посмотрела на его горящее лицо.
- Ты не сможешь нести его в гору, Саймон, - сказала она очень мягко. - Впереди, кажется, еще круче. Тебе понадобится помощь рук, чтобы взбираться наверх.
- Он... мой друг, - упрямо сказал Саймон. - Я могу... дотащить его...
- Нет, ты не можешь, - Мария покачала головой. - Если мешок не годится, чтобы нести его, значит, мы должны... - Ее плечи поникли, и девушка скользнула вниз, чтобы сесть на камень. - Я не знаю, что мы должны, но мы должны, - закончила она.
Саймон плюхнулся рядом с ней. Кантака исчезла в зарослях на верху склона, легко прыгая там, где юноше и девушке пришлось бы потратить массу времени на то, чтобы хоть как-то ползти вперед.
Внезапно Саймону пришла в голову свежая мысль.
- Кантака! - позвал он, поднимаясь на ноги, одновременно высыпая на траву перед собой содержимое мешка. - Кантака, иди сюда!
В лихорадочной спешке - непроизнесенная мысль об Ингене Джеггере черной тенью нависала над ними - Саймон и Мария аккуратно завернули Бинабика в плащ девочки и положили его животом на спину волчице, привязав разорванным на длинные полоски мешком. Саймон запомнил нужное положение во время своего вынужденного путешествия к лагерю герцога Изгримнура и знал, что если между ребрами Бинабика и спиной волчицы будет толстый плащ, маленький тролль по крайней мере сможет дышать. Саймон прекрасно понимал, что это не лучшее положение для раненого, а возможно и умирающего Бинабика, но больше ничего нельзя было сделать. Мария была права - ему нужны будут руки, чтобы влезать на гору.
Когда прошло первое возбуждение Кантаки, она спокойно позволила юноше и девушке сделать все, чего они хотели, время от времени оборачиваясь, чтобы понюхать лицо хозяина, касавшееся ее бока. Наконец они закончили и начали подъем, причем волчица теперь очень внимательно выбирала дорогу, как бы понимая всю необходимость покоя для ее неподвижной ноши.
Теперь было гораздо легче перебираться через бесконечные камни и древние бревна, с которых длинными полосами сходила кора. Яркий шар солнца в пятнах облаков, заглядывая в лес сквозь прорехи в крыше ветвей, катился все дальше и дальше к западному причалу. Они продолжали свое многотрудное восхождение, и серый с белым хвост волчицы маячил перед их залитыми потом глазами, как дымный плюмаж. Саймон думал о том, где застанет их темнота - и что может отыскать их, когда она наступит.
Подъем стал очень крутым, оба, и Саймон и Мария, были здорово разукрашены царапинами после переходов через заросли кустарника, когда они наконец, спотыкаясь, выбрались на свободный карниз на склоне горы. У Кантаки был такой вид, как будто она могла бы и дальше исследовать узкую тропу с клочками жесткой травы, но вместо этого она плюхнулась на землю рядом с ними, свесив язык.
Саймон отвязал тролля от спины его верного коня. Состояние маленького человека, казалось, никак не изменилось. Дыхание его по-прежнему оставалось чрезвычайно слабым. Саймон капнул ему в рот воды из бурдюка, потом передал сосуд Марии.
Когда она напилась, Саймон сложил руки чашкой, Мария налила воды, и Саймон дал попить Кантаке. В заключение он и сам сделал несколько больших глотков.
- Ты думаешь, это Переход? - спросила Мария, проведя рукой по своим влажным темным волосам. Саймон слабо улыбнулся. Вот уж действительно, только девчонка может задаваться такими вопросами в чаще леса. Она раскраснелась, и от этого у нее на носу вылезли веснушки.
- Скорее, это напоминает оленью тропу или что-то в этом роде, - сказал он, разглядывая то место, где тропа скрывалась за краем горы. - Я думаю, что Переход - это какая-то новая штука ситхи, по крайней мере так я понял Джулой.
Но некоторое время мы можем идти по этой тропе.
На самом, деле она наверно вовсе не такая уж тощая, думал он. Это скорее то, что они называют "изящная". Он вспомнил, как она обламывала мешающие ветки и хриплым голосом пела матросскую песню. Нет, пожалуй, "изящная" тоже не совсем подходит.
- Тогда пошли, - Мария бесцеремонно вторглась в его размышления. - Я проголодалась, но мне не хотелось бы оставаться на открытом месте после захода солнца. - Она встала и начала собирать полоски ткани, чтобы посадить Бинабика на его лошадь, которая использовала последние минуты своей необремененной свободы, чтобы почесать за ухом.
- Ты мне нравишься, Мария, - выпалил Саймон и тут же захотел отвернуться, убежать, сделать что-нибудь; вместо этого он храбро остался на месте, через минуту девочка улыбаясь посмотрела на него - и это она казалась смущенной.
- Я рада.
Вот и все, что она сказала, после чего подвинулась на несколько шагов вверх, чтобы не мешать Саймону, руки которого вдруг стали до невозможности неловкими, привязывать Бинабика к волчице. Затянув последнюю петлю под косматым животом очень терпеливой волчицы, он посмотрел на бескровное лицо тролля, вялое и неподвижное, как смерть, - и страшно рассердился на самого себя.
Что за балда! подумал он свирепо. Один из твоих ближайших друзей умирает, сам ты затерян посреди неизвестно чего, за тобой гонятся вооруженные люди, если не что-то худшее, - и вот ты не находишь ничего лучшего, чем попросту распускать нюни перед костлявой служанкой. Идиот!
Он ничего не сказал Марии, когда поровнялся с ней, но выражение его лица должно было что-то объяснить ей. Она задумчиво взглянула на него, и путники тронулись в путь без дальнейших разговоров.
Солнце уже опустилось за острые спины холмов, когда оленья тропа начала понемногу расширяться. Через четверть лиги она превратилась в широкую ровную дорогу, вполне пригодную для путешествия в экипаже. Может быть, так оно и было когда-то, но с тех пор она давно уже сдалась наступающему запустению. Вдоль нее вились многочисленные тропинки, различимые только по брешам в ровном покрове кустарников и деревьев. Вскоре эти маленькие тропки соединились с той, по которой они шли, и путники обнаружили, что они вновь идут по ровным каменным плитам. Через некоторое время она достигли Перехода.
Широкая, вымощенная булыжником дорога перерезала ту, по которой они шли, петляя по крутому склону. Высокие травы стояли между серыми и белыми плитами, в некоторых местах деревья проросли прямо через дорожное покрытие, выворачивая мешавшие им камни, так что каждое дерево было окружено перевернутыми плитами.
- И это приведет нас в Наглимунд, - сказал Саймон, обращаясь более всего к самому себе. Это были первые слова, сказанные за долгое время.
Мария собиралась ответить, как вдруг взгляд ее зацепился за что-то на вершине горы. Она всматривалась в сгущающуюся темноту, но то, что вызвало яркую вспышку света, пропало без следа.
- Саймон, мне кажется, что-то блеснуло там, наверху, - она показала на гребень горы в доброй миле от них.
- Что это было? - требовательно спросил он, но девушка только пожала плечами. - Может быть броня, солнца-то уже почти нет, - ответил он сам себе. - Или стены Наглимунда, или... или... Кто знает? - прищурившись, он еще раз пристально посмотрел наверх. - Мы не можем оставить дорогу, - заключил наконец Саймон. - Пока мы не уйдем еще дальше и пока еще светло. Я никогда не простил бы себе, если бы мы не доставили Бинабика в Наглимунд, особенно если он... если...
- Знаю, Саймон, но вряд ли мы сумеем проделать сегодня весь путь наверх. - Мария пнула ногой камень, и он откатился в высокую траву у одного из выросших на мостовой деревьев. Она моргнула. - У меня больше пузырей на одной ноге, чем было на обеих за всю мою жизнь. И Бинабику вовсе не полезно колотиться всю ночь о волчью спину, - она посмотрела ему в глаза, - если он останется жив. Ты сделал все возможное и невозможное, Саймон. Поговорить можно будет и по дороге.
Они двинулись дальше. Потребовалось очень немного времени, чтобы слова Марии подтвердились со всей малоприятной очевидностью. Саймон тоже был весь исцарапан, а его ободранные ноги стерты до пузырей, больше всего ему хотелось лечь и заплакать, - другой Саймон, который жил простой жизнью мальчика из замка и скитался по лабиринтам Хейхолта, так бы и сделал - он уселся бы на первый попавшийся камень и потребовал бы обеда и сна. Теперь он был совсем другим; боль мучила его, но находились вещи и поважнее боли. И все-таки ничего хорошего не будет, если они все покалечатся и так и не сумеют добраться до Наглимунда.
Наконец даже Кантака стала прихрамывать на одну лапу. Саймон уже готов был сдаться, но тут Мария снова заметила на гребне горы сполох огня. Это не было солнечным отблеском, потому что синие сумерки уже опустились на склоны.
- Факелы! - простонал Саймон. - Узирис, ну почему именно теперь? Ведь мы уже почти дошли!
- Вероятно, именно поэтому. Это чудовище Инген наверняка отправился прямехонько к Переходу и поджидает нас там. Мы должны сойти с дороги.
Ощущая каменную тяжесть на сердце, они быстро сошли с мощеной дороги и спустились в овраг. Они долго бежали, часто спотыкаясь в меркнущем свете, пока не нашли маленькую полянку, окруженную частоколом молодых можжевельников. Ныряя под прикрытие высоких кустов, Саймон в последний раз взглянул наверх, и ему показалось, что на вершине мигают горящие глаза еще нескольких факелов.
- Чтоб эти ублюдки в аду сгорели! - прорычал он, задыхаясь, отвязывая безвольное тело Бинабика от спины Кантаки. - Эйдон! Узирис Эйдон! Как бы я хотел иметь меч или лук!
- Ты не напрасно отвязываешь Бинабика? - прошептала Мария. - А что если нам снова придется бежать?
- Я понесу его на руках. Кроме того, если дело дойдет до бегства, нам проще будет сдаться сразу. Мне не пробежать и пятидесяти шагов, а тебе?
Мария горестно покачала головой.
Они по очереди приложились к бурдюку с водой, пока Саймон усиленно массировал запястья и колени Бинабика, стараясь вызвать приток крови к похолодевшим конечностям тролля. Маленький человек дышал теперь немного лучше, но Саймон боялся, что это улучшение продлится недолго; при каждом вдохе на его губах пульсировала тонкая нить кровавой слюны, и когда Саймон оттянул его веко (так когда-то поступал доктор Моргенс с упавшей в обморок горничной), белки глаз тролля оказались довольно серыми.
Пока Мария пыталась выудить из полупустого мешка что-нибудь съедобное, Саймон попробовал осмотреть лапу Кантаки, чтобы выяснить, почему она хромает.
Тяжело дышавшая волчица отвлеклась ровно настолько, сколько понадобилось времени, чтобы оскалить зубы и весьма недвусмысленно зарычать. Он хотел было настоять на обследовании, но она щелкнула зубами у самой его руки. Саймон почти забыл, что на самом деле она волк, он привык обращаться с ней так, как будто перед ним одна из собак Тобаса. Внезапно он почувствовал огромную благодарность за то, что она предупредила его так кротко. Так что пришлось оставить ее в покое, предоставив волчице возможность самой зализывать раны.
Свет угасал, булавочки звезд протыкали сгущавшуюся темноту. Саймон уныло жевал кусочек твердого сухаря, который нашла для него Мария, погрузившись в несбыточные мечты о яблоке или о чем-нибудь сочном, когда из пения первый вечерних сверчков появился новый слабый переливистый звук. Саймон и Мария посмотрели сперва друг на друга, потом, для подтверждения, в котором они на самом деле не нуждались, на Кантаку. Волчица насторожила уши и внимательно смотрела в темноту.
Не было нужды называть тварей, от которых мог исходить этот далекий, лающий звук. Оба они были слишком хорошо знакомы с лаем охотящейся своры.
- Что же?.. - начала было Мария, но Саймон в расстройстве покачал головой.
Он стукнул кулаком по стволу ближайшего к нему дерева и рассеянно смотрел, как кровь выступает на побелевших суставах. Через несколько минут они окажутся в полной темноте.
- Нам все равно нечего делать, - прошипел он. - Если побежим, это будет только лишний след для них, вот и все. - Ему хотелось выругаться, вскочить, сломать что-нибудь. Глупость, глупость, глупость все это проклятое путешествие, и глупый конец.
Он сидел молча, в бессильной ярости, и тут Мария придвинулась к нему поближе, взяла его руку и положила ее себе на плечи.
- Я замерзла. - Вот все, что она сказала. Склонив голову, он коснулся лбом ее волос. Слезы ненависти и страха навернулись ему на глаза, он устало прислушивался к звукам, доносившимся со склона горы. Теперь ему казалось, что время от времени собачий гомон перекрывает мужской крик. Что бы он отдал сейчас за меч! Пусть неумело, но все же он сумеет причинить им боль, прежде чем они схватят его.
Бережно приподняв со своего плеча голову Марии, Саймон наклонился вперед.
Насколько он помнил, кожаный мешочек Бинабика валялся где-то на дне его заплечного мешка. Он вытащил его, засунул туда руки и попытался нащупать что-то в кромешной тьме.
- Что ты делаешь? - прошептала Мария. Саймон нашел то, что искал, и зажал это в руке. Лай шел теперь и с северного склона, почти на одном уровне с ними.
Ловушка захлопывалась.
- Держи Кантаку. - Он прополз немного, тщательно ощупывая кустарник, и в конце концов нащупал отломанную ветку подходящего размера, толстую, длиннее его руки. Потом он вернулся обратно, натер ветку порошком Бинабика и аккуратно положил ее рядом с собой.
- Я делаю факел, - пояснил он, вытаскивая кремень.
- Разве это не выведет их прямо на нас? - спросила девочка, и в голосе ее звучало любопытство.
- Я не стану зажигать его, пока не будет необходимости, - ответил он. - По крайней мере у нас будет хоть что-то... чтобы сражаться.
Лицо ее было в тени, но он чувствовал на себе ее пристальный взгляд. Она прекрасно понимала, что может принести им такая попытка. Он надеялся - и надежда была очень сильной, - что она поймет, почему это так необходимо.
Свирепый вой собак был теперь ужасающе близок. Саймон слышал треск кустов и громкие крики охотников. Этот шум становился все громче на склоне над их головами и приближался очень быстро - что-то слишком громко для собак, подумал Саймон, сердце его бешено колотилось, и он ударил кремень о кремень. Наверное, это всадники. Порошок сверкнул, но не загорелся. Кусты трещали так, как будто по ним сверху катилась старая тяжелая телега.
Зажигайся, проклятая, зажигайся!
Что-то ломилось сквозь чащу прямо над их укрытием. Мария до боли сжала его руку.
- Саймон! - закричала она, и тут порошок затрещал и вспыхнул. Нежный оранжевый цветок расцвел на конце ветки. Саймон вскочил, сжимая ее в вытянутой руке, пламя металось на ветру. Что-то возникло из самой густой чащи, и Кантака с воем вырвалась из рук Марии.
Кошмар! Это все, что мог подумать Саймон, когда поднятый им факел озарил светом поляну и ошеломленное существо, стоящее перед ним.
Это был гигант.
В ужасное мгновение оцепенения разум Саймона тщился осознать то, что ясно видели его глаза, - огромное существо, которое возвышалось над ним, раскачиваясь в свете факела. Сначала он решил, что перед ним какой-то медведь, потому что существо было покрыто светлой лохматой шерстью. Но нет, слишком длинными для этого были его ноги, слишком человеческими руки и чернокожие ладони. Макушка его волосатой головы была на три локтя выше головы Саймона, когда он согнулся, сверкнув глазами на кожистом, почти человеческом лице.
Лай был повсюду, неумолимый словно музыка призрачного хора демонов. Зверь выбросил огромную когтистую руку, обдирая плечо Саймона, и отбросил его назад, так что юноша чуть не выронил факел. Мечущийся огонь выхватил из темноты тонкую фигурку Марии - с расширенными от ужаса глазами она вцепилась в безвольное тело Бинабика, пытаясь оттащить его с дороги. Гигант раскрыл рот и загрохотал - это единственное подходящее слово для описания раздававшегося звука. Потом он снова потянулся к Саймону. Тот отскочил, зацепился за что-то ногой и упал, но прежде чем гигант успел двинуться к нему, его грохочущее рычание превратилось в вой боли. Великан упал ничком, наполовину уйдя в землю.
Кантака схватила его за мохнатое колено, отлетела в сторону и серой тенью метнулась назад, чтобы снова броситься на ноги гиганта. Зверь зарычал, попытался ударить волчицу, но промахнулся. Во второй раз его огромная рука поймала ее. Несколько раз перекувырнувшись, Кантака отлетела в кусты.
Гигант снова повернулся к Саймону. Юноша безнадежно смотрел, как пламя факела отражается в черных глазах зверя, как вдруг из кустов вылетел кипящий кубок тел, завывая, словно ветер в тысячах высочайших башен. Они бурлили вокруг великана, как рассвирепевший океан, - собаки, собаки повсюду прыгали и кусали громадное существо, яростно оглашающее всю округу своим громоподобным голосом.
Гигант размахивал руками, изувеченные тела разлетались в разные стороны, и одно из них чуть не сбило Саймона с ног, выбив факел из его рук, но на место каждой убитой собаки кидались пять новых.
Саймон осторожно полз к своему факелу, в голове его сменялись сотни лихорадочных картин - как вдруг повсюду засияли огни. Огромная фигура чудовища рыча кружилась по поляне, а со всех сторон появились люди на взмыленных лошадях и кричащие охотники. Великан метнулся вперед, через то место, где стоял Саймон, еще раз отбросив факел юноши. Рядом резко остановилась лошадь, всадник стоял в стременах с длинной пикой наперевес. Спустя мгновение пика, как огромный черный гвоздь вошла в грудь поверженного великана, который издал последний отчаянный рык и повалился наземь, скрытый яростным одеялом рычащих собак.
Всадник спешился. Люди с факелами бежали мимо, чтобы отогнать собак. Свет упал на лицо всадника, и Саймон рухнул на одно колено.
- Джошуа! - крикнул он и повалился вперед. Последним, что он видел, было худощавое лицо принца с расширенными от изумления глазами.
Время шло и проходило в смене периодов пробуждения и теплой темноты. Он лежал на спине лошади, перед безмолвным человеком, пахнущим кожей и потом. Рука человека придерживала Саймона за пояс, и они мерно покачивались по Переходу.
Лошадиные копыта звонко цокали по камню, и он обнаружил, что перед самым его носом болтается лошадиный хвост.
Он искал глазами Марию, Бинабика, Кантаку... где они все?
Потом вдруг было что-то вроде тоннеля, каменные стены, в которых эхом отдавался прерывистый стук сердца. Нет, копыт. Тоннель, казалось, тянулся вечно.
Огромная деревянная дверь в каменной стене появилась перед ним. Она медленно распахнулась, и свет факелов начал вытекать из нее, как вода через прорванную плотину, и там, в разлившемся свете, суетились фигурки множества людей.
А теперь они спускаются по длинному склону, лошади идут гуськом, сверкающая змея факелов извивается вниз по тропинке, насколько хватает взгляда.
Вокруг огромное пространство голой земли, поле, не засеянное ничем, кроме острых металлических лезвий.
Внизу стены обводила еще одна линия факелов, и часовые глядели вверх, на процессию, спускающуюся с гор. Перед ним возникли каменные стены, шедшие то вровень с их головами, то поднимающиеся над ними. Ночное небо было темным, как нутро пивной бочки, посоленное звездами. Голова его мерно покачивалась, он чувствовал, что скатывается обратно в сон или в звездное небо - куда именно, трудно было сказать.
Наглимунд, подумал он, когда свет факелов ударил ему в лицо, а люди на стенах закричали и запели. Тогда он выпал из света, и темнота накрыла его облаком эбеновой пыли

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1
      КОРОЛЬ И СТРЕКОЗА       (Страница 1)
    • Глава 2
      ЛЯГУШАЧЬЯ ИСТОРИЯ       (Страница 1)
    • Глава 3
      ПТИЦЫ В ЦЕРКВИ       (Страница 2)
    • Глава 4
      КЛЕТКА ДЛЯ СВЕРЧКА       (Страница 3)
    • Глава 5
      ОКНА В БАШНЕ       (Страница 4)
    • Глава 6
      КУРГАН НА СКАЛЕ       (Страница 5)
    • Глава 7
      ЗВЕЗДА ЗАВОЕВАТЕЛЯ       (Страница 6)
    • Глава 8
      ВОЗДУХ ГОРЯЧИЙ И СЛАДКИЙ       (Страница 8)
    • Глава 9
      ДЫМ НА ВЕТРУ       (Страница 9)
    • Глава 10
      КОРОЛЬ ЯСЕНЬ       (Страница 10)
    • Глава 11
      НЕЖДАННЫЙ ГОСТЬ       (Страница 12)
    • Глава 12
      ШЕСТЬ СЕРЕБРЯНЫХ ВОРОБЬЕВ       (Страница 13)
    • Глава 13
      МЕЖДУ МИРАМИ       (Страница 14)
    • Глава 14
      ОГОНЬ НА ХОЛМЕ       (Страница 15)
  • ЧАСТЬ ВТОРАЯ (Страница 16)
    • Глава 1
      ВСТРЕЧА В ТРАКТИРЕ       (Страница 16)
    • Глава 2
      БЕЛАЯ СТРЕЛА       (Страница 18)
    • Глава 3
      БИНАБИК       (Страница 18)
    • Глава 4
      ЗВЕЗДНАЯ СЕТЬ       (Страница 19)
    • Глава 5
      КРОВЬ СВЯТОГО ХОДЕРУНДА       (Страница 21)
    • Глава 6
      ТЕНЬ КОЛЕСА       (Страница 22)
    • Глава 7
      СЛАБЫЕ УТЕШЕНИЯ       (Страница 24)
    • Глава 8
      ВЕТЕР С СЕВЕРА       (Страница 25)
    • Глава 9
      НАЗАД В СЕРДЦЕ       (Страница 26)
    • Глава 10
      ПСЫ ЭРКИНЛАНДА       (Страница 27)
    • Глава 11
      ТАЙНОЕ ОЗЕРО       (Страница 28)
    • Глава 12
      В ДОМЕ ДЖУЛОЙ       (Страница 29)
    • Глава 13
      БАШНЯ ИЗ ОСЕННЕЙ ПАУТИНЫ       (Страница 31)
    • Глава 14
      ЛЕДЯНЫЕ БАРАБАНЫ       (Страница 33)
    • Глава 15
      ОХОТНИКИ И ДИЧЬ       (Страница 34)


Тэд Уильямс

Трон из костей дракона

Цикл: "Орден Манускрипта" - 1

 Читать книгу

Аннотация

Страна Остен Ард охвачена смутой. Король Престер Джон умирает, а двое его сыновей, Джошуа и Элиас, схватились за наследство не на жизнь, а на смерть. Пока власть предержащие заняты междоусобной сварой, зловещий колдун Прейратс задумал вернуть в мир беспощадного древнего властителя ситхов Иннелуки. Бремя спасения страны ложится на плечи юного Саймона, кухонного прислужника из королевского замка, и принцессы Мириамель, дочери безумного короля Элиаса. Только они способны отвести беду от Остен Ард.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Тэд Уильямс - Биография

Тэд Уильямс

На основную страницу

Биография

Тэд Уильямс (настоящее имя — Роберт Пол Уильямс) — американский писатель-фантаст, детство которого прошло в маленьком городке Пало-Альто, неподалеку от Стэнфордского Университета. После окончания школы, в отличии от большинства своих друзей, Уильямс решает заняться зарабатыванием денег на жизнь. Во-первых, потому что его семья никогда не была состоятельной, а во-вторых потому что ему самому это казалось более интересным. Он пел в рок-группе (она называлась «Idiot»), продавал обувь, разносил почту, работал в театре, на телевидении и радио (почти 10 лет!), а также — в фирме по производству мультимедийных приложений. Это далеко не полный список занятий, которые он перепробовал. Однако в один прекрасный день, по собственному признанию, он решил «прекратить делать некоторые ужасные вещи» и сосредоточится на писательстве, которое в перспективе могло принести ему достаточный доход. Кроме романов, Уильямс пишет также сценарии для кино и телевидения и книги комиксов.

Тэд Уильямс живет с женой в Лондоне и в Сан-Франциско.