Тэд Уильямс - Скала Прощания

1 Тэд Уильямс

ЧАСТЬ 1
ДЫХАНИЕ БУРИ

1 КОСТИ ЗЕМЛИ

Часто можно слышать, что из всех стран Светлого Арда лучше всего секреты сохраняются в Эрнистире. Не потому, что сама страна запрятана, как знаменитый Тролльфельс, скрытый ледяной оградой Пустынной равнины, или страна враннов, окруженная коварными болотами. Секреты, скрытые в Эрнистире, упрятаны в сердцах ее жителей или глубоко под землей, под ее солнечными лугами.
Среди всех смертных эрнистирийцы единственные знали и любили ситхи. Они многому научились у них, хотя то, что они узнали, теперь упоминалось лишь в балладах. Они торговали с ситхи, привозя в свои земли, богатые травами, произведения ремесленников, превосходящие мастерством исполнения все, что могли изготовить лучшие кузнецы и ремесленники Наббанайской империи. В обмен эрнистирийцы предлагали своим бессмертным союзникам плоды земли: черный, как ночь, малахит, иленит или светлый опал, сапфиры, киноварь и мягкое блестящее золото - все это, с трудом добытое из тысячи тоннелей Грианспогских гор.
Ситхи теперь совершенно исчезли с лица земли, насколько было известно большинству людей, а многих это вообще не интересовало. Некоторым эрнистирийцам было известно другое. Прошли века с тех пор как светловолосые покинули свой замок Асу'а, оставив последний из Девяти городов, доступных смертным. Большинство смертных совершенно забыли о ситхи и представляли их лишь по искаженным изображениям в старых сказках. Но среди эрнистирийцев, приветливых, но скрытных, были люди, которые смотрели на темные дыры в Грианспогских горах и помнили.

***

Эолер не слишком любил пещеры. Детство он провел в долинах, на лугах западного Эрнистира при слиянии рек Иннискрик и Куимн. Он правил этой территорией, будучи графом Над Муллаха; потом, на службе короля Лута Уб-Лутина, он объездил все великие города и дворы Светлого Арда, заботясь о нуждах нуждах Эрнистира под небесами разных стран и при свете бесчисленных ламп.
Таким образом, хоть никто не ставил под сомнение его отвагу, а его клятва королю Лугу подразумевала, что он должен последовать за его дочерью Мегвин в самое пекло, если потребуется, ему не нравилось оказаться вместе со своим народом в глубинах Грианспога.

***

- Да укусит меня Багба! - выругался Эолер. Капля горячей смолы упала на его рукав и сквозь тонкую ткань обожгла руку. Факел вот-вот погаснет. Он на миг задумался о риске остаться без света в незнакомом темном тоннеле глубоко во чреве горы и снова тихо выругался. Если бы он не был таким суетливым болваном, он не забыл бы принести с собой кремни. Эолер не любил подобных ошибок. Несколько таких ошибок - и везению конец.
Загасив тлеющий рукав, он снова занялся изучением разветвлявшегося тоннеля, вглядываясь в землю и безнадежно пытаясь обнаружить хоть какой-то намек, куда идти. Ничего не найдя, он зашипел от негодования.
- Мегвин! - позвал он и услышал, как голос уносится во тьму, отдаваясь эхом в тоннелях... - Моя леди, где вы?
Эхо замерло. Эолер стоял в тишине с угасающим факелом и не знал, что предпринять.
Было неприятно убедиться, что Мегвин знает дорогу в этом подземном лабиринте гораздо лучше, чем он, посему его озабоченность, возможно, неуместна. Конечно, ни медведей, ни других зверей, живущих так глубоко, здесь нет, иначе они бы уже дали знать о себе. Потрепанные остатки жителей Эрнисадарка провели в недрах горы уже две недели, соорудив новый дом для лишенных крова в самом костяке земли. Но здесь следовало бояться не только диких зверей - Эолера не покидало чувство опасности. На вершинах гор видели странных существ, и были случаи таинственных смертей или исчезновений людей задолго до прихода армии Скали из Кальдскрика, явившегося по поручению короля Элиаса для усмирения непокорных эрнистирийцев.
Здесь могли поджидать и другие, гораздо более прозаические опасности: Мегвин могла упасть и сломать ногу или свалиться в подземную реку или озеро. Она могла переоценить свою способность ориентироваться в пещерах, заблудиться в потемках и умереть с голода.
Ничего не оставалось, как идти вперед. Он пройдет немного, но повернет, когда половина его факелов сгорит. Таким образом, прежде чем его настигнет тьма, он окажется в пределах слышимости от пещеры, в которой размещаются изгнанники-эрнистирийцы.

***

Эолер зажег новый факел остатком старого и использовал дымящиеся головни, чтобы сделать отметку на.стене у развилки руническими знаками, изображающими подпись Над Муллаха. После минутного раздумья он выбрал более широкий из двух ходов и направился вперед.
Этот тоннель, как и только что покинутый им, был частью забоев, которыми была изрыта гора. Здесь тоннель прямо врезался в твердую породу. Вмиг ему представился тот гигантский труд, который, очевидно, потребовался для выполнения работы. Поперечные балки, поддерживающие его, были размером со стволы крупнейших деревьев! Эолер поневоле восхитился тщательной и одновременно героической работой исчезнувших мастеров-предков его и Мегвин, которые пробурили путь через самое тело земли, чтобы вынести на свет прекрасные вещи.
Старый тоннель шел наклонно вниз. Качающийся факел освещал странные неясные значки, выцарапанные на стенах. Тоннели эти были давно покинуты, но в них сохранилась атмосфера ожидания, будто они надеются на чье-то непременное возвращение. Звук шагов Эолера казался громким, как сердцебиение божества, что навело графа Над Муллаха на мысли о Черном Куаме, хозяине темных мест. Этот бог земли вдруг показался вполне реальным и таящимся рядом, здесь, куда солнце не проникало с самого рождения времени.
Замедлив ход, чтобы разглядеть вырезанные рисунки, Эолер внезапно понял, что это неуклюжие изображения охотничьих собак. Он кивнул, разобравшись в этом. Старик Краобан как-то сказал ему, что рудокопы раньше называли Черного Куама Земляной собакой и оставляли ему приношения в самых дальних тоннелях, чтобы он берег их от обвалов или дурного воздуха. Эти рисунки изображали Куама в окружении рун, передающих имена рудокопов - символы, просящие снисхождения бога. Другие приношения умоляли о помощи слуг Куама, глубинных дворров - сверхъестественных существ, которые, как предполагалось, оказывают услуги и наводят на богатые жилы.
Эолер взял погасший факел и снова написал свои инициалы под собакой с круглыми глазами.
Господин Куам, подумал он, если вы все еще господствуете в этих тоннелях, выведите Мегвин и наш народ в безопасное место. Нам очень, очень тяжело.
Мегвин. Мысль о ней была тревожной. Неужели она совсем не думает об ответственности, лежащей на ней? Ее отец и брат погибли. Жена покойного короля Инавен немногим старше самой Мегвин и гораздо менее дееспособна. Наследие Лута в руках принцессы - и что же она с ним делает?
Эолер не так уж и возражал против ухода глубже в пещеры: лето не спасло ни от холода, ни от армии Скали, а склоны Грианспогских гор - не то место, где можно пережить то либо другое. Эрнистирийцы, которым удалось выжить в войне, были разбросаны по самым глухим местам Эрнистира и Фростмарша, но значительная часть жителей находилась здесь, вместе с остатками королевского дома. Воистину, это было то место, где королевство могло выстоять или пасть: пора было превратить его в постоянное и защищенное пристанище.
Что вызывало тревогу Эолера, так это стремление Мегвин зарыться глубже в землю, уйти в глубинные недра горы. После того, как перенос лагеря был закончен, Мегвин на целые дни уходила, не говоря им зачем, пропадая часами в отдаленных неизведанных пещерах, возвращаясь к ночи с грязными лицом и руками и со странным выражением в глазах, похожим на безумие, Старик Краобан и другие просили ее не ходить, но Мегвин выпрямлялась и холодно указывала на их не правомочность учинять допрос дочери Лута. Если она понадобится, чтобы вести народ на защиту своего нового очага, или ухаживать за ранеными, или принимать решения в политике, она будет на месте. Остальным временем она может распоряжаться по своему усмотрению.
Заботясь о ее безопасности, Эолер также спросил ее, куда она уходит, и пытался внушить ей, чтобы она не бродила одна в глубинах горы без сопровождающих. Мегвин, нисколько не тронутая, только таинственно сослалась на "помощь богов" и на то, что "тоннели ведут назад к тем дням, коща еще жили мирные", как бы давая понять, что такие слабоумные идиоты, как граф Йад Муллаха, не должны интересоваться тем, что им не дано понять.
Эолеру казалось, что она теряет рассудок. Он боялся за нее, за свои народ и за себя тоже. Граф следил за ее постепенной деградацией. Смерть Лута и предательское убийство ее брата Гвитина что-то надломили в ней, но рана была в том месте, которое было недоступно для Эолера, его участие лишь усугубляло ситуацию. Он не мог смириться с тем, что его попытки помочь ей вызывают у нее досаду, но понимал, что королевская дочь боится жалости больше смерти.
Не в силах смягчить ее боль или собственную боль при виде ее страданий, он мог бы по крайней мере помочь ей выжить. Но как сделать это, если королевская дочь не хочет быть спасенной?
Сегодня Мегвин поднялась до того, как первый проблеск рассвета просочился через щелку в потолке пещеры, взяла факелы и веревки, а также ряд других зловещих предметов и исчезла в тоннелях. Она не вернулась до конца дня. После ужина Эолер, усталый после патрулирования в Цирккольском лесу, отправился за ней. Если он не найдет ее в ближайшее время, он вернется и снарядит поисковую партию.

***

Больше получаса он шел по петляющим тоннелям вниз, помечая свой путь на стенах и следя за быстро сгорающим факелом. Он уже прошел то место, откуда, как он убеждал себя, запас факелов позволил бы вернуться. Ему не хотелось сдаваться, но если он не повернет обратно, то заблудившихся окажется двое. Какой толк будет от этого?
Он, наконец, остановился в грубо вытесанном зале, из которого в разные стороны вели черные дыры коридоров. Он выругался, поняв, что настало время перестать себя обманывать. Мегвин может быть где угодно: он мог даже пройти мимо нее. Он возвратится и будет встречен насмешками, потому что принцесса уже вернулась живая и невредимая с час назад. Эолер мрачно улыбнулся и завязал хвостом растрепавшиеся черные волосы. Лучше стерпеть немного шуток, чем...
Тоненький голосок зашептал в каменном зале призрак мелодии, слабый, как стершиеся воспоминания.

Крепче Друкхи обнял ее.
Лес и пустыня слышали, как он стонал.
И там, где два сердца бились,
Только одно сжалось от горя.

Сердце Эолера забилось сильнее. Он вышел на середину зала, сложил руки у рта.
- Мегвин! - крикнул он. - Где вы, моя леди? Мегвин!
Стены глухо вторили крику, но ответного голоса не раздалось.
- Мегвин, это Эолер! - позвал он еще раз. Он снова подождал, когда смолкнет хор кричащих голосов. На этот раз молчание нарушил еще один едва различимый отрывок песни:

...Алая кровь на белой щеке.
Растрепались волосы Ненайсу,
Черные волосы на зеленой траве.

Покрутив головой, он, наконец, определил, что громче всего пение звучит у выхода слева. Он просунул голову в отверстие и удивленно вскрикнул, чуть не провалившись в темноту. Ухватившись за стены, он удержался, затем наклонился, чтобы поднять факел. В этот момент пламя зашипело и погасло. Его рука попала в воду у ручки факела, а дальше была пустота. Перед его глазами танцевало последнее, что он увидел перед тем, как погас факел: грубо начерченный, но различимый рисунок на черной пустоте. Он стоял на верху грубой каменной лестницы, которая падала вниз, в круто спускавшийся тоннель: бесконечный ряд ступеней, ведущий, кажется, к центру земли.
Черная тьма. Он оказался пойманным в абсолютной тьме. Эолер почувствовал сжимающий горло приступ страха, но подавил его. Он слышал голос Мегвин, он был почти уверен в этом. Конечно, это так! Кто еще может петь старую эрнистирийскую песню в глубинах мироздания?
Тихий детский страх чего-то, таящегося в темноте и вызывающего жертву знакомыми голосами, зашевелился в нем. Да что же он за мужчина в конце концов?!
Он коснулся стен. Они бьши сырыми. Ступенька перед ним, когда он встал на колени; чтобы ощупать ее, оказалась провалившейся посередине: на ней была вода. На некотором расстоянии от нее была еще ступенька. Дальше он ногой нащупал еще одну.
- Мегвин! - позвал он снова, но больше никто не пел. Осторожно ступая, держась руками за стены с обеих сторон, Эолер стал спускаться по грубым ступеням. Последняя вспышка света и выхваченная ею картина исчезли из глаз. Он напряг зрение, но ничего не увидел. Звон капель, стекающих по стенам, был единственным звуком, кроме звука его собственных шаркающих шагов.
После того, как он осторожно преодолел множество ступеней, лестница кончилась. Насколько он мог понять на ощупь, поверхность под ногами была ровной. Эолер сделал несколько осторожных шагов вперед, снова проклиная себя за то, что не захватил кремни. Кто мог предвидеть, что этот короткий поиск принцессы превратится в борьбу за жизнь? И где же та, что пела, будь то Мегвин или какой-нибудь менее дружелюбный обитатель пещер?
Тоннель казался ровным. Он стал осторожно продвигаться вперед, следуя всем поворотам, держась одной рукой за стену, а другой ощупывая темноту перед собой. После нескольких шагов тоннель снова повернул. С огромным облегчением он почувствовал, что что-то может различать: слабое свечение озаряло внутренность тоннеля, свечение стало ярче у нового поворота впереди.
За утлом он окунулся в поток света, лившийся из отверстия в стене. Каменный коридор уходил дальше, заворачивая направо, а потом ничего не было видно. Всё внимание Эолера сосредоточилось на дыре в стене. Сердце его тревожно забилось, он опустился на колени и, заглянув в отверстие, моментально вскочил, так что стукнулся головой о каменный свод. Через мгновение он спустил ноги в отверстие и соскользнул с пола тоннеля прямо в дыру, приземлился на полусогнутые ноги, чтобы не упасть, затем медленно выпрямился.
Он оказался в обширной пещере, ребристый потолок которой, украшенный свисающими каменными зубцами, казалось, колеблется в неровном свете двух мигающих масляных светильников. В конце пещеры была огромная дверь в два человеческих роста, укрепленная вровень с поверхностью скалы - так точно пригнанная, как будто она вросла в скалу, а ее мощные петли казались вделанными прямо в стену пещеры. Прислонившись к этой двери, среди мотков веревки и инструментов сидела...
- Мегвин! - воскликнул он и бросился к ней, спотыкаясь о неровности пола. Голова принцессы покоилась неподвижно на коленях. - Мегвин, вы...
Она подняла голову при его приближении. Что-то в ее глазах заставило его резко остановиться.
- Принцесса?..
- Я заснула, - она медленно провела рукой по своим рыжим кудрям. - Спала и видела сон... - Мегвин замолчала и посмотрела на него. Лицо ее было черно от грязи; глаза странно сияли.
- Кто... - начала она, потом снова потрясла головой. - Эолер! Мне снился очень странный сон..., Ты меня звал...
Он подскочил к ней и присел на корточки рядом. Казалось, с ней ничего не произошло. Он быстро ощупал ее голову, чтобы выяснить, не упала ли она.
- Что ты делаешь? - спросила она без особого удивления. - И что ты делаешь здесь?
Он отстранился, чтобы заглянуть ей в лицо.
- Это я должен вам задать этот вопрос, моя леди. Что вы здесь делаете? Ваши люди страшно встревожены.
Она лениво усмехнулась.
- Я знала, что найду, - сказала она. - Я это знала.
- О чем вы говорите? - спросил рассерженный Эолер. - Пошли. Нам пора возвращаться. Благодарение богам, что у вас есть лампы, а то мы бы оказались в этой ловушке навсегда!
- Так ты явился без факела? Глупый Эолер! Я с собой уйму всего притащила, потому что до верхних пещер так далеко. - Она указала на свои разбросанные инструменты. - У меня, кажется, есть хлеб. Хочешь есть?
Эолер сел на пятки, сбитый с толку. Значит, так ведут себя люди, безнадежно сошедшие с ума? Принцесса казалась вполне довольной здесь, в дыре глубоко под землей. Что с ней произошло?
- Я снова спрашиваю вас, - сказал он как можно спокойнее. - Что вы здесь делаете?
Мегвин рассмеялась.
- Исследую. По крайней мере сначала исследовала. Это ведь наша единственная надежда. Уйти поглубже. Мы все время должны уходить в глубину, а то наши враги настигнут нас.
Эолер даже зашипел от возмущения.
- Мы уже и так подчинились вашей воле, принцесса. Люди ушли в пещеры, как вы велели. А теперь они не знают, куда подевалась дочь короля.
- Но я же знала, что найду это, - проговорила она, не слушая Эолера. Она понизила голос до шепота. - Боги не оставили нас, - сказала она, оглядываясь, как будто боялась, что их подслушивают, - ибо они обратились ко мне во сне. Они не оставили нас. - Она указала на огромную дверь. - И наши старые союзники ситхи... Ведь именно это нам и нужно, правда, Эолер? Союзники? - Глаза ее горели. - Я об этом думала, так что голова раскалывалась. Я знаю, что права! Эрнистиру в это жуткое время нужна помощь, а разве можем мы найти лучших союзников, чем ситхи, которые и раньше выступали за нас? Все думают, что мирные исчезли с лица земли, но это не так! Я уверена, что они просто ушли в глубину.
- Ну, это невыносимо! - воскликнул Эолер, беря ее под руку. - Это безумие, леди, и душа моя разрывается, видя это. Пошли, пойдемте обратно.
Мегвин вырвала руку, и глаза ее засверкали гневом.
- Это ты несешь бред, граф! Пойти обратно?! Я не знаю сколько часов провозилась, перерубая засов. Я должна была немного поспать по окончании работы, но я добилась своего! Я это сделала и пройду за эту дверь! И не говори мне о возвращении!
Эолер поднял голову, чтобы проверить достоверность ее слов. Засов толщиной в человеческую руку был перерублен. Молоток и зазубренная стамеска лежали рядом.
- Что это за дверь? - спросил он подозрительно. - Это, конечно, часть старых забоев.
- Я же тебе сказала, - ответила она холодно. - Это дверь в прошлое, дверь, ведущая к мирным, к ситхи. - Пока она смотрела на него, взгляд ее как-то смягчился и потеплел. Иное чувство вырвалось наружу, затуманив ее лицо смятением и тоской. Граф Над Муллаха ощутил глубокий беспомощный укол отчаяния. - О Эолер, - взмолилась она, - разве ты не видишь? Мы можем быть в безопасности! Идем! Помоги мне! Пожалуйста, Эолер! Я понимаю, ты принимаешь меня за безумную, за дурочку, за бесцветную дурнушку, но ты любил моего отца! Пожалуйста, помоги мне отворить дверь!
Эолер не мог смотреть ей в лицо. Он отвернулся, чтобы скрыть навернувшиеся слезы. Несчастная девушка! Что же мучило ее так сильно? Смерть отца и брата? Утрата королевства? Трагично, все это трагично, но другие, испытавшие подобное, не впадают в такие жалкие иллюзии. Когда-то ситхи действительно существовали, они была так же реальны, как дождь и камень. Но прошло пять столетий с тех пор, как последние слухи о честном народе доходили до Эрнистира. И сама мысль, что боги ведут Мегвин к этим давно исчезнувшим созданиям, для Эолера, пусть даже и почитавшего все неведомое, была явным свидетельством ее помешательства.
Он вытер лицо рукавом. Каменная дверь была испещрена замысловатыми символами и тщательно вырезанными изображениями лиц и фигур, изрядно стершимися под воздействием капающей воды. Они несомненно являлись творениями необычайно тонкими, превосходящими самые выдающиеся работы эрнистирийских рудокопов. Что могло находиться здесь раньше? Какой-то древний храм? Служил ли он для каких-нибудь странных ритуалов, проводимых для Черного Куама, вдали от других богов, разбросанных по всей поверхности земли?
Эолер набрал в грудь воздуха, полный сомнения в правильности принимаемого решения.
- Я больше не хочу слышать, как вы возводите на себя напраслину, принцесса, но и не хотел бы силой заставлять вас вернуться. Если я помогу вам отворить эту дверь, - медленно проговорил он, избегая смотреть ей в лицо, исполнившееся надежды, - возвратитесь ли вы со мной после этого?
- О да, все, что угодно! - Она была похожа на ребенка в своем нетерпенье. - Ты сам будешь решать, потому что увидев место, где все еще обитают ситхи, ты не захочешь вернуться в закопченную пещеру. Да!
- Ну ладно. Я полагаюсь на ваше слово, Мегвин, - он поднялся и, ухватившись за ручку двери, сильно дернул на себя. Она не поддалась.
- Эолер, - тихо произнесла Мегвин.
Он снова потянул, сильнее, пока не почувствовал, как до предела напряглись жилы на шее, но дверь не поддавалась.
- Граф Эолер, - сказала Мегвин.
Он снова без толку дернул дверь и повернулся к ней.
- Что?
Она указала на дверь пальцем с обломанным ногтем.
- Я перерубила болт, но кусочки там еще застряли. Нам, наверно, нужно их вынуть.
- Это неважно... - начал он, потом посмотрел внимательнее. Часть разрубленного засова провалилась в петлю и не давала открыть дверь. Эолер присвистнул и вытолкнул мешавшие куски. Они со звоном упали на мокрый камень.
На этот раз, когда Эолер дернул дверь, петли протестующе заскрипели. Мегвин подошла и ухватилась за ручку рядом с графом, добавив свою силу к его. Петли заскрипели сильнее. Продолжая тянуть дверь, он наблюдал за мускулами ее рук. Она была сильной, эта молодая женщина, но она и не принадлежала к тому типу женщин, уделом которых была слабость физическая или душевная. Только с ним ее острый язык терял внезапно свою язвительность.
Напрягшись, он набрал побольше воздуха и уловил запах Мегвин. Несмотря на то, что она была потной и грязной, совсем не похожей на раздушенных придворных дам Наббана, от нее исходил аромат чего-то дикого, теплого и живого, который был необычайно приятен. Эолер тряхнул головой, пытаясь отогнать подобные мысли, и удвоил усилия, наблюдая за решительным лицом Мегвин, когда петли завизжали под напором. Дверь начала постепенно отворяться: на палец, потом еще на несколько, потом на ладонь, все время громко протестуя. Когда она отошла на локоть, открыв перед ними черное пространство, они прислонились к тяжелым балкам, чтобы передохнуть.
Мегвин наклонилась за лампой и проникла в образовавшееся отверстие, пока Эолер пытался отдышаться.
- Принцесса! - окликнул он ее, затем протиснулся следом. - Подождите! Здесь может быть ядовитый воздух! - Но произнося эти слова, он уже ощутил, что воздух вполне хорош, может быть, лишь немного тяжеловат. - Просто... - начал он, но остановился прямо позади нее. Лампа, которую она держала, освещала широкое пространство.
- Я тебе говорила! - голос ее был исполнен одновременно почтения и удовлетворения. - Вот где живут наши друзья!
- Бриниох Небесный! - пробормотал потрясенный Эолер.
Огромный город простирался перед ними, протянувшись вдоль широкого каньона. Они стояли на его краю, и их взору предстали многочисленные здания, как бы высеченные из самой сердцевины горы, как будто город был единым, необъятным по размеру куском живого камня. Каждое окно, каждая дверь были высечены прямо в твердой породе, каждая башня - из колонны цельного камня, и колонны эти достигали свода пещеры далеко вверху. Но несмотря на огромные размеры, город казался очень тесным, как на миниатюре, вызывающей обман зрения. Со ступеней широкой лестницы, на верху которой они стояли, им казалось, что стоит протянуть руку - и коснешься крыш, похожих на купола.
- Это город мирных... - сказала Мегвин счастливым голосом.
Это был город ситхи, подумал Эолер, а затем его бессмертные жители решили провести оставшиеся годы на освещенной солнцем поверхности земли. Ибо раскинувшиеся перед ними сооружения из искусно вытесанного темного камня были пусты, так, по крайней мере, казалось. Потрясенный открытием такого потаенного места, граф поймал себя на мысли, что он хотел бы, чтобы город оказался и на самом деле покинутым.

***

В тесной келье было холодно. Герцог Изгримнур жалобно шмыгнул носом и потер руки.
Лучше бы Мать Церковь использовала часть этих чертовых подношений на обогрев своего главного здания, подумал он. Гобелены и золотые канделябры - все это превосходно, но как заставишь восхищаться ими того, кто до смерти замерз?
Он долго пробыл в общем зале накануне, сидя тихонько перед огромным камином и слушая рассказы других странствующих монахов, большинство из которых прибыло в Санкеллан Эйдонитис по какому-нибудь делу в ликторскую канцелярию. Когда его дружелюбно расспрашивали, Изгримнур отвечал редко и неохотно, зная, что здесь, среди, так сказать, своей братии, велика опасность быть узнанным.
Сейчас, прислушиваясь к звону Клавеанского колокола, зовущего к заутрене, он почувствовал сильное желание вернуться к общий зал. Это был риск, конечно, но как иначе узнать новости, которых он так жаждал?
Если б только этот чертов граф Страве говорил без обиняков! Зачем тащить меня через весь Анзис Пелиппе, чтобы сообщить, что Мириамель в Санкеллане? Откуда ему это известно? И почему он рассказал об этом мне, хотя я для него просто некто, расспрашивавший о двух монахах, старом и молодом?
Изгримнур на мгновение представил себе возможность, что Страве знает, кто он такой, или еще хуже, что граф специально послал его на тщетные поиски, а Мириамели даже близко нет около дворца Ликтора. Но в таком случае зачем правителю Пир-руина говорить с ним лично? Они сидели вдвоем, граф и переодетый монахом Изгримнур, потягивая вино в личной гостиной графа. Неужели Страве догадался, кто он? И какая ему выгода от того, что Изгримнур отправится в Санкеллан Эйдонитис?
У Изгримнура разболелась голова, пока он пытался разгадать игру графа Страве. Но у него не было иного выбора, кроме как принять слова графа за чистую монету. Он оказался в настоящем тупике, пытаясь обнаружить следы принцессы и Кадраха на запутанных улочках величайшего города Пирруина. И вот он здесь, странствующий нищий монах, принимающий милость от Матери Церкви и надеющийся, что Страве сказал ему правду.
Он потопал ногами. Подошвы его сапог были стерты, и холод каменного пола проникал к самым его ногам. Глупо прятаться в этой келье: это не поможет в его поисках. Ему надо выбраться отсюда и смешаться с толпами, кишащими в коридорах Санкеллана. Кроме того, когда он слишком долго пребывает в одиночестве, лица Гутрун и детей являются ему, наполняя сердце отчаянием и бессильной яростью. Он вспоминал свое ликование, когда Изорн вернулся из плена, распирающую душу гордость и радость оттого, что страх остался позади. Доживет ли он до подобного воссоединения? Даст Бог, доживет. Это было его самой заветной мечтой, но настолько хрупкой, что лишнее прикосновение к ней могло ее разрушить.
Но так или иначе, а рыцарь одной мечтой жить не может - даже такой старый рыцарь, как герцог, лучшие дни которого уже позади. Был еще долг. Теперь, после падения Наглимунда, когда его люди рассеяны Бог весть где, единственным его долгом был долг перед Мириамелью и принцем Джошуа, который послал его за нею. Да он и счастлив был иметь такое, поручение.

***

Изгримнур стоял в вестибюле, поглаживая подбородок. Хвала Узирису, он не так сильно зарос. Сегодня утром он не смог заставить себя побриться: вода в тазике почти замерзла, и даже после нескольких недель пути в обличье монаха он не мог заставить себя каждый день скрести лицо острым лезвием. Он ни разу не брился с самой юности. И сейчас ему не хватало бороды так, как если бы это была рука или нога.
Герцог пытался решить, в какой стороне находится общий зал с пылающим камином, когда почувствовал руку на своем плече. Он резко повернулся и увидел себя в окружении трех монахов. Тот, что коснулся его, был улыбающимся стариком с заячьей губой.
- Не тебя ли я видел вчера в зале, брат мой? - спросил он. Он тщательно выговаривал слова на вестерлинге, но с сильным наббанайским акцентом. - Ты ведь с севера, не так ли? Пойдем, раздели с нами утреннюю трапезу. Ты голоден?
Изгримнур слегка пожал плечами и кивнул.
- Хорошо, - старик похлопал его по руке. - Я брат Септес. А это Роваллес и Нейлин, двое других из нашего ордена. - Он указал на монахов помоложе. - Позавтракаешь с нами?
- Спасибо. - Изгримнур неуверенно улыбнулся, подумав, не существует ли какого-нибудь специального монашеского этикета, известного лишь посвященным. - Да благословит вас Господь, - прибавил он на всякий случай.

1 Следующая страница


Скала Прощания 2

- И тебя, - промолвил Септес, берясь за мощную руку Изгримнура своими тонкими пальцами и ведя его по коридору. Двое других монахов следовали позади, тихо переговариваясь.
- Ты уже видел Часовню Элисии? - спросил старик.
Изгримнур отрицательно покачал головой:
- Я приехал только вчера ночью.
- Она прекрасна. Прекрасна; Наше аббатство у озера Мирм на востоке, но я стараюсь каждый год приезжать сюда и каждый раз привожу с собой молодежь, чтобы показать великолепие, которое Господь создал для нас здесь.
Изгримнур набожно кивнул. Некоторое время они прошли в молчании, их группа слилась с другими монахами и священниками, заполнявшими коридор из боковых проходов; толпы сливались, как косяки рыбы, которую несет течением, на пути в трапезную.
Эта массовая миграция замедлилась у широких дверей трапезной. Когда Изгримнур и его новые товарищи присоединились к сбитой толпе, они оказались плотно зажатыми. Септес задал герцогу какой-то вопрос. Изгримнур не расслышал его из-за гула голосов, поэтому старик приподнялся на носки и сказал ему прямо в ухо.
- Я спрашиваю, как дела на севере? - почти прокричал он. - Мы наслушались жутких историй: голод, волки, смертоносная пурга.
Изгримнур кивнул и нахмурился.
- Дела обстоят очень плохо, - отозвался он. Пока он говорил, его и других застрявших в дверях вытолкнуло, как пробку из бутылки, в трапезную, где потолочные балки сотрясались от гула голосов.
- Я считал, что существует обычай хранить молчание за едой! - прокричал Изгримнур. Молодые спутники Септеса, как и герцог, во все глаза смотрели на десятки столов, расставленных от стены до стены широкого зала. Они насчитали не меньше дюжины рядов, и за каждым столом горбились спины людей в рясах, а их тонзуры представляли бесконечный узор розовых пятен, похожих на ногти сторукого великана. Было впечатление, что каждый занят громким разговором с соседями, причем некоторые махали в воздухе ложками с целью привлечь внимание. Звук был подобен океанскому прибою.
Септес рассмеялся, но смех его был поглощен общим ревом. Он снова приподнялся на цыпочки.
- В нашем аббатстве и во многих других тихо, как и в ваших риммерских монастырях, конечно. Но в Санкеллане Эйдонитисе собираются люди, занятые богоугодными делами, - им приходится говорить и слушать, как торговцам.
- Спекулируют душами? - горько усмехнулся Изгримнур, но старик не расслышал его.
- Если хочется тишины, спустись вниз, в архив. Там священнослужители безмолвны, как могила, и шепот кажется грохотом грома. Идемте! Мы можем получить хлеб и суп вон там, у той Двери, а затем ты расскажешь мне, что творится на севере, ладно?

***

Изгримнур пытался не смотреть, как ест старик, который все время проливал суп из-за своей заячьей губы, и вскоре по его сутане спереди тек целый ручеек.
- Прости, - сказал старик наконец, шепелявя, потому что ему было трудно жевать из-за нехватки зубов. - Я не спросил, как тебя зовут. Как твое имя?
- Изборн, - назвался герцог именем отца, которое было достаточно распространенным.
- А-а, Изборн. Ну а я Септес. Но я уже, кажется, назвался, да? Расскажи же, что происходит на севере. Это еще одна причина, по которой я приезжаю в Наббан, - мы мало получаем известий в своем Озерном крае.
Изгримнур рассказал ему кое-что из того, что случилось к северу от Фростмарша, об убийственных бурях и злых временах. Подавив собственную горечь, он поведал о том, как Скали из Кальдскрика захватил власть в Элвритсхолле, и о последовавших за этим опустошении и массовых убийствах.
- Нам рассказывали, что герцог Изгримнур предал Верховного короля, - сказал Септес, промокая остатки супа в миске последней корочкой хлеба. - Путники рассказывают, якобы Элиас обнаружил, что герцог вместе с братом короля Джошуа намеревался захватить престол.
- Это ложь! - гневно воскликнул Изгримнур, хлопнув ладонью по столу, чуть не опрокинув миску Нейлина. Со всех сторон к ним повернулись головы.
Септес поднял бровь.
- Прости нас, - молвил он, - мы просто говорим о слухах, которые до нас дошли. Может, мы коснулись болезненной темы. Изгримнур, возможно, покровительствует вашему ордену?
- Герцог Изгримнур - честный человек, - сказал герцог, кляня себя за несдержанность. - Я не могу слушать, как на него клевещут.
- Конечно, - сказал Септес как можно спокойнее, но его все равно было едва слышно за шумом. - Но мы слышали и другие рассказы о севере, пострашнее этого, да? Роваллес, расскажи ему, что тебе поведал тот путник.
Молодой монах начал говорить, но поперхнулся и закашлялся. Нейлин, второй послушник, хлопал его по спине, пока тот не отдышался, и продолжал хлопать, видимо, возбужденный своим первым визитом в Наббан.
- Человек, который мы встречали, коща идти сюда, - начал Роваллес, когда Нейлина усмирили, - он из Хевеншира или откуда-то из Эркинланда. - Молодой человек не так хорошо говорил на вестерлинге, как Септес, ему приходилось делать паузы, чтобы подобрать слова. - Он говорит, когда Элиас осада не может убрать Джошуа, Верховный король берет белые демоны из земли, и они волшебно всех убить в замок. Он клянется, что видит это сам.
Септес, промокавший перед своей сутаны, пока Роваллес рассказывал, теперь наклонился вперед.
- Ты, Изборн, как и я, знаешь, насколько люди полны предрассудков, да? Если бы только один человек рассказывал эту историю, я назвал бы его сумасшедшим - и все. Но многие здесь шепчут, в Санкеллане, многие, кто говорит, что Элиас спутался с демонами и злыми духами. - Он коснулся руки Изгримнура своими скрюченными пальцами. Герцог подавил желание отпрянуть. - Ты наверняка слышал об осаде, хоть ты и говоришь, что уехал до ее окончания. Есть ли правда в этих рассказах?
Изгримнур пристально посмотрел на монаха, пытаясь разгадать, не кроется ли за этим вопросом нечто большее. Наконец он вздохнул. Перед ним просто старик с рассеченной губой, и ничего более. Времена действительно страшные, и Септес действительно хочет выяснить правдоподобность слухов у человека, побывавшего в центре событий.
- Я слышал немногим больше вашего, - сказал он, - но могу вам сообщить, что злые силы и вправду вырвались наружу - те, о которых добрые люди предпочли бы не знать, но это, черт побери, не отгоняет их. - Бровь Септеса снова дрогнула от подобных выражений Изгримнура, но он не перебивал. А Изгримнур, распаляясь, продолжал:
- Возникает противостояние, и те, что кажутся посимпатичнее, - на самом деле подлее. Больше я сказать не могу. Не спешите верить всему услышанному, но и не торопитесь кричать: "Предрассудки"... - Он остановился, осознав, что ступает на опасную почву. Он мало что мог добавить к сказанному, не привлекая внимая как источник подтверждения сплетен, которые явно носились по Санкеллану Эйдонитису. Он не мог позволить себе стать центром внимания, пока не выяснит, что принцесса Мириамель действительно здесь.
Отрывочные сведения, сообщенные им, казалось, удовлетворили Септеса. Старик откинулся, все еще лениво царапая пятно от супа на сутане.
- А-а, - кивнул он. Его голос едва перекрыл разговор за столом. - Увы, мы так много наслушались страшных историй, что готовы принять рассказанное тобою всерьез, да? Очень серьезно. - Он подал знал ближайшему послушнику помочь ему подняться. - Спасибо, что разделил с нами трапезу, Изборн, - сказал он. - Да хранит тебя Господь. Надеюсь, что мы сможем еще поговорить сегодня в общем зале. Сколько ты здесь еще пробудешь?
- Пока не знаю, - ответил Изгримнур. - Я вас тоже благодарю.
Старик и оба его компаньона исчезли в толпе расходящихся монахов, оставив Изгримнура размышлять. Через минуту он бросил это занятие и встал из-за стола.
Здесь не слышно собственных мыслей. Он мрачно покачал головой, проталкиваясь к выходу. Его мощная фигура помогла ему продвигаться быстро, и вскоре он оказался в главном вестибюле. Ну вот, я разболтался здесь и ни на шаг не продвинулся в поисках бедняжки Мириамели, подумал он горестно. Да и как мне ее найти? Просто спросить кого-нибудь, не здесь ли пропавшая дочь короля Элиаса? Да еще сказать, что она путешествует в обличье юноши? Это еще почище будет. Может, просто поспрашивать, не прибыл ли сюда за последнее время какой-нибудь юный монашек?
Он горестно фыркнул, наблюдая поток одетых в рясы людей, текущий мимо него.
Элисия, Матерь Божия, как я хотел бы, чтобы Эолер был здесь со мной! Этот чертов эрнистириец любит подобные дела. Он бы ее тут же ловко выследил своими хитрыми путями. Я-то что здесь делаю?
Проходящие мимо монахи обтекали мощную фигуру монаха-северянина, который явно впал в какой-то религиозный транс. Но вдруг, неожиданно для себя самого, он рассмеялся своей безнадежной глупости. Изгримнур ревел и стонал от хохота, пока по его щекам, розовым от неумелого бритья, не потекли слезы.

***

Грозовая погода окутала болота одеялом, влажным и давяще жарким. Тиамак чувствовал этот штормовой позыв: от его колючего дыхания зашевелились волосы на руках. Чего бы он только ни дал, чтобы гроза, наконец, разразилась, и выпал прохладный дождь! Мысли о каплях дождя, падающих на лицо и сгибающих мангровые деревья в роще, казались волшебным сном.
Тиамак со вздохом вытащил из воды свой шест, положил его поперек плоскодонки и потянулся, пытаясь расслабить мышцы спины. Он толкал лодку уже три дня и пережил две почти, бессонных ночи, полных тревоги: что ему делать? Если поехать в Кванитупул и остаться там, будет ли это предательством по отношению к соплеменникам? Смогут ли они когда-нибудь понять его долг по отношению к сухоземцам, по крайней мере, по отношению к некоторым из них?
Конечно, им этого не понять. Тиамак нахмурился и наклонился к кожаной фляге с водой: он сделал большой глоток, но прежде чем проглотить, с наслаждением задержал воду во рту. Его всегда считали странным. Если он не поедет в Наббан просить за свой народ герцога Бенигариса, он окажется просто странным предателем. И с ним будет покончено, по крайней мере в глазах старейшин.
Он снял платок с головы и макнул его в воду за бортом, затем снова положил на голову. Благословенно прохладная вода закапала на лицо и шею. Яркие длиннохвостые птицы усаживались на ветки над головой и на мгновение прекращали щебет, когда отдаленный грохот прокатывался над болотом. Сердце Тиамака забилось сильнее.
О Ты, Всегда Ступающий по Пескам! Пусть быстрее придет гроза!
Его лодка замедлила ход, когда он перестал работать шестом. Теперь корму начало постепенно выносить на середину течения, разворачивая его лицом к берегу, вернее к тому, что было бы берегом, если бы эта река текла между берегов. Здесь, во Вранне, это означало лишь купы мангров, чьи корни задерживали немного песка, которого едва хватало для роста и процветания деревьев. Тиамак смиренно вздохнул и снова опустил шест в воду, выпрямил лодку и протолкнул ее через плотные заросли лилий, которые хватались за днище, подобно пальцам утопающих. До Кванитупула плыть еще несколько дней, и то, если буря, которую он призывал, не повлечет за собой больших ветров, способных вырвать деревья с корнями и превратить эту часть Вранна в непроходимую ловушку из корней, стволов и сломанных веток.
О Ты, Всегда Ступающий по Пескам, пусть гроза будет освежающей, поправил он свою молитву, но не сильной!
На сердце у него было невыносимо тяжело. Как выбрать между этих двух ужасных возможностей? Он может добраться до Кванитупула, прежде чем решит, остаться ли там в соответствии с указанием Моргенса, или отправляться в Наббан, как того требуют Старый Могахиб и другие. Он постарался утешиться этой мыслью, но в то же время усомнился, не подобно ли это тому, как позволяют загаситься ране вместо того, чтобы, сжав зубы, вычистить ее и дать ей зажить?
Тиамак подумал о своей матери, которая провела всю жизнь на коленях перед очагом, размалывая зерно, работая с предрассветного часа до того времени, когда ночью наступала пора вползать в гамак. Он не питал особого уважения к старейшинам поселка, но им вдруг овладел страх, что дух матери может наблюдать за ним. Она никогда бы не поняла, как ее сын может пренебречь своим народом ради чужеземцев. Она бы хотела, чтобы он отправился в Наббан. "Сначала послужи своему собственному народу, потом выполни дело личной чести", - вот что сказала бы его мать.
Мысли о ней все прояснили. Он прежде всего вранн: ничто не в силах изменить этого. Он должен ехать в Наббан. Моргенс, этот добрый старик, понял бы его мотивы. Потом, выполнив обязательства перед своим народом, он вернется в Кванитупул, как его просят сухопутные друзья.
Это решение сняло часть груза с его души. Он решил, что может даже остановиться и попробовать поймать какую-нибудь дичь на обед. Он нагнулся и подергал леску, которая тянулась за лодкой. Она показалась легкой: притянув ее поближе, он обнаружил, что наживка опять съедена, но пообедавший за его счет не подумал задержаться, чтобы выразить благодарность. Хоть крючок оставил, и то хорошо. Металлические крючки были чрезвычайно дороги: он заплатил за этот целым днем работы в качестве переводчика на рынке в Кванитупуле. В следующем месяце он обнаружил там же на рынке пергамент с именем Ниссеса и снова расплатился заработком за целый день. Две дорогие покупки. Рыболовный крючок оказался действительно намного меньше, чем те, которые ему удавалось вырезать из кости и которые обычно ломались при первом же усилии. Пергамент Ниссеса - он похлопал по непромокаемому пакету, - бесценное сокровище, если он не ошибается насчет его происхождения. Неплохой результат двухдневной работы на рынке.
Тиамак втянул леску, аккуратно смотав, и направил лодку к зарослям мангров. Он осторожно орудовал шестом, подождав, когда мангровые корни уступят место короткой полоске топкой грязи, заросшей качающимся тростником. Подведя лодку как можно ближе к краю стремнины, он вытащил из-за пояса нож, вонзил его в мокрую почву и вытащил на поверхность подходящую наживку. Наживив крючок, он снова забросил его в воду, чтобы леска тянулась за лодочной кормой. Когда он снова попал в середину потока, в отдалении прогремел гром. Он показался более далеким, чем предыдущий раскат. Тиамак грустно качнул головой. Гроза явно не спешила.
Уже к вечеру он выплыл из нависающей над водой гущи мангровых зарослей и снова оказался на ярком солнце. Здесь стремнина была шире и глубже. Море тростника тянулось до самого горизонта, совершенно неподвижное в гнетущей духоте. Небо было серым от грозовых туч, но солнце ярко светило из-за них, и на сердце у Тиамака стало легче. Взлетел ибис, медленно хлопая белыми крыльями, уселся на тростинку невдалеке. К югу, через мили топей и болот, можно было различить темную полоску Наскадских гор. К западу, невидимое за бесконечными зарослями тростинка и мангров, лежало море.

***

Тиамак рассеянно работал шестом, на время увлеченный мыслью об изменении, которое он должен будет внести в свою важную научную работу - пересмотр труда под названием "Совранские лекарства целителей Вранна". Он внезапно понял, что сама форма камыша может иметь отношение к его использованию луговыми тритингами для приготовления любовного напит - ка, и уже обдумывал сноску, в которой предполагал деликатно предложить наличие этой взаимосвязи, когда вдруг ощутил за спиной какую-то вибрацию. Он удивленно обернулся и увидел, что леска натянута, как струна лютни.
Сначала ему показалось, что она зацепилась за корягу, потому что напряжение передалось даже корме лодки, но наклонившись, он различил что-то серебристо-серое, всплывшее на миг на поверхность и снова нырнувшее под воду. Рыба! Длиной с его руку от кисти до плеча! Он испустил восторженный вопль и стал тянуть леску. Ему показалось, что это серебряное чудо выпрыгнуло из воды. На долю секунды один бледный блестящий плавник сверкнул над водой, но затем исчез под лодкой, крепко натянув леску. Рыба была сильная. Ему вдруг представилось, что леска лопается и его двухдневный обед уплывает, и Тиамак похолодел от ужаса. Он слегка отпустил леску. Он даст рыбе израсходовать силы, а потом не торопясь подтянет ее. Тем временем он станет присматривать сухое местечко для костра. Рыбу можно будет завернуть в листья, и, конечно, где-нибудь поблизости растет подходящая приправа... Он мысленно даже вкусил заманчивого блюда. Жара, медлящая гроза, его предательство по отношению к Моргенсу (как он все еще рассматривал свое решение) - все отошло на задний план перед манящей перспективой вкусной еды. Он снова потрогал леску, радуясь ее постоянному сильному натяжению. Ведь он уже несколько недель не пробовал свежей рыбы.
Его сладостные мечты прервал всплеск. Он поднял голову и увидел рябь на поверхности воды вдоль береговой линии, на расстоянии двух брошенных камней. Он также уловил нечто другое: над поверхностью вздымались какие-то бугры, подобные крошечным островам. Они плавно двигались в направлении его лодки.
Крокодил! Сердце Тиамака дрогнуло. Под угрозой прекрасный обед! Он сильно потянул за леску, но рыба была все еще под днищем и яростно сопротивлялась. Леска обжигала ему руки, когда он безуспешно пытался вытащить рыбу на поверхность. Крокодил казался просто темным пятном под самой поверхностью воды. Мощный хвост рябил тихую воду, зубчатая спина на миг всплыла и тут же погрузилась, нырнув за его, Тиимака, добычей!
Времени на размышление не было, совсем не было. Его обед, его рыболовный крючок, его леска - все будет потеряно, если он промедлит. Тиамак почувствовал, как слепая ярость зародилась в его пустом желудке, в висках застучало. Его мать, будь она жива, вряд ли узнала бы в этот момент своего застенчивого неуклюжего сына. Если бы она увидела, что он сотворил вслед за этим, она проковыляла бы в храм Той, Что Произвела Человеческое Дитя, и упала бы там в обморок.
Тиамак обмотал веревку, привязанную к рукоятке ножа, вокруг запястья и бросился в воду с кормы. Бессвязно бормоча, он едва успел набрать воздуха и закрыть рот, когда зеленая мутная вода сомкнулась над его головой.
Загребая руками, чтобы удержаться на месте, он открыл глаза. Солнечные лучи проникали сквозь воду, проходя через взмученный ил, как сквозь облака. Он бросил взгляд вверх на четырехугольник днища и увидел там сверкающее тело рыбы. Несмотря на дикую панику и бешеные удары сердца, он испытал определенную гордость при виде ее размеров. Даже его отец Титумак должен был бы признать, что добыча прекрасна!
Пока он плыл вперед, серебристое тело сделало рывок вдоль дна лодки и исчезло из виду за дальним бортом, поднявшись выше. Леска у деревянного киля сильно натянулась. Вранн попытался ухватить ее, но она так плотно прижалась к лодке, что ему было не просунуть пальцы. Он слегка кашлянул от страха, послав наверх пузырьки воздуха. Быстрее, быстрее! Он должен торопиться. Крокодил в любой миг может оказаться здесь!
Удары сердца отдавались у него в ушах барабанным боем. Соскальзывающие пальцы никак не могли ухватить леску. Рыба оставалась вне поля зрения и вне досягаемости, как будто твердо решив заставить его разделить ее страдания. От паники Тиамак стал неуклюжим. Наконец он сдался и оттолкнулся от днища лодки, брыкаясь, чтобы вынырнуть. Рыбина пропала. Нужно спасаться самому.
Слишком поздно! Темная тень проскользнула мимо и изогнулась, то попадая в тень лодки, то выходя из нее. Крокодил не был самым большим из виденных Тиамаком, не он несомненно был самым большим, под которым он когда-либо оказывался. Его белое пузо проплыло над ним, а хвост показался просто сужающейся полосой, движение которой ощущалось через воду.
Воздух давил на легкие, стремясь вырваться наружу и наполнить мутную воду пузырьками. Он бил ногами и поворачивался. Глаза были готовы выскочить из орбит, они узрели тело крокодила, подобное затупленной стреле, которая направлялась к нему. Челюсти разомкнулись. Было видно красноватое небо и несметное количество зубов. Тиамак извернулся, занеся руку, и проследил за ужасающе медленным движением ножа, вспарывающего водяную стену. Рептилия толкнула его в ребра, сдирая кожу своим шершавым боком, когда он уворачивался от чудовища. Его нож слегка вонзился в бок, проскреб по бронированной коже, прежде чем отскочить. Черно-коричневое облако потянулось за крокодилом, когда он проплыл вперед, чтобы снова обогнуть лодку.
Легкие Тиамака, казалось, стали слишком велики для его груди, и давили на ребра так, что перед глазами поплыли черные круги. Отчего от такой дурак? Он совершенно не хотел такой смерти: утонуть и быть съеденным!
Пытаясь выбраться на поверхность, он вдруг ощутил, как что-то стиснуло его ногу, в следующий миг его потащило вниз. Нож выпал, а руки и свободная нога бешено взбивали воду, в то время как его тащило вниз, в темноту на дне реки. Лица старейшин племени, Могахиба, Роахога и других, замаячили перед его слабеющим зрением, выражение их было исполнено отвращения к его идиотскому поступку.
На его запястье все еще была петля от веревки с ножом. Пока его тянуло в темную глубину, он отчаянно пытался нащупать рукоятку. Наконец, его рука обвилась вокруг нее, и собрав все силы, он наклонился в сторону этой тянущей его на дно силы, нащупал твердые жесткие челюсти, сжимающие его ногу. Прижав одну руку к голове чудовища так плотно, что ощутил под пальцами кривые зубы, он прислонил лезвие к кожаному веку и нажал на него. Голова дернулась у него под рукой, крокодил в конвульсиях сжал челюсти сильнее, отчего залп обжигающей боли взвился по его ноге до самого сердца. Еще гроздь драгоценных пузырьков вырвалась изо рта Тиамака. Он воткнул лезвие изо всех сил, а в голове его роились черные пятна лиц и бессмысленные слова. Он вращал рукоятку ножа в полуагонии; и крокодил разжал челюсти. Отчаянным усилием Тиамак оттянул верхнюю челюсть, как раз настолько, чтобы вытянуть ногу, прежде чем они снова сомкнутся. Вода смешалась с кровью. Тиамак не чувствовал ничего ниже колена и выше него тоже: лишь обжигающую боль готовых лопнуть легких. Где-то под ним, не дне реки, извивался крокодил, все сужая круги. Тиамак пытался подтянуться к солнцу, которое еще осталось в его памяти, хотя и чувствовал, как гаснет в нем искра жизни.
Он преодолел несколько слоев темноты и прорвался к свету. Дневное светило было на месте, камыш недвижим. Он вдохнул горячий воздух болот, который стоил сейчас целой жизни, распахнул ему все свое тело, потом чуть снова не погрузился с головой, когда воздух ворвался в легкие, как река, прорвавшая плотину и заливающая обожженную солнцем долину. Свет переливался всеми цветами радуги перед его глазами, пока он не понял, что постиг какой-то величайший секрет. Через миг, увидев, как его лодка покачивается на взбаламученной воде невдалеке, он утратил это чувство открытия. Он ощутил, как снова в нем поднимается одуряющая чернота: вдоль позвоночника, прямо в череп. Он стал пробиваться к лодке, тело его на удивление не ощущало боли, как будто по реке плыла одна голова. Он добрался до борта и приник к нему, собираясь с силами и глубоко дыша. Одним усилием воли он подтянулся и перебросил себя в спасительную лодку, поцарапав щеку о борт и отнесясь к этому с полным безразличием. Темнота настигла его, наконец. Он поддался ей, не сопротивляясь более.
Он проснулся, когда небо было кроваво-красным. Горячий ветер несся над болотами. В голове его тоже было ощущение палящего неба, потому что весь он горел, как раскаленный горшок, вынутый прямо из печи. Негнущимися, как деревяшки, пальцами он нащупал свои запасные штаны на дне лодки и крепко обмотал их вокруг красных остатков голени, стараясь не думать о кровоточащих бороздах, бегущих от колена к пятке. Пытаясь не впасть в забытье, которое снова настигало его, он рассеянно подумал о том, сможет ли снова ходить, потом подтянулся к краю лодки и потянул за леску, все еще свисавшую с борта и уходившую в зеленую глубь. Собрав остатки сил, он сумел втащить в лодку серебряную рыбу, бросив ее, извивающуюся, на дно рядом с собой. Глаза ее, как и рот, были открыты, как будто она хотела задать смерти какой-то вопрос.
Он перекатился на спину, устремив взгляд на фиолетовое небо. Оттуда, сверху, послышался раскатистый гром. Внезапно капли дождя заплясали по его горячей коже. Тиамак улыбнулся и снова впал в забытье.

***

Изгримнур поднялся со скамьи, направился к камину и встал спиной к огню. Ему хотелось напитаться теплом, прежде чем он вернется в эту чертову келью, в которой так мерзнет зад.
Он прислушивался к приглушенному звуку беседы, который заполнял общий зал, дивясь разнообразию языков и наречий. Санкеллан Эйдонитис как бы представлял собой мир в миниатюре даже в большей степени, чем Хейхолт. Однако каким бы разноязыким ни был этот говор, Изгримнур ни на шаг не приблизился к разрешению своей проблемы.
Герцог с утра до вечера бродил по бесконечным залам, приглядываясь к окружающим, пытаясь обнаружить пару монахов или хоть что-нибудь, что бы вывело его на них. Поиски его были безуспешны: Мать Церковь лишний раз напомнила ему о своем могуществе. Он был так разочарован невозможностью выяснить, здесь ли Мириамель, что к концу дня покинул Санкеллан Эйдонитис.
Он поужинал в таверне по пути с горы Санкеллан, потом прогулялся по Аллее фонтанов, где он не был уже много лет. Они с Гутрун любовались фонтанами незадолго до женитьбы, когда совершали свое предсвадебное паломничество в соответствии с традицией семьи Изгримнура. Игра сверкающих струй и непрерывная музыка воды наполнили его своеобразной сладкой печалью. Хотя его тоска по жене и тревога за нее были велики, впервые за последнее время он смог подумать о ней без всепоглощающей боли. Она должна быть в безопасности, и Изорн тоже. Он просто должен в это верить - что еще оставалось ему? Остальные члены его семьи - второй сын и две дочери - находились в надежных руках тана Тоннруда в Скогги. Порой, когда все становится ненадежным, человеку приходится уповать на милость Господа.
После прогулки Изгримнур вернулся в Санкеллан, умиротворенный и готовый снова приняться за выполнение своего задания. Его товарищи по утренней трапезе появились ненадолго, но ушли, сославшись на то, что они придерживаются "деревенских привычек". Герцог долго Сидел, прислушиваясь к разговорам, но без толку.
Большая часть пересудов касалась того, санкционирует ли Ликтор Ранессин восшествие на герцогский престол Бенигариса. Не то чтобы сказанное Ранессином заставило Бенигариса поднять зад с трона, но благородный дом Бенидривинов и Мать Церковь давно пришли к негласному договору касательно управления Наббаном. Многие беспокоились, что Ликтор может принять какое-то необдуманное, поспешное решение, например, осудит Бенигариса, основываясь на слухах о предательстве им собственного отца или о том, что он не защитил его как следует в битве при Наглимунде, но большинство священнослужителей Наббана, питомцев Санкеллана, быстро заверили своих иностранных собратьев, что Ранессин - человек честный и дипломатичный. Они уверяли, что Ликтор непременно поступит как надо.
Герцог Изгримнур помахал подолом рясы, пытаясь нагнать под нее теплого воздуха. Если б только порядочность и дипломатический талант Ликтора были способны разрешить проблемы каждого человека...
Ну конечно же! Вот оно, решение! Черт бы побрал мою тупость! Как это я не сообразил раньше! Изгримнур хлопнул широкой ладонью по ляжке, довольно ухмыльнувшись. Я поговорю с Ликтором. Что бы он ни подумал, я могу доверить ему свою тайну. Я уверен, что и Мириамель так же поступила. Если кто и способен найти ее здесь, так это его святейшество.
Приняв решение, герцог сразу почувствовал себя лучше. Он повернулся к огню и потер, согревая, руки, а затем направился прочь из общего зала.
Небольшая группа людей у дверей привлекла его внимание. Несколько монахов стояли в проходе, а другие - снаружи на балконе, пропуская внутрь струю ледяного воздуха. Многие из находившихся в зале выражали протест, другие, отчаявшись, просто перебрались ближе к огню. Изгримнур направился ближе, засунув руки в просторные рукава, и заглянул через плечо заднего монаха.
- Что там происходит? - спросил он. Ему было видно человек двадцать копошащихся внизу во дворе. Половина из них была верхом. Во всем этом не было ничего необычного: фигуры двигались спокойно и неторопливо; пешие, очевидно, стражи из Санкеллана, приветствовали вновь прибывших.
- Это советник Верховного короля, - сказал стоявший перед ним монах. - Это Прейратс. Он уже бывал здесь разок - я имею в виду в Санкеллане Эйдонитисе. Говорят, он не дурак.
Изгримнур сжал зубы, чуть не вскрикнув от злости и удивления. Он почувствовал, как его захлестывает горячая волна ярости, и привстал на цыпочки. Внизу действительно было видна крошечная безволосая головка, подпрыгивающая над алым одеянием, которое казалось оранжевым в свете факелов. Герцог поймал себя на мысли о том, как ему подобраться достаточно близко, чтобы вонзить нож в этого гнусного предателя. О Господи, как бы он этого хотел!
Но какой бы от этого был толк, кроме удовлетворения, что Прейратса не будет больше на земле? Так я не найду Мириамели, и мне ни за что не удастся заняться ее поисками после этого. Не говоря уже о том, что Прейратс, возможно, и не умрет - у него может оказаться какой-нибудь волшебный щит.
Нет, это не годится. Но если бы ему удалось пробраться к Ликтору, уж он бы смог ему порассказать об этом красном попе и дьявольских штучках, которыми он управляет Верховным королем. Но что делает Прейратс именно здесь?
Йзгримнур поплелся в постель, а в голове его роились мысли о несостоявшемся покушении.
Прейратс снизу, с расстояния в двадцать локтей, как бы учуял, что кто-то поминает его имя, и взглянул наверх, на балкон общего зала. Зрители, отделенные от неги расстоянием и темнотой, не могли рассмотреть усмешки, исказившей его изможденное лицо, но почувствовали поток леденящего воздуха, который пронесся над Санкелланом Эйдонитисом, раздувая плащи стражников. Покрывшись мурашками, монахи поспешили с балкона в зал и, плотно закрыв за собой дверь, направились к камину.

2 ПОЛЕТ ПТИЦЫ

Саймон и его друзья, оставив соплеменников Бинабика, двинулись верхом к юго-востоку вдоль подножия Тролльфельса, не удаляясь от основания горы, как трусливые дети, которым не хочется заходить поглубже в воду, у берега. Справа от них простиралась белая Пустынная равнина.
В середине серого дня, когда они вели лошадей по узкой каменной насыпи, которая обеспечивала сомнительный переход через впадающие в Озеро голубой глины потоки, над ними пролетел косяк журавлей, курлыкающих так громко, что сотрясалось небо. Птицы развернулись прямо над головами путешественников, хлопая крыльями, затем выровняли строй и полетели к югу.
- До подобного путешествия они имели необходимость еще три месяца проводить в ожидании, - заметил Бинабик встревоженно. - Все это неладно, совсем неладно. Весна и лето остаются побежденные.
- Сейчас кажется не намного холодней, чем когда мы были па пути к Урмсхейму, - отозвался Саймон.
- Тогда была поздняя весна, - проворчал Слудиг, с трудом удерживаясь на скользких камнях. - А сейчас середина лета.
Саймон задумался.
- Ох, - только и выговорил он.
На противоположном берегу они остановились, чтобы разделить между собой провизию, которой снабдили их кануки. Тускло мерцало далекое солнце. Саймон подумал о том, где он окажется, когда наступит следующее лето, - если оно вообще когда-нибудь наступит, это лето.
- А может Король Бурь сделать так, что все время будет зима? - спросил он.
Бинабик пожал плечами.
- Не имею такого знания. Он с очень большим успехом удерживал ее в протяжении ювена и тьягара. Нет необходимости в думанье, Саймон. Твои мысли не сделают задачу очень легче. Король Бурь или будет одерживать битву, или нет. Что есть, то есть, и мы не имеем сил к изменению.
Саймон неловко взгромоздился на лошадь. Он завидовал сноровке Слудига.
- Я не говорил, что хочу воспрепятствовать этому, - сказал он раздраженно. - Меня просто интересуют его намерения.
- Если б имел это знание, - вздохнул Бинабик, - я бы не говорил страшные проклятия, что являюсь столь очень ужасным учеником своего очень великого учителя. - Он посвистел Кантаке.
Они снова сделали привал в этот день, пока, еще не совсем угас дневной свет, чтобы набрать валежника для костра и дать возможность Слудигу поучить Саймона. Риммер нашел под снегом длинный сук, разломил его пополам и обмотал тряпками один конец каждой половины, чтобы легче было держать.
- А нельзя драться настоящими мечами? - спросил Саймон. - Я же не буду сражаться деревяшками.
Слудиг скептически поднял бровь.
- Да? Ты готов скользить и спотыкаться на мокрой земле, сражаясь с опытным бойцом настоящими клинками? Может, хочешь сразиться этим черным мечом, который тебе и от земли-то не оторвать чаще всего? - он кивнул в сторону Торна. - Я знаю, что в пути ты мерзнешь и скучаешь, Саймон, но неужели настолько, что захотел умереть?
Саймон пристально посмотрел на него.
- Я не такой уж неуклюжий - ты сам мне говорил. И Хейстен меня кое-чему научил.
- За две недели-то? - взгляд Слудига стал еще ироничнее. - Ты смел, Саймон, и везуч тоже, чего нельзя не учитывать, но я хочу, чтобы ты стал искусным бойцом. Может быть, тебе предстоит встретиться уже не с диким гюном, а с человеком, закованным в броню. Ну, бери свой новый меч и нанеси мне удар.
Он ногой подкинул сук к Саймону и поднял свое оружие. Саймон медленно закружился, держа перед собой сук. Риммер был прав: покрытая снегом земля коварна. Прежде чем даже замахнуться на учителя, он потерял опору и опрокинулся назад. И остался сидеть, сердито нахмурившись.
- Не смущайся, - сказал Слудиг, шагнув вперед и приставив конец своей дубины к груди Саймона. - Когда падаешь, а люди спотыкаются во время стычки, непременно держи клинок перед собой, а то можешь уже не подняться для ее продолжения.
Осознавая смысл сказанного, Саймон заворчал и отвел палку риммера, прежде чем встать на колени. Потом он поднялся и возобновил свое вращание, напоминавшее движения краба.
- Зачем ты это делаешь? - спросил Слудиг. - Почему не наносишь мне удар?
- Потому что ты быстрее меня.
- Хорошо. Правильно, - заканчивая реплику, Слудиг выбросил вперед свою дубину и нанес сильный удар под ребра Саймону. - Но все время нужно сохранять равновесие. Я тебя застиг в тот момент, когда одна нога была перед другой.
Он замахнулся еще раз, но Саймон на этот раз сумел увернуться и произвести выпад, который Слудиг отбил вниз.
- Вот ты уже кое-чему научился, воин Саймон! - воскликнул Бинабик. Он сидел у разгорающегося огня, почесывая шею Кантаки и наблюдая за игрой дубинок. Неизвестно, то ли от ласки, то ли от того, что ей приятно было смотреть как колотят Саймона, волчица испытывала явное удовольствие: язык ее свисал из раскрытой в улыбке пасти, а хвост трепетал от наслаждения.
Саймон и риммер работали около часа. Саймон не нанес ни единого удара, попавшего в цель, но получил их немало. Когда он наконец плюхнулся на плоский камень подле костра, он был непрочь глотнуть раз-другой канканга из фляги Бинабика. Он бы сделал и третий глоток, но Бинабик отобрал флягу.
- Я бы не оказал тебе дружеской услуги, если бы дал напиться, Саймон, - твердо сказал тролль.
- Это просто потому, что у меня ребра болят.
- Ты молод, и это быстро пройдет, - ответил Бинабик. - Я имею определенную ответственность за тебя.
Саймон сделал гримасу, но не стал спорить. Приятно, когда о тебе заботятся, решил он, даже когда форма заботы тебе не слишком нравится.

***

Предыдущая страница 2 Следующая страница


3 Тэд Уильямс

Еще два дня езды по холодной погоде вдоль отрогов Тролльфельса и два вечера упражнений, которые Саймон про себя называл "поркой судомоя", не добавили радости в картину мира, какой она ему виделась. Много раз за время обучения, когда он сидел на мокрой земле и ощущал, как еще одна часть тела заявляет о себе криком боли, он порывался сказать Слудигу, что уже расхотел заниматься, но каждый раз воспоминание о бледном лице Хейстена, завернутого в просторный плащ, заставляло его вскочить на ноги и продолжать бой. Стражник хотел, чтобы Саймон овладел этим искусством и мог защитить себя и других. Хейстен не сумел до конца объяснить своих чувств - он не привык к многословным рассуждениям - но часто повторял, что "когда сильный задирает слабого - это не правильно".
Саймон думал о Фенгбальде, союзнике Элиаса, о том, как он возглавил закованных в доспехи людей и сжег часть своего собственного графства, не стесняясь убивать своею собственной рукой только за то, что гильдия ткачей отказалась выполнить его волю. Саймону стало тошно, когда он вспомнил, как восхищался Фенгбальдом и его прекрасными доспехами. Бандиты - вот подходящее название для графа Фальшира"й ему подобных. И для Прейратса тоже, хотя красный священник был бандитом похитрее и пострашнее. Саймон догадывался, что Прейратс не испытывает наслаждения, разделываясь с теми, кто выступает против него, как герцог Фенгбальд и ему подобные, он скорее пользуется своей силой с какой-то бездумной жестокостью, не замечая никаких препятствий между собою и своей целью. Но одно другого стоило, - и то и другое было бандитизмом.
Часто одного воспоминания о безволосом попе было достаточно, чтобы Саймон вскочил и начал яростно размахивать мечом. Слудиг отступал, сосредоточенно прищурившись, пока ему не удавалось усмирить ярость ученика и вернуть его к уроку.
Мысль о Прейратсе напоминала Саймону, зачем он должен научиться драться: конечно, искусное владение клинком не способно помочь в борьбе с алхимиком, но оно даст ему возможность продержаться, пока он снова не доберется до Прейратса. У этого священника достаточно грехов, за которые ему предстоит ответить, но Саймону хватало смерти доктора Моргенса и его. собственного изгнания, чтобы вновь и вновь скрещивать деревянные мечи со Слудигом в снегах Пустынной равнины.
Вскоре после рассвета на четвертый день пути от Озера голубой глины. Саймон проснулся, дрожа от холода под хлипким прикрытием набросанных сверху ветвей, под которым проводила ночь четверка. Кантака, согревавшая ему ноги, ушла к Бинабику. Потеря меховой (редки была достаточной причиной, чтобы окунуть Саймона в хрустальное утро. Зубы его стучали от холода, пока он выбирал из волос хвойные иголки.
Слудига не было видно, а Бинабик сидел у остатков вчерашнего костра и смотрел на восточный край неба, как бы обдумывая появление солнца. Саймон проследил за его взглядом, но не увидел ничего, кроме бледного светила, которое крадучись появлялось изтза дальних вершин Тролльфельса.
Кантака у ног тролля подняла голову, когда Саймон со скрипом приблизился к ним по снегу, и снова положила ее на лапы.
- Бинабик! Ты не заболел? - спросил Саймон.
Казалось, тролль сначала не услышал его, потом он медленно повернулся, легкая улыбка играла на его лице.
- Доброе утро тебе, друг Саймон, - промолвил он. - Я вполне здоров.
- А-а. Я просто... Ты так пристально смотрел.
- Смотри, - Бинабик протянул вперед руку по направлению к востоку.
Саймон повернулся, чтобы снова взглянуть туда, прикрыв рукой глаза от солнечных лучей.
- Я ничего не вижу.
- Посмотри очень получше. Посмотри на последнюю вершину справа. Вон там, - он указал на ледяной склон, накрытый тенью от встающего за ним солнца.
Саймон вглядывался некоторое время, не желая признаться в неудаче. Почти отчаявшись, он вдруг различил что-то: темные линии на стеклянной поверхности горы, похожие на грани драгоценного камня. Он прищурился, пытаясь разглядеть детали.
- Ты об этих тенях? - спросил он наконец. Бинабик восторженно кивнул. - Ну? И что это такое?
- Это больше, чем просто тени, - тихо проговорил Бинабик. - То, что ты видишь, это башни утраченного города Тумет'ай...
- Башни внутри горы? А что это за Тумет'ай?
Бинабик притворно нахмурился:
- Саймон, ты с неоднократностью слышал это название. Каких же учеников брал доктор Моргенс? Ты разве не помнишь, как мы с Джирики говаривали об "Уа'киза Тумет'ай ней-Рианис"?
- Вроде бы, - сказал Саймон смущенно. - Но что это?
- Песня о падении города Тумет'ай, одного из девяти городов ситхи. Эта было рассказывание о том, как покидывали Тумет'ай. Тени, которые ты видишь, - это его башни, стоящие среди льда уже многие тысячи лет.
- Правда? - Саймон вглядывался в темные вертикальные полосы под молочно-белым покровом льда. Он безуспешно пытался увидеть в них башни. - Почему его покинули? - спросил он.
Бинабик провел рукой по шерсти Кантаки.
- Имеется ряд причин, Саймон. Если пожелаешь, я расскажу тебе об этом очень позже, когда будем ехать. Это будет помогать ускорить время.
- Зачем вообще они построили город на ледяной горе? - спросил Саймон. - Это глупо.
Бинабик сердито взглянул на него:
- Ты имеешь беседу, Саймон, с тем, кто родился в горах - это ты, есть вероятность, способен помнить. Мужчина имеет необходимость обдумать слова, прежде чем произнести их.
- Извини, - Саймон попытался подавить усмешку. - Я не знал, что троллям и вправду нравится жить там, где они живут.
- Саймон, - строго сказал Бинабик, - я думаю, тебе очень лучше пойти подготовить лошадей.

***

- Ну, Бинабик, - сказал наконец Саймон, - что это за девять городов?
Они ехали уже час, наконец оторвавшись от горы и погрузившись в белое море Пустынной равнины, следуя тому, что Бинабик назвал Старой туметайской дорогой - широким трактом, который когда-то связывал обледеневший город с его братьями на юге. Теперь дороги почти не было видно, лишь несколько больших камней все еще стояли по обеим сторонам пути, и порой можно было наткнуться на кусок, мощеный булыжником, сохранившийся под снегом.
Саймон задал этот вопрос совсем не из желания узнать еще немного из истории: его голова и без того была так забита странными именами и названиями, что в нее уже не помещались мысли, - но безотрадное пространство вокруг, бесконечные снега, редкие купы деревьев вызвали в нем желание послушать рассказ.
Бинабик, ехавший немного впереди, что-то шепнул Кантаке. Выпуская из пасти клубы пара, волчица приостановила свой размашистый бег и позволила Саймону поравняться с ней. Кобыла Саймона испугалась и отскочила. Кантака мирно затрусила рядом, а Саймон похлопал лошадь по шее, тихонько ободряя ее ласковыми словами. Несколько шагов она прошла, нервно крутя головой, а затем продолжала путь, лишь изредка тревожно фыркая. Волчица, со своей стороны, не обращала на лошадь никакого внимания, нагнув голову и принюхиваясь к снегу.
- Молодец, Домой, молодец, - Саймон погладил лошадь но плечу и почувствовал, как под рукой движутся ее мощные мускулы. Он дал ей имя, и она теперь подчиняется ему. Его наполнила тихая радость. Она теперь его собственная.
Бинабик улыбнулся, заметив гордость на лице Саймона.
- Ты проявляешь уважение к ней. Это хорошо, - заметил он. - Слишком часто люди видят в стремлении услужить неполноценность или слабость. - Он усмехнулся. - Те, кто так думает, должны выбирать скакуна вроде Кантаки, которая может их при желании съесть. Тогда они испытают почтительность и смирение. - Он почесал загривок Кантаки. Волчица на миг замедлила бег, чтобы показать, как она ценит внимание, потом снова пустилась бежать по снегу.
Слудиг, ехавший прямо перед ними, обернулся.
- Ха! Ты будешь еще и наездником, не только бойцом, а? Наш Снежная Прядь станет самым храбрым кухонным мальчиком в мире!
Саймон смущенно нахмурился и почувствовал, как кожа напряглась возле шрама на щеке.
- Меня не так зовут.
Слудига рассмешило его смущение:
- А что плохого в имени Саймон Снежная Прядь? Это же настоящее имя, честно заслуженное.
- Если тебе это оказывает тебе неприятность, друг Саймон, - сказал Бинабик, - мы будем именовать тебя иначе. Но Слуциг имеет справедливость: ты получал такое имя за заслуги, его давал тебе Джирики - принц царствующего дома ситхи. Ситхи имеют больше проницательности, чем смертные, по крайней мере иногда. Имя, которое они давали, нельзя отбрасывать с небрежностью, как и прочие их подарки. Имеешь в памяти, как ругал Белую стрелу над рекой ситхи?
Саймону не нужно было напрягать память. Тот момент, когдаон свалился в Эльфевент, несмотря на последовавшие странные приключения, оставался черным пятном в его памяти. Это случилось конечно из-за его идиотской гордыни - оборотной стороны его мечтательного характера. Он пытался продемонстрировать Мириамели, как легко он воспринимает дары ситхи. Даже мысль о его тогдашней глупости была болезненна. Каким он был ослом! Как он может рассчитывать на симпатию Мириамели после этого?
- Я помню, - вот все, что он сказал, но радость исчезла. Каждый может ездить верхом, даже мечтатель-простак. Зачем раздуваться от гордости просто из-за того, что можешь удержать уже и без того закаленную в боях кобылу? - Ты собирался рассказать о девяти городах, Бинабик, - сказал он без энтузиазма.
Тролль поднял бровь, уловив печальную нотку в голосе Саймона, но не стал заострять на этом внимания, а остановил Кантаку.
- Обернитесь на минутку, - сказал тролль, обращаясь к Саймону и Слудигу.
Солнце вырвалось из объятий гор. Его скользящие лучи теперь озаряли самый восточный склон, зажигая пламенем его ледяную щеку и погружая в глубокую тень расщелины. Заключенные в лед башни, которые были лишь темными штрихами на рассвете, теперь горели теплым красноватым светом, как будто кровь бежала по холодным горным артериям.
- Смотрите очень лучше, - сказал Бинабик. - Есть возможность, что никто из нас больше не увидит этого зрелища. Тумет'ай был местом высшей магии, как и все великие города ситхи. Ничего подобного свет уже не будет видеть никогда. - Тролль глубоко вздохнул, а потом неожиданно, к изумлению товарищей, запел:

Те 'энней мезу и 'иру,
Икудо Саю'ра,
О дошш хе 'хуру.
Тумет'ай! Зи ту асу'на!
Шемис'айу, нун'ай темуйя...

Голос Бинабика раздавался в безветренном утреннем воздухе, исчезая без эха.
- Это начинание песни о падении Тумет'айя, - сказал он торжественно. - Очень старая песня. Я имею в памяти только несколько строф. Вот что означивает та, которую я спел:

Башни ало-серебристые,
Возглашающие приход утренней звезды,
Вы погрузились в холодные тени.
Тумет'ай! Зал рассвета!
О тебе, о первом, мы скорбим,
Тебя последним мы забудем...

Тролль покачал головой:
- Так затруднительно передавать словами тонкое искусство ситхи, особенно не на свойственном мне языке. Но я питаю надежду, что вы дадите мне прощение. - Он грустно улыбнулся. - Во всяком случае, очень большая часть песен ситхи говаривают об утратах и долгой памяти. Как могут подобные мне, живущие столь кратко, заставлять звучать их слова?
Саймон не отрываясь смотрел на почти невидимые башни - тающие В плену льда смутные штрихи.
- Куда подевались ситхи, жившие здесь? - спросил он. Печальные слова из песни Бинабика отдавались в его мозгу: "Вы погрузились в холодные тени". Он чувствовал, как эти тени сжимаются вокруг его сердца, как ледяные обручи. "Вы погрузились в холодные тени". Он почувствовал, как стучит в жилах кровь там, где на лицо ему брызнула драконья кровь.
- Туда, куда всегда уходят ситхи, - ответил тролль. - Прочь. В менее заметные места. Они умирают, или погружаются в тень, или живут, но их становится очень меньше. - Он остановился, потупил глаза, пытаясь подобрать подходящие слова. - Они принесли много прекрасного в этот мир, которым восхищались. И много говорилось, что мир стал менее красивым с уменьшением их числа. Я не знаю, так ли это. - Он запустил руки в густую шерсть Кантаки и послал ее вперед, прочь от гор.
- Я бы хотел, чтобы ты запоминал это место, Саймон... но не скорбь. Этот мир обладает еще многим прекрасным.
Слудиг осенил себя знаком древа поверх плаща.
- Я не в силах разделить твою любовь к этим волшебным местам, тролль. - Он схватил поводья, умерив бег своей лошади. - Добрый Господь наш Узирис пришел освободить нас от язычества. Не случайно эти языческие дьяволы, которые угрожают нашему миру, приходятся родней ситхи, по которым ты убиваешься.
Саймон разозлился:
- Это глупо, Слудиг. А как же Джирики? Он, по-твоему, тоже демон?
Риммер повернулся к нему, в его светлой бороде сверкнула невеселая улыбка:
- Нет, малыш, но он не волшебный товарищ и защитник, как ты о нем думаешь. Джирики старше и глубже, чем мы способны понять. Как и большинство подобного в мире, он более опасен, чем дано знать смертным. Господь знал, что делал, когда помог человечеству прогнать ситхи с этой земли. Джирики был справедлив, но они и мы никогда не сможем жить вместе. Мы слишком разные.
Саймон сдержался и не взорвался гневом, а просто перевел взгляд на снежный путь перед собой. Иногда ему Слудиг совсем не нравился.
Так они ехали некоторое время в тишине, нарушаемой лишь шумным дыханием и стуком конских копыт. Потом Бинабик заговорил снова.
- Ты имеешь везение в редкостях, Саймон, - сказал он.
- Ты имеешь в виду, что за мной гнались демоны? - проворчал Саймон. - Или что я видел, как убивают моих друзей?
- Не надо, - тролль успокаивающе поднял свою маленькую руку. - Я не это именовываю везением. Конечно, наш путь был полон ужасностей. Нет, я говаривал о том, что ты видывал целых три издевяти великих городов. Очень немногие смертные могут со справедливостью гордиться этим.
- Какие это три?
- Тумет'ай - ты видел весь остаток, потому что другое погребено во льду. - Тролль растопырил пальцы, подсчитыная. - Да'ай Чикиза в Альдхортском лесу, где в меня попадали стрелой. И Асу'а, остов которого лежит в основе Хейхолта, где ты рождался.
- Ситхи соорудили там Башню Зеленого ангела, и она все еще цела, - сказал Саймон, вспоминая ее бледный силуэт, как белый палец, устремленный в небо. - Я все время по ней лазал. - Он на миг задумался. - А насчет этого места Энки... Энки?
- Энки э-Шаосай? - - подсказал Бинабик.
- Да. Энки э-Шаосай был одним из великих городов?
- Да, и его развалины тоже будут иметь встречу с нами, потому что в недалекости от него стоит Скала прощания. - Он наклонился пониже, так как Кантака взяла небольшое препятствие.
- Я уже его видел: Джирики показывал мне его в зеркале, - сказал Саймон. - Он был очень красивый - золотой и зеленый. Джирики назвал его Летним городом.
Бинабик улыбнулся.
- Тогда ты видел четыре, Очень немногие из мудрейших могут хвастаться этим, даже когда проживают долгую жизнь.
Саймон обдумал это. Кто бы мог подумать, что уроки истории доктора Моргенса окажутся такими важными? Старые города и старые рассказы стали частью самой его жизни. Странно, как будущее тесно связано с прошлым, так что и то и другое проходит через настоящее, как огромное колесо...
Колесо! Тень колеса...
Образ из сновидения возник перед ним: большой черный круг, безжалостно толкающие вниз, - огромное колесо, давящее все перед собою. Каким-то образом прошедшее вторгается прямо в настоящее, отбрасывая длинную тень на то, чему предстоит произойти...
Что-то вертелось в его мозгу, но никак не давалось, какая-то потусторонняя тень, которую он чувствовал, но не узнавал. Это как-то было связано с его сновидениями, с Прошлым и Будущим...
- Думаю, мне нужно больше узнать, Бинабик, - промолвил он наконец. - Но нужно столько всего понять. Мне этого никогда не запомнить. А остальные города? - Его на миг отвлекло движение в небе прямо перед ним: россыпь черных движущихся силуэтов, похожих на гонимые ветром листья. Он прищурился, но рассмотрел, что это всего лишь стая птиц высоко в небе.
- О прошлом нужно знать, Саймон, - сказал маленький человек, - но мудрого отличает знание того, что имеет великую важность. Однако я имею предположение, что названия девяти городов не главное, очень лучше знать, что они собой представляли. Когда-то их именования знали колыбельные дети. Асу'а, Да'ай Чикиза, Энки э-Шаосай и Тумет'ай тебе известны. Джина-Т'сеней погребен на дне южных морей. Руины Кементари находятся где-то на острове Варинстен - месте рождения твоего короля Престера Джона, но никто на протяжении долгих лет их не видел. Так же давно не видели Мезуту'а и Хикехикайо. Последний, Наккига, сейчас у меня на уме. Ты его тоже видел или как бы видел...
- Как это?
- Наккига давно был городом норнов под сенью Пика Бурь, прежде чем они укрылись в самой ледяной горе. Когда ты странствовал на Дороге снов с Джулой и со мной, ты его видывал, но, конечно, не останавливался вниманием на его рассыпавшихся остатках, затмеваемых величием горы. Видишь, таким образом, ты посетил и Наккигу.
Саймон передернулся, вспомнив вид бесконечных залов внутри Пика Бурь, белых как у привидений лиц и горящих в их глубине глаз.
- Ближе я бы ни за что не хотел быть, - сказал он и, прищурившись, взглянул в небо. Птицы все еще лениво кружили в высоте. - Это вороны? - спросил он Бинабика, указывая на них. - Они уже давно кружат у нас над головой.
Тролль взглянул наверх.
- Да, с несомненностью, очень крупные к тому же. - Он коварно улыбнулся. - С вероятностью они питают ожидание, что мы будем сваливаться на землю совсем мертвые и окажем им помощь с питанием. Жалко, что они будут разочаровываться, верно?
Саймон пробормотал:
- Может, они знают, как я голоден, и думают, что я долго не протяну?
Бинабик серьезно покачал головой.
- Я лишился головы! Пренесчастный Саймон ничего не имел во рту с тех пор, как имел в нем завтрак - Камни Чукку! Очень бедный: это случалось целый час назад! Питаю страх, что твой конец приближается, - покончив с этой порцией сарказма, он начал рыться в рюкзаке, одной рукой опираясь на спину Кантаки. - Может, найдется для тебя сушеная рыбка.
- Спасибо, - сказал Саймон, пытаясь казаться обрадованным: в конце концов лучше какая-то еда, чем никакой.
Пока Бинабик занимался усиленными поисками, Саймон снова взглянул на небо: стая птиц все еще безмолвно вилась над ними, и ветер трепал их, как старое тряпье под мрачными облаками.

***

Ворон важно разгуливал по подоконнику, нахохлившись от холода. Другие его сородичи, наглые и ожиревшие от питания при виселицах, сипло каркали, сидя на голых ветках под окном. Никаких других звуков не доносилось с пустынного двора.
Роясь в блестящих перьях, ворон не сводил с людей желтого глаза, поэтому, когда кубок полетел в него, как камень из рогатки, он успел с резким криком вспорхнуть с подоконника и присоединиться к собратьям на голой верхушке дерева. Помятый кубок сделал неровный круг на каменном полу, прежде чем остановиться. Тонкая струйка пара поднялась от темной жидкости, пролившейся под окном.
- Ненавижу их глаза, - сказал король Элиас. Он потянулся за новым кубком, но на этот раз использовал его по назначению. - Эти мерзкие шпионящие глазки. - Он вытер губы. - Думаю, они шпионят за мной.
- Шпионят, ваше величество? - сказал Гутвульф медленно. Ему не хотелось вызвать очередную гневную бурю Элиаса. - Зачем птицам шпионить?
Верховный король уставился на него зелеными глазами, затем на бледном лице его появилась усмешка.
- Ох, Гутвульф, как ты невинен и неиспорчен! - он жестко хмыкнул. - Придвинь-ка это кресло. Приятно снова поговорить с честным человеком.
Граф Утаньята выполнил волю своего господина, пододвинув стул как можно ближе к пожелтевшей громаде драконьего трона. Он старался не смотреть на меч в черных ножнах, висевший на боку у Верховного короля.
- Не знаю, что ты имеешь в виду под невинностью, Элиас, - промолвил.он, в душе проклиная неестественность, которая ему самому слышалась в собственном голосе. - Господу известно, что мы с тобой оба когда-то неплохо потрудились на поприще греха. Однако если ты имеешь в виду неспособность к предательству в отношении моего повелителя и друга, тогда я с радостью принимаю это определение. - Он надеялся, что слова его прозвучали увереннее, чем были его подлинные чувства. Самое слово "предательство" заставляло его сердце биться быстрее в эти дни, и гниющий плод, свисавший с виселицы в отдалении, был лишь одной из причин.
Элиас, видимо, не почувствовал опасений Гутвульфа.
- Нет, дружище, нет. Я вкладываю в это слово самый добрый смысл, - он еще глотнул темной жидкости. - В наши дни я доверяю лишь немногим. У меня тысяча тысяч врагов. - Лицо короля приняло скорбное выражение, которое лишь подчеркнуло его бледность и выделило морщины тревоги и напряжения. - Прейратс уехал в Наббан, как тебе известно, - сказал он, наконец. - Ты можешь говорить свободно.
В Гутвульфе вдруг шевельнулась надежда:
- Вы подозреваете Прейратса в предательстве, сир?
Надежду быстро погасили:
- Нет, Гутвульф, ты меня не понял. Я просто знаю, что ты чувствуешь себя неловко в его присутствии. И это неудивительно: я тоже когда-то ощущал неловкость в его обществе. Но теперь я другой человек. Совсем другой, - король странно засмеялся, потом поднял голос до крика. - Хенгфиск! Принеси мне еще и поживей, черт побери!
Новый королевский виночерпий появился из соседней комнаты с кувшином в розовых руках. Гутвульф мрачно следил за ним. Он не сомневался, что этот пучеглазый брат Хенгфиск был шпионом Прейратса, но что-то еще было с ним неладно. На лице монаха как бы навечно запечатлелась идиотская ухмылка, как будто его распирает изнутри какая-то превосходная шутка, которой он не может поделиться. Граф Утаньята попытался раз заговорить с ним в вестибюле, но Хенгфиск только уставился на него молча, причем ухмылка, казалось, разорвет лицо пополам. Любого другого слугу-, кроме этого виночерпия, Гутвульф ударил бы за подобную наглость, но он не знал, что в это время способно вызвать гнев Элиаса. К тому же этот полоумный монах имел странный вид, как будто у него кожа какая-то сырая: было впечатление, что верхний ее слой обгорел и облупился. Гутвульфу совсем не хотелось к нему прикасаться.
Когда Хенгфиск наливал темную жидкость в кубок короля, несколько горячих капель попали на руки монаха, но он даже не поморщился. Через минуту он удалился, все еще с идиотской ухмылкой на лице. Гутвульфа чуть не передернуло. С ума сойти! До чего дошло королевство...
Элиас не обратил внимания на то, что происходило в комнате, потому что взор его был устремлен за окно.
- У Прейратса действительно есть... секреты, - медленно проговорил он, наконец, как будто тщательно взвешивая каждое слово.
Граф заставил себя прислушаться.
- Но от меня у него секретов нет, - продолжал король, - понимает он это или нет. Он думает, я не знаю, что мой брат Джошуа выжил после падения Наглимунда. - Он поднял руку, остановив удивленное восклицание Гутвульфа. - Еще один секрет, который не секрет для меня: он хочет разделаться с тобой.

Предыдущая страница 3 Следующая страница


Скала Прощания 4

- Со мной? - Гутвульф страшно удивился. - Прейратс собирается меня убить? - поднимавшийся в груди гнев вдруг обрел сердцевину страха.
Король улыбнулся, причем губы приподнялись над зубами, как у загнанной в угол собаки.
- Не знаю, собирается ли он убить тебя, но он хочет убрать тебя с дороги. Прейратс считает, что я слишком полагаюсь на тебя, а он хочет, чтобы я отдавал все свое внимание ему, - он рассмеялся смехом, похожим на лай.
- Но, но... Элиас... - Гутвульф был застигнут врасплох. - Что же ты предпримешь?
- Я? - Взгляд короля был обезоруживающе спокоен. - Я ничего не стану делать. И никто ничего не станет делать.
- Что?!
Элиас откинулся на троне, так что на мгновение лицо его исчезло в тени, отбрасываемой черепом дракона.
- Ты можешь, конечно, защищаться, - сказал он весело. - Я просто хочу сказать, что не могу позволить тебе убить Прейратса, даже если бы ты смог это сделать, в чем я сильно сомневаюсь. Откровенно говоря, он сейчас для меня важнее, чем ты.
Слова короля повисли в воздухе, причем казались таким реальным свидетельством безумия, что Гутвульфу на миг почудилось: все это сон. Но время шло, а холодная комната не приняла никакой иной формы, и он вынудил себя снова заговорить:
- Не понимаю.
- Да тебе и ни к чему. Пока, во всяком случае, - Элиас наклонился вперед, глаза его казались яркими лампами, полыхающими за тонким зеленым стеклом. - Когда-нибудь ты поймешь, Гутвульф. Я надеюсь, ты доживешь до того, чтобы все понять. Сейчас, однако, я не могу тебе позволить помешать Прейратсу, поэтому, если ты захочешь покинуть замок, я это пойму. Ты у меня единственный оставшийся друг. Мне важна твоя жизнь.
Графу Утаньята захотелось рассмеяться, услышав такое странное заявление, но его не покидало нездоровое чувство ирреальности происходящего.
- Но не так важна, как жизнь Прейратса?
Рука короля взметнулась, как жалящая змея, и опустилась на рукав Гутвульфа.
- Не дури! - сказал он резко. - Прейратс ничто! Важно то, в чем он мне помогает. Я говорил тебе, что надвигаются важные события! Но сначала будет период, когда все будет... меняться.
Гутвульф смотрел на лихорадочно горящее лицо короля и почувствовал, как что-то в нем умирает.
- Я уже ощутил некоторые изменения, Элиас, - сказал он мрачно. - Я видел некоторые из них.
Его старый друг взглянул на него и странно улыбнулся:
- А-а, ты имеешь в виду замок. Да, прямо здесь происходят некоторые изменения. Но ты все равно еще не понимаешь. Гутвульф не был обучен терпению. Он еле сдерживал гнев:
- Помоги мне понять. Скажи мне, что ты делаешь! Король покачал головой.
- Ты не сможешь в этом разобраться, пока, во всяком случае. - Он снова откинулся назад, лицо его вновь погрузилось в тень. И возникло впечатление, что клыкастая голова с черными глазницами - его собственная. Последовало затянувшееся молчание. Гутвульф прислушивался к глухим голосам воронов во дворе.
- Подойди, старый друг, - проговорил, наконец, Элиас медленным размеренным голосом. Когда Гутвульф взглянул на него, король наполовину достал из ножен свой меч с двойной рукояткой. Металл тускло блеснул. Он был черным и ползуче-серым, как пятнистое брюхо какой-то доисторической рептилии. Вороны мгновенно смолкли. - Подойди, - повторил король.
Граф Утаньята не мог оторвать глаз от меча. Остальная часть комнаты погрузилась в серую призрачную мглу: сам меч, казалось, светился, не отражая света, и делал воздух вокруг тяжелым, как камень.
- Ты меня сейчас убьешь, Элиас? - Гутвульф чувствовал, как тяжелеют его слова, каждое из них произносилось с трудом. - Ты освободишь Прейратся от этой необходимости?
- Потрогай этот меч, Гутвульф, - сказал Элиас. Глаза его сверкали все ярче, по мере того как сгущалась тьма в комнате. - Протяни руку и прикоснись к этому мечу, и ты все поймёшь.
- Нет, - слабо запротестовал Гутвульф, с ужасом наблюдая, как рука, помимо его воли, тянется вперед. - Я не хочу трогать эту проклятую штуку... - Рука его зависла прямо над жутким едва мерцающим клинком.
- Проклятая штука? - Элиас засмеялся, и голос его показался далеким. Он взял руку своего друга нежно, как любовник. - Ты не угадаешь, как его называют. Знаешь его имя?
Гутвульф следил за тем, как его пальцы прижимаются к щербатой поверхности меча. Мертвенный холод бесчисленными ледяными иглами пронзил его плоть. Сразу вслед за холодом возникла горящая тьма. Голос Элиаса угасал в отдалении.
- ..Джингизу его зовут... - прокричал король. - Имя ему - Скорбь...

***

И посреди ужасного тумана, который окутал его сердце, через морозное покрывало, которое накрыло его глаза, а потом проникло в них, в уши и в рот, Гутвульф улавливал торжествующую песнь меча. Она пробиралась прямо в него, сначала тихонько, а затем все усиливаясь, - страшная мощная музыка, сперва созвучная его ритмам, а потом поглотившая их, такая, что заглушила его слабые и безыскусные нотки, а потом поглотила всю песню его души, влив ее в свою торжествующую мелодию. Скорбь пела в нем, заполняя его целиком. Он слушал, как она кричит его голосом, как будто он сам стал этим мечом или меч стал самим Гутвульфом. Скорбь ожила и искала чего-то. Гутвульф тоже искал: он был полностью поглощен этой чуждой мелодией. Они с клинком слились воедино.
Скорбь потянулась к своим братьям.
Она их нашла.
Два сверкающих силуэта были там, где он.не. мог до них дотянуться. Гутвульф жаждал быть с ними, слить с их мелодией свою, чтобы вместе они создали еще более величественную музыку. Он жаждал, охваченный бескровным, лишенным тепла желанием, так пытается звонить треснутый колокол, так тянется к настоящему северу магнит. Они втроем были похожи, он и эти двое, и три песни, не похожие на что-либо слышанное ранее, но каждая из них неполная без двух других. Он тянулся к своим собратьям, стремясь коснуться их, но они были слишком далеки. Между ними была бездна, разделявшая их. Как он ни старался, ему не удавалось приблизить их, он не мог слиться с ними.
Наконец это хрупкое равновесие рухнуло, и он полетел в бесконечную пустоту, он летел, летел, летел...
Постепенно он приходил в себя - Гутвульф, человек, рожденный женщиной, но все же пролетевший через тьму. Ему было жутко.
Время неслось. Он чувствовал, как могильные черви едят его плоть, чувствовал, как разлагается под темной землей, превращается в мельчайшие частицы, которые жаждут закричать, но не имеют голоса; в то же самое время, как быстрый ветер, он летит, смеясь, мимо звезд в бесконечное пространство между жизнью и смертью. На минуту сама дверь Тайны распахнулась, и темная фигура стала в дверях, кивая ему...

***

Еще долго после того, как Элиас вернул меч в ножны, Гутвульф лежал, задыхаясь, на ступенях перед драконьим троном, глаза его жгли слезы, а пальцы беспомощно сжимались.
- Ну, понял теперь? - спросил король, сияя от удовольствия, как будто он только что угостил друга редким прекрасным вином. - Ты понял, почему мне нельзя проигрывать?
Граф Утаньята медленно поднялся на ноги, одежда его была запачкана и забрызгана. Он без слова отвернулся от своего вельможного господина и, спотыкаясь, направился через Тронный зал, толкнул дверь и вышел в вестибюль, не оглянувшись.
- Понял теперь? - прокричал Элиас ему вслед. Три вороны опустились на подоконник. Они держались вместе, в их желтых тазах было напряжение.
- Гутвульф! - Элиас уже не кричал, но голос его отдавался в тихой комнате, как звон колокола. - Вернись, дружище!

***

- Посмотри, Бинабик! - закричал Саймон. - Что делают эти птицы?
Тролль проследил за пальцем Саймона. Вороны, как сумасшедшие, носились над ними, делая в небе широкие круги.
- С вероятностью, они питают какую-то тревогу, - Бинабик пожал плечами. - Я не имею очень хорошего знания их обычаев...
- Нет, они что-то ищут, - сказал Саймон взволнованно. - Они что-то ищут! Я знаю! Только взгляни на них!
- В действительности они делают окружности над нами, - Бинабику пришлось напрячь голос, потому что вороны начали перекликаться, и их резкие крики, как лезвиями, резали воздух.
Слудиг тоже остановил лошадь и смотрел вверх на странное Зрелище. Он прищурился.
- Если это не какая-то дьявольщина, - сказа он, - то я не эйдонит. Ворон считался главной птицей князя тьмы в старые времена... - Он замолк, заметив что-то новое. - Вон! - закричал он, указывая рукой, - они же охотятся на какую-то другую птицу.
Теперь и Саймон это увидел: серый силуэт меньшего размера метался среди черных, бешено кидаясь из стороны в сторону. При каждом повороте маленькая птичка натыкалась на крупную; она уже устала, Саймон это ясно видел. Ее петли стали еще более неровными, ей едва удавалось увернуться.
- Это воробей! - воскликнул Саймон. - Такие были у Моргенса! Они его убьют!
Пока он говорил, вороны почуяли, что их добыча теряет силы. Вращающаяся труба сжалась, и карканье стало победоносным. И как раз когда охота почти закончилась, воробей обнаружил просвет и вырвался из черного кольца, устремив свой судорожный полет в направлении купы сосен неподалеку. Вороны с пронзительными криками бросились за ним.
- Я предполагаю, что нет случайности в том, что эта птица здесь, - проговорил Бинабик, развинчивая посох и вытряхивая дротики. - И вороны тоже, они с терпеливостью ждали именно нашего явления. - Он ухватил Кантаку за загривок. - Чок, Кантака! - крикнул он. - Умму чок!
Волчица поскакала, взметывая снег широкими лапами. Слудиг пришпорил свою лошадь, и она понеслась следом. Саймон, тихо ругаясь, на мгновение задержался, распутывая поводья. К тому моменту, когда он разобрался в них. Домой сама решила последовать за конем Слудига. Саймон приник к ее шее, и они поскакали по неровной заснеженной долине. Снег, летящий из-под копыт, обжигал ему глаза.
Вороны кружили над рощей, как рой черных пчел. Бинабик, скакавший впереди, исчез среди тесно растущих стволов. Слудиг проскакал следом, держа в руке копье. Саймон успел удивиться, как риммер собирается убивать птиц тяжелым копьем, и над ним тоже сомкнулись кроны деревьев. Он замедлил бег лошади, нагнулся, чтобы не удариться о нижнюю ветку, но не успея увернуться от снежного кома, упавшего ему за шиворот и потекшего ручейком по спине.
Бинабик стоял возле Кантаки в центре рощи, приложив ко рту трубочку с дротиком. Щеки его округлились, он дунул, и через миг большой черный сверток пролетел вниз через ветви, захлопал Крыльями, делая круги на снегу, и замер.
- Вот! - сказал Бинабик, указывая на него. Слудиг потыкал в ветвях копьем, а Кантака нервно тявкнула.
Черное крыло махнуло у самого лица Саймона. Ворон стукнулся о затылок Слудига, когти его безуспешно пытались уцепиться за металлический шлем. Еще один спланировал сверху, пронзительно крича и кружа вокруг риммера, который тыкал вверх своим копьем.
И почему я без шлема? с досадой подумал Саймон, подняв руку к глазам, вдруг ставшим уязвимыми.
Рощица оглашалась рассерженными птичьими голосами. Кантака передними лапами уперлась в дерево и вертела головой, уже схватив одну из птиц.
Что-то маленькое и пушистое, как крошечный снежок, упало сверху с дерева. Бинабик бросился на колени к ногам риммера и взял комочек в руки.
- Он у меня! - закричал он. - Мы имеем должность выходить на открытое пространство. Соса, Кантака!
Он взобрался на спину волчицы, а руку спрятал под куртку. Ему пришлось пригнуться, чтобы увернуться от нападения ворона. Копье Слудига просвистело как раз в том месте, гае только что была его голова, пронзив птицу насквозь и обратив ее в пук черных перьев. Через мгновение волчица вынесла Бинабика из-под деревьев. Саймон и Слудиг поспешили за ним.
Несмотря на громкие крики птиц позади, открытое пространство показалось Саймону необычайно тихим. Он оглянулся назад. Недружелюбные желтые глаза были устремлены на них с верхних веток деревьев, но вороны не последовали за ними.
- Птица жива? - спросил Саймон.
- Отъедем подальше, - сказал Бинабик. - И будем посмотреть, что это может означивать.
Когда они остановились, тролль вынул руку из-за пазухи и медленно раскрыл ладонь, как будто не был уверен в том, что в ней увидит. Птичка, лежавшая в ней, была мертва или почти мертва. Она неподвижно лежала на боку, рваные раны на ее тельце кровоточили. Вокруг ее лапки был обернут кусочек пергамента.
- Я предполагал подобное, - сказал Бинабик, оглянувшись через плечо. Темные силуэты дюжины воронов расположились на ближайшем дереве, подобно сгорбившимся инквизиторам. - Я имею опасения, что мы опаздывали больше, чем дозволено.
Он расправил мизинцем пергамент, который жевали или рвали, пока от него не остался лишь кусочек.
- Только часть, - с грустью сказал Бинабик.
Саймон взглянул на крошечные руны, испещрявшие ободранную полоску.
- Мы могли бы вернуться к деревьям и поискать остальное, - высказал он идею, хотя и сам не верил в нее.
Тролль отрицательно покачал головой.
- У меня есть уверенность, что остальное проскочило в глотку ворона, как мог бы и этот кусочек, и сам посланец, если бы мы опоздали еще. - Он сощурился. - Несколько слов поддаются разборчивости. Вне сомнительности, это предназначалось нам. Видите? - Он указал на крошечную загогулинку. - Круг и перо Ордена Манускрипта. Это послание от носителя свитка.
- От кого? - спросил Саймон.
- Имей терпеливость, друг Саймон. Может быть, мы получим это знание из остатков послания. - Он как мог расправил полоску. - Можно прочитывать только два кусочка, - сказал он. - Вот тут сказано: "...тесь ложных посланцев". А вот: "Поторопитесь. Буря рас..." Потом подпись в виде знака Ордена.
- Ложный посланец, - выдохнул Саймон, чувствуя, как подкрадывается страх. - Это же сон, который я видел в доме Джулой. Моргенс велел мне опасаться ложного посланца. - Он попытался отогнать от себя воспоминание об этом сне, где доктор был обгорелым трупом.
- "Берегитесь ложных посланцев", очевидно так нужно это понимать. - сказал Бинабик, кивая. - "Поторопитесь. Буря рас..." - распространяется, думаю.
Леденящий страх, который Саймон подавлял в себе в течение нескольких дней, начал снова наползать на него.
- Ложный посланец, - повторил он беспомощно. - Что это может означать? Кто это написал, Бинабик?
Тролль покачал головой. Он спрятал кусочек пергамента в свой дорожный мешок, а потом встал на колени и вырыл ямку в снегу. - Писал носитель свитка, а их осталось немного в наше время. Это может быть Ярнауга, если он еще живой. Еще есть Диниван в Наббане. - Он положил серенькую птичку в ямку и нежно прикрыл ее.
- Диниван? - переспросил Саймон.
- Он помощник Ликтора Ранессина, главы вашей Матери Церкви, очень хороший человек.
Слудиг, до этого стоявший молча, вдруг заговорил:
- Ликтор принадлежит к вашему языческому кружку, с троллями и прочими?
Бинабик слегка улыбнулся.
- Не Ликтор, а отец Диниван, его помощник, и это не "языческий кружок", а группа хранильцев важных знаний - как раз для таких времен, как наше, - он нахмурился. - Я в размышлении, кто имел возможность написать нам это послание, вернее, мне, потому что птица прилетала в благодарность искусству моего наставника. Если не один из упомянутых мною двоих, то я не знаю, потому что Моргенс и мой наставник Укекук умерщвлены. Больше никаких носителей свитка я не знаю, если только не выбрали новых.
- А не может это быть Джулой? - спросил Саймон.
Бинабик на миг задумался, потом отрицательно покачал головой:
- Она одна из мудрейших среди мудрых, но никогда не бывала настоящим носителем свитка, и я не думаю, что она воспользовалась бы подписью Ордена вместо своей собственной. - Он снова взобрался на спину Кантаки. - Мы по пути будем обдумывать это предупреждение. Многие посланцы приводили нас сюда, и очень многие другие будут иметь с нами встречу в длинные дни и недели. Которые из них будут оказываться ложными? Это трудная загадка.
- Сморите! Вороны летят! - крикнул Слудиг. Саймон и Бинабик обернулись и увидели, что птицы взвились над верхушками деревьев, как дым” покружились в сером небе и отправились на северо-запад, а их надменные голоса долго разносились окрест.
- Они выполнили свое задание, - заметил Бинабик. - Теперь они, с вероятностью, летят обратно к Пику Бурь.
Леденящий страх Саймона усилился.
- То есть, ты полагаешь... что Король Бурь послал их за нами?
- У меня нет сомнения, что их посылали, чтобы они не дали нам увидеть письмо, - сказал Бинабик и наклонился за своим посохом.
Саймон обернулся, чтобы проследить за полетом исчезающих воронов. Он почти ожидал увидеть на северном горизонте надвигающуюся на мир фигуру с горящим красным взглядом в черной безликой голове.
- Эти грозовые облака на горизонте кажутся очень темными, - сказал он. - Гораздо темнее, чем были до этого.
- Парень прав, - нахмурился Слудиг. - Собирается сильный буран.
Бинабик вздохнул. Его круглое лицо потемнело.
- Мы все имеем понимание последней части послания. Буря ширится, и не только в прямом смысле. Нам предстоит долгий путь по открытой незащищенной местности. Мы имеем должность поторопиться изо всех сил.
Кантака поскакала вперед. Саймон и Слудиг пришпорили своих коней. Как будто по чьей-то подсказке Саймон снова оглянулся, хотя и так знал, что увидит.
Вороны - теперь уже просто черные точки на горизонте - таяли, погружаясь в накатывающийся вал черной бури.

3 КЛАН ЖЕРЕБЦА

После почти месяца пути по необъятному древнему лесу принц и его спутники наконец вышли на равнины. Они пробрались через последние ряды деревьев и увидели перед собой долину - неровную поверхность травяного ковра, покрытого утренним туманом, плавно переходящего в серую линию горизонта.
Отец Стренгьярд ускорил шаг, чтобы поравняться с Джулой.
Колдунья целеустремленно шагала по ровной земле, и мокрые
Стебли сгибались при ее приближении.
- Валада Джулой, - сказал запыхавшийся Стренгьярд, - Моргенс написал замечательную книгу! Замечательную! Валада Джулой, вы вот это место прочли? - Он попытался перевернуть страницы, споткнулся о кочку и чуть не упал. - Мне кажется, здесь есть что-то крайне важное. Какие же глупости я говорю - здесь много важного! Замечательная книга!
Джулой положила руку на плечо Лилит, удерживая девочку. Та остановилась и, не поднимая глаз, напряженно вглядывалась в туман.
- Стренгьярд, с вами что-нибудь приключится, - строго сказала Джулой. Она вопросительно взглянула на него. - Ну?
- Ох, Боже мой! - сказал архивариус. Он смущенно потрогал повязку на глазу, чуть не растеряв кипу бумаг, которые прижимал к груди. - Я не хотел вас задерживать. Я могу читать и не отставать от вас тем не менее.
- Я повторяю: с вами так что-нибудь случится. Читайте.
Прежде чем Стренгьярд успел начать, их прервали.
- Хвала Господу! - вскричал Изорн. Они с Деорнотом вскарабкались на холм. - Мы вышли из этого проклятого леса и наконец-то перед нами равнина! - Эта пара осторожно опустила на землю носилки, которые они тащили, на время с облегчением избавившись от тяжелого Сангфугола.
Лютнист быстро поправлялся. Благодаря вмешательству Джулой опасность смертельного исхода от заражения крови миновала; однако идти несколько часов подряд он еще не мог.
Колдунья обернулась.
- Можете сколько угодно возносить хвалы Господу, но как бы нам не пожалеть об утрате укрытия, которое давали эти деревья.
Остальные тоже вышли из леса. Принц Джошуа помогал Та-узеру, который впал в какое-то полузабытье и не разговаривал; глаза его закатились, как будто он рассматривал некий рай, скрытый в небесах за завесой тумана. Воршева и герцогиня Гутрун шли следом.
- Уже много лет не видел я Тритинги, - промолвил Джошуа. - Даже эту более обжитую часть. Я почти забыл, как они красивы. - Он на мгновение задумчиво прикрыл глаза, потом снова раскрыл их, чтобы взглянуть на неясный горизонт впереди. - Это не похоже ни на какую другую часть Светлого Арда - некоторые называют эти места Божьим столом.
- Это действительно Божий стол, мой принц, - промолвил Сангфугол со слабой улыбкой. - А мы - игральные кости на нем. Да простит меня Эвдон, мне положено петь о Джеке Мундвуде и его лихих разбойниках, а не повторять их блужданий по лесам. - Он поднялся. - Как приятно выбраться из этого орудия пытки, в котором качает и трясет, и тихо посидеть. Не беспокойтесь, трава меня вполне устроит. Я больше боюсь за больную ногу, чем простуды.
- Вот она, благодарность! - сказал Изорн, улыбнувшись. - Ну я тебе покажу, что такое настоящая тряска, лютнист.
- Ладно, - сказал Джошуа. - Отдохнем. Никто не должен далеко отходить, а если отойдете дальше, чем на бросок камня, берите кого-нибудь с собой.
- Итак, мы выбрались из леса, - вздохнул Деорнот с облегчением. - Если бы только это видел Айнскалдир! - Он подумал о могиле на одной из тихих полян - простой холмик, помеченный лишь шлемом и древом, вырезанным Стренгьярдом из деревяшки. Даже искусство Джулой не смогло спасти риммерсмана: он умер от жестоких ран. Теперь яростный воин Айнскалдир будет вечно покоиться там, где царит вечный покой. - Он был настоящий боец, этот сукин сын, благослови его Бог, - Деорнот покачал головой. - Никогда не сдавался, но мне кажется, он не верил, что мы когда-нибудь выберемся.
- Мы бы и не выбрались, если бы не он, - заметил Изорн. - Еще одна пометка в списке.
- В списке?
- В списке наших долгов врагам: Скали, Элиасу и другим. - Лицо Изорна помрачнело. - Мы должны им кровавую месть. Когда-нибудь им придется расплатиться за содеянное. И когда это свершится, Айнскалдир будет смотреть с небес и радоваться.
Деорнот не нашелся, что сказать. Если Айнскалдир сможет наблюдать битвы с небес, он и вправду будет смеяться Несмотря на всю его набожность, жаль, что Айнскалдир пропустил старые языческие дни Риммергарда и будет вынужден провести вечность в более тихих кущах эйдонитского рая.

***

Предыдущая страница 4 Следующая страница


5 Тэд Уильямс

Пока все располагались на отдых, Воршева шепнула что-то герцогине Гутрун, а затем прошла вниз с небольшого холма на сырой луг. Она двигалась, как во сне, глаза ее были устремлены в пустоту, а путь ее по росистой траве - бесцелен и неровен.
- Воршева, - позвал Джошуа голосом, более строгим, чем обычно, - не уходи одна. Туман густой, и мы скоро потеряем тебя из виду.
- Ей придется уйти очень далеко, чтобы нас не было слышно, принц Джошуа, - сказала герцогиня, поддерживая под локоть Таузера.
- Возможно, - сказал Джошуа, - но я бы предпочел, чтобы мы не бродили в тумане и не объявляли криками о своем присутствии всем слушающим ушам. Не может быть, чтобы вы так быстро забыли о тех, кто нас сопровождал от Наглимунда.
Гутрун огорченно покачала головой, соглашаясь с ним. Воршева, которая, казалось, не слышала спора, превратилась уже в неясный силуэт, исчезающий в тумане, как привидение.
- Чертово упрямство, - проговорил Джошуа, мрачно глядя ей вслед.
- Я с ней пойду, - предложила Джулой и повернулась к Гутрун. - Не отпускайте от себя ребенка, прошу вас, - она подтолкнула Лилит в сторону герцогини и зашагала за быстро удаляющейся Воршевой.
Джошуа посмотрел ей вслед и горько рассмеялся.
- Если я так управляюсь с королевством из девяти или десяти человек, - обратился он к Деорноту, - тогда мой брат может спокойно сидеть на драконьем троне. Моего отца люди умоляли дать им поручения.
Даже королева? усомнился Деорнот, но не сказал этого вслух. Он проследил за тем, как темный силуэт Джулой поравнялся с призрачной Воршевой. Если имеешь дело с гордой и упрямой женщиной, лучше не судить о своем успехе у нее по степени ее послушания.
- Пожалуйста, мой лорд, - сказал он вместо этого, - не говорите плохо о себе. Вы устали, голодны и замерзли. Давайте я разложу костер.
- Нет, Деорнот. - Джошуа потер запястье, как будто оно болело. - Мы так долго здесь не пробудем. - Он обернулся к опушке леса и к теням, которые его обрамляли. - Мы должны продвинуться дальше, прежде чем заняться чем-нибудь, кроме отдыха. Мы должны остановиться там, гае будет полная видимость со всех сторон. В таком случае, даже если мы будем на виду, все, что подкрадется к нам, тоже будет заметно.
- Правильное решение, - заметил Сангфугол со своего места. - Мы и вправду представляем собой веселенькую группу пилигримов.
- Пилигримы на пути через ад не очень-то могут позволить себе веселье, - промолвил Джошуа. Он немного отошел, чтобы постоять одному и подумать.

***

- Тогда почему ты ему не скажешь? - в голосе Джулой слышалось раздражение, но ее желтые как у ястреба глаза не выражали особых эмоций. - В конце концов, Воршева, ты же не девочка, а женщина. Почему ты так себя ведешь?
Глаза Воршевы были влажны:
- Я не знаю. Не могу его понять.
Джулой покачала головой:
- Я ни одного из вас не понимаю. Я недолго прожила с людьми, но думаю, это все из-за вашей дурацкой нерешительности: "Хочу того, не хочу этого..." Животные куда разумнее, мне кажется. Они делают то, что должны, и не сердятся на то, чего не могут изменить, - колдунья положила свою заскорузлую руку на руку Воршевы. - Зачем так беспокоиться о том, что неважно? Принц Джошуа явно любит тебя. Почему не сказать ему правду?
Ее собеседница вздохнула:
- Он считает меня глупой дикаркой. От этого он холоден со мной. Если я ему скажу, будет только хуже... Прости. - Она сердито вытерла лицо потрепанным рукавом. - Это потому что я снова увидела Фелувельт, так мой народ называет эти места:
Луга, на которые падает тень. Это навеяло массу воспоминаний, и мне стало так грустно...
- Валада Джулой! - раздался голос отца Стренгьярда, бестелесный в тумане, но очень близкий. - Вы здесь? Валада Джулой?
Некоторое нетерпение показалось на строгом лице Джулой.
- Здесь, Стренгьярд. Что-нибудь случилось?
Они увидели архивариуса - из тумана возникла долговязая фигура, размахивающая руками.
- Нет, нет, я просто хотел... - он запнулся, заметив заплаканное лицо Воршевы. - О, простите, пожалуйста. Как я неловок... Ухожу... - Он повернулся, чтобы снова исчезнуть в тумане.
- Не уходите! - как ни странно, эти слова произнесла Воршева. - Не оставляйте нас, отец. Побудьте с нами.
Стренгьярд взглянул на нее, затем на Джулой.
- Я не хочу мешать. Я, видите ли, просто наткнулся на кое-что в книге Моргенса. - Повязка на глазу сползла, тонкая прядь рыжих волос завилась от влажного воздуха, и священник походил на вспугнутого дятла. Казалось, он готов убежать, но колдунья успокаивающе подняла руку.
- Пройдитесь с нами, Стренгьярд, как предлагает Воршева. - Священник обеспокоенно посмотрел на нее. - Пойдемте. По пути поговорим.
Стренгьярд все еще держал несшитые листы книги Моргенса. Пройдя молча несколько шагов, он снова начал их перебирать.
- Боюсь, я потерял этот раздел, - сказал он, шелестя пергаментом. - Я подумал, что это может быть важно... Там насчет магии... насчет Искусства, как называет ее Моргенс. Меня потрясло, как много он знал... я никогда бы не подумал... - Торжествующая улыбка озарила его лицо. - Вот оно. - Он прищурился. - Как он находил слова...
Они еще несколько шагов прошли в молчании.
- Читайте же наконец, - не выдержала Джулой.
- ..По сути дела, предметы, потребные для Искусства, подпадают под две широкие категории, - начал священник, - те, что ценны сами по себе, и те, ценность которых в их происхождении. В противоположность общепринятому предрассудку, целебная трава, собранная на кладбище, ценна не потому, что найдена в этом месте, а скорее сама по себе. А так как кладбище может оказаться единственным местом, где она произрастает, эта связь закрепляется, и впоследствии ее невозможно разорвать.
Другая категория ценных предметов обычно представляет собой "сделанные" предметы, и их достоинство в том, как их сотворили и из чего. Ситхи, в течение долгого времени обладавшие секретами мастерства, скрытыми от смертных, произвели многое, сотворение чего само по себе может быть рассмотрено как Искусство, хотя сами ситхи это бы так не назвали. Таким образом, достоинство этих предметов в способе их создания. Знаменитые стрелы Вандиомейо могут служить примером: вырезанная из обычного дерева и украшенная перьями обычных птиц, каждая из них является ценным талисманом.
Другие предметы приобретают ценность за счет материала, из которого они сделаны. Великие Мечи, на которые ссылается в своей последней книге Ниссес, могут служить примерами. Все они получили свои достоинства от материалов, из которых сотворены, хотя изготовление каждого из них потребовало огромного мастерства. Миннеяр, меч короля Фингила, сделан из железного киля его ладьи, железо это было доставлено в Светлый Ард риммерскцми пиратами с Потерянного запада. Торн, которым последнее время владел сир Камарис, благороднейший рыцарь при дворе Престера Джона, был выкован из мерцающих металлов упавшей звезды, - как и железо Миннеяра, из чуждого Светлому Арду материала. А Скорбь, - тот самый меч, как утверждает Ниссес, которым ситхи Инелуки убил своего отца короля-эрла, из ситхского волшебного дерева и железа - из двух материалов, которые на протяжении долгого времени считались взаимоотталкивающими и несоединимыми. Таким образом, подобные предметы получают силу в первую очередь от внеземного происхождения вещества, из которого сделаны. Существуют предания, однако, что в изготовление всех трех мечей вложены могущественные Чары Творения, так что сила Великих Мечей может лежать не только в их материале, но и в их сотворении.
Ти-туно, охотничий рог, сработанный в знаменитом Мезуту'а из зуба дракона Идохеби, - , еще один пример того, как иногда предмет, обладающий волшебной силой, может быть таковым за счет мастерства исполнения и материала...
Стренгьярд прервал чтение.
- Ну и дальше тут о других вещах. Это все, конечно, очень увлекательно - каким великим ученым был этот человек! - но я просто подумал, что этот раздел про мечи может представлять особый интерес.
Джулой медленно кивнула:
- Несомненно. Мне очень интересно все, что касается этих трех мечей, на которые мы возлагаем столько надежд. Моргенс обосновывает их ценность. Возможно, они действительно окажутся полезными в борьбе с Инелуки. Очень хорошо, что вы это обнаружили, Стренгьярд.
Розовые щеки священника побагровели.
- Вы очень, очень добры.
Воршева прислушалась.
- Я слышу остальных.
- Ты взяла себя в руки, Воршева?
- Я не такая дура, как вам кажется, - ответила та.
Колдунья рассмеялась:
- Я не считаю тебя особенной уж дурой. Я считаю большинство людей глупцами, да я и себя таковой считаю, потому что, как видишь, оказалась без крова и брожу по пастбищам, как заблудшая телка. Иногда очевидная глупость является единственным достойным ответом на серьезные проблемы.
- Гмм, - промычал озадаченный Стренгьярд. - Гмм.

***

Потрепанный отряд продолжал путь в затянутые туманом луга, направляясь к югу, к реке Имстрек, которая петляла по всей шири Верхних Тритингов. Они разбили лагерь на открытом месте, дрожа на пропитанном дождем холодном ветру и тесно сгрудившись вокруг небольшого костра. Джулой сварила суп из трав и кореньев. Он был сытным и согрел желудок, но Деорнот сожалел, что нет чего-нибудь более плотного.
- Позвольте мне завтра забраться подальше на промысел, мои лорд, - умолял он Джошуа, когда они видели у костра. Все остальные, кроме Джулой, завернулись на ночь в свои плащи и плотно прижались друг к друг, как котята. Колдунья отправилась побродить. - Я знаю, что найду одного-двух зайцев, а в зарослях можно найти куропаток даже в такое холодное лето. Мы уже несколько дней без мяса!
Джошуа позволил себе лишь холодную усмешку:
- Хотелось бы мне разрешить тебе это, мой верный друг, но мне нужно иметь поблизости и твои сильные руки, и твою хорошую голову. Эти люди еле передвигают ноги - те, что еще способны идти. Нет, парочка зайцев была бы превосходна на обед, но я вынужден удержать тебя. Кроме того, валада Джулой уверяет меня, что можно прожить без мяса целые годы.
Деорнот поморщился:
- Но кто на это согласится? - Он внимательно посмотрел на принца. Стройная фигура Джошуа стала еще тоньше; под кожей свободно угадывались кости. Все остатки жира, которые у принца когда-то были, исчезли. С высоким лбом, блеклыми глазами и взглядом, устремленным в бесконечность и не замечающим мирской суеты вокруг, он напоминал статую какого-то древнего философа-монаха.
Огонь шипел, пытаясь поглотить мокрые поленья.
- Тогда еще один вопрос, мой лорд, - мягко сказал Деорнот. - Мы настолько уверены в этой Скале прощания, чтобы тащить туда больных и немощных людей через Тритинги? Я не говорю дурно о Джулой, у которой несомненно добрая душа, но это так далеко! Эркинланд всего в нескольких лигах к западу. Мы непременно найдем преданное сердце в одном из городков Хасу Вейла, и даже если они слишком напуганы вашим братом, чтобы дать нам убежище, мы могли бы найти там пищу, и питье, и одежду потеплее для наших раненых.
Джошуа вздохнул и потер глаза.
- Возможно, Деорнот, возможно. Поверь, мне тоже приходила в голову эта мысль. - Он вытянул вперед длинные ноги, толкнув крайние угли в костер каблуками сапог. - Но мы не смеем рисковать, и у нас нет времени. Каждый час, что мы проводим на открытой местности, означает, что мы даем лишний шанс патрулю Элиаса засечь нас, или, хуже того, захватить нас врасплох. Нет, единственное место, куда, кажется, мы можем идти, - Скала прощания. Джулой, поэтому чем быстрее мы доберемся туда, тем лучше. Эркинланд для нас потерян, по крайней мере на ближайшее время, а может быть и навсегда.
Принц покачал головой и снова погрузился в задумчивость. Деорнот вздохнул и занялся костром.

***

Они достигли берегов Имстрека утром третьего дня пути по равнине. Широкая река слабо светилась под серыми небесами, она казалась неясной полоской серебра, пробегающей, подобно сновидению, через темные сырые луга. Голос воды был так же глух, как ее мерцание: он напоминал бормотание отдаленных голосов.
Люди Джошуа были рады отдохнуть немного на ее берегах, наслаждаясь звуком и видом первой текущей воды с момента выхода из глубин Альдхортского леса. Когда Гутрун и Воршева высказали намерение пройти вниз по течению, чтобы искупаться вдали от людских глаз, Джошуа не замедлил возразить, но Джулой вызвалась сопровождать их, и он неохотно согласился. Было трудно придумать ситуацию, где бы колдунья была беспомощна.
- У меня такое чувство, как будто я не покидала этих мест, - сказала Воршева, болтая ногами в воде. Они выбрали песчаный берег, где группа березок посреди реки сделала ее разлив шире и скрыла их от взоров спутников. Беззаботным был ее голос, но не выражение лица.
- Как будто я снова маленькая девочка, - она нахмурилась, брызгая воду на свои поцарапанные нога. - Ой, какая вода холодная!
Герцогиня Гутрун расстегнула ворот платья. Она стояла в воде поглубже, река обтекала ее полные щиколотки, а она плескала воду на шею и терла лицо.
- Не так уж и страшно, - засмеялась она. - Река Гратуваск, которая протекает мимо нашего дома в Элвритсхолле - вот в ней действительно холодная вода! И каждую весну девушки нашего города ходят на нее купаться, и я ходила, когда была молодой. - Она выпрямилась и уставилась в пустоту. - Мужчины должны все утро сидеть дома под страхом побоев, чтобы дать возможность девушкам плескаться в Гратуваске. А вода холодная! Река-то рождается из снегов, северных гор! Вы не знаете, что такое настоящий визг, если не слышали, как визжит сотня девиц, прыгающих в холодную реку аврильским утром! - Она снова рассмеялась. - Знаете, рассказывают что один молодой человек рещил увидеть гратувасских девушек - это очень известная притча в Риммергарде, возможно, вы ее слышали... - она остановилась, вода вытекала струйкой из ее сложенных ладоней, - Воршева? Ты заболела?
Уроженка тритингов согнулась, лицо ее побелело, как молоко.
- Просто боль, - сказала она, выпрямляясь. - Скоро пройдет. Вот, уже лучше. Ну, рассказывай.
Гутрун посмотрела на нее с подозрением. Прежде чем герцогиня успела что-нибудь сказать со своего места на берегу, заговорила Джулой. Она расчесывала волосы Лилит гребнем, сделанным из рыбьих костей.
- Рассказ придется отложить, - тон колдуньи был резок. - Вон - мы не одни.
Воршева и герцогиня повернулись вслед за пальцем Джулой. За поворотом реки, на расстоянии трех или четырех фардонгов к югу на небольшом холме был виден всадник. Он был слишком далеко, чтобы можно было различить его лицо, но не было сомнения, что он смотрит в их сторону. Все женщины воззрились на него, даже Лилит со своими широко открытыми глазами. После нескольких безмолвных мгновении, когда сердца, казалось, остановились, одинокая; фигура повернула лошадь, поехала вниз с холма и вскоре исчезла из вида.
- Как... как ужасно! - проговорила герцогиня, ухватившись за ворот платья мокрой рукой. - Кто это? Эти кошмарные норны?
- Не могу сказать, - хрипло ответила Джулой. - Но нам следует вернуться, чтобы рассказать о нем остальным, если Джошуа его не заметил. Нас должен тревожить теперь любой незнакомец, будь то друг или враг.
Воршеву передернуло. Лицо ее все еще было бледно. - В этих лугах нет дружелюбных незнакомцев, - сказала она.

***

Вести, принесенные женщинами, подтвердили для Джошуа необходимость двигаться вперед без промедления. Разочарованные спутники взвалили на плечи пожитки и снова двинулись в путь, следуя за Имстреком, который бежал на восток вдоль теперь уже далекого леса - тонкой темной полоски на туманной северном горизонте.
Больше весь этот день они никого не видели.
- Это, кажется, плодородная земля, - заметил Деорнот, когда они подыскивали место для ночлега. - Не странно ли, что никого, кроме того одинокого всадника, мы не видели?
- Хватит и одного, - Джошуа был мрачен.
- Нашим людям здесь никогда не нравилось - слишком близко к Старому лесу, - сказала Воршева и поежилась. - Под деревьями бродят духи умерших.
Джошуа вздохнул:
- Еще год назад я бы над этим посмеялся. А теперь я видел не только их, но и кое-что похуже. Господи, спаси и помилуй! Во что превратился этот мир!
Джулой подняла голову от постели, которую она устраивала для маленькой Лилит.
- Мир всегда был таким, принц Джошуа, - промолвила она. - Только в такие тревожные времена все видится яснее. Огни городов затмевают многое, что видно только в лунном свете.

***

Деорнот проснулся глубокой ночью. Сердце его бешено колотилось. Ему приснился сон: король Элиас превратился в какое-то тонконогое существо с цепкими когтями и красными глазами, прилипшее к спине Джошуа. Джошуа его не видел и, казалось, даже не подозревал о присутствии брата. Во сне Деорнот пытался ему об этом сказать, но Джошуа не слушал, а шел, улыбаясь, по улицам Эрчестера. Жуткое существо Элиас сидело на его спине, как уродливое дитя. Каждый раз, когда Джошуа наклонялся, чтобы погладить по головке ребенка или дать монетку нищему, Элиас протягивал руку, чтобы превратить добро в зло: то отбирал монетку, то царапал грязными когтями лицо ребенка. Скоро за Джошуа шла разъяренная толпа, требуя наказать его, но принц шел вперед в блаженном неведении, хотя Деорнот кричал и указывал на злобное создание за его спиной.
Лежа без сна среди ночных лугов, Деорнот потряс головой, чтобы освободиться от липкого чувства тревоги. Увиденное во сне лицо Элиаса, морщинистое и злобное, не выходило из головы. Он сел и огляделся. Все слали, кроме валады Джулой, которая не то дремала, не то размышляла над угасающим костром.
Он откинулся назад и попытался заснуть, но не мог, боясь, что сон повторится. Наконец, терзаясь собственной слабостью, он встал и тихонько отряхнув свои плащ, подошел к огню и сел рядом с Джулои.
Колдунья не подняла головы при его приближении. Лицо ее было озарено пламенем костра, глаза не мигая смотрели на догорающие угольки, как будто ничего другого не существовало. Губы ее двигались, но она не произносила ни слова. Деорнот почувствовал, как мурашки поползли у него по спине. Что она делает? Разбудить ее?
Губы Джулои продолжали двигаться. Голос ее поднялся до шепота.
- Амерасу, где ты? Твои дух неясен... а я слаба... - Рука Деорнота остановилась у рукава колдуньи. - ..Если ты когда-нибудь поделишься, пусть это будет сейчас... - Голос, Джулои шелестел, как ветер. - О, прошу тебя... - Слеза с красноватым отблеском сбежала по ее обветренной щеке.
Ее отчаянный шепот прогнал Деорнота на его исходную постель. Он долго не засыпал, глядя вверх на бело-голубые звезды.

***

Его снова разбудили перед рассветом - на этот раз Джошуа. Принц потряс его :за плечо, затем приложил; свою правую искалеченную руку к губам в знак молчания. Рыцарь всмотрелся и увидел на западе сгусток темноты, темнее окружающей ночи, движущийся вдоль реки. Приглушенный звук копыт доносился до них над травой. Сердце Деорнота сильно забилось. Он нащупал на земле свой меч и успокоился, лишь почувствовав его под рукой. Джошуа крадучись двинулся дальше, чтобы поднять остальных.
- Где колдунья? - прошептал он, но Джошуа не расслышал, поэтому он пополз к Стренгьярду. Как все пожилые люди, тот спал неглубоко и моментально проснулся.
- Тихо, - прошептал рыцарь. - Всадники.
- Кто? - спросил Стренгьярд. Деорнот покачал головой. Приближающиеся всадники, все еще подобные теням, бесшумно разделились на несколько групп, захватив лагерь в кольцо. Деорнот невольно восхитился их мастерством бесшумной езды, проклиная отсутствие луков и стрел у отряда. Глупо сражаться мечами против всадников, если это люди. Он смог подсчитать их - приблизительно две дюжины нападавших, хотя в этих потемках легко было и ошибиться.
Деорнот поднялся, и несколько других фигур вокруг сделали то же. Джошуа, стоявший рядом, вытащил из ножен Найдл. Неожиданный звук металла, трущегося о кожу, прозвучал, как крик. Всадники осадили коней, и на миг снова воцарилось молчание. Если бы кто-то проходил совсем рядом, он и не заподозрил бы, что здесь есть хоть одна живая душа, не говоря о двух готовых к бою отрядах.
Голос нарушил тишину.
- Непрошенные гости! Вы идете по земле клана Мердон! Бросайте оружие.
Кремень ударил по стали, потом позади передних фигур вспыхнул факел, отбросив длинные тени на лагерь. Всадники в плащах с капюшонами окружили отряд Джошуа кольцом копий.
- Сложите оружие! - снова крикнул голос на вестерлинге с сильным акцентом. - Вы пленники пограничной стражи. При сопротивлении вы будете убиты. - Зажглись еще факелы. Ночь вдруг наполнилась вооруженными тенями.
- Милостивый Эвдон! - вскричала герцогиня Гутрун где-то рядом. - Святая Элисия, что же теперь?
Огромная тень метнулась к ней - Изорн спешил утешить мать.
- Не двигаться, - рявкнул бестелесный голос. Через миг один из всадников вывел лошадь вперед, его опущенное копье блеснуло в свете факела. - Я слышу женщин, - сказал всадник. - Не делайте глупостей, и их пощадят. Мы не звери.
- А остальных? - спросил Джошуа, шагнув в круг света. - У нас здесь много раненых и больных. Что вы с нами сделаете?
Всадник нагнулся, чтобы взглянуть на Джошуа, на миг открыв лицо под капюшоном. У него были грубые черты, лохматая заплетенная в косички борода, шрамы на щеках. Толстые браслеты звякнули на запястьях. Деорнот почувствовал, как спало его напряжение. По крайней мере, их враги - люди.
Всадник плюнул на траву.
- Вы пленники. Вы не задаете вопросов. Марч-тан будет решать. - Он обернулся к своим товарищам. - Озберн! Кюнрет! Соберите их и пошли! - Он развернул лошадь, чтобы проследить, как Джошуа, Деорнота и других загоняют в круг света.
- Ваш марч-тан будет недоволен, если вы будете плохо с нами обращаться, - сказал Джошуа.
Предводитель засмеялся:
- Он будет еще менее доволен, если вы не прибудете к повозкам к восходу. - Он повернулся к остальным всадникам. - Все?
- Все, Хотвиг. Шесть мужчин, две женщины, один ребенок. Только один не может идти, - он указал на Сангфугола концом копья.
- Посади его на лошадь, можно поперек седла - неважно. Нам нужно двигаться быстро.
Когда их согнали в кучу, Деорнот подобрался поближе к Джошуа.
- Могло быть и хуже, - прошептал он принцу. - Нас могли поймать норны вместо тритингов.
Принц не ответил. Деорнот, коснувшись его руки, почувствовал, что мышцы напряжены, как обручи на бочках.
- Что случилось, принц Джошуа? Тритинги на стороне Элиаса? Бог мой!
Один из всадников посмотрел вниз с ухмылкой, лишенной веселья и лишь приоткрывшей зубастый рот.
- Молчать, жители каменной страны, - рявкнул он. - Берегите дыхание для дороги.

Предыдущая страница 5 Следующая страница


Скала Прощания 6

Джошуа повернул встревоженное лицо к Деорноту.
- Ты что, его не слышал? - прошептал принц. - Ты не слышал его?
Деорнот забеспокоился
- Что?
- Шестеро мужчин, две женщины и ребенок, - прошипел Джошуа, оглядываясь по сторонам. - Две женщины! Где Воршева?
Всадник хлопнул его по плечу древком копья, и принц погрузился в исполненное отчаяния молчание. Они с трудом тащились между наездниками, а в небе начинал разгораться рассвет.

***

Лежа на твердой постели в темной служебной комнате, Рейчел Дракон воображала, что слышит скрип виселиц, который перекрывает шум ветра на бастионах. Еще девять трупов и среди них труп канцлера Хельфсена, раскачиваются сегодня над Нирулагскими воротами, беспомощно танцуя под яростную музыку ветра.
Совсем рядом кто-то плачет.
- Сарра? Ты? - прошипела Рейчел. - Сарра?
Стоны бури стихли.
- Д-да, хозяйка, - донесся заглушенный ответ.
- Благословенная Риаппа, о чем ты-то рыдаешь? Ты разбудишь остальных! - Кроме Сарры и Рейчел, в комнате спали еще только три служанки, но все пять кроватей были сдвинуты вместе для тепла, потому что комната была большой и холодной.
Сарра попыталась успокоиться, но когда она ответила, в голосе все еще слышалось всхлипывание.
- Я... я боюсь, госпожа Рейчел.
- Чего, Глупая, ветра? - Рейчел села на постели, плотно кутаясь в тонкое одеяло. - На улице, похоже, буря, но ты что, раньше ветра не слышала? - Свет горящего факела проник под дверь и позволил рассмотреть бледное лицо Сарры.
- Это... моя бабка говаривала... - служанка нехорошо закашляла. - Бабка говаривала, что в такие ночи... мертвые духи бродят. Что... что можно голоса в ветре различать.
Рейчел обрадовалась, что темнота скрывает ее собственную тревожную дрожь. Если и должна прийти та ночь, так она именно такой и будет. Ветер метался, как раненый зверь, с самого заката, выл в трубах Хейхолта, настойчиво скребся в окна и двери ветвистыми когтями.
Она придала твердость голосу:
- Мертвые не шатаются по моему замку, глупая девчонка. А теперь спи, пока не накликала дурных снов на остальных. - Рейчел снова опустилась на свою лежанку, пытаясь найти положение, удобное для натруженной спины. - Спи, Сарра, - сказала она. - Ветер тебе ничего не сделает, а работы завтра будет полно. Бог знает, как успеть хотя бы подобрать разбросанное ветром.
- Прости, - бледное лицо опустилось.
Через несколько минут, когда кончились всхлипывания, все снова стало тихо. Рейчея по-прежнему смотрела наверх, в темноту, и слушала неумолчные ночные голоса.
Возможно, она и заснула - трудно сказать в таких потемках, - но Рейчел знала, что уже некоторое время прислушивается к какому-то звуку, помимо песни ветра. Звук был похож на сухой скрежет птичьих когтей на черепичной крыше: тихое, осторожное царапанье.
Что-то творилось за дверью.
Может быть, раньше она и спала, но в этот момент она несомненно бодрствовала. Повернувшись на бок, она увидела тень, скользнувшую вдоль полоски света под дверью. Царапанье стало явственнее, и к нему прибавился звук плача.
- Сарра? - прошептала Рейчел, полагая, что звук разбудил служанку, но ответа не было. Прислушиваясь, напряженно вглядываясь в темноту, она была уверена, что этот странный тонкий звук исходит из вестибюля - оттуда, где неизвестный стоит за ее запертой дверью.
- Прошу, - шептал кто-то оттуда, - прошу вас...
Кровь бросилась ей в голову, и Рейчел села, потом спустила босые ноги на холодный каменный пол. Это снится ей, что ли? Ей казалось, что она полностью проснулась, но звук был подобен голосу мальчика, похож на...
Царапанье стало нетерпеливым, в нем появилось ощущение страха: что бы это ни было, оно должно испытывать страх, чтобы так скрестись... Блуждающий дух, бездомно скитающийся, одинокий и заброшенный в эту бурную ночь в поисках своей давно потерянной постели?
Рейчел ближе подкралась к двери, беззвучная, как снег. Сердце ее отчаянно билось. Ветер в бастионах смолк. Она была одна в темноте, наедине с дыханием спящей прислуги и царапаньем того, что находилось за дверью.
- Прошу вас, - снова произнес голос слабо, тихо. - Мне страшно...
Она осенила себя знаком древа, потом ухватилась за засов и отодвинула его. Хоть момент выбора был уже позади, Рейчел медлила, приоткрывая дверь: она боялась того, что ей предстояло увидеть.
Одиночный факел в конце коридора обрисовал неясную фигуру: клок волос, тощие, как у чучела, конечности. Лицо, повернутое к ней, с глазами, сверкнувшими белками, было черным, как будто обгоревшим.
- Помогите, - сказала фигура, с трудом шагнув через порог в ее объятия.
- Саймон! - воскликнула Рейчел, и как это ни нелепо, сердце ее переполнила радость. Он вернулся, через огонь, через смерть...
- Са... Саймон? - промолвил юноша, глаза его ввалились от измождения и боли. - Саймон умер. Он... он умер... в огне. Прейратс убил его...
Он обмяк в ее объятиях. Голова ее кружилась, она втащила его в комнату, опустив на пол, задвинула засов и пошла поискать свечу. Ветер насмешливо завывал, и если ему подпевали другие голоса, ни один из них Рейчел не узнала.
- Это Джеремия, мальчик свечника, - сказала Сарра изумленно, когда Рейчея смыла с его лица запекшуюся кровь. При свете свечи лицо Джеремии с глубоко запавшими глазами и исцарапанными щеками, казалось морщинистым лицом старика.
- Он был таким круглощеким, - заметила Рейчел. Ее мозг бурлил от сказанного парнем, но нельзя делать все сразу. Что бы сказали эти бестолковые девицы, если бы она дала волю своим чувствам? - Что с ним случилось? Он тощий как жердь, - проворчала она.
Служанки столпились вокруг, накинув поверх ночных рубашек одеяла. Джил, уже не такая пышнотелая, как: раньше, из-за того количества работы, которое ложилось на плечи каждой теперь, с уходом части прислуги, уставилась на бесчувственного юношу.
- Мне кажется, кто-то говорил, что Джеремия сбежал, - она нахмурилась. - Зачем он вернулся?
- Не дури! - сказала Рейчел, пытаясь осторожно стянуть с него потрепанную рубашку. - Если бы он сбежал, как бы он мог вернуться в Хейхолт посреди ночи? По небу?
- Тогда скажи нам, где он был? - спросила одна из девушек. Только шоком, испытанным главной горничной при появлении Джеремии, можно объяснить, что она стерпела всю эту наглость.
- Помогите мне перевернуть его, - сказала она, выпрастывая рубашку. - Мы положим его на... Ох! Элисия, Матерь Божия! - она потрясение умолкла. Сарра, стоявшая рядом, разрыдалась.
Спина юноши была покрыта глубокими кровавыми рубцами.
- Меня... меня тошнит! - пробормотала Джил и отскочила в сторону.
- Не дури, - повторила Рейчел, вновь обретая твердость духа. - Принесу мне остальную воду. Здесь одной мокрой тряпкой не обойдешься. И сними простыню с постели, на которой спала Эфсеба, разорви ее на повязки. Муки Риаппы, неужели все делать самой?
На раны ушла целая простыня и часть другой; ноги парня были обожжены.
Джеремия проснулся как раз перед рассветом. Сначала он обвел комнату невидящим взглядом; но через какое-то время, казалось, пришел в сознание. Сарра, на простодушном лице которой легко читались печаль и жалость, подала ему немного воды.
- Где я? - спросил он наконец.
- Ты в комнате прислуги, парень, - сказала Рейчел. - Это тебе следовало бы знать. Ну, рассказывай, в какие передряги ты попал?
Он тупо посмотрел на нее.
- Ты Рейчел Дракон, - решил он, наконец. Несмотря на усталость и пережитый испуг, а также неурочный час, служанки с трудом сдержали улыбки. Рейчел, как ни странно, совершенно не рассердилась.
- Я Рейчел, - подтвердила она. - Ну, рассказывай, где был. Мы слышали, что ты сбежал.
- Ты приняла меня за Саймона, - сказал Джеремия удивленно. - Он был моим другом, но он ведь умер. А я тоже умер?
- Ты не умер. Что с тобой произошло? - Рейчел наклонилась, чтобы отвести прядь волос, упавшую ему на глаза; ее рука задержалась на его щеке. - Ты в безопасности. Расскажи нам.
Он как будто погрузился в сон, но через мгновение снова открыл глаза. Когда он заговорил, голос его звучал яснее, чем раньше.
- Я попытался убежать, - сказал он, - когда королевские солдаты избили моего хозяина Якоба и выволокли его за ворота. Я попутался сбежать в ту ночь, но стражники, поймали меняли отдали. Инчу.
Рейчел нахмурилась:
- Этому животному!
Глаза Джеремии расширились.
- Он хуже любого животного. Он дьявол. Он сказал, что я стану его учеником, у этих печей... в его кузнице. Он там считает себя королем... - Лицо юноши вдруг скривилось, он разразился потоком слез. - Он говорит, что он... что теперь он доктор Инч. Он меня бил... Он измывался надо мной.
Рейчел наклонилась, чтобы вытереть его слезы, а девушки осеняли себя знаком древа.
Рыдания юноши стали тише.
- Там внизу так страшно... страшнее быть не может.
- Ты что-то сказал, парень, - напомнила Рейчел. - Что-то о королевском советнике. О Саймоне. Повтори, что ты сказал.
Юноша широко раскрыл полные слез глаза.
- Прейратс убил его. Саймона и Моргенса. Он, пришел туда с солдатами. Моргенс сражался с ним, но покои его сгорели до тла, вместе с доктором и Саймоном.
- А откуда ты это знаешь? - сказала она с некоторой резкостью. - Тебе-то откуда это может быть известно?
- Прейратс сам это сказал! Он навещает Инча. Иногда он просто хвастает, как, например, убийством Моргенса. Иногда он помогает Инчу... мучить людей, - Джеремии было трудно говорить. - Иногда... иногда поп... забирает людей с собой. Они не в-в-возвращаются. - Он задыхался. - И там... там еще другое происходит, там, внизу. Другое... Ужасное. О Господи, пожалуйста, не отсылайте меня назад! - Он обеими руками схватил руку Рейчел. - Прошу вас, спрячьте меня!
Рейчел пыталась скрыть, как она потрясена. Она сознательно отгоняла от себя все мысли о Саймоне и эти новые откровения до тех пор, пока не сможет обдумать их в уединении. Но несмотря на умение владеть собой, Рейчел почувствовала, как по ней пробегает волна ненависти, такой, какой она в жизни своей не испытывала.
- Мы им тебя не отдадим, - сказала она. Ее уверенный тон не допускал никаких противоречий, и было ясно, что любому, рискнувшемупойти против ее воли, придется плохо. - Мы... мы... - Она на миг растерянно остановилась: что они смогут сделать? Они не могут надолго спрятать юношу здесь, в
Комнатах для прислуги, раз он удрал из королевской кузницы
Под Хейхолтом.
- Что там было еще? - спросила Джил. Ее карие кошачьи глаза смотрели недоуменно.
- Помолчи-ка! - сказала Рейчел резко, но Джеремия уже начал отвечать.
- Я н-не знаю, - промолвил он. - Там есть... тени, которые двигаются. Просто тени, без людей. И вещи - вдруг есть и вдруг их нет. И голоса... - Его передернуло, а глаза его устремились в темноту в углу комнаты. - Голоса, которые плачут и поют и... и... - Глаза его снова наполнились слезами.
- Хватит, - сказала Рейчел строго, недовольная собой за то, что позволила юноше говорить так много. Ее подопечные обменивались взглядами, встревоженные, как испуганные овцы.
Элисия! подумала она. Мне не хватает, чтобы этими рассказами отпугнули от замка последних моих девиц.
- Слишком много слов, - сказала она вслух. - Парню надо отдохнуть. Он так умаялся и намучился, что уже заговаривается. Пусть поспит.
Джеремия слабо покачал головой:
- Нет, я говорю правду, - сказал он. - Не отдавайте меня им!
- Не отдадим, - сказала Рейчел. - Если нам не удастся тебя спрятать, мы подумаем, как тебя спровадить из Хейхолта. Сможешь отправиться к своим, где бы они ни были. Мы тебя убережем от этого одноглазого дьявола Инча.
- ..И Прейратса, - полусонно пробормотал Джеремия, которым снова овладевала дремота. - Он... разговаривает... с голосами...
Через мгновение юноша уже спал. Страх, казалось, уже не так сильно искажал его изможденное лицо. Рейчел смотрела на него и чувствовала, как сердце ее в груди превращается в камень. этот чертов поп Прейратс! Этот убийца! Какую еще чуму он хочет навлечь на их дом, какой еще нечистью наполнить ее любимый Хейхолт?
А что он сотворил с ее Саймоном?
Она обернулась, чтобы строго взглянуть на своих испуганных подопечных.
- Теперь вам лучше поспать, сколько удастся, - проворчала она. - Немножко волнения совсем не означает, что с восходом солнца полы не нужно будет мыть.
Когда они забрались в постели, она задула свечу и легла, чтобы домыслить свои нерадостные мысли. А ветер снаружи искал пути, чтобы пробраться внутрь.

***

Утреннее солнце поднялось над серым одеялом облаков. Оно пролило рассеянный свет на колышущиеся луга Верхних Тритингов, но не смогло поднять сырость с безграничных просторов прерий и вересковых зарослей. Деорнот промок до пояса и устал от ходьбы.
Тритинги не остановились, чтобы перекусить, а просто на ходу пожевали сушеного мяса и фруктов из седельных сумок. Пленникам никакой еды не предложили, им был разрешен краткий отдых в середине утреннего пути, во время которого Деорнот и Джошуа тихо расспросили остальных о Воршеве. Никто не видел, как она ушла, хотя Джулой сказала, что разбудила Воршеву при первых звуках подъезжающего патруля.
- Она родилась в этих местах, - напомнила колдунья принцу. - Я бы о ней не слишком беспокоилась. - Однако ее собственное лицо при этом носило все признаки тревоги.
Хотвиг и его команда подняли отряд Джошуа после слишком короткого отдыха, и поход возобновился. С северо-запада подул ветер, сначала легко, а потом сильнее, так что ленточки на седлах тритингов трепыхались, как вымпелы на турнире, а высокие травы сгибались почти до земли. Пленники тащились вперед, дрожа в своей промокшей одежде.
Вскоре они увидели признаки жилья: маленькие стада, пасущиеся на холмах под наблюдением верховых. Когда солнце поднялось ближе к зениту, стада, мимо которых они проходили, стали многочисленнее и встречались чаще. Наконец, путники последовали за извивами одного из притоков Имстрека через огромное скопище животных. Огромное стадо, казалось, простирается от горизонта до горизонта и состоит в основном из обычных коров. Но они обнаружили, что в нем также встречаются лохматые бизоны и быки с длинными витыми рогами, которые поднимали головы, чтобы бросить затуманенный взгляд на проходящих мимо пленников, и продолжали солидно жевать.
- Заметно, что народ здесь не придерживается рекомендаций Джулой насчет потребления овощей, - заметил Деорнот. - Здесь на копытах мяса хватит на весь Светлый Ард. - Он с надеждой взглянул на своего принца, но улыбка Джошуа была усталой.
- Много больного скота, - заметила Гутрун. Во время частого отсутствия мужа она твердой рукой правила хозяйством Элвритсхолла и по праву считала себя знатоком домашних животных. - Посмотрите, для такого стада здесь и телят мало.
Один из наездников, прислушивавшихся к разговору, презрительно фыркнул, показывая отношение к мнению пленников. Другой всадник, однако, кивнул и сказал:
- Плохой год. Многие коровы гибнут при отеле. Другие едят, но жира не набирают. - Борода тритинга затрепыхалась на ветру. - Плохой год, - повторил он.
Тут и там посреди огромного стада стояли повозки, окруженные заборами из наскоро вбитых кольев. Деревянные повозки с огромными высокими колесами сильно отличались друг от друга. Некоторые были высотой в два-три человеческих роста - прямо дома на колесах, с деревянными крышами и окнами со ставнями, - другие выглядели как кровати, поставленные на колеса, а над ними высилось нечто вроде шатра из ткани, трепетавшей и хлопавшей на сильном ветру. Дети играли за оградами или бегали среди двигающегося дружелюбного скота. В некоторых загонах паслись лошади, и не просто тяжеловозы или упряжные кони, но стройные, с буйными гривами, легкие и сильные на ногу, что было видно издалека.
- Ах, Боже, было бы у нас хоть несколько таких, - сказал с тоской Деорнот. - Но нам нечего предложить в обмен, а я так устал плестись пешком.
Джошуа взглянул на него с оттенком горького юмора:
- Нам повезет, если мы уйдем отсюда живыми, Деорнот, а ты надеешься обзавестись боевыми конями. Я бы лучше согласился на твой оптимизм, чем на их коней.
По мере того как пленники и их надсмотрщики продолжали путь к югу, отдаленные повозочные лагери стали гроздьями соединяться, как грибы после обильного дождя. Группы всадников въезжали и выезжали из этих поселений. Сопровождавшие пленников перекликались с некоторыми из них. Вскоре повозки стали располагаться так близко друг к другу, что пленники, казалось, идут через город без дорог.
Наконец, они достигли большого форта, ограда которого была украшена узорами из блестящего металла и полированного дерева. Все эти украшения гремели на ветру. Большинство всадников откололось от отряда, но Хотвиг и шесть-семь других провели группу Джошуа через двухстворчатые ворота. Внутри форта было несколько отдельных загородок. В одной из них располагались десятка два хороших лошадей, в другой - полдюжины толстых лоснящихся телок. В отдаленной загородке стоял огромный жеребец, в его косматую гриву были вплетены красные и золотые ленты. Эта громадина не двинулась и не подняла опущенной головы, когда они шли мимо: жеребец чувствовал себя монархом, который привык, чтобы на него глазели, но не привык разглядывать других. Люди, сопровождавшие Джошуа и его отряд, почтительно подняли руки к глазам, когда подошли ближе.
- Это талисман их клана, - заметила Джулой, ни к кому в частности не обращаясь.
В конце ограждения возвышалась огромная повозка на широких колесах с толстыми спицами. Знамя с изображением коня развевалось над крышей. Перед ней стояли двое: крупный мужчина и девушка. Девушка заплетала длинную бороду мужчины в две толстых косицы, спускавшиеся ему на грудь. Несмотря на возраст, - а он казался человеком, прожившим не менее шестидесяти лет, - его черные волосы лишь слегка тронула седина, а фигура его выглядела сильной и мускулистой. В руках, унизанных кольцами и браслетами, он держал чашу.
Всадники спешились. Хотвиг подошел и остановился перед ним.
- Мы захватили нескольких нарушителей границы, которые бродили по Фелувельту без твоего разрешения, марч-тан: шесть мужчин, две женщины и ребенок.
Марч-тан оглядел пленников с головы до ног. Лицо его расплылось в широкой кривозубой улыбке.
- Принц Джошуа Безрукий, - произнес он без тени удивления в голосе. - Ну, теперь, кота рухнул твой каменный дом, ты пришел жить под открытым небом, как подобает человеку? - Он сделал большой глоток из чаши, осушив ее до дна, передал ее девушке, которую жестом отослал прочь.
- Фиколмий, так ты теперь марч-тан, - сказал Джошуа таким тоном, как будто это его слегка позабавило.
- Когда пришло Время Избрания, из всех предводителей лишь Блегмунт мог мне противостоять. Я разбил его голову, как яйцо, - Фиколмий рассмеялся, поглаживая себя по свежезаплетенной бороде и насупив брови, как рассерженный бык. - Где моя дочь?
- Если эта девушка, что была здесь, - твоя дочь, то ты только что отослал ее, - сказал Джошуа.
Фиколмий сердито сжал кулак, потом снова рассмеялся.
- Глупые уловки, Джошуа. Ты знаешь, о ком я. Где она?
- Я скажу тебе правду, - признался Джошуа. - Я не знаю, где Воршева.
Марч-тан задумчиво оглядел его.
- Так, - произнес он, наконец. - Ты не так высоко стоишь теперь в этом мире, а, житель каменной страны? Ты вторгся в вольные Тритинги да еще украл у меня дочь. Может быть, ты мне больше понравишься, если отсечь тебе и вторую руку. Я об этом подумаю. - Он поднял свою волосатую лапу и небрежно махнул Хотвигу. - Помести их пока в один из бычьих загонов, пока я не решу, кого из них зарезать, а кого оставить.
- Милостивый Эйдон, сохрани нас! - пробормотал Стренгьярд.
Марч-тан хмыкнул, отбросив прядь волос с глаз.
- И дай эти городским крысам одно-два одеяла и еды, Хотвиг, а то ночью воздух погубит и их, и мое развлечение.
Пока Джошуа и других уводили копьеносцы, Фиколмий крикнул, чтобы девушка принесла ему еще вина.

4 ОГНЕННАЯ КОРОНА

Что это сон, Саймон знал даже во сне. Начался он довольно обычно: он лежал на просторном хейхолтском сеновале, зарывшись в щекочущее сено, а внизу кузнец Рубен по прозвищу Медведь и Шем-конюх тихонько разговаривали. Рубен, чьи мощные плечи блестели от пота, звонко стучал по раскаленной конской подкове.
Неожиданно сон как-то странно изменился: голоса Рубена и Шема исказились. Саймон прекрасно слышал теперь все, о чем они говорят, но молот кузнеца стучал по подкове беззвучно.
- . Но я сделал все, что тебе нужно, - внезапно произнес Шем странным скрипучим голосом. - Я привел к тебе короля Элиаса.
- Ты слишком много на себя берешь, - ответил Рубен. Его голос не был похож ни на один, слышанный Саймоном ранее: холодный и далекий, как ветер на высоком горном перевале. - Ты не можешь знать, что нам нужно... что Ему нужно. - У кузнеца не только с голосом было что-то не в порядке: он весь был какой-то чужой - как черное бездонное озеро, скрытое под тонкой корочкой льда. Как мог Рубен казаться таким исчадием ада - добрый Рубен с его неторопливой речью?
Морщинистое лицо Шема озарилось радостной улыбкой, но слова его звучали натянуто:
- Мне все равно. Я сделаю все, чего Он хочет. И взамен-то мне немного и надо.
- Ты просишь гораздо больше, чем любой другой смертный, - ответил Рубен. - Мало того, что ты являешься к Красной Руке, так у тебя еще достает наглости просить об услугах. - Он был холоден и безразличен, как кладбищенский прах. - Ты даже не соображаешь, чего хочешь. Ты ребенок, поп, и хватаешь блестящие вещи просто потому, что они кажутся красивыми, но можно ведь порезаться о зазубренные края и истечь кровью.
- Мне наплевать, - повторил Шем с маниакальной настойчивостью. - Мне наплевать. Научи меня Словам Перемены. Темный мне должен... он обязан...
Рубен запрокинул голрву и дико захохотав. Вокруг его головы появилось какое-то подобие огненной короны.

Предыдущая страница 6 Следующая страница


7 Тэд Уильямс

- Обязан? - с усилием выдохнул он. Его веселье было ужасным. - Наш господин? Тебе? - Он снова захохотал, и вдруг кожа кузнеца начала покрываться волдырями. Маленькие выхлопы дыма выбрасывались в воздух из горящей плоти Рубена, под которой показалось пламя, пульсирующее красным светом, как угли, когда на них дует, ветер. - Ты доживешь до Его окончательного триумфа. Это награда больше, чем может ожидать любой смертный!
- Прошу тебя! - по мере того как Рубен горел, Шем становился все меньше, превращаясь в подобие серого сморщенного обгоревшего пергамента. Его крошечная ручка взмахнула и обломилась. - Пожалуйста, бессмертный, пожалуйста! - Голос его был странно легок, исполненный какого-то лукавства. - Я больше ничего просить не стану, больше не буду говорить о Темном. Прости смертного дурака. Научи меня Слову!
Там, где до этого стоял Рубен, осталось лишь живое пламя.
- Ладно, поп. Может, не так уж и страшно дать тебе эту опасную, но последнюю игрушку. Всеобщий Бог скоро вернет себе этот мир, а посему ты не сможешь сделать ничего, чего нельзя было бв переделать. Ладно. Я научу тебя Слову, но боль будет велика. За каждую Перемену нужно платить. - В неземном голосе вновь забулькал смех. - Ты станешь вопить...
- Мне плевать! - воскликнул Шем, и его испепеленная фигура унеслась во тьму, так же как и тенеподобные кузня и сеновал. - Мне плевать! Мне нужно знать!.. - И наконец даже тлеющий сгусток, который был Рубеном, превратился в яркую точку на черном фоне, в звездочку...

***

Саймон проснулся, задыхаясь, как будто он тонул, сердце его колотилось, В небе действительно горела одинокая звезда, заглядывая в дыру их ночного пристанища, как бело-голубой глаз. Он судорожно глотнул воздух.
Бинабик приподнял голову от лохматой шеи Кантаки. Тролль был в, полусне, но пытался проснуться.
- Что-нибудь случалось, Саймон? - спросил он. - Ты имел сновидение, которое тебя испугало?
Саймон потряс головой. Прилив страха постепенно отступал, но он был уверен, что это была не просто ночная фантазия. Ему показалось, что где-то рядом действительно происходил этот разговор - разговор, который его спящее сознание вплело в канву сна: явление, которое он испытывал неоднократно. Пугало то, что поблизости не было никаких разговоров: Слудиг храпел, а Бинабик только что проснулся.
- Ничего, - произнес Саймон, стараясь говорить спокойно. Он пробрался к выходу из-под навеса, не забывая о полученных накануне во время тренировки синяках, и высунул голову, чтобы оглядеться. У звезды, увиденной им, оказалась обширная компания: россыпь крошечных белых огоньков по всему ночному небу. Ветер унес облака; ночь была ясной и холодной; и нескончаемое однообразие Пустынной равнины расстилалось с обеих сторон. Ни одной живой души не было видно под ликом луны, как бы вырезанным из слоновой кости.
Так это и вправду был лишь сон, - сон о том, как старый конюх Шем разговаривал квакающим голосом Прейратса, и Рубен Медведь - неслыханным на земле дотоле потусторонним голосом.
- Саймон? - спросил Бинабик сонно. - Ты?..
Саймону было страшно, но нужно быть мужчиной и не бросаться на грудь друга каждый раз, когда во сне привидится дурное.
- Ничего, - дрожа, он прополз к своему плащу. - Все в порядке.
Но все было так явственно. Ветки их убогого шалаша скрипели под напором ветра. Так явственно, как будто они разговаривали прямо у меня в голове...

***

Приняв к сведению принесенное серебристым воробьем послание, они каждый день скакали от первого луча света до последнего, пытаясь опередить надвигающуюся бурю. Тренировочные бои Саймона со Слудигом происходили при свете костра, так что у него теперь не было ни единой свободной минутки с момента подъема до того мига, когда он, как подрубленный, валился на постель в конце дня. Дни в этой непрерывной скачке проходили однообразно: бесконечные белые поля, темные купы искривленных деревьев с путаницей ветвей, отупляющий натиск ветра. Саймон радовался своей густеющей бороде: без нее, не раз думал он, беспощадный ветер просто сдул бы с него лицо, обнажив голые кости.
Лицо земли, казалось, ветер уже стер, не оставив ничего заметного или выдающегося. Если бы не расширяющаяся полоска леса на горизонте, можно было бы подумать, что каждое утро застает их на том же месте, с которого они начинали накануне. С тоской вспоминая свою теплую постель в Хейхолте, Саймон решил, что даже если Король Бурь переселится в замок и его приспешников будет столько же, сколько снежинок, он все равно сможет преспокойно жить в помещении, отведенном для прислуги. Ему отчаянно хотелось домой. Он дошел до того состояния, когда согласился бы принять постель в аду, если бы дьявол одолжил ему подушку.
По мере того как они продвигались вперед день за днем, буря позади нарастала черным столбом, грозно надвигавшимся с северо-запада. Объятия огромных туч смыкались, как ветви небесного дерева, а между ними сверкали молнии.
- Она не так быстро движется, - заметил Саймон, когда они ели свою скудную дневную порцию. В голосе его было больше тревоги, чем ему хотелось обнаружить.
Бинабик кивнул:
- Она нарастает, но распространяется медленно. Мы имеем необходимость питать радость по этому поводу. - Он был непривычно подавлен. - Чем с большей медлительностью она движется, тем дольше мы будем оставаться вне ее воздействия, потому что, я предполагаю, когда она надвинется, она принесет с собой тьму, которая не рассеется, как при обычной буре.
- Что ты имеешь в виду? - теперь дрожь в голосе Саймона была явной.
- Это не очень простая буря с дождем и снегом, - сказал Бинабик осторожно. - Имею предположение, что она имеет должность распространять страх везде, куда она приходит. Она зарождается на Пике Бурь, И выглядит совершенно неестественно. - Он извиняющимся жестом воздел руки вверх. - Она распространяется, но, как ты заметил, не слишком быстро.
- Я ничего в таких вещах не понимаю, - заметил Слудиг, - но должен признаться, что я счастлив, что мы скоро выберемся из этой равнины. Я бы не хотел, чтобы буря застигла меня на ровной местности, а эта буря-обещает быть страшенной. - Он повернулся к югу и прищурился. - Через два дня мы доберемся до Альдхорта. Там хоть какое-то убежище.
Бинабик вздохнул:
- Питаю надежду, что в твоих словах имеется справедливость, но боюсь, что нахождение убежища от этой бури представляет собой великую трудность. Во всяком случае, вряд ли нам смогут оказать помощь деревья или крыши.
- Ты говоришь о мечах?
Маленький человек пожал плечами:
- Имеет вероятность. Если мы будем одерживать поиски всех трех, мы, может быть, получим возможность удерживать силу на расстоянии копья или даже совсем отталкивать ее. Но предварительно мы имеем должность следовать повелению Джулой. Иначе сможем только питать тревогу к тому, что мы не имеем сил понять - а в этом великая глупость. - Он выдавил из себя улыбку. - Когда зубов не осталось, говорим мы, кануки, учись есть растертую пищу.
На следующее утро, седьмое утро на равнине, погода была премерзкой. Хотя буря на севере все еще выглядела лишь чернильным пятном на горизонте, свинцово-серые тучи собрались над головой, края их были разорваны в грязные черные клочья поднявшимся ветром. К середине дня, когда солнце полностью исчезло из виду за этой мрачной пеленой, начал сыпать снег.
- Кошмар! - закричал Саймон, щуря глаза. Несмотря на толстые кожаные рукавицы, руки быстро немели. - Дороги не видно! Может, остановимся и соорудим укрытие?
Бинабик, маленькая заснеженная тень на спине Кантаки, обернулся и крикнул ему:
- Если проедем немного дальше, будет перекресток!
- Перекресток? - крикнул Слудиг. - В этой глухомани?
- Подъезжайте поближе, - прокричал Бинабик. - Я буду давать объяснения.
Саймон и риммер подъехали к бегущей волчице. Бинабик поднес руку ко рту, но все равно ревущий ветер грозил унести его слова прочь.
- Недалеко отсюда, я полагаю. Старая Туметайская дорога встречается с Белой дорогой, которая протягивается вдоль северной окраины леса. Имеет вероятность, что там местополагается убежище, во всяком случае, деревья имеют должность быть гуще, так как там очень ближе к лесу. Давайте еще проедем вперед, и если там ничего такого не обнаружим, все равно разобьем лагерь.
- Главное - поспеть до темноты, тролль, - прокричал Слудиг. - Ты, конечно, умен, но и твоего ума может не хватить, чтобы в темноте, да еще в такую пургу, устроить приличный лагерь. Пережив все это безумие, которое довелось увидеть, я не хочу умереть в снегу, как заблудившаяся корова.
Саймон ничего не сказал, сберегая силы для полного осознания своего жалкого положения. Эйдон, до чего же холодно! Неужели снегу никогда не будет конца?
Так они ехали, окруженные ледяной мглой. Кобыла Саймона не могла бежать достаточно быстро из-за снежных сугробов, которые постоянно возникали на пути. Он низко наклонялся, приникая к ее гриве, чтобы спрятаться от ветра. Мир казался таким же бесформенным и белым, как внутренность мешка с мукой, и таким же непригодным для жилья.
Солнца было совсем не видно, но постепенное угасание и без того слабого дневного освещения давало основания предположить, что день подходит к концу. Однако, не похоже было, что Бинабик собирается остановиться. Когда они проехали мимо очередной малопривлекательной группы вечнозеленых растений, Саймон не выдержал.
- Я окоченел, Бинабик! - сердито закричал он, перекрывая ветер. - И уже темнеет! Мы проехали мимо еще одной рощи, а ты все не останавливаешься. И так уже почти ночь! Клянусь окровавленным древом Господним, что дальше я не поеду!
- Саймон... - начал Бинабик, стараясь придать своему голосу успокоительные нотки и в то же время крича изо всех сил.
- Вон что-то на дороге! - хрипло прокричал Слудиг. - Клянусь, что-то впереди! Это тролль!
Бинабик прищурился.
- Никакой надобности, - закричал он возмущенно. - Ни один канук не имеет столько мало ума, чтобы уходить в такую погоду на такую дальность!
Саймон вглядывался в бурлящую тьму перед собой.
- Я ничего не вижу.
- И я тоже, - Бинабик стряхнул снег с подкладки капюшона.
- Я что-то видел, - прорычал Слудиг. - Может, я и ослеп от снега, но разум я не потерял.
- Скорее всего, зверь, - сказал тролль. - Или, если мы лишились везения, какой-нибудь разведчик землекопов. Может, и действительно пора разжигать костер и готовить ночлег, как ты предложил, Саймон. Вон деревья там впереди. Вон, на холме.
Спутники выбрали самое защищенное место. Саймон и Слудиг переплетали стволы ветками, чтобы загородить ночлег от ветра, а Бинабик с помощью своего желтого огненного порошка поджег сырые поленья и начал кипятить воду для супа. Погода была так беспросветна и холодна, что после порции жиденького супа они все завернулись в свои плащи и лежали, дрожа. Вой ветра был слишком силен, чтобы разговаривать, и несмотря на близость друзей, Саймон оказался наедине со своими печальными мыслями, пока его не сморил сон.

***

Саймон проснулся от горячего дыхания Кантаки на лице. Волчица выла и толкала его своей огромной головой так, что он перекатился на другой бок. Он сел, моргая в слабых лучах утреннего солнца, которое проникало в рощицу. У заграждения намело снежные сугробы, которые образовали белую стену, так что дым от костра, разожженного Бинабиком, почти вертикально поднимался вверх.
- Доброе утро, друг Саймон, - сказал Бинабик. - Мы пережили буран.
Саймон нежно оттолкнул голову Кантаки, упершуюся ему в бок. Она разочарованно вздохнула и отошла. На морде у нее было что-то красное.
- Она все утро имеет большую охоту, - рассмеялся Бинабик. - Предполагаю, много замерзших белок и птиц, да еще те, что свалились с деревьев, обеспечивали ей неплохой завтрак.
- Где Слудиг?
- Он занимается с лошадьми. - Бинабик поковырял костер. - Я убедил его отвести их вниз на равнину, чтобы они не ходили здесь по моему завтраку или по твоему лицу. - Он поднял плошку. - Это последственный бульон. Сушеное мясо подходит к завершению, и я имею предложение, чтобы ты наслаждался его вкусом. Нам предстоят редкие трапезы, если мы имеем желание полагаться на свою собственную охоту.
Саймон не без содрогания обтер лицо прироршней снега.
- А разве мы не скоро доберемся до леса?
Бинабик снова терпеливо протянул ему плошку.
- С порядочной скоростью, но мы будем проезжать вдоль него, а не через него. Это более окружающий путь, он имеет экономичность - мы не будем иметь необходимость прорубливать себе дорогу. К тому же в такое морозное лето множественность зверей видит сны в гнездах и норах. Поэтому, если ты через мгновение не возьмешь из моих рук этот суп, я буду сам его выпивать. Я, как и ты, не имею желания голодать, к тому же я очень благоразумнее.
- Извини. Спасибо. - Саймон нагнулся над плошкой, наслаждаясь ароматом горячей еды.
- Имеешь полную возможность вымывать миску после окончания питания. - Тролль шмыгнул носом. - Хорошая порция супа - роскошество в таком путешествии.
Саймон улыбнулся:
- Ты говоришь, как Рейчел Дракон.
- Я никогда не имел встреч с Драконом Рейчел, - сказал Бинабик, поднимаясь и отряхивая снег со штанов, - но если она занималась тобой, то, должно быть, эта особа обладает очень большой терпеливостью и бесконечной добротой.
Саймон поперхнулся.

***

Они достигли перекрестка перед полуднем. Место соединения двух дорог было обозначено только тонкой каменной стрелой, установленной вертикально на промерзшей земле. Серо-зеленый мох, устойчивый к морозу, мрачно цеплялся за нее.
- Старая туметайская дорога проходит через лес, - Бинабик указал на едва различимый след дороги, которая вилась через ельник. - Я предполагаю, что ее использование затруднительно в благодарность лесной растительности. Нам очень лучше использовать Белую дорогу. Есть возможность, нам будут встречаться покинутые поселения, где вероятно найти питание.
Белая дорога оказалась не намного более новой, чем та, что вела от древнего города Тумет'ая. На ней встречались, однако, некоторые признаки недавнего пребывания людей - сломанный и заржавевший обод колеса, повисший на ветке, куда его определенно забросил разгневанный возница; заточенная колесная спица, которую, очевидно, использовали для укрепления палатки, полузасыпанный снегом круг из обожженных камней.
- Кто живет в этих местах? - поинтересовался Саймон. - Откуда здесь вообще дорога?
- Раньше к востоку от монастыря святого Скенди было несколько маленьких поселков, - сказал Слудиг. - Помнишь Скенди - засыпанное снегом местечко, мимо которого мы шли к Драконьей горе? Там были какие-то селения: Совебек, Гринсаби и другие, насколько я помню. Думаю, лет сто назад или около того люди этой дорогой объезжали лес, когда ехали из Тритингов, так что здесь было и несколько таверн, возможно.
- Еще раньше, более столетия назад, - подтвердил Бинабик, - по этим местам проезживало очень много народа. Мы, кануки, то есть некоторые из нас, отправлялись далеко на юг летом, иногда до окраин земель низоземцев. Да и сами ситхи путешествовали повсюду. Только в последние печальные дни эти земли перестали слышать голоса.
- Они кажутся совершенно пустыми сейчас, - заметил Саймон. - Такое впечатление, что здесь вообще никто не может жить.
Они следовали этой извилистой дорогой весь недолгий день. Деревья здесь, на окраине леса, росли гуще, местами так тесно стоя по обочинам дороги, что, казалось, путешественники, сами того не желая, уже въехали в Альдхортский лес. Наконец они достигли очередного верстового столба, который одиноко торчал у дороги, не обозначая ни видимого перекрестка, ни иной дорожной приметы, Сдудир спешился, чтобы рассмотреть его поближе.
- На нем руны, но стершиеся. - Он отколупнул часть промерзшего мха. - Мне кажется, здесь говорится, что недалеко Гринсаби. - Он поднял голову, улыбаясь в заиндевелую бороду. - Может, хоть увидим крышу, даже если и ничего другого. Это было бы приятной переменой. - Он вернулся к лошади гораздо более пружинистой походкой и ловко вскочил в седло. Саймон тоже взбодрился. Даже покинутый город был гораздо предпочтительнее неуютной пустыни.
Ему на ум пришли слова песни Бинабика. "Вы погрузились в холодные тени..." На миг он ощутил полное одиночество. Может быть. город и не совсем покинут. Может быть, там найдется таверна с очагом и едой...
Пока Саймона терзала тоска по достижениям цивилизации, солнце совсем скрылось за лесом. Поднялся ветер, и ранние северные сумерки опустились на них.

***

Небо было все еще довольно светлым, но снежный ландшафт уже стал серо-голубым, насыщаясь тенями, как тряпка чернилами. Саймон и его товарищи совсем было остановились, чтобы разбить лагерь и уже громко обсуждали эту возможность, когда перед ними возникли первые окраинные строения Гринсаби.
Как будто специально чтобы разрушить даже скромные надежды Слудига, крыши этих заброшенных строений провалились под тяжестью снега. Загоны и сады были также давно заброшены, снега в них было по колено. Саймон видел так много опустевших поселений во время своих скитаний по северу, что трудно было поверить, что Фростмарш и Белая пустыня были когда-то заселены, что люди вели здесь такую же жизнь, как в зеленых долинах Эркинланда. Он так истосковался по собственному дому, по знакомым местам и привычной погоде! Неужели зима уже расползлась по всей земле?
Они проехали дальше. Вскоре по обе стороны дороги, которую Бинабик назвал Белой, покинутые дома Гринсаби стали более многочисленными. Некоторые из них до сих пор хранили следы бывших обитателей: заржавленный топор со сгнившим топорищем, воткнутый в колоду перед дверью в занесенное снегом жилище; торчащая из сугроба метла, как флаг или хвост замороженного зверя; но в основном здания выглядели пустыми и жалкими, как черепа.
- Где мы остановимся? - крикнул Слудиг. - Боюсь, нам не удастся найти крышу, как бы мы ни старались.
- В этом случае будем предпринимать поиски хороших стен, - ответил Бинабик. Он хотел что-то еще добавить, но Саймон дернул его за рукав.
- Смотри! Это и вправду тролль. Слудиг был прав! - Саймон указал на обочину, где низенькая фигурка стояла совершенно неподвижно, если не считать развевающегося на ветру плаща. Последние, лучи солнца отыскали просвет в лесной чаше, чтобы выделить фигур этого незнакомца.
- Сам смотри, - сказал Бинабик ворчливо, с подозрением вглядываясь в незнакомца.
Фигурка у дороги была очень мала, на ней был тонкий плащ с капюшоном. Голая голубоватая кожа виднелась там, где штанины не доходили до голенищ сапог.
- Это маленький мальчик, - исправив таким образом свою ошибку, Саймон направил Домой к краю дороги. Оба его товарища последовали за ним. - Он, наверно, до смерти замерз.
Когда они подъехали к нему, мальчик поднял голову, снег оседал на его темных бровях и ресницах. Сначала он пристально смотрел на приближающуюся троицу, потом повернулся и бросился бежать.
- Стой! - крикнул Саймон. - Мы тебе ничего не сделаем!
- Халад, кюнде! - закричал Слудиг. Убегающая фигурка остановилась и обернулась, уставившись на них. Слудиг подъехал поближе, спешился и медленно пошел вперед. - Вьер соммен марровен, кюнде, - сказал он, протягивая руку. Мальчик подрзрительно смотрел на него, но не сделал новой попытки бежать. Ребенку, казалось, не больше семи-восьми лет, он был очень худ, насколько можно было рассмотреть его под одеждой. В руках у него было полно желудей.
- Мне холодно, - сказал мальчик на приличном вестерлинге.
Слудиг удивился, но улыбнулся и закивал головой, .
- Тогда пошли, парень. - Он острожно взял желуди и ссыпал их в карман плаща, потом взял покорного ребенка на руки. - Тогда все в порядке. Мы тебе поможем. - Риммерсман посадил темноволосого, незнакомца перед собой на лошадь, обернув свой плащ вокруг него, так что головамальчика, казалось, растет из потолстевшего живота Слудига. - Теперь мы можем найти место для, лагеря, тролль?
Бинабик кивнул.
- С несомненностыо.
Он послал Кантаку вперед. Мальчик смотрел на волчицу широко раскрытыми, но не испуганными глазами. Слудиг и Саймон пустились следом за ней. Снес быстро заполнил углубление на месте, где стоял мальчик.
Пока они ехали по безлюдному городку, Слудиг достал бурдюк с кадкангом и дал новичку отхлебнуть глоток. Мальчик закашлялся, но никак иначе не выказал удивления горьким канукским напитком. Саймон решил, что он старше, чем показался сначала: в его движениях была какая-то уверенность, которая делала его меньше похожим на ребенка. Возможно, детский вид придавали ему большие глаза и хрупкое телосложение.
- Как тебя зовут, парнишка? - спросил Слудиг.
Мальчик спокойно оглядел его.
- Врен, - ответил он наконец, причем произнес свое имя как-то странно переливчато. Он дернул за бурдюк, но Слудиг покачал головой и убрал его в седельную сумку.
- Как? - спросил озадаченный Саймон.
- Мне кажется, он сказал "Врен", - ответил Бинабик. - Это хиркское имя, и, я думаю, он из хирков.
- Посмотри на его черные волосы, - сказал Слудиг. - И на цвет кожи. Он хирка, или я не риммерсман. Но что он делает здесь один среди снегов?
Хирки, Саймон знал это, бродячее племя. Они хорошо управляются с лошадьми и ловки в играх, в которых проигрывают другие. Он часто видел их в Центральном ряду в Эрчестере.
- Разве хирки живут здесь, в Белой пустыне?
Слудиг нахмурился:
- Ничего подобного раньше не слышал, но, с другой стороны, я такого насмотрелся за последнее время, чему никогда бы не поверил в Элвритсхолле. Я думал, они живут в основном в больших городах или в лугах с тритингами.
Бинабик поднял руку и похлопал паренька маленькой рукой.
- И меня обучали так, хотя многие из них проживают за пределами равнины, в пустынных степях на востоке.
После того как они проехали еще немного, Слудиг снова спешился, чтобы поискать следы обитаемого жилья. Он вернулся, качая головой, и обратился к Врену. Карие глаза ребенка не мигая смотрели на него.
- Где ты живешь? - спросил риммероман.
- Со Схоуди, - последовал ответ.
- Это далеко? - спросил Бмнабик. Мальчик пожал плечами. - Где твои родители? - Жест повторился.
Тролль обернулся к товарищам.
- Схоуди - имя его матери. Или, с вероятностью, так именовывают какой-то городок околоТринсаби. Вполне возможно также, что он потерял себя от кочевого табора, хотя эти дороги, я имею уверенность, даже в лучшие времена использовались мало. Как мог он жить долго в суровых условиях такой зимы, как эта?.. - Он пожал плечами, очень похоже на жест мальчика.
- Он останется с нами? - спросил Саймон. Слудиг раздраженно фыркнул, но ничего не сказал. Саймон сердито обернулся к риммерсману. - Мы же не можем бросить его здесь умирать!
Бинабик успокаивающе помахал рукой.
- Нет, не питай страха. Так или иначе, я предполагаю, здесь живет не только один Врен.
Слудиг согласился:
- Тролль прав. Здесь кто-то должен жить. Все равно, брать с собой ребенка нелепо.
- Это же самое очень недавно говорили о Саймоне, - тихо заметил Бинабик. - Но я согласен с твоим первым утверждением. Мы имеем должность отыскивать его дом.
- Он может пока ехать со мной, - сказал Саймон. Риммерсман сделал недовольную гримасу, но передал ему несопротивляющегося ребенка. Саймон обернул его плащом, как это делал Слудиг.
- Спи, Врен, - прошептал он. Ветер выл в разрушенных домах. - Ты теперь у друзей. Мы отвезем тебя домой.

Предыдущая страница 7 Следующая страница


Скала Прощания 8

Мальчик пристально взглянул на него, серьезный, как служка при торжественной церковной церемонии. Маленькая рука выскользнула из-под одежды, чтобы похлопать Домой по спине. Врен прислонился к нему своим тощим телом, и Саймон взял вожжи в одну руку, чтобы другой поддерживать мальчика. Он показался себе очень старым и ответственным.
Стану ли я когда-нибудь отцом? думал он, пока они скакали в сгущающейся мгле. Будут ли у меня сыновья? Дочери?
У всех людей, кажется, отцы погибли: отец Бинабика - в снежном обвале, у принца Джошуа - от старости, у помощника свечника Джеремии, насколько помнил Саймон, отца унесла чахотка; отца Мириамели можно считать все равно что погибшим. Он подумал о собственном отце, утонувшем еще до его рождения. Неужели это удел всех отцов, как у кошек и собак: сотворить детей и исчезнуть?
- Слудиг? - окликнул он. - У тебя есть отец?
Риммерсман обернулся, на лице его проступило раздражение.
- Что ты имеешь в виду, парень?
- Я имею в виду, жив ли он.
- Насколько мне известно. - Риммерсман фыркнул. - Мне до него и дела нет. Мне наплевать на старого хрыча, будь он хоть в аду. - Он снова повернулся к заснеженной дороге.
Я буду не таким отцом, решил Саймон, крепче прижимая к себе ребенка. Врен зашевелился под его плащом. Я останусь со своим сыном. У нас будет дом, и я никуда не уеду.
Но кто будет матерью? Ряд смутных образов, случайных, как снежинки, мелькнул перед мысленным взором: Мириамель, недоступная на балконе своей башни в Хейхолте, служанка Эфсеба, сердитая старая Рейчел и леди Воршева с ее недружелюбным взглядом.
А где будет у него дом? Он оглядел беспредельную белую пустыню вокруг и приближающийся призрачный Альдхортский лес. Как можно надеяться на постоянное жилье в этом безумном мире? Обещать это ребенку было бы ложью. Дом? Найти бы ночлег, защищенный от ветра!
От его горького смеха Врен заерзал; Саймон плотнее запахнул плащ.

***

Приблизившись к восточной окраине Гринсаби, они так и не встретили ни одной живой души. Не заметили они и следов недавнего пребывания людей. Они еще раз расспросили Врена, но не смогли выудить ничего, кроме имени Схоуди.
- Схоуди твой отец? - спросил Саймон.
- Это женское имя, - заявил Слудиг, - риммерское.
Саймон сделал новую попытку:
- Схоуди твоя мать?
Мальчик покачал головой.
- Я живу со Схоуди, - сказал он, причем произношение было таким четким, несмотря на акцент, что Саймон снова усомнился, правильно ли они определили его возраст.
Было еще несколько одиноких заброшенных поселений, разбросанных среди холмов вдоль Белой дороги, но они встречались все реже. Опустилась ночь, заполнив просветы между деревьями чернильными тенями. Спутники были в пути уже слишком долго и давно пропустили время еды, по мнению Саймона. Темень сделала их поиски бессмысленными. Бинабик как раз начал разжигать сосновую ветку, чтобы использовать ее как факел, когда Саймон увидел свет огонька в лесу, в стороне от дороги.
- Посмотрите! - закричал он. - Мне кажется, там костер! - Отдаленные заснеженные деревья, казалось, отражали красноватый отблеск.
- Дом Схоуци! Дом Схоуди! - закричал мальчик, подпрыгивая так, что Саймону пришлось приструнить его. - Она будет рада!
Путники на миг замерли, глядя на мигающий огонек.
- Поедем осторожно, - промолвил Слудиг, сжимая рукоятку своего канукского копья. - Это очень странное место для жилья. У нас нет оснований считать его дружеским.
У Саймона пробежали Мурашки по коже от слов Слудига. Если бы можно было положиться на Торн и носить его у пояса! Он ощупал свой костяной нож и несколько успокоился.
- Я поеду вперед, - сказал Бинабик. - Я очень меньше, и Кантака очень тише двигается. Мы будем ехать и смотреть. - Он что-то тихо сказал, и волчица соскользнула с дороги в густую тень, причем хвост ее показался струйкой дыма.
Прошло несколько минут. Саймон и Сдудиг, не переговариваясь, медленно продвигались по заснеженной дороге. Не отрывая глаз от теплого отсвета, трепетавшего на вершинах деревьев, Саймон погрузился в неглубокую дремоту, из которой его внезапно вывело появление тролля. Кантака широко улыбалась, красный язык свешивался из пасти.
- Имею предположение, что это старое аббатство, - сказал Бинабик, лица которого почти не было видно из глубины капюшона. - Во дворе горит костер, и вокруг него усадились несколько человек, но они похожи на детей. Я не увидел никаких признаков лошадей и никакой засады.
Они тихонько проехали вперед до вершины невысокого холма. Костер, окруженный маленькими пляшущими тенями, горел перед ними на дне огражденной деревьями поляны. За ним высились стены аббатства, сложенные из красного камня, покрытого потрескавшейся штукатуркой. Это было старое здание, сильно пострадавшее от времени и непогоды: длинная крыша в нескольких местах провалилась, дыры были похожи на раскрытые рты, обращенные к звездам. Некоторые деревья просунули свои ветви прямо в маленькие окна, как бы спасаясь от холода.
Пока они молча смотрели на все это, Врен тихонько выскользнул из рук Саймона и соскочил с лошади, покатившись в снег. Он поднялся, отряхнулся по-собачьи, а потом полетел к костру. Некоторые из сидевших возле костра фигурок обернулись и радостно закричали. Врен постоял среди них, возбужденно размахивая руками, потом толкнул переднюю дверь здания и исчез в темном помещении.
Когда прошло некоторое время и никто не появился, Саймон вопросительно взглянул на Бинабика и Слудига.
- Это, кажется, действительно его дом.
- Мы что, поедем своим путем? - спросил Саймон, надеясь на отрицательный ответ своих спутников. Слудиг посмотрел на него и раздраженно фыркнул.
- Было бы глупо упустить возможность провести ночь в тепле, - сказал риммерсман ворчливо. - Нам все равно пора устраиваться на ночлег. Но ни слова о том, кто мы и что делаем. Мы солдаты, сбежавшие из гарнизона в Скопи, - если кто спросит.
Бинабик улыбнулся:
- Я одобряю ход твоих рассуждений, но не думаю, что меня можно принять за риммерсманского воина. Пошли, взглянем на дом Врена.
Они поскакали вниз с холма. Маленькие фигурки, может быть, полдюжины числом, возобновили свои танцы и игры, но при приближении верховых остановились и замолчали. Это были одетые в лохмотья дети, как и предположил Бинабик.
Все глаза обратились на прибывших. Саймон почувствовал, как его подвергают доскональному осмотру. Дети разного возраста - от трех-четырех лет до восьми или немного старше. Среди них была девочка с такими же как у Врена черными волосами и глазами, но было там двое или трое светловолосых, не иначе как риммеррв, У всех были настороженные широко раскрытые глаза. Когда Саймон и его друзья спешились, все головы повернулись к ним одновременно. Не было сказано ни слова.
- Привет, - сказал Саймон. Самый ближний к нему мальчик пристально смотрел на него, по лицу малыша скользили отблески огня. - Твоя мать здесь? - мальчик продолжал молча смотреть.
- Ребенок, которого мы привезли, вошел внутрь, - заметил Слудиг. - Конечно, взрослые там. - Он перехватил рукоятку копья, и полдюжины пар глаз осторожно проследили за его движением., Риммерсман направился с копьем к двери аббатства, которая захлопнулась за Вреном, и прислонил его, к облупившейся штукатурке.
Он многозначительно оглядел молчаливую публику.
- Никто не смеет это трогать, понятно? - сказал он. - Гиял эс, кюнден! - Он похлопал по своему мечу в ножнах и постучал в дверь. Саймон оглянулся на Торн - закутанный в кожи сверток на одной из вьючных лошадей. Он подумал, не внести ли его с собой, но решил, что это вызовет нежелательное внимание. Все же сомнение не ушло. Столько жертв принесено, чтобы добыть этот черный меч, и ставить его привязанными седлу, как старую метлу...
- Бинабик, - проговорил он тихонько. - Как ты думаешь...
Тролль покачал головой.
- Не стоит беспокоиться, я имею уверенность, - прошептал тролль. - Во всяком случае, если бы эти дети захотели его взять, у них не будет в достаточности сил, чтобы его унести.
Тяжелая дверь распахнулась. Маленький Врен стоял на пороге.
- Входите, люди. Схоуди говорит, входите.
Бинабик соскочил с Кантаки. Она потянула носом воздух и ускакала в том направлении, откуда они приехали. Дети у костра с большим интересом проследили за ее исчезновением.
- Пусть поохотится, - сказал Бинабик. - Она не любит бывать в человеческих жилищах. Пойдем, Саймон, нам предложили гостеприимство. - Он прошел мимо Слудига за Вреном внутрь дома.
Огонь, не меньший, чем костер снаружи, горел и потрескивал в камине, отбрасывая дикие пляшущие тени на затянутую паутиной штукатурку. Первым впечатлением Саймона от этого помещения было ощущение, что это звериная нора. Огромные кучи одежды и соломы, а также более странные предметы были беспорядочно навалены повсюду.
- Добро пожаловать, незнакомцы, - произнес кто-то. - Я Схоуди. У вас есть еда? Дети очень голодны.
Она сидела на стуле у огня, окруженная детьми младше тех, что были во дворе. Некоторые из них взбирались ей на колени, другие сидели у ног. Первой мыслью Саймона было, что она сама ребенок, хоть и большой; но, приглядевшись, он понял, что она его возраста или даже старше. Белесые волосы, бесцветные, как нить шелкопряда, обрамляли круглое лицо, которое могло бы быть чрезвычайно хорошеньким, несмотря на отдельные недостатки, если бы она не была такой толстой. Ее бледно-голубые глаза жадно смотрели на вновь прибывших.
Слудиг, не привыкший к такой тесноте, огляделся с подозрением.
- Еда? У нас ее мало, госпожа. - он на миг задумался. - Но.мы можем с вами поделиться.
Она небрежно махнула рукой. Ее пухлая рука чуть не столкнула с колен спящего младенца.
- Неважно, мы как-то обходимся. - Она говорила на вестерлинге с сильным риммерским акцентом. - Садитесь и расскажите мне о новостях в мире. - Она нахмурилась, скривив красные губы. - Где-то должно быть пиво. Вы, мужчины, любите пиво, не так ли? Врен, найди пиво. И где желуди, за которыми я тебя посылала?
Слудиг вдруг встрепенулся.
- Ой! - он смущенно достал из кармана плаща желуди Врена.
- Хорошо, - сказала Схоуди. - А теперь пиво.
- Сейчас, Схоуди, - Врен заторопился по проходу, уставленному табуретками, и исчез в потемках.
- Если я имею позволение на такое спрашивание, то как вы можете здесь проживать? - поинтересовался Бинабик. - Это очень изолированное место.
Схоуди его жадно рассматривала. Брови ее изумленно взлетели.
- Я думала, что ты ребенок. - В голосе ее было разочарование. - А ты просто маленький человечек.
- Канук, моя леди. - Бинабик изобразил поклон. - То, что ваш народ именовывает тролль.
- Тролль! - Она в восторге захлопала в ладоши. На этот раз один из младенцев скатился таки с ее обширных колен на одеяло, свернутое у ее ног. Малыш не пробудился, а другой моментально вскарабкался на освободившееся место. - Так замечательно! У нас никогда раньше не бывали тролли? - Она повернулась и крикнула в темноту:
- Врен! Где пиво для этих людей?
- Откудавсе эти дети? - поинтересовался Саймон. - Они все ваши?
На ее лице появилось настороженное выражение.
- Да. Теперь мои. Родителям они не нужны, поэтому они живут у Схоуди.
- Да, но... - Саймон был обескуражен. - Ну, это очень благородно с вашей стороны, но как вы их кормите? Вы сказали, что они очень голодны.
- Да, я знаю, что поступаю хорошо, но я так была воспитана, - сказала Схоуди, уже улыбаясь. - Господь наш Узирис сказал, чтобы я их призрела.
- Да, - пробормотал Слудиг. - Это так.
Врен вернулся, с трудом удерживаясь руках кувшин пива и несколько треснутых глиняных кружек. Эта пирамида опасно покачивалась, но ему помогли поставить все на стол и налить путешественникам пива. Ветер снаружи усилился, и огонь в камине заметался.
- Хороший у вас огонь, - заметил Слудиг, отирая пену с усов. - После вчерашней бури было, наверно, трудно найти сухие дрова.
- О, Врен наколол мне дров еще весной. - Она протянула пухлую руку и погладила мальчика по головке. - Он у меня и за мясника, и за повара. Хороший мальчик, мой Врен.
- И никто белее старший не проживает здесь? - спросил Бинабик. - Я не хотел бы получать обвинения в непочтительности, но вы, я предполагаю, слишком молоды, чтобы выращивать этих детей без оказывания помощи.
Схоуди внимательно посмотрела на него, прежде чем ответить.
- Я вам уже сказала, что их матери и отцы ушли. Здесь нет никого, кроме нас. Но мы прекрасно обходимся, правда, Врен?
- Да, Схоуди, - веки мальчика отяжелели, он привалился к ее ноге, наслаждаясь теплом.
- Итак, - сказала она, вы говорите, что у вас есть какая-то еда. Почему бы вам ее не достать, чтобы поделиться с нами? Мы сможем здесь приготовить поесть. Проснись, Врен, ленивый мальчишка! - Она легонько похлопала его по голове. - Просыпайся! Пора готовить ужин!
- Не будите его. - Саймону стало жалко черноголового мальчонку. - Мы сами позаботимся о еде.
- Ерунда, - сказала Схоуди. Она снова легонько тряхнула сопротивляющегося Врена. - Он страшно любит готовить ужин. Вы сходите за тем, что у вас есть. Вы ведь переночуете, правда? Потом, нужно же поставить лошадей в конюшню. Мне кажется, конюшня за углом здания. Врен, вставай же, ленивец! Где конюшня?

***

Лес плотно прилегал к задней стене аббатства, где находились конюшни. Старые деревья, припорошенные снегом, мрачно раскачивались, пока Саймон и его товарищи стелили свежую солому в стойло и заполняли корыто снегом, чтобы попоить лошадей. было впечатление, что конюшни иногда использовались по назначению: в скобах торчали остатки обгоревших факелов, а разрушающиеся стены были кое-как залатаны, но было трудно угадать, когда последний раз ею пользовались.
- Нам все вещи взять в дом? - спросил Саймон.
- Предполагаю, да, - ответил Бинабик, ослабляя подпругу на одной из вьючных лошадей. - Не думаю, что имеют желание украдывать что-нибудь, кроме еды, но кто знает, куда и что может исчезнуть.
От разгоряченных лошадей резко пахло потом. Саймон протер сильные бока Домой.
- Вам не кажется странным, что здесь никто не живет, кроме детей?
Слудиг коротко рассмеялся.
- Эта молодая женщина постарше тебя, Снежная Прядь, и объем у нее приличный к тому же. Женщины в ее возрасте часто имеют собственных детей.
Саймон покраснел, но Бинабик опередил его раздраженный ответ.
- Мне кажется, - сказал тролль, - что Саймон говаривает с необыкновенной разумностью. Здесь много странного, и, не будет вреда в повторном спрашивании хозяйки.
Саймон обернул Торн своим плащом, прежде чем нести его по снегу в аббатство. Изменчивый меч в этот момент был совершенно легким. Он, казалось, пульсировал, но Саймон не был уверен, что это ощущение не исходит просто от его дрожащих рук. Саймон поместил Торн у очага, гае они собирались спать, и накрыл его сверху седельными сумками, словно пытаясь обездвижить спящего зверя, который, проснувшись, способен набедокурить.
Ужин был странным сочетанием непривычной еды и необычной беседы. Кроме остатков сушеного мяса и фруктов, которыми снабдили их путешественники, Схоуди и ее малолетние подопечные выставили на стол миски с горькими желудями и кислыми ягодами. При обследовании кладовых Врену удалось обнаружить заплесневелый, но съедобный монастырский сыр и несколько кувшинов мускусного риммергардского пива. Из всего этого удалось устроить ужин, которого хватило на всех, хотя и понемногу. Детей оказалось не меньше дюжины.
Бинабику не удалось улучить минутки для расспросов во время еды. Те из подопечных Схоуди, кто по возрасту мог покидать пределы аббатства, рассказывали разные небылицы о своих похождениях в тот день, - о приключениях столь невероятных, что вымысел был очевиден. Одна маленькая девочка рассказала о полете на верхушку сосны, чтобы добыть волшебное перо сороки. Один из мальчишек постарше рассказал, что нашел сундук с золотом великана в лесной пещере. Врен, когда пришел его черед, поведал о преследованиях ледяного демона со сверкающими глазами, от ледяных объятий которого его спасли Саймон и его товарищи, разгромившие это чудовище мечами на мелкие льдинки.
Схоуди по одному сажала к себе на колени младших во время еды и выслушивала все эти россказни как зачарованная. Она награждала тех, кто доставил ей наибольшее удовольствие, лишним куском со стола. Получивший был в восторге, и Саймон подозревал, что съедобная награда и была самым главным стимулом этих небылиц.
В лице Схоуди было что-то интригующее Саймона. Несмотря на ее пышнотелость, какое-то изящество проглядывало в ее девических чертах, блеск глаз и улыбка зачаровывали Саймона. Порой, когда она от души смеялась какой-нибудь из детских выдумок иди поворачивалась так, что огонь бросал игривые блики на ее льняные волосы, она казалась настоящей красавицей; но были моменты, когда она жадно выхватывала у кого-то из малышей пригоршню ягод и запихивала в свой большой рот или когда с раскрытым от восторга ртом слушала чей-нибудь рассказ и была похожа на слабоумную, - тоща он находил ее просто отталкивающей.
Она ловила на себе пристальный взгляд Саймона и ее ответные взгляды несколько пугали его и заставляли краснеть. У Схоуди, несмотря на полноту, было какое-то голодное выражение, приличествующее больше нищему, ждущему подачки.
- Итак, - сказала она, когда Врен закончил свою невероятную историю, - вы, оказывается, еще смелее, чем я думала. - Она одарила Саймона широкой улыбкой. - Мы сможем спать спокойно сегодня, зная, что мы под одной крышей. Вы же не думаете, что у ледяного демона есть братья?
- Мне это не кажется вероятным, - сказал Бинабик с мягкой улыбкой. - Не нужно питать страха перед демоном, когда мы с вами в вашем доме. А мы, в свою очередь, приносим вам благодарность за кров и тепло.
- О нет, - сказала Схоуди, устремив на них свои большие глаза, - это я должна вам быть благодарна. У нас почти не бывает гостей. Врен, помоги освободить место для ночлега нашим гостям. Врен, ты меня слышишь?
Врен пристально смотрел на Саймона. Взгляд его темных глаз был загадочным.
- Вы сказывали о гостях, моя леди, - начал Бинабик, - и я имею смелость задавать вопрос, который очень давно не дает мне успокоения. Каким образом вы с этими детьми оказались в таком безлюдном месте?
- Начались бури. Кто-то сбежал. Нам некуда было податься. - Ее оживленный ответ плохо скрывал тот факт, что вопрос ей не по вкусу. - Мы все оказались никому не нужны: ни дети, ни Схоуди. - По мере этих рассуждений ее голос теплел. - Теперь малышам пора спать. Пойдемте все. Помогите мне встать! - Несколько питомцев бросились к ней, чтобы помочь поднять ее полное тело из кресла. Когда она направилась прочь из комнаты, причем парочка спящих малышей висела на ней, как летучие мыши, она крикнула:
- Врен проводит вас. Не забудь свечу, когда пойдешь, Врен. - И она исчезла во тьме.

***

Саймон очнулся от тревожного сна посреди ночи, охваченный непонятной паникой, в красноватой беззвездной темноте. Снаружи доносилась тоненькая ниточка звука, которая вплеталась в канаву приглушенной песни ветра. Ему потребовалось несколько мгновений, чтобы осознать, что они спят у камина в аббатстве, согреваясь тлеющими угольками и укрытые от стихии крышей и полуразрушенными стенами. Звуком был одинокий вой Кантаки, который доносился издалека. Страх Саймона несколько утих, но не прошел.
Это мне приснилось вчера: Шем, Рубен и голоса? Было ли это просто безумной фантазией или было так на самом деле, как мне показалось... или как мне послышалось?
С самого дня бегства из Хейхолта он перестал чувствовать себя хозяином собственной судьбы. Та Ночь камней, когда ему каким-то образом удалось против воли уловить отталкивающие мысли Прейратса и стать свидителем ритуала вручения Элиасу жуткого дара - меча Скорбь - заставила его задуматься, является ли он хозяином собственного рассудка. Его сновидения стали такими явственными, что вышли за рамки обычного ночного блуждания разума. Сон в доме Джулой, в котором похожий на труп Моргенс предостерег его от ложного посланника, и Повторяющиеся видения огромного всесокрушающего колеса и белого дерева-башни среди звезд, - все эти видения казались слишком навязчивыми, слишком уж яркими, чтобы объяснить их просто хрупким сном. И еще: накануне ночью он слышал, как Прейратс разговаривает с каким-то неземным созданием, так ясно, как будто подслушивал у замочной скважины. Все это совсем не похоже на те сновидения, которые посещали его до этого ужасного года.
Когда Бинабик и Джулой повели его по Дороге снов, видения, пришедшие к нему тогда, были очень похожи на его сны, но еще более необузданные и сильные. Возможно, каким-то образом из-за того, что Прейратс восседает наверху или еще почему-то, в нем приоткрылась дверца, которая иногда выводит его на Дорогу снов. Это все похоже на безумие, но чего ждать от мира, в котором все перевернулось вверх ногами? Наверное, сны важны: когда он просыпается, такое чувство, будто ускользнуло что-то важное, но, к своему ужасу, он не имел представления о том, что они могут означать.
Жалобный вой Кантаки снова послышался сквозь завывание бури за стенами аббатства. Саймон удивился, что тролль не поднимается, чтобы успокоить своего скакуна, но храп Слудига и Бинабика звучал по-прежнему. Саймон приподнялся, решив впустить ее, потому что в ее голосе были одиночество и бесприютность и на улице было холодно, но вдруг почувствовал, как сковано его тело и он просто не может встать. Он пытался, но безуспешно. Его тело не слушалось, оно было как деревянное.
Вдруг невыносимо захотелось спать. Он пытался побороть сонливость, но она неудержимо тянула его вниз: отдаленный вой Кантаки затихал и ускользал назад - в непознаваемое...
Когда он снова пробудился, последние угольки догорали, и аббатство погрузилось в полный мрак. Холодная рука касалась его лица. Он задохнулся от ужаса, - воздух не проникал в легкие. Тело было налито свинцом, оно не в силах было двинуться.
- Хорошенький, - шептала Схоуди. Она казалась более темной тенью на фоне окружающего мрака, ее присутствие скорее можно было почувствовать, чем увидеть: нечто обширное и высокое нависло над ним. Она погладила его щеку. - Борода только начала расти. Ты хорошенький. Я тебя оставлю.
Саймон беспомощно пытался увернуться от ее прикосновения.
- Ты ведь им тоже не нужен, правда? - сказала Схоуди, сюсюкая с ним, как с младенцем. - Я это чувствую. Схоуди знает. Ты брошенный. Я это чувствую по тебе. Но я послала за тобой Врена не поэтому.
Она устроилась рядом с ним в темноте, сложившись, как палатка, из которой вытащили распорки.
- Схоуди знает, что у тебя есть. Я слышала, как это поет у меня в ушах, видела во сне. Госпоже в серебряной маске это нужно. Ее Красноглазому господину тоже. Им нужен меч, черный меч, и когда я его им отдам, они будут ко мне благосклонны. Они полюбят Схоуди и наградят ее подарками. - Она ухватила пучок волос Саймона полными пухлыми пальцами и резко дернула. Боль показалась какой-то далекой. Как бы в вознаграждение она нежно пробежала рукой по голове и лицу юноши.
- Хорошенький, - повторила она. - Дружок для меня и как раз моего возраста. Вот я и дождалась. Я сниму эти сны, которые тебя все время беспокоят. Я все сны прогоню. Я это умею, знаешь? - Она еще больше понизила голос, и Саймон впервые осознал, что затрудненное дыхание двух его спящих друзей прекратилось. Он подумал, не затаились ли они в потемках, желая прийти ему на помощь. Если так, то он молит их не медлить. Сердце его казалось настолько же лишенным биения, как его налитое свинцом тело, но страх пронзил его и бился в нем, скрытый как пульс.
- Они меня выгнали из Хетстеда, - бормотала Схоуди. - Моя собственная семья с соседями. Говорили, что я ведьма, что я налагаю проклятия на людей. Выгнали меня. - Она начала отвратительно всхлипывать. Когда она снова заговорила, слова ее были неясны из-за слез. - Я им п-п-показала. Когда отец заснул пьяный, я заколола мать его ножом, и вложила нож ему в руку. Он убил себя. - Ее смех был горек, но лишен раскаяния. - Я всегда умела видеть то, чего не видели другие, и думать о том, о чем другие не смели. Потом, когда долгая зима пришла и не уходит, я смогла делать многое. Сейчас я могу делать то, чего другие не могут. - Голос ее звучал победоносно. - Я становлюсь все сильнее. Сильнее и сильнее. Когда я вручу госпоже в серебряной маске и Красноглазому господину тот меч, что снился мне, то я стану, как они. Тоща мы с детьми заставим всех сожалеть...
Пока она говорила, ее холодная рука как бы невзначай скользнула в вырез его рубашки и поглаживала его по груди, как ласкают собачку. Ветер утих, и в ужасающей тишине, которая за этим последовала, он вдруг осознал, что его друзей забрали. Никого не было в этой темной комнате, только Схоуди и Саймон.
- Но тебя я оставлю, - проговорила она. - Тебя я оставлю для себя.

5 В БОЖЬЕЙ ОБИТЕЛИ

Отец Диниван копался в своей еде, как бы пытаясь обнаружить среди оливковых косточек и хлебных крошек в чаше какое-то послание, способное помочь ему. По всему столу были расставлены яркие свечи. Голос Прейратса был громким и резким, как медный гонг.
- ..Видите ли, ваше святейшество, все, чего хочет король Элиас, - это принятие вами того факта, что Мать Церковь может заниматься духовной жизнью людей, но она не имеет права вмешиваться в то, как их законный монарх распоряжается их телесной оболочкой. - Безволосый поп улыбнулся, необычайно довольный собой. Сердце Динивана упало, когда он увидел, что Ликтор скучно улыбается в ответ. Конечно, Ранессину известно, что Элиас таким образом практически провозглашает, что Божественный пастырь на земле имеет меньше прав на власть, чем земной монарх. Почему он сидит и молчит?
Ликтор неторопливо кивал. Он посмотрел через стол на Прейратса, потом бросил мимолетный взгляд на герцога Бени-гариса, нового повелителя Наббана, который несколько нервничал под изучающим взглядом Ликтора и поспешно утирал жир с подбородка расшитым рукавом. Этот пир накануне праздника Лафмансы обычно считается официальной религиозной церемонией. Диниван знал, что хотя Бенигариса посадил на герцогский престол повелитель Прейратса Элиас, в этот момент герцогу хотелось бы побольше церемонии и поменьше конфронтации.
- Верховный король и его посланник Прейратс желают всего наилучшего Матери Церкви, святейшество, - сказал Бенигарис хрипло, не в силах выдержать взгляда Ранессина, как будто он видел в нем осуждение содеянного им - убийства отца, о котором ходили слухи. - Нам следует прислушиваться к тому, что говорит Прейратс. - Он снова обратился к еде, находя более приятной общение с ней.
- Мы обдумываем все, предлагаемое Прейратсом, - мягко ответил Ликтор. За столом снова наступило молчание. Толстый Веллигис и другие члены канцелярии снова обратились к своим тарелкам, явно довольные, что противостояние, которого так долго опасались, кажется, преодолено.
Диниван обратил взгляд к остаткам своего ужина. Молодой священнослужитель, прислуживавший ему, наполнил его кубок водой: казалось разумным в эту ночь избегать употребления вина, - и протянул руку за тарелкой, но Диниван жестом удержал его. Нужно было иметь под рукой что-то, на чем можно сосредоточить внимание, чтобы не смотреть на источающего яд Прейратса, который не скрывал своего огромного удовольствия от того, что растревожил церковных иерархов.
Рассеянно катая по столу хлебные крошки, Диниван поражался тому, как неотделимо в этом мире великое от обыденного. Этот ультиматум короля Элиаса и ответ Ликтора когда-нибудь будут рассматриваться как событие необычайной важности, подобное акту Ларексиса Третьего, Ликтора Матери Церкви, который объявил императора Сулиса еретиком и отступником и отправил этого достойнейшего человека в ссылку. Но даже во время того памятного события, размышлял Диниван, наверное, нашлись священники, которые потирали носы, или устремляли взоры в потолок, или молча стенали по поводу боли в суставах - так же, как Диниван сейчас копается в остатках ужина, а герцог Бенигарис рыгает и ослабляет ремень на поясе. Да, такими люди и останутся навсегда: смесью обезьян и ангелов, их животная натура будет противиться рамкам, налагаемым цивилизацией, вне зависимости от того. устремлены ли их помыслы в рай или в ад. Это вообще-то забавно... во всяком случае должно быть забавным.

Предыдущая страница 8 Следующая страница


9 Тэд Уильямс

Когда эскритор Веллигис попытался начать более спокойную застольную беседу, Диниван вдруг почувствовал странную дрожь в пальцах: стол слегка подрагивал под его руками. Землетрясение, - было его первой мыслью, но оливковые косточки на тарелке начали постепенно сходиться вместе, образуя перед его удивленными глазами руны. Он, потрясенный, поднял голову, но, казалось, никто больше за банкетным столом не заметил ничего необычного. Веллигис продолжал бубнить, его толстое лицо лоснилось, остальные гости с притворным интересом прислушивались к нему.
Остатки пищи на тарелке, сползаясь, как насекомые, сложились в два слова насмешки: Свинья со свитком. Ему стало не по себе, он поднял взгляд и встретился с черными акульими глазами Преиратса. На лице алхимика читался нескрываемый восторг. Один из его белых пальцев размахивал над столом, как будто писал что-то в воздухе. Потом он вдруг заработал всеми своими щупальцами одновременно, и все крошки и косточки на тарелке Динивана рассыпались как бы оттого, что рассеялись силы, их соединившие.
Рука Динивана невольно потянулась к цепи под сутаной, на которой висел тайный свиток; улыбка Преиратса исполнилась. почти детского удовольствия. Диниван почувствовал, как тает его привычный оптимизм под действием несомненной уверенности красного священника. Он вдруг осознал, какой тонкой и непрочной тростинкой является его собственная жизнь.
- ..Я предполагаю, что они не представляют настоящей опасности, - продолжал болтать Веллигис, - но это ужасный удар по достоинству Матери Церкви. То, что эти варвары устраивают самосожжения на общественных площадях - это ужасный удар, как бы вызов церкви! Это какое-то заразительное безумие, говорят, разносимое вредным воздухом. Я теперь не выхожу без платка, прикрывающего нос и рот.
- Но возможно, огненные танцоры и не сумасшедшие, - сказал Прейратс как бы между прочим. - Возможно, их видения более... реальны... чем вам хотелось бы думать.
- То есть... то есть... - забрызгал слюной Веллигис, но Прейратс не обращал на него внимания, его бесстыдно пустой взгляд, был все еще устремлен на Динивана.
Он не боится теперь зайти слишком далеко, подумал Диниван. Осознание этого показалось ему невыносимым. Его уже ничто не связывает. Его ужасное любопытство перешло в безграничный и ненасытный голод.
Не с этого ли началось крушение мира? Когда Диниван и его товарищи по Ордену Манускрипта вовлекли Прейратса в свои тайные совещания, они открыли юному священнику свои сердца и сокровенные архивы, оценив отточенную остроту ума Преиратса задолго до того, как стала заметна гниль в сердцевине его натуры. Они изгнали его из своей среды позже, но уже слишком поздно, кажется. Да, слишком, слишком поздно. Как и Диниван, этот поп сидел за столами сильных мира сего, но красная звезда Прейратса сейчас всходила, а путь Динивана казался темным и неясным.
Может ли он сделать что-нибудь еще? Он отправил послания к двум из еще оставшихся в живых носителям свитка - Ярнауге и ученику Укекука, но пока-не получил ответа. Он также разослал предложения или указания другим разделяющим их убеждения, таким как лесная жительница Джулой и маленький Тиамак из болотистого Бранна. Он доставил в Санкеллан принцессу Мириамель и заставил ее все рассказать Ликтору. Он позаботился обо всех деревьях так, как того пожелал бы Моргенс: теперь ему лишь оставалось ждать и смотреть, какие это даст плоды.
Уклонившись от бередящего душу взгляда Прейратса, Диниван обвел глазами столовую Ликтора, пытаясь рассмотреть все детали. Если эта ночь должна стать знаменательной, то ему следует запомнить как можно больше. Возможно, в будущем, более светлом, чем ему дано сейчас представить, стариком, стоя за плечом молодого художника, он станет вносить поправки: "Нет, это было совсем не так! Я там был..." Он улыбнулся, на миг забыв свои тревоги. Какая счастливая участь - пережить события этих темных дней, жить, не имея более трудной проблемы, чем досаждать какому-то бедному художнику, работающему по заказу!.
Миг задумчивости закончился для него с внезапным появлением в дверях, ведущих в кухню, знакомого лица. Что делает здесь Кадрах? Он пробыл в Санкеллане Эвдонитисе не более недели, что может делать он в личных покоях Ликтора? Только шпионить за гостями на ужине. Это что, из любопытства, или Кадрах... Падреик... чувствует зов прежних привязанностей? Противоречивых привязанностей?
Не успели эти мысли пронестись в голове Динивана, как лицо монаха скрылось в тени и потом совсем исчезло из виду. Через мгновение слуга с широким подносом в руках прошел через дверь, и стало ясно, что Кадраха нет в проходе.
И как бы в противовес смятению Динивана Ликтор вдруг поднялся со своего высокого стула во главе стала. Доброе лицо Ранессина было сумрачно; тени, отбрасываемые ярким пламенем свечей, сделали его каким-то древним и обремененным заботами.
Одним движением руки он заставил замолчать болтливого Веллигиса.
- Мы подумали, - проговорил Ликтор медленно. Голова его с белоснежными волосами казалась далекой, как вершина горы, покрытая снегом. - Мир, каким ты его описываешь, Прейратс, кажется разумным. В этом есть определенная логика. Мы слышали подобные рассуждения от герцога Бенигариса и его посланника Аспитиса, который здесь часто бывает.
- Графа Аспитиса, - резко сказал Бенигарис, его грубое лицо покраснело. Он выпил порядочно дикторского вина. - Граф, - продолжал он бесцеремонно. - Король Элиас возвел его в графский титул по моей просьбе. Как дружеский жест по отношению к Наббану.
Тонкие черты Ранессина исказила гримаса почти нескрываемого отвращения:
- Мы знаем, что вы с Верховным королем близки, Бенигарис, и мы знаем, что ты сам правишь Наббаном. Но сейчас ты за нашим столом в Доме Божием, за моим столом, и мы требуем, чтобы ты хранил молчание, пока не кончит говорить высший настоятель Церкви Господней.
Динивана потряс разгневанный тон Ликтора - Ранесеин обычно был мягчайшим из людей, - но его приободрила такая неожиданная мощь. Усы Бенигариса сердито дрогнули, и он потянулся за бокалом с неуклюжестью смущенного ребенка.
Голубые глаза Ранессина были уже направлены на Прейратса. Он продолжая в высокопарной манере, к которой редко прибегал:
- Как мы уже заметили, мир, который проповедуете ты, король Элиас и Бенигарис, можно в какой-то мере считать разумным. Это мир, в котором алхимики и монархи решают судьбу не только плоти человеческой, но и души и где прислужники короля поощряют заблудшие души к самосожжению во славу ложных идолов, если это служит их целям. Мир, где неопределенность невидимого Бога заменяется определенностью черного горящего духа, сжигающего духа, который обитает на этой земле - в сердце ледяной горы.
Безволосые брови Прейратса взметнулись вверх при этих словах: Диниван испытал момент холодной радости. Хорошо! Значит это существо еще способно удивляться.
- Выслушайте меня! - голос Ранессина набрал силу, так что на миг показалось, что не только эта комната погрузилась в молчание, но вместе с ней весь мир, как будто в этот миг освещенный свечами стол находится в самом центре Творения. - Этот мир - ваш мир, который вы проповедуете своими хитрыми словами, - это не мир Матери Церкви. Мы давно знаем о темном ангеле, который витает над землей, чья холодная рука тянется ко всем сердцам Светлого Арда, чтобы посеять в них смятение, но наш враг - сам архидьявол, непримиримый враг света Божьего. Будь вашим союзником действительно наш враг на протяжении тысячелетий или просто еще один приспешник царства тьмы. Мать Церковь всегда выступала против них и им подобных, и всегда будет на этом стоять.
Казалось, все в комнате затаили дыхание на нескончаемый миг.
- Ты не понимаешь, что говоришь, старик, - голос Прейратса был похож на шипение серы. - Ты ослабел, и ум твой помутился...
Как это ни позорно, ни один из представителей церковной канцелярии не поднял голос протеста или несогласия. Они смотрели огромными глазами на Ранессина, когда он наклонился над столом и спокойно выдержал злой взгляд попа. Свет, казалось, померк во всем банкетном зале, оставив освещенными лишь две фигуры: алую и белую, а тени их все вытягивались и вытягивались...
- Ложь, ненависть и алчность, - сказал Ликтор негромко, - это знакомые, стародавние враги. Неважно, под чьим знаменем они маршируют.
Он распрямился, стройная бледная тень, и воздел руку. Динивана снова охватила горячая неуемная любовь, которая заставляла его и раньше склонять в почтении голову перед тайной святой цели, которая заставляет его связывать свою жизнь со служением этому скромному и замечательному Человеку и Церкви, вополощенной в нем.
Спокойно и величественно Ранесеин осенил пространство перед собой знаком древа. Динивану почудилось, что стол снова задрожал под его рукой; на этот раз он не поверил, что это дело рук алхимика.
- Ты раскрыл двери, которые навсегда должны были оставаться запертыми, Прейратс, - возгласил Ликтор. - В своей гордыне и глупости ты и Верховный король принесли тяжкое зло в мир, который и без того стонал под бременем страдания. Наша церковь - моя церковь - будет бороться с вами за каждую душу, пока не настанет Судный день.Я отрешаю тебя от церкви и короля Элиаса вместе с тобой, а также каждого, кто последует за вами по пути мрака и заблуждения, отлучаю от лона церкви. - Руки его дважды опустились. - Дуос Оненподенсис. Феата Ворум Ликсеран. Дуос Оненподенсис. Феата Ворум Ликсеран.
Ни удара грома, ни трубного гласа не последовало за гулкими словами Ликтора, только отдаленный звук Клавеанского колокола, бьющего час. Прейратс медленно встал, лицо его было белым как мел, рот кривился в дрожащей гримасе.
- Ты сделал ужасную ошибку, - просипел он. - Ты глупый старик, а твоя великая Мать Церковь - детская игрушка, сделанная из пергамента и клея. - Его трясло от сдерживаемого гнева. - Мы скоро поднесем к ней факел. Вой будет оглушительным, когда она загорится. Ты сильно ошибся.
Он повернулся и зашагал из комнаты, звонко стуча каблуками, а одежда его развевалась, как пламя. Во всей сцене ухода красного священника Динивану почудился последний всепожирающий огонь, оставляющий за собой лишь обгоревшие страницы истории.

***

Мириамель пришивала деревянную пуговицу к плащу, когда кто-то постучал в дверь. Встревоженная, она вскочила с постели и босиком протопала к двери, чтобы узнать, кто это.
- Откройте дверь, прин... Малакиас. Пожалуйста, откройте.
Она отодвинула засов. В слабо освещенном вестибюле стоял Кадрах, лицо его блестело от пота. Он протиснулся мимо нее в крохотную келью и локтем так толкнул дверь, что Мириамель обдало ветром, а дверь чуть не ударила ее по носу.
- Ты что, с ума сошел? - возмутилась она. - Ты не имеешь права так врываться!
- Прошу вас, принцесса...
- Убирайся! Сию же минуту!
- Моя леди! - К ее удивлению. Кадрах упал на колени. Его лицо, обычно красноватое, было совершенно бледно. - Мы должны бежать из Санкеллана Эйдонитиса. Этой же ночью.
Она уставилась на него.
- Ты таки действительно сошел с ума. - Ее тон. был царствен:
- О чем ты говоришь? Ты что-нибудь украл, что ли? Не знаю, следует ли мне защищать тебя и дальше, и я уж, конечно, не стану тебя выручать из...
Он прервал ее на полуслове.
- Нет. Я ничего такого не сделал, по крайней мере сегодня, и опасность грозит не столько мне, сколько вам. Но опасность эта необычайно велика. Мы должны бежать немедленно!
На несколько мгновений Мириамель растерялась. Кадрах действительно выглядел страшно испуганным, с ним произошла разительная перемена, без следа исчезло обычное неопределенное выражение лица.
Он снова заговорил:
- Прошу вас, моя леди. Я знаю, что не был слишком надежным спутником, но ведь я делал и что-то хорошее. Пожалуйста, доверьтесь мне на этот раз. Вы находитесь в страшной опасности!
- Чего я должна опасаться?
- Здесь Прейратс.
Она почувствовала, как по ней прошла волна облегчения. Яростные мольбы Кадраха все-таки напугали ее.
- Идиот. Мне это известно. Я вчера разговаривала с Ликтором. Мне все известно о Прейратсе.
Грузный монах поднялся с колен. Лицо его было исполнено решимости:
- Это одно из ваших глупейших заявлений, принцесса. Вы знаете о нем крайне мало и должны этому радоваться. Радоваться!
Он протянул руку и схватил ее под локоть.
- Перестань! Как ты смеешь?! - Она попыталась дать ему пощечину, но Кадрах уклонился от удара, не отпустив ее локтя. Он был на редкость силен.
- Мощи св. Муирфата! - прошипел он. - Не дури, Мириамель! - Он наклонился к ней, впившись ей в глаза своим взглядом. От него, заметила она мимоходом, как ни странно, не пахло вином. - Если я вынужден обращаться с тобой как с ребенком, ладно, - прорычал монах. Он толкнул ее так, что она опрокинулась на постель, и встал над ней, рассерженный, но почтительный. - Ликтор провозгласил, что отлучает Прейратса и твоего отца. Ты понимаешь, что это означает?
- Да, - почти закричала она. - И я рада!
- Но Прейратс не рад, и случится нечто ужасное. Случится скоро. И вас здесь быть не должно, когда это произойдет.
- Ужасное? Что ты имеешь в виду? Прейратс в Санкеллане один. Он прибыл лишь с полудюжиной стражников моего отца. Что он может сделать?
- И вы говорите, что все о нем знаете? - Кадрах в отчаянии покачал головой, потом отвернулся и стал запихивать разбросанные вещи Мириамели в ее дорожную сумку. - Я, например, - заявил он, - не хочу видеть ничего из того, что он способен натворить.
Она ошеломленно наблюдала за ним несколько мгновений. Кто этот человек, похожий на Кадраха, что кричит, и приказывает, и хватает ее за локоть, как речной разбойник?
- Я никуда не пойду, не переговорив с отцом Диниваном, - заявила она наконец. Голос ее, однако, утратил прежнюю резкость.
- Великолепно, - сказал Кадрах. - Что угодно. Только приготовьтесь к отъезду. Думаю, Диниван согласится со мной, если только нам удастся его найти.
Она неохотно начала помогать ему.
- Скажи мне только одно, - спросила она. - Ты клянешься, что мы в опасности? И что это не результат того, что ты натворил?
Кадрах замер. Впервые с того момента, как он вошел, на его лице появилась прежняя полуулыбка, но на этот раз она исказила его лицо горестной гримасой.
- Мы все совершили что-то, о чем сожалеем, Мириамель. Я совершил такие ошибки, которые заставили Великого Господа рыдать на его высоком троне. - Он потряс головой от необходимости тратить дорогое время на разговоры. - Но эта опасность реальна и близка, и ни один из нас ничего не в состоянии сделать, чтобы ее уменьшить. Поэтому - бежим. Трусы всегда выживают.
Взглянув в его лицо, Мириамель вдруг расхотела узнать причину, которая заставляла его так себя ненавидеть. Ее пробрала дрожь, она отвернулась и нагнулась за сапогами.
Санкеллан Эйдонитис казался непривычно пустынным даже для этого позднего вечернего часа. Небольшие группы священников собрались в разных гостиных. Одни сидели и сплетничали тихими голосами; другие сновали по коридорам с зажженными свечами с разного рода поручениями. Кроме этих немногих, в коридорах никого не было. Факелы неровно горели в стенных нишах, как будто их постоянно тревожил ветерок;
Мириамель и Кадрах находились в безлюдной верхней галерее, которая вела от комнат для приезжих священнослужителей кадминистративным и официальным помещениям Дома Божьего, когда монах вдруг втянул Мириамепь в нишу темного окна.
- Опустите свечу и посмотрите, - сказал он тихонько.
Она воткнула подсвечник в щель между двумя плитами и наклонилась вперед.
- На что смотреть?
- Там, внизу. Видите всех этих людей с факелами? - Он пытался показать ей что-то сквозь узкую рамку окна. Мириамель смогла увидеть в нижнем дворе минимум двадцать человек в доспехах и плащах, с копьями на плечах.
- Да, - проговорила она медленно. Солдаты, казалось, были заняты лишь тем, что грели руки у костров. - Ну?
- Это солдаты внутренней гвардии герцога Бенигариса, - мрачно промолвил Кадрах. - Здесь ожидается что-то тревожное, именно здесь.
- Но я знаю, что солдатам не разрешено носить оружия в пределах Санкеллана Эйдонитиса. - Острия копий блестели в свете факелов, как языки пламени.
- Ха, герцог Бенигарис собственной персоной здесь в гостях, он присутствовал на дикторском банкете.
- Почему он не вернулся в Санкеллан Магистревис? - Она отошла от окна, из которого дуло. - Это ведь недалеко.
- Прекрасный вопрос, - ответил Кадрах с кислой улыбкой на полузатененном лице. - И правда, почему?

***

Герцог Изгримнур потрогал острое лезвие Квалнира большим пальцем И удовлетворенно кивнул; Он убрал оселок и баночку со смазкой в сумку. Было что-то успокаивающее в затачивании меча. Жаль, что приходится оставлять его. Он вздохнул и, снова завернув его в тряпки, сунул под матрас.
Не годится идти на аудиенцию с ликтором, имея при себе меч, размышлял он, как бы это ни облегчало самочувствия. Его гвардейцам это не пришлось бы по вкусу, я полагаю.
Не то чтобы Изгримнур шел прямо к Ликтору. Вряд ли незнакомого монаха допустят до личной спальни пастыря Матери Церкви, но покои Динивана были возле нее. У секретаря Ликтора не было никакой охраны. К тому же Диниван был знаком с герцогом и уважал его. Когда священник поймет, кто к нему пришел в этот поздний час, он выслушает внимательно все, что герцог собирается ему поведать.
Тем не менее Изгримнур ощутил нервные спазмы в желудке, точно так же, как перед битвой. Именно поэтому он и вынимал свой клинок: Квалнир обнажался не более двух раз с того момента, как герцог покинул Наглимунд, и уж, разумеется, не успел затупить свою драгоценную сталь. Но затачивание клинка давало занятие его хозяину и скрашивало ожидание. Что-то неладное витает в воздухе сегодня вечером, какое-то тревожное ожидание, подобное испытанному Изгримнуром на берегах Клоду перед битвой за Озерный край.
Даже королю Джону, закаленному в битвах ястребу, и тому было не по себе в ту ночь, ибо он знал, что десять тысяч тритингов поджидают где-то в темноте за сторожевыми кострами, и знал также, что жители равнин не привержены порядку начинать битву в рассветный час и вообще не знают цивилизованных путей ведения войны.
Престер Джон в ту ночь присел к костру рядом со своим риммерским другом Изгримнуром, который на тот момент еще не унаследовал отцовского герцогства, чтобы выпить кувшин вина и побеседовать. Пока они разговаривали, король достал кремень и замшу для полировки знаменитого Сверкающего Гвоздя. Они провели ночь в рассказах, сначала несколько напряженных и полных пауз, когда они прислушивались к незнакомым шумам, потом уже разговоры велись смелее, а ближе к рассвету они поняли, что тритинги не готовят ночных атак.
Джон поведал Изгримнуру о своей, юности, прошедшей на Варинстене, который он описывал как остров отсталых, исполненных предрассудков земледельцев, и о своих ранних выездах на материк Светлого Арда. Изгримнура захватили эти неожиданно приоткрывшиеся картины юности короля: Престеру Джону было уже почти пятьдесят, когда они сидели у костра на берегу озера Клоду, и молодому риммерсману всегда казалось, что он был королем с незапамятных времен. Но когда он спросил о его легендарной победе над красным червем Шуракаи, Джон отмахнулся от этого вопроса как от надоедливой мухи. Так же неохотно он обсуждал вопрос о том, как ему достался Сверкающий Гвоздь, сославшись на то, что эти истории уже слишком затерты и надоели.
Теперь, сорок лет спустя, в монашеской келье в Санкеллане Эйдонитисе Изгримнур вспомнил все это и улыбнулся. Никогда, ни до, ни после, герцог не видел даже подобия страха в своем господине, только когда он нервно точил свой меч. Это был страх перед битвой.
Герцог фыркнул. Теперь добрый старик уже два года в могиле, а его друг Изгримнур сидит в непонятной тоске, когда нужно делать дела на благо королевства, оставленного Джоном.
Если Богу будет угодно, Диниван станет моим союзником. Он умный человек. Он привлечет Ликтора Ранессина на мою сторону, и мы найдем Мириамель.
Он натянул пониже капюшон, открыл дверь, впустив луч света из коридора, и снова пересек комнату, чтобы задуть свечу: негоже оставлять ее, она может упасть на соломенный матрац и спалить весь дом.

***

Кадрах все больше нервничал. Они ждут в кабинете Динивана уже достаточно долго; высоко наверху Клавеанский колокол пробил одиннадцатый час.
- Он не вернется. Принцесса, а я не знаю, где его личные покои. Нам нужно идти.
Мириамель подглядывала в большую приемную Ликтора сквозь штору на задней стене кабинета.
- Насколько я знаю Динивана, его личные покои должны быть рядом с тем местом, где он работает, - сказала она. Обеспокоенный тон монаха заставил ее ощутить свое превосходство. - Он вернется сюда. Он оставил гореть все свечи. И почему ты так встревожен?
Кадрах поднял голову от бумаг Динивана, которые он мимоходом просматривал.
- Я был на банкете сегодня. Я видел лицо Прейратса. Это не тот человек, который привык к поражениям.
- Откуда ты это знаешь? И что ты делая на банкете?
- То что нужно. Держал глаза открытыми.
Мириамель опустила портьеру.
- Ты исполнен скрытых талантов, не так ли? Где ты научился открывать дверь без ключа, как ты это сделал сегодня?
Кадрах был уязвлен.
- Вы же сказали, что хотите видеть его, моя леди. Вы настояли на приходе сюда. Я подумал, что нам лучше подождать внутри, чем болтаться снаружи в ожидании, когда пройдут мимо дикторские гвардейцы или кто-нибудь из попов полюбопытствует, что мы делает в этой части Санкеллана.
- Взломщик, шпион, похититель - необычные таланты для монаха.
- Насмехайтесь сколько хотите, принцесса, - он казался пристыженным. - Я не выбирал своей судьбы, вернее, мой выбор оказался нехорош. Но воздержитесь от своих насмешек, пока мы не выбрались отсюда и не оказались в безопасности.
Она опустилась в кресло Динивана и потерла озябшие руки, при этом взгляд ее уперся в монаха.
- Откуда ты родом. Кадрах?
Он отрицательно покачал головой.
- Я не хочу говорить о подобных вещах. Меня все больше берет сомнение, что Диниван вернется. Нам нужно идти.
Кадрах выглянул в коридор, и быстро вновь закрыл дверь. Несмотря на холод. Волосы его вокруг тонзуры прилипли мокрыми прядями.
- Моя леди, умоляю вас ради спасения вашей собственной жизни, заклинаю вас уйти немедленно. Приближается полночь, и опасность нарастает с каждой минутой. Просто... поверьте мне, - голос его звучал совершенно отчаянно. - Мы больше не можем медлить...
- Ты заблуждаешься, - Мириамели нравилось, что она снова становится хозяйкой положения. Она водрузила свою обутую в сапог ногу на заваленный книгами стол Динивана. - Я могу ждать хоть всю ночь, если пожелаю. - Ей хотелось пригвоздить Кадраха строгим взглядом, но он нервно шагал по комнате позади нее. - И мы не станем спасаться бегством среди ночи, как последние идиоты, не переговорив с Диниваном. Я доверяю ему гораздо больше, чем тебе.
- Так оно и должно быть, я полагаю, - вздохнул Кадрах. Он наспех осенил себя знаком древа, затем поднял один из толстых томов и с размаху стукнул им принцессу по голове. Она без чувств рухнула на ковер. Чертыхаясь, он нагнулся, чтобы поднять ее, но приостановился, услышав в коридоре голоса.

***

- Тебе действительно пора уходить, - сказал Ликтор сонно. Он полулежал в постели, держа на коленях открытую книгу. - Я немного почитаю. А тебе самому нужно отдохнуть, Диниван. День выдался тяжелым для всех.
Его секретарь перестал изучать роспись на стенных панелях.
- Хорошо, но не читайте слишком долго, ваше святейшество.
- Не буду. Мои глаза быстро утомляются от слабого света свечей.
Диниван на мгновение задержал взгляд на этом старом человеке, затем, поддавшись мгновенному порыву, опустился на колени и взял его правую руку, поцеловал иленитовое кольцо на пальце. - Да благословит вас Господь, святейшество.
Ранессин посмотрел на него обеспокоенно, но с любовью.
- Ты действительно переутомился, друг мой. Ты странно ведешь себя.
Диниван поднялся:
- Вы только что отлучили Верховного короля, святейшество. День от этого стал необычным, не правда ли?
Ликтор остановил его движением руки.
- Это ведь ничего не изменит. Король и Прейратс будут все равно действовать по-своему. А люди будут ждать, что произойдет. Элиас не первый правитель, которого отвергает Мать Церковь.
- Тогда зачем было это делать? Зачем было восстанавливать их против себя?
Ранессин устремил на него проницательный взгляд.

Предыдущая страница 9 Следующая страница


Скала Прощания 10

- Ты так говоришь, как будто отлучение не было твоей сокровенной мечтой. Ты-то лучше кого-либо другого знаешь, почему: мы не смеем молчать, когда зло поднимает голову, независимо от того, можем мы что-нибудь изменить иди нет. - Он закрыл книгу, лежавшую перед ним. - Я, пожалуй, слишком устал, чтобы читать. Скажи мне правду, Диниван. Есть ли малейшая надежда?
Священник удивленно посмотрел на него.
- Почему вы мне задаете этот вопрос, святейшество?
- Я знаю, сын мой, что есть многое, чем ты не хочешь расстраивать старого человека. Я также знаю, что для твоей скрытности есть веские причины. Но скажи мне, опираясь на твое личное разумение: есть ли у нас надежда?
- Надежда есть всегда, ваше святейшество. Вц сами меня этому учили.
- А-а. - Улыбка Ранессина выглядела удовлетворенной. Он устроился поудобнее на подушках.
Диниван обратился к юному послушнику, который спал в ногах дикторской постели:
- Не забудь как следует задвинуть за мной засов. - Юноша, который было уже задремал, кивнул. - И никого сегодня ночью не впускай в покои господина.
- Нет, отец, конечно.
- Ладно, - Диниван шагнул к тяжелой двери. - Спокойной ночи, святейшество. Да пребудет с вами Господь.
- И с тобой, - сказал Ранессин, укладываясь. Как только Диниван вышел, служка прошлепал к двери, чтобы запереть ее.
Коридор был освещен еще более скудно, чем покои Ликтора. Диниван беспокойно щурился, пока не рассмотрел, что четверо гвардейцев стоят навытяжку у слабо освещенной стены, шпаги их торчат из ножен, а в руках пики. Он облегченно вздохнул, потом направился к ним по длинному коридору с высоким сводчатым потолком. Может быть, попросить еще две пары на подмогу? Он не устанет беспокоиться о безопасности Ликтора, пока Прейратс не вернется в Хейхолт, а предатель Бенигарис - в свой герцогский дворец.
Он тер таза, приближаясь к гвардейцам. Он действительно ощущал крайнюю усталость, как будто его выжали и повесили сушиться. Он просто на минутку зайдет в свой кабинет за нужными вещами и отправится спать. Всего через несколько часов начнутся утренние службы...
- Послушайте, капитан, - обратился он к тому, у которого на шлеме белело капитанское перо, - думаю, будет лучше, если вы позовете... позовете... - Он замолчал, вглядываясь в фигуру перед собой. Глаза гвардейца светились, как точки, в глубине шлема, но они были устремлены на кого-то за Диниваном, как и глаза остальных. - Капитан? - Он прикоснулся к руке, негнущейся, каменной. - Именем Узириса Эйдона, - пробормотал он, - что здесь произошло?
- Они не видят и не слышат тебя.
Голос был знакомо скрипуч. Диниван резко обернулся и увидел красный отблеск в конце коридора.
- Дьявол! Что ты натворил?
- Они спят, - рассмеялся Прейратс. - Утром они ничего не смогут вспомнить. Как негодяи проберутся, чтобы убить Ликтора, останется тайной. Может быть, некоторые, вроде огненных танцоров, сочтут это своего рода... черным чудом.
Ядовитый страх пополз вверх из живота Динивана, смешиваясь с его гневом. :
- Ты не причинишь вреда Ликтору.
- Кто мне помешает? Ты? - смех Прейратса наполнился горечью. - Попробуй, букашка. Можешь вопить - никто здесь ничего не услышит, пока я не уйду.
- Тогда я тебя остановлю. - Диниван вынул из-под сутаны древо, которое висело у него на шее.
- Ой, Диниван, ты упустил свое призвание. - Алхимик ступил вперед, свет факела дугой окружил его безволосый череп. - Вместо того, чтобы быть секретарем Ликтора, тебе следовало стать шутом при Господе. Ты ведь не в силах меня остановить. Тебе недоступна та мудрость, которой владею я, и та сила, которая дана мне.
Диниван не сдвинулся с места, глядя, как приближается Прейратс: шаги гулко отдавались в каменном коридоре.
- Если продажа бессмертной души по дешевке - мудрость, я рад, что у меня ее нет. - Несмотря на растущий страх, он старался сохранить твердость в голосе.
Рот Прейратса был растянут в ухмылке, подобно рту рептилии:
- Это твоя ошибка, твоя и тех трусливых дурней, которые называются носителями свитка. Орден Манускрипта! Сообщество сплетников, которое объединяет хнычущих, жонглирующих словами неудавшихся ученых. А ты, Диниван, хуже всех. Ты продал собственную душ за предрассудки и пустые похвалы. Вместо того чтобы раскрыть глаза на тайну бесконечности, ты похоронил себя среди церковников с мозолистыми коленями, которые только и знают, что прикладывают уста к перстням.
Ярость наполнила Динивана, вмиг поглотив волну страха.
- Остановись! - закричал он, подняв перед собой древо. Древо светилось и начало дымиться. - Ты не сделаешь дальше ни шага, слуга злых сил, если прежде не убьешь меня.
Глаза Прейратса расширились в притворном удивлении.
- А-а. Так у маленького попа есть зубки?! Ну, тогда давай играть в твою игру... и я тебе покажу свои зубы. - Он воздел руки над головой. Алое одеяние алхимика раздувалось, как от сильного ветра. Пламя факелов заметалось и погасло.
- И знай... - прошипел Прейратс в темноте. - Я владею теперь Словом Перемены. Я сам себе господин!
Древо в руках Динивана разгорелось еще ярче, но Прейратс оставался в тени. Голос алхимика усилился, произнося заклинания на языке, самый звук которого вызывал боль в ушах Динивана и узлом сдавливал горло.
- Именем Всевышнего... - воскликнул Динйван, но заклинания Прейратса достигли победоносногопика и, казалось, сами вырывали слова молитвы, прежде чем он успевал их произнести. Диниван задыхался. - Именем... - Голос его смолк. В сумраке перед ним алхимик перерождался в какой-то невыносимой агонии и издавал звуки, подобные пародии на человеческую речь, хрипящие и задыхающиеся.
Там, где незадолго перед тем стоял Прейратс, теперь была мутная, неузнаваемая тень, которая извивалась, колебалась, завязывалась узлом и все росла, росла до тех пор, пока не затмила даже свет звезд и не погрузила вестибюль в непроницаемую мглу. Чьи-то массивные легкие сипели, как кузнечные мехи. Мертвенный древний холод окутал коридор невидимым инеем.
Динйван бросился вперед с возгласом отчаянной ярости, пытаясь поразить бестелесное своим святым древом, но вместо этого оказался пойманным и подвешенным в воздухе чем-то массивным и в то же время ужасающе неуловимым. Они боролись, затерянные в ледяной мгле. Диниван задыхался, чувствуя, как нечто пробирается в самые его скованные ужасом масли, копошится в самой его голове своими горящими пальцами, пытаясь вскрыть его мозг, как запертую шкатулку. Он боролся изо всех сил, пытаясь удержать образ Святого Эйдона в мельтешащих мыслях; ему показалось, что нечто, держащее его, издало звук боли.
Но впечатление, что тень становится более плотной, было обманчиво. Ее хватка стала жестче, она казалась жутким кулаком из желе и свинца. Кислое холодное дыханье обдавало его щеку, как кошмарный поцелуй.
- Именем Господа... и Ордена... - простонал Диниван. Животные звуки и ужасное затрудненное дыхание начали угасать. Ангелы, излучающие до боли яркий свет, наполнили его голову, они исполняли танец в честь наступающей тьмы и оглушили его своей неслышной песней.

***

Кадрах вытащил обмякшее тело Мириамели в вестибюль, в панике вознося обеты разным святым, богам и демонам. Единственным источником света были звезды, чье голубоватое сияние лилось из окон высоко над головой, но трудно было не заметить лежащего в нескольких шагах посреди коридора тела священника, похожего на брошенную марионетку. Было так же невозможно не услышать жутких криков и воплей, доносившихся из комнаты Ликтора в конце коридора, где разбитые в щепки толстые деревянные двери валялись на полу.
Шум внезапно прекратился, завершившись длинным воплем отчаяния, который, наконец, перешел в булькающее шипение. Лицо Кадраха перекосила гримаса ужаса. Он нагнулся, подхватил принцессу, взвалив ее на плечо, потом нагнулся за тюком с пожитками. Он выпрямился и с трудом заковылял прочь от обломков в конце коридора, пытаясь удержаться на ногах.
За углом проход расширялся, но и там факелы были погашены. Он подумал, что может рассмотреть призрачные фигуры стражей в доспехах, но они стояли неподвижно, как музейные экспонаты. Неторопливый отзвук шагов послышался позади него в сводчатом коридоре. Кадрах заспешил вперед, проклиная скользкие плиты.
Коридор повернул еще раз, уперся в обширный вестибюль, но, поспешив пройти арку, Кадрах ударился, плечом обо что-то твердое, как стена из алмаза, хотя он не видел перед собой ничего, кроме воздушного пространства. Оглушенный, он споткнулся и отлетел назад. Мириамель соскользнула с его плеча на твердый пол.
Стук каблуков приближался. Кадрах, в панике протянув руку вперед, наткнулся на противоестественное препятствие, невидимое, но неподдающееся. Прозрачнее кристалла, оно даивало возможность в мельчайших деталях рассмотреть все освещенное факелами пространство за собой.
- Прошу тебя, пусть она им не достанется, - бормотал монах, отчаянно царапая ногтями, пытаясь обнаружить хоть какую-то зацепку впрепятствии. - Умоляю!
Его усилия были тщетны. Стена не имела стыков.
Кадрах встал на колени перед дверным проемом, голова его склонялась все ниже на грудь по мере приближения шагов. Неподвижного монаха можно было принять за осужденного у плахи. Внезапно он поднял голову.
- Постой! - прошипел он. - Думай, бездарь, думай! - Он потряс головой и сделал глубокий вздох, затем приложил ладонь к препятствию и произнес одно-единственное тихое слово. Струя холодного воздуха обдала его, пробежала по гобеленам вестибюля. Препятствие исчезло.
Он протащил Мириамель через дверной проем, проволок ее по полу в одну из ниш большого вестибюля. Они исчезли из поля зрения, как раз когда фигура Прейратса в красном одеянии появилась в дверях, недавно перекрытых невидимым препятствием. Неясные звуки тревоги начали просачиваться в вестибюль.
Поп в красном помедлил, обнаружив исчезновение своего барьера, тем не менее он сделал какой-то жест в ту сторону, откуда пришел, как бы убирая возможные оставшиеся следы своей темной работы.
Пораженный неожиданно пришедшей ему в голову мыслью, Прейратс вдруг задержался в проходе и оглядел зал. Он снова поднял руку, двигая пальцами. Один из факелов заискрился и выбросил язык пламени, который лизнул гобелены на стене. Старинная ткань вспыхнула, огонь взметнулся ввысь к потолочным балкам и быстро распространился по всему залу. В предыдущем зале также разгорелся пожар.
Алхимик ухмыльнулся.
- Следует отдавать должное предзнаменованиям, - проговорил он, ни к кому не обращаясь, и покинул зал, довольно похохатывая. Повсюду в Санкеллане Эйдонитисе поднялся гомон испуганных людей, пребывающих в смятении.

***

Герцог Изгримнур поздравил себя с тем, что позаботился о свече. В вестибюле было темно, как в печной трубе. Где же стража? Почему не горят факелы?
В чем бы ни было дело, Санкеллан вокруг него пробуждался. Он слышал, как кто-то рядом громко возвещал об убийстве, отчего его сердце учащенно забилось; за этим криком последовали другие, более отдаленные. На минуту он заколебался, не вернуться ли ему назад, в свою крошечную келью, но затем решил, что эта суета лишь на руку ему. Какой бы ни была действительная причина, а он сомневался, что могло произойти убийство, это могло означать, что ему удастся найти секретаря Ликтора без необходимости отвечать на лишние вопросы со стороны ликторских гвардейцев.
Свеча в деревянном подсвечнике отбрасывала тень Изгримнура на стены огромного вестибюля. По мере приближения тревожных звуков он ломал голову над тем, как лучше выбраться из зала. Он выбрал арку, которая казалась наиболее подходящей.
Пройдя немного после второго поворота коридора, он очутился в широкой галерее. Одетая в сутану фигура была простерта на полу посреди сброшенных портьер на глазах у нескольких вооруженных гвардейцев.
- Статуи они, что ли? недоумевал он. Но, черт побери, статуи так никогда не выглядят. Вот тот, например, наклонился, как будто шепчет тому, другому. - Он вгляделся в невидящие глаза, светившиеся в шлемах и почувствовал мурашки на теле. - Сохрани нас, Эйдон. Черное колдовство, вот что эта такое.
К своему отчаянию, он узнал тело, простертое на полу, как только перевернул его. Лицо Динивана имело голубоватый оттенок даже в теплом свете свечи. Тонкие кровавые полоски тянулись по щекам от ушей и выглядели, как кровавые слезы. Тело его казалось мешком, набитым ломаными сучьями.
- Элисия, Матерь Божия, что здесь произошло? - простонал герцог вслух.
Веки Динивана затрепетали и открылись, испугав Изгримнура настолько, что он чуть не уронил голову священника назад на плиты. Взгляд Динивана поблуждал несколько мгновения, прежде чем остановиться на нем. Может быть, из-за свечи, которую держал Изгримнур, показалось, что в глазах священника вспыхивает какая-то искра. Так или иначе, Изгримнур осознал, что эта искра не продержится долго.
- Ликтор... - выдохнул Диниван, - посмотри... что... с Ликтором.
- Диниван, это я, - сказал он. - Герцог Изфимнур. Я ищу Мириамель.
- Ликтор, - повторил упрямо священник, его окровавленные губы попытались произнести слово. Изгримнур выпрямился.
- Ладно, - он беспомощно огляделся в поисках чего-нибудь, что можно было бы подложить под раненую голову священника, но ничего не смог найти. Он опустил Динивана, потом поднялся и прошел в конец коридора. Комнату Ликтора можно было определить без колебаний: дверь была превращена в обломки, и даже мрамор вокруг дверной рамы выглядел обожженным и разбитым. Еще меньше сомнении вызывала судьба Ликтора Ранессина: Изгримнуру достаточно было раз оглядеть разгромленную комнату. Он повернулся и поспешно покинул страшную сцену. Кровь была размазана по стенам как будто огромной кистью. Изувеченные тела главы Матери Церкви и его молодого прислужника были неузнаваемы: над ними измывались всевозможными способами. Даже закаленное в боях сердце старого воина содрогнулось при виде такого обилия пролитой крови.
Когда герцог вернулся, в отдаленных арках мелькало пламя, но он заставил себя пока не обращать на это внимания. Еще будет время подумать о спасении. Он поднял холодеющую руку Динивана.
- Ликтор мертв. Можете ли вы помочь мне найти принцессу Мириамель?
Священник судорожно задышал. Свет угасал в его глазах.
- Она... здесь, - промолвил он с трудом. - Зовется Малахиас. Спроси у смотрителя. - Он задыхался. - Увези ее в... Кванитупул... в "Чашу Пелиппы". Там будет... Тиамак.
Глаза Изгримнура наполнились слезами. Этот человек держится за жизнь одним лишь усилием воли - его физические силы исчерпаны.
- Я разыщу ее, - заверил он. - Я ее сберегу.
Диниван вдруг узнал его.
- Передай Джошуа, - с трудом выговорил он. - Я боюсь... ложных посланцев.
- Что это значит? - спросил Изгримнур, но Диниван не ответил: рука его шевелилась на груди, подобно умирающему пауку, безнадежно пытаясь расстегнуть ворот. Изгримнур осторожно вытащил святое древо из-под его сутаны и положил его ему на грудь, но священник слабо качнул головой, еще раз попытавшись просунуть руку за пазуху. Изфимнур вытащил золотой свиток и гусиное перо, висящие на цепочке. Застежка открылась, и цепь крошечной блестящей змейкой скользнула с шеи Динивана.
- Отдай... Тиамаку, - просипел Диниван. Изгримнуру с трудом удалось расслышать его за гулом приближающихся голосов и треском пламени в соседнем коридоре. Герцог опустил ее в карман своего монашеского одеяния, затем поднял голову, встревоженный неожиданным движением рядом. Один из неподвижных стражников, освещенный судорожным светом пожара, качнулся на месте. Через мгновение он с шумом повалился, шлем его покатился по плитам. Воин застонал.
Когда Изгримнур снова взглянул на Динивана, свет уже угас в его глазах.

6 ЛИШЕННЫЕ КРОВА

В аббатстве царила полная темень, а тишину нарушало только прерывистое дыхание Саймона. Потом Схоуди заговорила снова. Теперь ее голос не бьы сладостным шепотом.
- Встань.
Какая-то сила потянула его, давление ее было нежным, как паутина, но крепким, как железо. Мышцы его сжимались помимо воли, но он сопротивлялся. Некоторое время назад он прилагал усилия, чтобы встать, сейчас он изо всех сил пытался остаться лежать.
- Зачем ты противишься мне, - надулась Схоуди. Ее холодная рука, коснувшись его груди, скользнула ниже, к животу. Он вздрогнул и потерял власть над своим телом, когда воля девушки взяла его в тиски. Неодолимая, но неощутимая сила подняла его на ноги. Он качался в темноте, не в силах обрести равновесие. - Мы отдадим им меч, - ворковала Схоуди, - черный меч - о! мы получим такие прелестные подарки...
- Где... мои... друзья? - хрипло спросил Саймон.
- Молчи, дурачок. Выйди во двор.
Он, беспомощно спотыкаясь, пересек комнату, больно ударяясь о невидимые предметы, качаясь, как неумело управляемая марионетка.
- Вот, - сказала Схоуди.
Дверь распахнулась, петли заскрипели, комната наполнилась мрачным красноватым светом. Она остановилась в дверях, светлые волосы развевал ветер.
- Иди сюда, Саймон. Смотри, какая ночь! Бурная ночь!
Костер во дворе полыхал. Маяк пламени почти достигал покатой крыши и отбрасывал Красные отблески на потрескавшиеся стены аббатства. Дети Схоуди, и маленькие, и постарше, кидали в костер самые разные и странные предметы: ломаные стулья и другую разбитую мебель. Сухостой, добытый из леса, горел с непрерывным шипением. По-видимому, в костер бросали все, что попадалось под руку: камни, кости, битую посуду и осколки цветного стекла из витражей аббатства. Освещенные пляшущим пламенем глаза детей вспыхивали желтым светом, как у лисиц.
Неверным шагом Саймон сошел в заснеженный двор, Схоуди шла следом. Тоскливый вой пронзил ночную тишину, звук отчаянного одиночества. Медленно, как разнежившаяся на солнце черепаха, Саймон повернул голову к зеленоглазой тени, сидящей на вершине холма за поляной. Луч надежды осенил Саймона, когда она подняла морду и снова завыла.
- Кантака! - крикнул он. Имя это прозвучало странно в его непослушных губах. Волчица не подошла ближе. Она снова задрала морду и завыла. Страх и отчаяние слышались в этом звуке так явственно, как будто она говорила по-человечьи.
- Мерзкое животное, - заметила Схоуди брезгливо. - Поедательница детей, воющая на луну. Она не подойдет к дому Схоуди. Она не разрушит моих чар. - Колдунья уставилась на зеленые глаза, и вой Кантаки превратился в повизгивание боли. Через мгновение волчица повернулась и исчезла за холмом. Саймон в душе произнес проклятие и снова изо всех сил попытался освободиться, но по-прежнему остался беспомощным, как котенок, которого держат за шкирку. Только голова, казалось, принадлежала ему, а каждое движение чужого тела было болезненным и трудным. Он медленно обернулся, ища глазами Бинабика и Слудига, и замер, глаза его расширились.
Две скрюченные фигуры, одна маленькая, другая большая, лежали на заснеженной земле у облупленной стены. Слезы замерзли жгучими льдинками на щеках Саймона, но какая-то сила потянула его голову назад, повернула ее и заставила против воли сделать еще один шаг к костру.
- Стой, - сказала Схоуди. Ее широкая белая ночная рубашка развевалась на ветру, ноги были босы. - Я не хочу, чтобы ты подходил слишком близко. Ты можешь обгореть, и это тебя испортит. Стань вон там. - Полной рукой она показала на место в двух шагах, и Саймон, ощущая себя продолжением ее руки, прошел по талому снегу на место, указанное ею.
- Врен! - крикнула, Схоуди. Казалось, ее охватила какая-то безумная радость. - Где веревка? И где ты сам?
Темноволосый парнишка возник в дверях аббатства.
- Я здесь, Схоуди.
- Свяжи его хорошенькие ручки;
Врен рванулся вперед, скользя по обледенелой земле. Он ухватил вялые руки Саймона, оттянув их назад и ловко связал веревкой.
- Зачем ты это делаешь, Врен? - спросил пораженный Саймон. - Мы были добры к тебе.
Хирка ничего не ответил и потуже затянул узлы. Покончив с этим, он положил маленькие руки на плечи Саймона и толкнул его туда, где уже лежали, скорчившись, Слудиг и Бинабик.
Как и у Саймона, руки у них были связаны за спиной. Глаза Бинабика поймали взгляд Саймона, белки их блеснули в отсветах костра. Слудиг дышал, но был без чувств, струйка слюны застыла у него на бороде.
- Друг Саймон, - просипел тролль, но эти слова тяжело дались ему. Маленький человечек набрал воздуха, как бы пытаясь сказать что-то еще, но снова погрузился в молчание.
На другом конце двора Схоуди наклонилась, чтобы очертить круг в тающем снегу, рассыпая струйкой красноватый порошок. Затем она начала царапать знаки на размокшей земле, высунув язык, как старательная ученица. Врен стоял на некотором расстоянии, переводя глаза с нее на Саймона и обратно, причем лицо его не выражало никаких чувств, кроме чисто животного внимания к происходящему.
Перестав подбрасывать в костер, дети столпились у стены аббатства. Одна из малышек уселась на землю в своем тонком одеянии и тихо заплакала, мальчик постарше небрежно погладил ее по головке, как бы успокаивая. Они все неотрывно следили за действиями Схоуди. Ветер раздул костер в дрожащий огненный столб, который окрасил их серьезные мордашки в пунцовый цвет.
- Ну, где Гонза? - спросила Схоуди, плотнее закутываясь в ночную рубашку и выпрямляясь. - Гонза!
- Я приведу ее, Схоуди, - сказал Врен. Он исчез в тени за углом аббатства на несколько мгновений и вернулся с черноволосой девочкой-хиркой, на год или два старше его. Между ними покачивалась тяжелая корзина, задевавшая за все неровности почвы, пока они не опустили ее у пухлых ног Схоуди. Оба затем побежали к остальным детям, сгрудившимся у стены. Вернувшись к ним, Врен стал впереди группы, вытащил из-за пояса нож и начал нервно кромсать им оставшийся кусок веревки. Саймон чувствовал напряжение, исходившее от мальчугана на другом конце двора, но причина этого оставалась неясной для его вялого сознания.
Схоуди нагнулась к корзине и вынула череп, нижняя челюсть которого держалась всего на нескольких полосках высохшей кожи, так что безглазое лицо, казалось, разинуло рот в изумлении. Корзина, как теперь стало понятно Саймону, была доверху наполнена черепами. Ему вдруг стало понятно, куда попевались родители всех этих детей. Его занемевшее тело непроизвольно дернулось, но он отметил это лишь краешком сознания, как будто это произошло с кем-то другим, далеким. Врен ковырял блестящим лезвием конец веревки, лицо его было нахмурено. Саймон вспомнил: среди прочих обязанностей Врена Схоуди упомянула и то, что он был для нее и мясником, и поваром. Сердце его упало.
Схоуди подняла перед собой череп, ее странно миловидное лицо было полностью поглощено созерцанием, как у ученого, внимательно изучающего таблицу сложных математических формул. Она раскачивалась из стороны в сторону, как лодка в бурном море, ночная рубашка раздувалась и хлопала, подобно парусу. Она запела высоким детским голосом.

В дыре, в дыре, в земляной кожуре,
Мокроносый крот тихо песню поет
О холодных камнях, о грязи и костях.
Он тихонько поет всю ночь напролет,
Пока роет ход
В глубину, к червям, к пустым черепам.
Там жуки живут и яички кладут,
Их черные ножки землю скребут.
А вокруг сама распростерлась тьма,
Капюшоном черным скрыла она
Их позор, их песни, их имена -
Имена мертвецов, опустевших шатров,
Пустые ветры пустых голов.
Молодая трава на старых камнях,
Бурьян и грязь на забытых полях.
Все, что знали они, скрылось в вечной тени,
Они стонут во сне в сырой глубине:
Груз потерь былыхвсе давит на них,
И несется вой под сорной травой.
Ни господ, ни слуг, лишь бесплотный дух,
Безымянный, бесславный, бессонный прах -
Те, кто был виноват, те, кто был не прав.
Они рвутся вернуться, вернуться назад,

Предыдущая страница 10 Следующая страница


11 Тэд Уильямс

Кто к своей беде, кто к своей стране,
Кто к работе, кто к дочери, кто к жене,
Хоть один бы миг, хоть один бы взгляд,
В этот мир, в этот бред, в этот ад - назад!
В дыре, в норе, во влажной земле
Только миг пройдет, все навек сгниет...

Песня Схоуди казалась нескончаемой: она шла кругами, как воронка в омуте. Саймон чувствовал, как она затягивает его своим настойчивым ритмом, пока звезды, и пламя, и блестящие детские глаза не слились воедино в полоски света, а сердце не провалилось куда-то в темноту. Мозг. его утратил связь с его скованным телом или с действиями окружающих. Какие-то бессмысленные звуки забивали его мысли. Какие-то размытые тени шевелились на заснеженном дворе, незначительные, как муравьи.
Вот одна из теней взяла в руку бледный круглый предмет и швырнула в костер, бросив вслед горсть какого-то порошка. Струя алого дыма взметнулась в небо, заслонив от Саймона все остальное. Когда дым рассеялся, огонь горел так же ярко, как раньше, но ему показалось, что темень вокруг стала гуще. Красные отблески на зданиях стали плотнее, как умирающий закат над погибающим миром. Ветер улегся, но холод стал заметнее. Хотя Саймон и не владел своим телом, он все же чувствовал, как сильный мороз пробирается в самые его кости.
- Приди ко мне, госпожа Серебряная Маска! - воскликнула самая большая из фигур. - Говори со мной, господин Красноглазый! Я хочу совершить с вами выгодную сделку! У меня для вас есть нечто, и оно вам очень понравится!
Ветра не было, но пламя костра стало колебаться из стороны в сторону, раздуваясь и вздрагивая, как какое-то громадное животное, упрятанное в мешок. Холод усилился. Звезды померкли. Неясно очерченный рот, и две пустые черные глазницы обозначались в пламени.
- У меня для вас подарок! - радостно воскликнула крупная фигура. Саймон в своем полусознании вспомнил ее имя - Схоуди. Некоторые дети заплакали, но звук этот был приглушен, несмотря на царившую тишину.
Лицо в огне исказилось. Низкий рокочущий рык вырвался из разверстого черного рта, медленный и глубокий, как рокот рвущихся горных корней. Если в этом звуке и было слова, они были неразличимы. Через миг черты расплылись и исчезли.
- Постой! - закричала Схоуди. - Почему ты уходишь? - Она диким взглядом обвела все вокруг, размахивая толстыми руками. Выражение восторга исчезло. - Меч! - закричала он толпе ребятишек. - Перестаньте реветь, глупые! Где меч, Врен?
- В доме, Схоуди, - сказал мальчуган. Он держал на руках одного из малышей. Несмотря на потерю ориентации в происходящем, а может быть благодаря ей, Саймон заметил под рваной курткой голые и тощие руки Врена.
- Тогда тащи его сюда, дурень! - завопила она, подпрыгивая от злости. Лицо ее было трудно различить за языками пламени. - Тащи!
Врен быстро поднялся, причем малыш соскользнул с его колен на землю, и его вопли слились с общей какофонией. Врен поспешил в дом, а Схоуди снова повернулась к мечущемуся пламени.
- Вернись, вернись! - призывала она исчезающее видение. - У меня подарок для моего господина и моей госпожи.
Но хватка Схоуди, видимо, стала ослабевать. Саймон почувствовал, что начинает возвращаться в собственное тело. Странное это было чувство, как будто надеваешь плащ из мягко щекочущих перьев.
Врен показался в дверях. Лицо его было бледным и серьезным.
- Слишком тяжелый, - объявил он. - Гонза, Энде и вы, остальные, идите сюда!
- Идите и помогите!
Несколько детишек прокрались к нему по снегу, оглядываясь на ревущий костер и размахивающую руками покровительницу. Они, подобно робеющим гусятам, прошли за Вреном в темное помещение аббатства.
Схоуди снова обернулась, щеки ее пылали, розовы губы дрожали.
- Врен! Тащи меч, ленивое животное! Быстрее!
Он обернулся в дверях.
- Тяжело, Схоуди! Он как камень!
Схоуди вдруг перевела свои безумный взгляд на Саймона.
- Это ведь твой меч? - Лицо в пламени исчезло, но звезды все еще едва теплились на ночном небе, а костер все еще трепыхался и плясал в безветрии. - Ты же знаешь, как его сдвинуть с места? - Взгляд ее был почти невыносим.
Саймон ничего не ответил. Он употребил все свои силы на то, чтобы не начать, подобно пьяному, бормотать, поверяя свои мысли под действием этого неотразимого взгляда.
- Я должна отдать его им, - прошипела она. - Они его повсюду ищут, я знаю! Мои сны сказали мне это. Мой господин и моя госпожа дадут мне за это... власть. - Она рассмеялась девическим смехом, который напугал его больше, чем любой из эпизодов этой ночи. - Ой, миленький Саймон, - захихикала она, - что за бурная ночь! Пойди принеси мне твой черный меч. - Она обернулась к двери и крикнула:
- Врен! Развяжи ему руки!
Врен высунул голову наружу, взгляд его был полон ярости:
- Нет! Он плохой! Он сбежит! Он тебе навредит!
Лицо Схоуди застыло неприятной маской:
- Делай, что тебе говорят, Врен. Развяжи его.
Мальчик двинулся вперед, разъяренный, в глазах его стояли слезы. Он грубо дернул Саймона за руки, всунул нож между веревок и, тяжело дыша, перепилил их. Когда руки Саймона освободились, хирка повернулся и заспешил в аббатство.
Саймон стоял, потирая руки и размышлял, не сбежать ли ему. Схоуди стояла к нему спиной и обращалась с мольбой к пламени. Он украдкой взглянул на Бинабика и Слудига. Риммерсман все еще лежал без движения, но тролль пытался освободиться от пут.
- Возьми... возьми меч и побеги, друг Саймон! - прошептал Бинабик. - Мы как-нибудь будем спасаться.
Тишину прорезал голос Схоуди.
- Меч!
Саймон почувствовал, что беспомощно отворачивается от друга, не в силах сопротивляться. Он зашагал к аббатству, как бы подгоняемый невидимой рукой.
Внутри дети сгрудились в потемках у камина, все еще безрезультатно дергая за рукоятку меча. Врен зло взглянул на Саймона, когда тот вошел, но уступил ему дорогу. Саймон встал на колени перед мечом, укутанным в тряпки и шкуры, развернул его какими-то бесчувственными руками.
Когда он ухватился за рукоятку, красный отблеск костра, проникший в дверной проем, прочертил красную полосу по черному клинку. Торн дрогнул под его пальцами так, как никогда до этого, как будто от голода или предвкушения. Впервые Саймон почувствовал в Торне что-то невыразимо чуждое и отвратительное, но не в состоянии был ни бросить его, ни убежать. Он поднял меч. Клинок не казался таким нестерпимо тяжелым, как иногда, но все же у Саймона было ощущение, что он вытащил что-то тяжелое из ила на дне пруда.
Какая-то сила потянула его к двери. Даже не видя его, Схоуди управляла им, как соломенной куклой. Он позволил вытащить себя во двор, под красный свет костра.
- Подойди, Саймон, - проговорила она, раскинув руки, как любящая мать. - Пойди сюда и встань рядом, в круге.
- У него меч! - завопил Врен в дверях. - Он тебе навредит!
Схоуди самонадеянно усмехнулась.
- Нет. Схоуди сильная. Кроме того, он мой новый любимчик. Я ему нравлюсь, правда? - Она протянула руку к Саймону.
Торн наполнялся какой-то жуткой, медленной, вялой жизнью.
- Не разорви круг, - сказала она беспечно, как бы играя, схватила его повыше локтя и притянула к себе, помогая ему перешагнуть черту, нанесенную красноватой пылью. - Теперь они смогут рассмотреть меч!
Она победно сияла. Ее теплая розовая ладонь легла на его руку поверх рукоятки Торна, а другая обвилась вокруг шеи, когда она притянула его к своей обширной груди и животу. От жара костра он плавился, как воск. Прижавшееся к нему тело вызывало в нем ощущение, что он задыхается, как в ночном кошмаре. Он был на полголовы выше ее, но сил сопротивляться у него было не больше, чем у младенца. Что за колдунья эта девушка?
Схоуди начала пронзительно выкрикивать что-то на риммерпакке. Черты лица снова стали возникать в костре. Сквозь слезы, вызванные светом костра, Саймон рассмотрел, как распахивается и захлопывается акулий колеблющийся рот. Он почувствовал, как на них надвигается страшное и холодное присутствие, которое ищет, ищет, вынюхивая их с терпением хищника.
Раздался громоподобный глас. На этот раз Саймону удалось разобрать слова - незнакомые слова, от звука которых у него разболелись зубы.
Схоуди задохнулась от восторга.
- Это один из высочайших подданных Красноглазого Господина, как я и надеялась! Посмотрите, сир, посмотрите! Вот подарок, которого вы так хотели! - Она заставила Саймона поднять Торн, а потом устремила жадный взгляд на призрак в костре, который снова заговорил. Ее победоносная улыбка скривилась. - Он меня не понимает, - прошептала она прямо в шею Саймона, как бы утверждая их давнюю близость. - Не может найти верной дороги. Я этого боялась. Моих чар не хватает. Схоуди должна прибегнуть к тому, чего не хотела. - Она обернулась. - Врен! Нам нужна кровь! Сходи за миской и принеси мне крови долговязого.
Саймон попытался закричать, но не смог. Жар от костра развевал тонкие волосы Схоуди как струйки дыма. Глаза ее были плоскими и нечеловеческими, как глиняные плошки.
- Крови, Врен!
Тот стал над Слудигом, держа в одной руке глиняную миску, в другой - нож, огромный в его маленькой руке. Он прислонил клинок к шее риммерсмана, потом обернулся к Схоуди, не обращая внимания на извивающегося на земле Бинабика.
- Правильно - у длинного! - крикнула Схоуди. - Я хочу оставить маленького! Быстрее, Врен, глупый бельчонок! Мне же нужна кровь для костра! Посланец сейчас уйдет!
Врен занес нож.
- Неси аккуратно? - крикнула Схоуди. - Не пролей ни капли внутрь круга. Ты знаешь, как подземные малыши сбегаются при заклинаниях, как они голодны.
Хирка вдруг обернулся и направился к Схоуди и Саймону, причем на лице его играли гнев и страх.
- Нет! - закричал он. На мгновение в Саймоне шевельнулась надежда: он подумал, что мальчуган ударит Схоуди. - Нет! - снова выкрикнул он, размахивая ножом. Слезы струились по его щекам. - Зачем они тебе? Зачем тебе он? - Он замахнулся ножом в сторону Саймона. - Он слишком стар, Схоуди! Он плохой! Он не такой, как я!
- Что ты делаешь, Врен? - Глаза Схоуди тревожно сузились, когда парень впрыгнул в круг. Клинок взметнулся, блеснув красным. Мышцы Саймона напряглись, он попытался уклониться от удара, но его держала железная рука. Пот застлал ему глаза.
- Не может быть, чтобы он тебе нравился! - кричал Врен.
Саймон сипло охнул и сумел увернуться как раз настолько, чтобы уберечься от удара в грудь и подставить лезвию спину, так что нож процарапал одежду и оставил на теле полоску серебристой боли. В костре что-то взревело по-бычьи, потом на Саймона навалилась тьма, затмив поблекшие звезды.

***

Эолер оставил ее на минуту и сходил за второй лампой. Ожидая возвращения графа, Мегвин счастливым взором осматривала каменный город в котловане внизу. С ее плеч свалился огромный груз. Вот город ситхи, давних союзников Эрнистира. Она все-таки нашла его! На какое-то время она усомнилась в его существовании, сочла себя сумасшедшей, как Эолер и другие думали о ней. Но нет, вот он перед ней.
Сначала он вставал в ее снах как что-то непонятное, в тревожных снах, которые были и без того мрачными, полными хаоса и страданий тех, с кем она была разлучена навеки. Позже в них стали просачиваться какие-то иные образы. В этих новых сновидениях был прекрасный город, украшенный знаменами, - город цветов и чарующей музыки, укрытый от войн и кровопролития. Но эти видения, появлявшиеся в последние. мгновения перед пробуждением, хоть были и гораздо приятнее ночных кошмаров, не успокаивали ее. Скорее наоборот, своим богатством и экзотическими чудесами они возбуждали в Мегвин тревогу за ее и без того взбудораженный мозг. Вскоре во время блуждания по Грианспогским тоннелям она начала слышать шепот, исходящий из недр земных, напевные голоса, не похожие ни на что ранее слышанное.
Мысль о древнем городе росла и развивалась, пока не стала важнее всего происходящего под солнцем. Солнце казалось ей теперь пособником зла: дневное светило стало маяком несчастья, по сигналу которого в Эрнистир прибывали враги, чтобы найти и уничтожить ее народ. Спасение можно было найти только на глубине, там, где лежат корни земли, где до сих пор живут герои и боги прежних дней, куда не Может добраться жестокая зима.
Сейчас, стоя над этим фантастическим городом, ее городом, она испытала истинное удовлетворение. Впервые с того момента, как ее отец Лут ушел на войну со Скали Острым Носом, она ощутила состояние покоя. По правде говоря, каменные башни и купола, разбросанные по каньону, не слишком напоминали тот насыщенный летним воздухом город, который являлся ей во сне, но не оставалось сомнения, что все это сработано нечеловеческими руками и стоит на том месте, куда нога эрнистирийца не ступала с незапамятных времен. Если это не место обитания бессмертных ситхи, то что это? Конечно, это их город: это до смешного очевидно.
- Мегвин! - позвал Эолер, проскальзывая в полуоткрытую дверь. - Где вы? - Тревога в его голосе вызвала легкую улыбку на ее лице, но она спрятала ее от него.
- Разумеется, здесь, граф. Там, где вы велели мне оставаться.
Он подошел и остановился рядом, глядя вниз.
- Всемогущие боги, - Произнес он, качая головой, - это действительно чудо.
Мегвин снова улыбнулась:
- А что еще можно ожидать от подобного места? Пойдем вниз и посмотрим, кто здесь живет. Ведь мы пребываем в страшной нужде.
Эолер внимательно посмотрел на нее.
- Принцесса, я сильно сомневаюсь, что кто-нибудь здесь живет. Ведь нет никакого движения. И кроме наших ламп, нет другого света.
- Почему ты считаешь, что мирные не могут видеть в темноте? - спросила она. удивляясь глупости мужчин вообще и таких умных, как граф, в частности. Сердце ее так сильно колотилось, что она с трудом сдерживала счастливый смех. Спасение! От этой мысли захватывало дух. Как может что-то или кто-то причинить им вред, когда их укроют древние покровители эрнистирийцев?
- Хорошо, моя леди, - промолвил Эолер. - Мы спустимся немного, если эта лестница нас выдержит. Но ваши люди тревожатся о вас. И я тоже волновался совсем недавно. Мы должны быстрее вернуться. Мы всегда сможем снова прийти сюда, взяв с собой побольше народа.
- Непременно, - она махнула рукой, чтобы показать, как мало все это ее волнует. Конечно, они придут сюда со всеми. Здесь они смогут поселиться навсегда, недосягаемые для Скали и Элиаса, и всех этих кровожадных безумцев.
Эолер подхватил ее под локоть, ведя со смехотворной осторожностью. Она-то чувствовала в себе желание просто проскакать вниз по грубо вытесанным ступеням. Что с ними там может случиться?
Они спускались, как две падающие звезды в огромную пропасть, а огонь их ламп отбрасывал блики на бледные каменные крыши внизу. Шаги их гулко отдавались в огромном котловане и отскакивали от невидимого потолка, чтобы повториться в неисчислимых колебаниях и возвратиться к ним россыпью звуков, похожих на взмахи бархатных крыльев миллиона летучих мышей.
Несмотря на свою, казалось бы, полную завершенность, город выглядел как-то схематично. Его взаимосвязанные здания были облицованы каменными плитами тысячи разных оттенков от белого, как первый снег, до желто-коричневых, песочных или серых, как голубиное перо или пепел. Круглые окна смотрели на них, как слепые глаза. Полированный камень мостовых напоминал след проползшей улитки.
Они спустились наполовину, когда Эолер вдруг резко остановился, крепко сжав руку Мегвин. В свете лампы лицо его казалось почти прозрачным: она внезапно вообразила, что в состоянии прочесть все его мысли.
- Мы зашли достаточно далеко, моя леди, - сказал он. - Ваши люди станут нас искать.
- Мои люди? - спросила она, освобождая руку. - Разве они не ваши тоже? Или вы теперь ставите себя над жалкими обитателями пещер?
- Я не то имел в виду, Мегвин, и вы знаете это, - возразил он резко.
Мне чудится боль в твоем взгляде, Эолер, подумала она. Тебе настолько в тягость, значит, быть прикованным к безумной? Как я могла быть такой глупой, чтобы влюбиться в тебя, когда могу надеяться не больше, чем на вежливое снисхождение в ответ?
Вслух она произнесла:
- Вы вольны уйти, когда захотите, граф. Вы во мне сомневались. Теперь, возможно, вы боитесь встречи с теми, чье существование только что отрицали. Что до меня, то я не пойду никуда, кроме этого города внизу.
Красивое лицо Эолера выражало отчаяние. Когда он бессознательно запачкал подбородок, проведя по нему рукой, измазанной копотью лампы, Мегвин невольно подумала о том, как же должна выглядеть она сама. Долгие часы скитаний и поисков, раскопок и попыток сломать засов на огромной двери остались в ее голове как смутный сон. Сколько времени провела она здесь, на глубине? Она рассматривала свои заскорузлые от грязи руки с откровенным ужасом: наверное, она и вправду похожа на сумасшедшую. Она с отвращением отбросила эту мысль. Разве в такой час это может иметь значение?
- Я не могу позволить вам заблудиться здесь, моя леди, - сказал наконец Эолер.
- Тогда пойдем со мной или заставьте меня силой идти в этот ваш мерзкий лагерь, благородный граф, - ей самой не понравилось то, что она сказала, но сказанного не воротишь.
Эолер не выразил того гнева, которого она ожидала: вместо этого на лице его появилось выражение покорности. Боль, замеченная ею ранее, не исчезла, но, казалось, ушла глубже и пронизала все его черты.
- Вы мне дали обещание, Мегвин. Прежде чем я открыл дверь, вы сказали, что готовы положиться на моё решение. Я не ожидал, что вы способны нарушить клятву. Я знаю, что ваш отец никогда этого не делал.
Мегвин отпрянула, уязвленная.
- Не упрекай меня отцом!
Эолер покачал головой.
- Тем не менее, вы мне обещали.
Мегвин пристально взглянула на него. Что-то в его сосредоточенном умном лице захватило ее настолько, что она не поспешила вниз по лестнице, как перед этим собиралась. Внутренний голос посмеивался над ее глупостью, но она выдержала его взгляд.
- Вы лишь частично правы, граф Эолер, - медленно проговорила она. - Вы же не смогли сами открыть ее - я вам помогла.
Он пристально посмотрел на нее.
- Ну и?
- Тогда - компромисс. Я знаю, что вы меня считаете упрямой и даже хуже того, но мне все равно нужна ваша дружба, Эолер. Вы всегда были преданы нашей фамилии, роду моего отца.
- Сделка, Мегвин? - спросил он без выражения.
- Если вы согласитесь спуститься со мной по лестнице до того места, где мы сможем ступить на плиты мостовой, я поверну и пойду назад с вами, если вы этого хотите. Обещаю.
Усталая улыбка коснулась губ Эолера.
- Вы обещаете, не так ли?
- Клянусь стадами Багбы, - она коснулась груди грязной рукой.
- Здесь было бы уместнее упомянуть Черного Куама, - он обреченно вздохнул. Его длинные черные волосы, уже не скрепленные тесьмой, рассыпались по плечам. - Ладно. Меня не очень привлекает мысль тащить вас силой вверх по лестнице.
- Вы бы и не справились, - заметила довольная Мегвин. - Я очень сильная. Давайте пойдем быстрее. Как вы заметили, люди ждут нас.
Они спускались в молчании. Мегвин была поглощена мыслью о безопасности, которая их ждет под сенью гор, а Эолер был занят своими невысказанными мыслями. Они смотрели на ступеньки, боясь оступиться, несмотря на их ширину. Лестница была щербатой, с трещинами, как будто земля пошевелилась в своем беспокойном сне, но обработка камня была все же выполнена превосходно. Свет ламп выявлял сложный рисунок, который спускался на ступени и снова взбирался на стену, тонкий, как листики молодого папоротника или кромки перышек колибри. Мегвин не могла удержаться, чтобы не обернуться к Эолеру с удовлетворенной улыбкой.
- Видите? - Она подняла лампу к стене. - Разве смертные способны на такое?
- Я вижу, госпожа, - отвечал он сдержанно. - Но подобной стены с другой стороны лестницы нет. - Он указал на обрыв в каньон под ними. Несмотря на пройденное ими расстояние, высота была достаточной, чтобы упав, разбиться насмерть. - Прошу вас, не нужно рассматривать рисунок так пристально, а то упадете в обрыв.
Мегвин сделала реверанс.
- Я буду осторожна, граф.
Огромная лестница внизу раскрывалась веером, развернувшись на дне каньона. Когда они отступили от стены, свет их ламп стал как бы слабее, его было недостаточно, чтобы рассеять глубокий и всепоглощающий мрак. Строения, которые сверху казались им резными игрушками, теперь нависали над ними, как фантастическое нагромождение темных куполов и закругленных башен, уходящих вверх, в темноту, подобно сталагмитам. Мосты живого камня пролегали от стен котлована к башням, обвивая их, подобно лентам. Благодаря тому, что все части города соединялись каменными перемычками, он казался похожим на единый дышащий организм, а не на произведение каменотесного искусства, но совершенно явно был пуст.
- Ситхи давно ушли, госпожа, даже если и жили здесь когда-нибудь, - Эолер говорил серьезно, но Мегвин показалось, что в его голосе прозвучала нотка удовлетворения. - Пора возвращаться.
Мегвин взглянула на него с негодованием. Неужели у этого человека совершенно отсутствует любопытство?
- Тогда что это такое? - спросила она, указывая на слабое свечение почти в центре погруженного во тьму города. - Если это не свет лампы, я - дочь риммеров.
Граф воззрился на свет.
- Похоже на то, - промолвил он осторожно. - Но это может быть и что-нибудь другое. Свет, проникающий сверху.
- Я очень долго пробыла в тоннелях, - сказала Мегвин. - Наверху давно уже вечер. - Она повернулась и коснулась его рукой. - Пожалуйста, Эолер, пойдем! Не будьте таким старым занудой! Ну как можно уйти, не узнав?
Граф Над Муллаха нахмурился, но она видела, что в нем борются и другие чувства. Было совершенно ясно, что его распирает любопытство. Именно-эта прозрачность его натуры так привлекала ее. Как мог он быть послом ко всем дворам Светлого Арда и в то же время порой быть таким легко читаемым, словно дитя?
- Ну пожалуйста, - взмолилась она.
Прежде чем ответить, он проверил масло в лампах.
- Хорошо. Но только для того, чтобы облегчить ваши страдания. Я не сомневаюсь, что вы обнаружили место, когда-то принадлежавшее ситхи или странному народу, который владел мастерством, нам недоступным, но который давно исчез. Они не могут облегчить нашей судьбы.
- Как вам угодно, граф. Поспешим же!
Она потащила его за собой в город.
Несмотря на ее уверенный тон, камни мостовой выглядели действительно давно нехоженными. Под ногами у них клубилась пыль. После того как они прошли некоторое расстояние, Мегвин почувствовала, что ее энтузиазм угасает, а мысли становятся грустными, потому что свет ламп превращает выступающие башни и связующие их мостики просто в гротескные рельефы. Они снова напомнили ей кости, как будто они шли через обглоданную временем грудную клетку какого-то немыслимого зверя. Следуя петляющими улицами через заброшенный город, она испытала такое чувство, как будто ее проглотили. Впервые полная погруженность в эти глубины, толща камня меж нею и солнцем показались ей гнетущими.
Они прошли мимо множества пустых дыр в фасадах домов, которые когда-то плотно закрывались дверьми. Мегвин воображала, как на нее глазеют из окон и затемненных проемов: глаза не злобные, но грустные, глаза, глядящие на преступающих эту границу скорее с сожалением, нежели с гневом.
Окруженная этими достойными руинами, дочь Лута почувствовала на себе весь груз ответственности за то, чем не стал ее народ, чем ему никогда не суждено стать. Им было дано бесконечное пространство купающихся в солнечных лучах полей, но племена эрнистиринцев позволили загнать себя в горные пещеры. Даже боги покинули их. Эти ситхи, по крайней мере, увековечили себя в великолепно вытесанном камне. Народ Мегвин строил из дерева, и даже кости эрнистирийских воинов, которые сейчас выбеливает дождь и солнце наверху, со временем бесследно исчезнут. И никаких следов не останется от ее народа.
Если только кто-нибудь их не спасет. Но, конечно, этого не может сделать никто, кроме ситхи. А гае они? Куда они исчезли? Неужели и вправду умерли? Она была так уверена, что они ушли в глубины земли, но, может быть, они скрываются в другом месте.
Она украдкой взглянула на Эолера. Граф молча шагал около нее, разглядывая великолепные башни города, как цирккольский фермер, впервые приехавший в Эрнисадарк. Разглядывая его тонкий нос, растрепанный хвост черных волос, она вдруг ощутила прилив прежней любви, вырвавшийся из тайников, где, как казалось Мегвин, была заперта навеки, любви, такой же мучительной и несомненной, как печаль. Память Мегвин возвратила ее к их первой встрече.

Предыдущая страница 11 Следующая страница


Скала Прощания 12

Она была тогда всего лишь девочкой, но высокой, как взрослая женщина, вспомнила она с неудовольствием. Она стояла за стулом своего отца в большом зале Таига, когда новый граф Над Муллаха прибыл для принесения присяги на верность. Эолер казался в тот день таким молодым, стройным и быстроглазым, как лисица, в нем угадывались и волнение, и распиравшая его гордость. Казался молодым? Он был молодым: ему было едва ли больше двадцати двух, он искрился внутренним весельем и нетерпением молодости. Он поймал взгляд Мегвин, которая с любопытством выглядывала из-за высокой спинки отцовского стула. Она покраснела, как малина. Эолер тогда улыбнулся, сверкнув своими белыми маленькими, острыми зубами, и показалось, что он легонько откусил кусочек ее сердца.
Для него это ничего не значило конечно. Мегвин знала это. Она была лишь девчонкой, хотя уже тогда была обречена превратиться в неуклюжую старую деву, хоть и королевскую дочь, которая все свое внимание отдавала свиньям, лошадям и птичкам со сломанными крыльями, которая вечно задевала и роняла со столов разные побрякушки, потому что так и не научилась вести себя изящно, как подобает настоящей леди. Нет, он ничего не имел в виду, улыбаясь большеглазой девчонке, не давая себе отчета в том, что этой простодушнойулыбкой он навеки взял в плен ее сердце...
Размышления ее прервались, так как выбранная ими дорога оборвалась перед широкой приземистой башней, поверхность которой была изукрашена каменными лозами и почти прозрачными резными цветами. Широкий дверной проем зиял перед ними, как беззубый рот. Эолер с подозрением взглянул на темный вход, прежде чем ступил вперед и заглянул внутрь.
Внутренность башни показалась необычайно просторной, несмотря на мрак, царивший в ней. Лестница, замусоренная обломками, вилась вверх вдоль одной из стен, другая спускалась вниз с противоположной стороны, обогнув округлую стену. Когда они убрали лампу, стал заметен неясный свет, льющийся как раз из того места, где вторая лестница исчезала из виду, переходя в коридор.
Мегвин набрала в грудь воздуха. Как ни странно, она совсем не ощущала страха, находясь в таком невероятном месте.
- Мы повернем назад, как только вы скажете.
- Эта лестница слишком опасна, - ответил Эолер. - Нам следует сейчас же повернуть назад.
Он колебался, разрываемый любопытством и чувством ответственности. Бесспорно там есть свет, в этом нижнем коридоре. Мегвин молча устремила туда пристальный взгляд. Граф вздохнул:
- Мы просто немного пройдем по другой дороге.
Они пошли по тропе, ведущей вниз, пока не оказались в широком коридоре с низким потолком. Стены и потолок были опутаны каменными зарослями лоз, трав и цветов: то есть всем, что могло произрастать далеко вверху под открытым небом и солнцем. Переплетающиеся стебли и лианы обрамляли стены, мимо которых они проходили, создавая бесконечные каменные гобелены. Несмотря на необъятность украшенного ими пространства, ни один рисунок не повторялся; сами резные изображения были составлены из многих разновидностей каменной породы, почти безграничного разнообразия оттенков и структуры, но они не производили впечатления мозаичности, как выложенный плитками пол. Казалось, что сам камень вырос таким, как нужно, подобно живой изгороди, которую умелый садовник подстригает и направляет так, чтобы придать ей форму какого-то животного или птицы.
- Боги Земли и Неба! - выдохнула Мегвин.
- Мы должны возвращаться, Мегвин, - в голосе Эолера не было большой убедительности. Здесь, на глубине, время казалось почти неподвижным.
Они прошли дальше, в молчании рассматривая фантастическую резьбу. Наконец, к свету ламп добавилось рассеянное свечение из глубины коридора. Мегвин и граф вышли из туннеля в зал, чей потолок снова ушел высоко в сводчатую мглу.
Они стояли на широкой площадке, выложенной плитами, над огромной плоской чашей из камня.
Ее дно шириной в три броска камня, было обнесено скамьями из бледного крошащегося сланца, что давало основание думать, что этот котлован использовался ранее для богослужения или представлений. Пространство в центре котлована излучало туманный белый свет, как свет заболевшего солнца.
- Куам и Бриниох! - тихо выругался Эолер. В голосе его прозвучала тревога. - Это что такое?
Огромный граненый кристалл стоял на алтаре темного гранита посередине площади, мерцая, как свеча перед покойником. Камень его был молочно-бел, с гладкими поверхностями, но острыми гранями, как у куска кварца. Его странный мягкий свет постепенно разгорался, затем угасал, затем снова разгорался, так что древние скамьи, стоявшие ближе всего, казалось, то появлялись, то исчезали с каждым его колебанием.
Подойдя ближе к этому странному предмету, они окунулись в его бледное свечение, и сам прохладный воздух вокруг стал как-то теплее. У Мегвин захватило дух от необычайного великолепия этого творения. Они с Эолером стояли, глядя на это снежное сияние, наблюдая, как тонкие световые оттенки сменяют друг друга в глубине камня: от оранжевого и кораллового до нежно-зеленого, переливаясь, как ртуть.
- Как красиво, - промолвила она наконец.
- Да.
Они помедлили, завороженные. Наконец, с очевидной неохотой граф Над Муллаха отвернулся.
- Но больше здесь ничего нет, госпожа, ничего.
Не успела Мегвин ответить, как вдруг белый камень вспыхнул. Он наполнился светом и выплеснул его, как будто на их глазах родилась небесная звезда. Ослепительный свет заполнил весь котлован. Мегвин попыталась не потерять ориентации в море этого устрашающего сияния. Она протянула руку к графу Над Муллаха. В этом ярким свете лицо его казалось стертым, так что черты стали почти неразличимы. Та часть его фигуры, что не была освещена сиянием, исчезла вообще - он казался получеловеком.
- Что происходит?! - прокричала она. - Камень загорелся?
- Госпожа! - Эолер схватил ее, пытаясь оттащить от источника этого сияния. - С вами ничего не случилось?
- Дети Руяна!
Мегвин отшатнулась испуганно, невольно ступив в объятия Эолера, готового защитить ее. Камень заговорил женским голосом, голосом, который окружил их так, как будто множество ртов произносили слова со всех сторон.
- Почему вы не отвечаете мне? Я уже третий раз взываю к вам. Силы мои на исходе! Я больше уже не смогу обратиться к вам!
Слова звучали на неизвестном Мегвин языке, но были почему-то ей понятны. Может быть, это то самое безумие, которого она так боится? Но Эолер тоже зажал уши руками, ему тоже невмоготу слушать этот неземной голос.
- Люди Руяна! Умоляю вас, забудьте нашу прежнюю вражду, все прошлые обиды! Нам грозит общий страшный враг!
Голос говорил как бы с большим усилием. В нем слышались усталость и скорбь, но была также и невероятная сила, такая, что у Мегвин мурашки поползли по коже. Она поднесла растопыренные пальцы к глазам и прищурилась, чтобы заглянуть в самую сердцевину сияния, но ничего не смогла различить. Свет, который бил прямо в глаза, казалось, толкал ее, как ветер, напирал на нее. Может быть, в этом ослепительном сиянии кто-то стоит? Или это сам столб произносит слова? Она почувствовала в себе огромное сострадание к тому, что - или кто? - так отчаянно взывает, хоть и подавляла в себе безумную мысль о говорящем камне.
- Кто ты? - прокричала Мегвин. - Почему ты в камне? Выйди из моих ушей!
- Как? Кто-то наконец отзывается? Хвала Саду! - Неожиданная надежда вспыхнула в голосе, на миг сменив усталость. - О те, что были когда-то родными, черное зло надвигается на нашу землю! Я жажду ответов на свои вопросы.. ответов, которые могут спасти нас всех!
- Госпожа!
Мегвин, наконец, поняла, что Эолер крепко держит ее за талию.
- Мне ничего не будет! - сказала она ему, придвигаясь немного ближе к кристаллу и пытаясь вырваться из его сильных рук. - Какие вопросы? - прокричала она. - Мы эрнистирийцы. Я дочь короля Лута Уб-Лутина! А кто ты? Ты в этом камне? Ты в этом городе?
Свет в камне стал слабеть и начал мигать. Перед тем как голос снова заговорил, было молчание. Он был менее разборчив, чем раньше.
- Ты тинукедайя? Я плохо слышу тебя, - сказала женщина. - Уже слишком поздно! Тебя почти не видно. Если ты все еще слышишь меня и готова помочь в борьбе с общим врагом, приходи к нам в Джао Э-Тинукаи. Кто-то из вас должен знать, где это. - Голос все угасал, пока не превратился в шепот, щекочущий уши Мегвин. Камень снова слабо и неровно светился. - Многие ищут три Великих меча. Послушай же! Это может быть нашим спасением, иначе - гибель всего. - Камень пульсировал. - Это все, что мне смогла сообщить Волшебная Роща, то, что пропел мне каждый листок... - Отчаяние переполняло замирающий голос. - Мне не удалось... Я не справилась. Праматерь не справилась... Я вижу только, Как надвигается тьма...
Тихие слова, наконец, смолкли. Говорящий столп на глазах у Мегвин угас до слабого бледного света.
- Я не смогла помочь ей, Эолер, - ощущение опустошенности охватило ее. - Мы ничего не сделали для нее. А она была так печальна.
- Госпожа, - сказал Эолер мягко, - мы сами нуждаемся в помощи.
Мегвин отошла от него, сдерживая злые слезы. Разве он не почувствовал доброты этой женщины, ее печали? У Мегвин было такое впечатление, как будто она увидела, как прекрасная птица бьется в силках совсем рядом с ней.
Повернувшись к Эолеру, она вдруг увидела, как позади него в темноте движутся искры. Она поморгала, но это не было видением ее ослепленных глаз. Череда неясных огней двигалась в их сторону, пробираясь по проходам затененной площадки.
Эолер проследил за ее напряженным взглядом.
- Щит Мурага! - вскричал он. - Я знал, что нельзя доверять этому месту! - Он протянул руку к эфесу. - Встань за мной, Мегвин!
- Прятаться от своих спасителей? - Она проскользнула под его рукой навстречу приближающимся огонькам. - Это наконец-то ситхи!
Огоньки, белые и розовые, закачались, как светлячки, когда она шагнула вперед.
- Мирные! - воскликнула она. - Ваши старые союзники нуждаются в вашей помощи!
Слова, произнесенные шепотом из темноты, не могли выйти из гортани смертного. Мегвин переполнило бурное возбуждение, когда она убедилась, что сны не обманули ее. Этот новый голос говорил на древнем эрнистирийском наречии, которое уже веками не употреблялось. Как ни странно, в этом голосе слышался непонятный страх.
- Ваши союзники давно стали костями и прахом, как и большинство нашего народа. Что это за существа, которые не страшатся Шарда?
Говоривший и его спутники выступили вперед, в круг света. Мегвин, которая считала, что ко всему готова, показалось, что сердце горы закачалось у нее под ногами. Она ухватилась за руку Эолера, сжимавшую эфес. Эолер тоже присвистнул от удивления.
Прежде всего необычными были их глаза - большие круглые глаза без белков. Мигая от света ламп, вновь прибывшие казались испуганными ночными обитателями леса. Ростом с человека, они отличались болезненной худобой. Длинными паучьими пальцами они сжимали прутья из какого-то прозрачного драгоценного камня. Легкие белесые волосы висели по обе стороны костлявых лиц с тонкими чертами. Но одежда их была груба: шкуры и пыльная кожа, вытянутая на локтях и коленях.
Эолер выхватил из ножен меч, розовым светом сверкнувший в свете таинственных мерцающих жезлов.
- Не подходите! Кто вы?
Существо, стоявшее ближе всех, отступило на шаг, потом выпрямилось, на его узком лице читалось удивление.
- Но ведь это вы здесь незваные гости. Вы, дети Эрна, как мы и подозревали. Смертные.
Он повернулся к своим спутникам и заговорил с ними на языке, похожем на невнятную песню. Они серьезно покивали, затем все четыре пары таз-блюдец снова уставились на Мегвин и Эолера.
- Мы поговорили и согласились, чтобы вы сначала назвали свои имена.
Дивясь тому, чем обернулся ее сон, Мегвин оперлась о руку Эолера и заговорила:
- Мы... мы... Я Мегвин, дочь короля Лута. Это Эолер, граф Над Муллаха.
Головы странных существ запрыгали на тонких шеях; они мелодично посовещались снова. Мегвин и граф обменялись взглядами, полными ошеломленного неверия в происходящее, затем снова повернулись к пришельцам, когда тот, который заговорил с ними, издал какой-то звук.
- Вы говорите достойно. Значит, вы у себя там из знатных, правда? Обещайте, что не причините нам зла. Грустно, но мы давно не имели дел с детьми Эрна и совсем не осведомлены об их делах. Мы испугались, когда вы заговорили с Шардом.
Эолер нервно сглотнул.
- Кто вы и что это за место?
Предводитель пристально посмотрел на него. Свет ламп отражался в его огромных глазах.
- Джисфидри зовут меня. Мои спутники Шовенне, Имайан и Исарда, моя добрая жена. - Они по очереди склоняли головы, когда назывались их имена. - Этот город зовется Мезуту'а.
Мегвин не могла оторвать глаз от Джисфидри и его друзей, но ее не покидала новая мысль. Они, конечно, необычны, но не те, кого она ожидала...
- Не может быть, чтобы вы были ситхи, - сказала она. - Где они? Вы их слуги?
Незнакомцы посмотрели на нее с тревогой, затем отступили на несколько шагов и быстро обменялись певучими словами. Через несколько мгновений Джисфидри повернулся и заговорил несколько более резко, чем перед этим.
- Когда-то мы служили другим, но это было много веков назад. Это они послали вас за нами? Мы не вернемся. - Несмотря на резкий тон, в его вихляющейся на тонкой шее голове и огромных печальных глазах было что-то необычайно трогательное. - Что вам сказал Шард?
Эолер непонимающе покачал головой.
- Простите нашу невольную грубость, но раньше мы не видели никого, похожего на вас. Нас не посылали за вами. Мы даже не подозревали о вашем существовании.
- Шард? Вы имеете в виду камень? - спросила Мегвин. - Он нам поведал о многом. Я постараюсь запомнить все. Но кто же вы, если не ситхи?
Джисфдри не ответил, но медленно поднял свой кристалл, вытянув вперед свою длинную тощую ручку, пока розовый свет жезла не оказался вровень в лицом 'Мегвин. Тепла от него не исходило.
- Судя по вашему виду, дети Эрна не особенно изменились с того времени как мы, горный народ тинукедайя, были с ними знакомы, - заметил он печально. - Как же вы нас так быстро забыли? Неужели ушло уже столько поколений смертных? Не так уж много вращении Земли назад ваши северные соплеменники, бородатые, хорошо были с нами знакомы. - Его узкое лицо приняло какое-то отстраненное выражение. - Северяне называли нас двернингами и приносили нам дары, чтобы мы для них делали разные поделки.
Эолер выступил вперед.
- Значит, вы те, кого наши предки называли домгайнами? Но мы полагали вас просто легендой, или, по крайней мере, давно исчезнувшими. Таким образом, вы... дворры?
Джисфидри слегка нахмурился.
- Легенда? Вы ведь потомки Эрна, не так ли? Кто, по вашему мнению, научил ваших предков горному делу в давние времена? Мы. Что до названий - какое это имеет значение? Дворры для одних смертных, дверинги или домгайны - для других. - Он помахал в воздухе своими длинными пальцами, медленно, грустно. - Это всего лишь слова. Мы тинукедайя, мы вышли из Сада и никогда не сможем вернуться туда.
Эолер вогнал меч в ножны, так что тот звякнул, и звук этот эхом отдался по всей пещере.
- Вы искали мирных, принцесса, а. то, что нашли, еще более странно. Город в сердцевине горы! Дворры из старинных легенд! Видимо, мир внизу такой же безумный, как мир наверху.
Мегвин была потрясена не менее Эсшера, но ей нечего было сказать. Когда она смотрела на дворров, в груди ее нарастала печаль: черное облако, на миг приподнявшееся, снова накатило на ее мозг.
- Но вы не ситхи, - сказала она наконец упавшим голосом. - Их здесь нет. Они нам не помогут.
Спутники Джисфидри подошли поближе и образовали полукруг перед Мегвин и Эолером. С беспокойством следя за этой парой, они были готовы бежать в любую минуту.
- Если вы пришли сюда в поисках зидайя, или тех, кого вы называете ситхи, - осторожно сказал Джисфидри, - тоща это для нас представляет огромный интерес, так как мы здесь обосновались, чтобы от них укрыться. - Он медленно кивнул. - Давным-давно мы отказались подчиняться их воле, их высокомерной несправедливости, и бежали от них. Мы думали, что они о нас забыли, но это не так. Теперь, когда мы так малочисленны и так измучены, они хотят нас снова поймать. - Огонек загорелся в глазах Джисфидри. - Они даже зовут нас через Шард, через Свидетеля, который столько лет молчал. Они издеваются над нами, разыгрывая свои шутки, пытаясь заманить нас к себе.
- Вы скрываетесь от ситхи? - спросил сбитый с толку Эолер. - Но почему?
- Когда-то мы и вправду служили им, сын Эрна. Мы бежали. Теперь они пытаются зазвать нас обратно. Они заманивают нас мечами, потому что знают, с каким удовольствием мы занимаемся их изготовлением, а Великие Мечи - наша гордость. Они спрашивают нас о смертных, о которых мы никогда не слыхали, да и что нам теперь до смертных? Вы первые, кого мы видим за долгие годы.
Граф Над Муллаха подождал продолжения, но когда убедился, что его не последует, спросил:
- Смертные? Подобные нам? Какие имена смертных они вам называли?
- Женщина зидайя - Первая Праматерь, как ее называют, несколько раз говорила о... - дворр кратко посовещался с товарищами, - об одноруком Джошуа.
- Однорукий... Боги земли и воды! Это Джошуа Безрукий, да? - Эолер уставился на него, потрясенный. О небеса, с ума сойти! Он тяжело плюхнулся на одну из полуразрушенных скамей. Мегвин опустилась рядом с ним. Мысли ее и так бешено крутились от усталости и разочарования, и у нее не было сил удивляться, но когда она, наконец, отвернулась от огромных струящих тихий свет глаз обескураженных дворров, чтобы взглянуть на Эолера, она увидела лицо человека, которого в собственном доме поразила молния.

***

Саймон очнулся от полета через темное пространство и воющие ветры. Вой продолжался, но по мере отступления темноты перед глазами его загорался красный огонь.
- Врен, бестолочь этакая! - вопил кто-то поблизости. - Кровь в круге!
Попытавшись вздохнуть, он почувствовал, что на него навалилась какая-то тяжесть, так что легким не хватает воздуха. Он на миг подумал, не рухнула ли на него крыша. Пожар? Красный огонь полыхал перед ним. В Хейхолте пожар?
Теперь он уже мог рассмотреть огромную фигуру в трепещущем на ветру белом одеянии. Она казалась ростом с деревья и уходила далеко в небо. Потребовалось время, чтобы понять: он лежит на обледенелой земле, а Схоуди стоит над ним и кричит на кого-то. Сколько времени?..
Мальчишка Врен корчился на земле в нескольких шагах, держась за горло, его глаза на темном лице готовы были вывалиться из орбит. Никто к нему не подходил, никто его не трогал, но он дико брыкал ногами, пятки его выбивали дробь на замерзшей земле. Где-то поблизости скорбно выла Кантака.
- Ты плохой! - визжала Схоуди, и лицо ее стало розово-лиловым от злости. - Плохой Врен! Пролил кровь! Они сейчас сюда соберутся! Противный! - Она задыхалась и кричала:
- Наказание! - Мальчишка извивался, как раздавленная змея.
Позади Схоуди в середине пламени за происходящим наблюдало неясно очерченное лицо, рот которого двигался в гримасе смеха. Через мгновение бездонные черные глаза остановились на Саймоне: внезапное прикосновение их взгляда показалось ледяным языком, прижатым к его лицу. Он попытался закричать, но на спину его давил непомерный груз.
- Мошка, - прошептал голос прямо в его голове, тяжелый. и темный, как жидкая грязь. Это был голос; не раз слышанный во сне - голос красных глаз и накаленной тьмы. - Мы с тобой встречаемся в самых странных местах... а у тебя еще этот меч к тому же. Мы сообщим о тебе нашему господину. Его это заинтересует. - Наступило молчание; существо в костре вдруг стало расти, глаза его были холодными черными дырами, ведущими в самую глубь ада. - Да посмотри же на себя, дитя человеческое, - мурлыкал голос, - том истекаешь кровью.
Саймон вытащил руку из-под собственного тела, удивляясь, что она подчиняется его воле. Когда он освободил ее от рукояти Торна, он увидел, что дрожащие пальцы действительно обагрены кровью.
- Наказаны! - визжала Схоуди, ее детский голос срывался. - Все будут наказаны! Мы должны были вручить дары госпоже и господину!
Волчица снова завыла, теперь ближе.
Врен обмяк, уткнувшись лицом в грязь у ног Схоуди. Саймон рассеянно посмотрел на землю, и она вдруг стала пухнуть, заслонив от него бледное скорченное тело мальчугана. Через мгновение еще одно вздутие появилось рядом, мелко подрагивая. Полуоттаявшая земля раздвигалась с хрустящим чавкающим звуком. Тощая темная рука с длинными ногтями на пальцах вытянулась из потревоженной земли прямо к мерцающим звездам, пальцы раскрылись, как лепестки черного цветка. Еще одна рука змеей выползла наружу, за ней последовала голова размером с яблоко, с бесцветными глазами. Морщинистое лицо раскололось в ухмылке, обнажившей тонкие, как иголки, зубы и вздыбившей редкие черные усы.
Саймон заерзал, пытаясь закричать. Дюжина пузырей вспучила землю во дворе, потом еще дюжина. В мгновение ока землекопы поползли из-под нее, подобно могильным червям из разлагающегося трупа.
- Буккены! - завопила испуганная Схоуди. - Буккены! Врен, безумец, я говорила тебе, чтоб ты не проливал кровь в магическом кругу! - Она замахала своими полными руками на землекопов, которые кишели среди визжащих детей, как стая крыс. - Я его наказала! - кричала она, указывая на неподвижного ребенка. - Уходите! - Она обернулась к огню. - Пусть они уйдут, сир! Прогоните их!
Пламя трепыхалось на холодном ветру, но лицо лишь наблюдало за происходящим.
- Помоги, Саймон! - голос Бинабика был хриплым от ужаса. - Помоги нам! Мы же связаны!
Саймон с трудом перекатился на спину, пытаясь подтянуть колени. Спина его все еще была стянута неподвижным узлом, как будто его лягнула лошадь. Воздух перед его глазами казался наполненным снежинками.
- Бинабик! - простонал он. Волна визжащих черных теней отделилась от основной кучи и рванулась от детей к тому месту у стены, где лежали Слудиг и Бинабик.
- Стойте! Я вас! - Схоуди прижала руки к ушам, чтобы не слышать жалобных криков детей. Маленькая ножка, бледная, как ножка гриба, на миг мелькнула в куче землекопов, потом снова исчезла. - Стойте!
Земля вдруг взорвалась вокруг нее, струи желеподобной грязи обдали ее белую рубашку. Вихрь паучьих лап обвил широкие лодыжки девушки, затем рой землекопов вскарабкался по ее ногам, как по стволам деревьев. Рубашка ее вздулась, все больше тварей забиралось под нее, и наконец ткань лопнула, как переполненный мешок, обнажив копошащуюся массу глаз и когтистых скрюченных лап, почти совершенно закрыв мясистое тело. Рот Схоуди распахнулся в крике, и немедленно извивающаяся рука проскользнула в него, исчезнув почти по плечо. Белесые глаза девушки выпучились.
Саймону удалось полуприсесть, когда серая тень метнулась мимо него, врезавшись в кипящий клубок, в который превратилась Схоуди, опрокинув ее на землю. Мяукающие крики землекопов стали пронзительнее. Они визжали в ужасе, когда Кантака перекусывала горла и крушила черепа, в радостном возбуждении подбрасывая в воздух маленькие тела. Через мгновение она уже неслась к куче тварей, которые набросились на Бинабика и Слудига.
Костер разгорелся, выбрасывая пламя на огромную высоту. Призрачный образ в нем рассмеялся. Саймон почувствовал, как это леденящее кровь веселье всасывает его, выпивая из него жизнь.
- Это ведь забавно, мошка, не так ли? Почему бы тебе не подойти поближе, и мы вместе понаблюдаем, а?
Саймон пытался не обращать внимания на притяжение, исходящее от этого голоса, от неотвязной силы его слов. Он отчаянно старался подняться и отойти от костра и от того, что в нем таилось. Он оперся на Торн, как на костыль, хоть рукоятка и скользила под его окровавленной ладонью. Рваная рана, нанесенная ему Вреном отдавалась холодной болью, немотой в спине.
Создание, вызванное Схоуди, не давало покоя, голос его звучал в голове, он играл с Саймоном, как жестокий ребенок играет с пойманным насекомым.
- Мошка, куда ты? Иди сюда. Господин хочет встречи с тобой...
Стоило необычайных усилий двигаться в противоположном направлении; казалось, жизнь уходит из него, как песок из пальцев. Визг землекопов и радостный смачный рык Кантаки звучали в его ушах лишь как отдаленный гул.
В течение нескольких мгновений он даже не ощущал, что за его ноги цепляются когти; когда же, наконец, он опустил глаза и встретился с глазами буккена, ему почудилось, что он смотрит в какой-то иной мир, ужасный, но прочно изолированный от его собственного. Только когда когти начали раздирать ткань штанов и царапать кожу, его зачарованное состояние прошло. С криком омерзения он размозжил сморщенную морду кулаком. Другие начали карабкаться по его ногам. Он сбрасывал их, рыча от отвращения, но они были многочисленны, как термиты.
Торн дрогнул в его руке. Не задумываясь, Саймон поднял его и ринулся с черным клинком в кишащую массу. Он почувствовал, как меч запел какую-то песню без слов. Вдруг став необычайно легким, Торн рубил головы и конечности, как траву. Каждый замах вызывал в спине Саймона нестерпимую боль, но в то же время он ощущал безумный подъем. И уже после того, как все землекопы вокруг него были убиты или обратились в бегство, он продолжал крушить эту путаницу тел.
- О, да ты свирепая мошка, а? Иди к нам, - голос проникал в его голову, как в открытую рану, и он корчился от отвращения. - Сегодня у нас великая ночь! Бурная ночь!
- Саймон! - Сквозь волну переполнявшей его ненависти до него долетел приглушенный крик Бинабика. - Саймон! Развязывай же нас!
- Ты же знаешь, что мы победим, мошка. В этот самый момент далеко на юге один из ваших сильнейших союзников падает... отчаивается... умирает...
Саймон отвернулся, спотыкаясь, направился к троллю. Кантака, по уши измазанная кровью, держала на расстоянии прыгающую, визжащую шеренгу землекопов. Саймон снова поднял Торн и начал прокладывать себе путь сквозь массу мерзких тварей, кромсая их, пока, наконец, не освободил себе проход. Голос в голове его ворковал почти без слов. Воздух над двором, освещенный пламенем костра, подрагивал перед глазами.
Он наклонился, чтобы развязать тролля, и на него накатила такая волна дурноты, что он едва не свалился на землю. Бинабик перетер веревку о лезвие Торна, и куски ее разлетелись. Он минутку потирал руки, чтобы восстановить кровообращение, потом обернулся к Слудига. Подергав за конец веревки, он обратился к Саймону.
- Пожалуйста, дай твой меч, чтобы разрезать вот здесь, - начал он. - Камни Чукку, Саймон, ты же весь в крови!
- Кровь отворит тебе двери, дитя человеческое. Приди к нам!
Саймон попытался заговорить с Бинабиком, но не смог. Вместо этого он протянул Торн вперед, неуклюже кольнув острием спину риммерсмана. Слудиг, медленно приходя в себя, застонал.
- Пока он видел сны, они ударяли его камнем по голове, - печально произнес Бинабик. - Из-за его величины, с вероятностью. Меня они просто связали. - Он перетер веревку Слудига лезвием Торна, и она упала на заснеженную землю. - Нам следует поспешить к лошадям. У тебя в достаточности сил? - обратился тролль к Саймону.
Тот кивнул. Голова его казалась слишком тяжелой, а гул в ней создавал ощущение противной пустоты. Второй раз за эту ночь у него возникло ощущение, что он выплывает из собственного тела, но на этот раз он испугался, что не будет возврата.
Он заставил себя стоять, пока Бинабик принуждал одурманенного риммерсмана подняться на нога.
- Хозяин ждет тебя в Зале колодца...
- Нам остается только добежать до конюшни. - Бииабик старался перекричать злобное рычание волчицы. Она оттеснила шеренги землекопов, так что между ними и друзьями Бинабика оставался проход. - Кантака побежит впереди, и нам удастся туда добраться, только если мы не будем замедлять ход или останавливаться.
Саймона качнуло.
- Принеси сумки, - сказал он. - Они в аббатстве.

Предыдущая страница 12 Следующая страница


13 Тэд Уильямс

Маленький человек недоверчиво посмотрел на него.
- Это глупо!
- Нет, - Саймон с трудом качнул головой. - Я не поеду... без... Белой стрелы. Она... Они... это не... получат. - Он взглянул на копошащуюся массу землекопов на месте, где стояла Схоуди.
- Ты окажешься перед Живой Арфой, ты услышишь ее сладкий голос...
- Саймон, - начал Бинабик, затем сделал рукой короткий жест, принятый у кануков против безумия. - Ты еле стоишь, - проворчал он. - Я схожу.
Прежде чем Саймон успел ответить, тролль исчез в темном проеме двери аббатства. Прошли долгие мгновения, прежде чем он вернулся, таща за собой сумки.
- Мы будем вешать большинство на Слудига, - сказал он, с опаской рассматривая поджидающих землекопов. - Он слишком оглушен, чтобы вступать в борьбу, поэтому он будет нашим вьючным бараном.
- Приди!
Пока тролль грузил сумки на одурманенного риммерсмана, Саймон взглянул на круг бесцветных, вытаращенных глаз. В ожидании поживы землекопы щелкали языками и щебетали тихонько, как бы разговаривая между собой. На многих были обрывки какой-то грубой одежды, некоторые держали ножи с зазубренными лезвиями, зажатые в цепкие кулачки. Они смотрели на него, покачиваясь, как заросли черных маков.
- Теперь ты готов, Саймон? - прошептал Бинабик. Саймон кивнул, поднимая перед собой Торн. Клинок, который до этого был легким, как перышко, вдруг стал тяжелым, как камень. Он едва держал его перед собой.
- Нихут, Кантака! - крикнул тролль. Волчица рванулась вперед, широко раскрыв пасть. Землекопы завизжали в ужасе, когда Кантака буквально пропахивала борозду между их извивающихся конечностей и лязгающих челюстей. Саймон продвигался следом”с трудом размахивая Торном направо и налево.
- Приди! Под Наккигой тебя ждут бесконечные холодные чертоги. Лишенные Света с нетерпением ждут твоего прихода. Приди к нам!
Время, казалось, замерло. Мир сузился до тоннеля, полного красного света и белых глаз. Боль в спине пульсировала все сильнее, созвучно биению сердца, а поле его зрения то сужалось, то расширялось, пока он, спотыкаясь, брел вперед. Рев голосов, непрерывный, как гул моря, окатывал его. Голоса шли извне и изнутри. Он размахивал мечом, ощущал его удары, стряхивал его и снова крушил. Твари тянулись к нему со всех сторон, некоторые цеплялись за него и рвали кожу.
Тоннель вдруг сузился до полной темноты, затем открылся на какие-то мгновения. Слудиг, все время бормотавший что-то, но слишком тихо, чтобы можно было разобрать, помог ему взобраться на спину Домой и вставил Торн в петли у седла. Их окружали каменные стены, но как только Саймон ударил пятками по ребрам лошади, как они исчезли, и он помчался под пологом ветвей, над которыми проносилось ночное небо.
- Самое время, дитя человеческое! Двери раскрыты магией крови! Приди, отпразднуй вместе с нами!
- Нет! - услышал Саймон собственный крик. - Оставьте меня в покое!
Он пришпорил лошадь и влетел в лес. Бинабик и Слудиг, еще не успевшие вскочить в седла, что-то кричали ему вслед, но их зов был заглушен шумом в его собственной голове.
- Двери раскрыты! Приди к нам!
Звезды обращались к нему, уговаривая его заснуть, обещая, что при пробуждении он будет далеко от... глаз в костре... от... Схоуди... от... когтистых лап... от... он будет далеко от...
- Двери раскрыты. Приди!
Он без оглядки мчался через заснеженный лес, пытаясь обогнать этот жуткий голос. Ветки цеплялись за лицо. Прошло время, возможно, несколько часов, а он все скакал вперед. Домой, казалось, разделяла это его неистовое стремление. Ее копыта взметали облака снежной пыли, когда она проносилась сквозь ночную мглу. Саймон был один, друзья остались далеко позади, но это страшное видение, которое явилось ему в огне, все еще страстно взывало к нему.
- Приди, дитя человеческое! Приди, опаленный драконом! В эту бурную ночь мы ожидаем тебя под ледяной горой...
Эти слова роились в его голове огненными пчелами. Он корчился в седле, бил самого себя по ушам и лицу, пытаясь отогнать этот голос. Пока он так ерзал на спине своей кобылы, перед ним внезапно возникло что-то темное, темнее ночи. На миг сердце его остановилось, но это было лишь дерево. Дерево!
Его стремительная скачка была слишком быстрой, чтобы обогнуть препятствие. Его ударило гигантской рукой, и он вылетел из седла, пролетев через пустоту. Он падал. Звезды меркли.
Черная ночь опустилась над ним и накрыла все.

7 МЕЛКАЯ СТАВКА

День угас. Опустошенное ветром небо над лугами нависало лиловым тентом. Появились первые звезды. Деорнот, завернувшись в грубое одеяло, чтобы спастись от ночной прохлады, смотрел на бледные светящиеся точки и думал, что Бог, кажется, отвернулся от них.
Отряд Джошуа сжался кучкой в бычьем загоне, который представлял собой узкое сооружение из деревянных кольев, глубоко вбитых в землю и переплетенных веревками. Несмотря на кажущуюся непрочность, - в загородке были даже дыры, в которые Деорнот мог просунуть руку по плечо, стены были такими же крепкими, как отштукатуренная каменная кладка.
Пока он оглядывал товарищей по несчастью, взгляд его остановился на Джулой. Колдунья держала на руках Лилит, тихонько напевая ей что-то на ушко. Они обе смотрели на темнеющее небо.
- Ну не безумие ли это: спастись от норнов и землекопов и оказаться здесь? - Деорнот не мог скрыть тоски. - Джулой, тебе известны заклинания и чародейство, неужели ты не можешь совладать с нашими тюремщиками: усыпить их, например, или превратиться во взбесившегося зверя и напасть на них?
- Деорнот, - произнес Джошуа укоризненно, но лесная колдунья не нуждалась в защите.
- Ты мало смыслишь в Искусстве, сир Деорнот, - резко сказала Джулой. - Прежде всего, то, что ты называешь магией, имеет свою цену. Если бы ее было так просто использовать, чтобы победить дюжину вооруженных людей, армии повелителей были бы переполнены наемными волшебниками. Во-вторых, пока нам никто не причинил зла. Я не Прейратс, и не собираюсь тратить свою силу на кукольные представления для скучающих и любопытных. Мои мысли заняты гораздо более сильным врагом, гораздо более опасным, чем кто бы то ни было из здешних.
Ее как будто рассердила необходимость такого длинного ответа - Джулой вообще была немногословна. Она замолчала и снова обратила свой взор за ограду.
Разозлившись на самого себя, Деорнот стряхнул с плеч одеяло и встал. Неужели до этого дошло? Какой же он рыцарь, если способен упрекать старую женщину за то, что она не может избавить его от опасности? Он передернулся от отвращения к самому себе, в беспомощной злобе сжимая и разжимая кулаки. что можно сделать? Осталась ли в ком-нибудь из этих оборвышей хоть какая-то сила?
Изорн утешает свою мать. Герцогиня Гутрун, потрясавшая их своей отвагой и выдержкой во всех их ужасных испытаниях, кажется, исчерпала свои душевные силы. Таузер впал в безумие: он лежит на земле, устремив взгляд в пустоту, его сжатые губы дрожат, а отец Стренгьярд пытается влить ему в рот немного воды. Деорнот почувствовал, как новая волна отчаяния накатила на него, и направился к грязному бревну, на котором сидел принц Джошуа, задумчиво подперев рукой подбородок. На запястье принца все еще был наручник, надетый на него во время заточения в темнице короля Элиаса. Тонкое лицо его окрашивали глубокие тени, но белки глаз сверкнули, когда он посмотрел на Деорнота, тяжело плюхнувшегося на бревно. Оба они долго молчали. Вокруг них было слышно мычание скота и крики и топот наездников, которые пригнали стада на ночь.
- Увы, мой друг, - промолвил, наконец, принц. - Я говорил, что игра проиграна, не так ли?
- Мы сделали все, что могли, ваше высочество. Никто бы не сделал больше вас.
- Кому-то это удалось. - На миг Джошуа снова обрел свой суховатый юмор. - Он сейчас сидит на своем костлявом троне в Хейхолте, ест и пьет перед пылающим камином, а мы сидим в загоне для скота.
- Он заключил подлую сделку, принц. Король еще пожалеет о своем выборе.
- Но, боюсь, нас не будет при последней расплате, - вздохнул Джошуа. - Пожалуй, мне больше всех жаль тебя. Ты был преданнейшим рыцарем. Жаль, что тебе не достался господин, более достойный твоей преданности...
- Прошу вас, ваше высочество, - в его теперешнем настроении подобные слова причиняли ему настоящую боль. - Я никому, кроме вас, не хотел бы служить здесь на земле.
Джошуа взглянул на него краем глаза, но не ответил. Группа всадников проскакала мимо, и колья задрожали от ударов их копыт.
- Мы далеки от царствия небесного, Деорнот, - произнес принц, - и в то же время всего на расстоянии нескольких вздохов от него. - Лицо его скрывала темнота. - Меня мало страшит смерть. Но на душу мою давят несбывшиеся мечты.
- Джошуа, - начал Деорнот, но рука принца остановила его.
- Не говори ничего. Это простая истина. Я был обречен на катастрофу с самого своего рождения. Моя мать умерла, произведя меняла свет, а лучший друг моего отца Камарис умер вслед за ней. Жена моего брата умерла, когда была на моем попечении. Ее единственное дитя сбежало из-под моей опеки, чтобы оказаться одному Эйдону известно где. Наглимунд, крепость, построенная, чтобы выдержать годы осады, пала при моем правлении за несколько недель, что повлекло гибель бесчисленных невинных.
- Я не могу этого слушать, мой принц. Вы собираетесь взвалить себе на плечи все предательство в мире? Вы сделали все, что могли.
- Ты так думаешь? - спросил Джошуа серьезно, как будто обсуждая какой-то теологический постулат с братьями-узирийцами. - Я в этом не уверен. Если существует предопределение, то, возможно, я всего лишь плохая нить в божественном гобелене. Но некоторые считают, что человек выбирает сам, даже плохое.
- Глупости.
- Возможно. Но нет сомнения в том, что злой рок висит надо всем, что я когда-либо предпринял. Ха! Как, должно быть, смеялись ангелы и черти, когда я клялся, что отниму драконий трон! Мне ли сделать это, с моей-то армией из женщин, шутов и священников! - Принц горько рассмеялся.
Деорнот почувствовал, как в нем снова зреет гаев, но на этот раз его причиной был принц. У него перехватило дыхание. Он никогда не ожидал от себя ничего подобного.
- Мой принц, - сказал он, стиснув зубы, - вы стали глупцом, полным глупцом. "Женщины, шуты и священники"? Армия конных рыцарей вряд ли могла бы сделать больше, чем ваши женщины и шуты, и уж точно не могла бы быть отважнее! - Трясясь от ярости, он поднялся и направился прочь через грязный загон. Звезды, казалось, запрыгали в небе.
Рука крепко ухватила его за плечо, развернув с удивительной силой. Джошуа стоял перед ним, удерживая его на расстоянии вытянутой руки. Подавшись вперед, он стал похож на хищную птицу, готовую к нападению.
- Что я тебе такого сделал, Деорнот, что ты позволяешь себе так говорить со мной? - голос принца звенел от напряжения.
В любой другой момент Деорнот пал бы на колени, устыдившись собственной непочтительности. А сейчас он укротил дрожь своих, мускулов и набрал в грудь воздуха, прежде чем ответить.
- Я могу любить вас, Джошуа, и ненавидеть то, что вы говорите.
Принц пристально смотрел на него, но выражение лица было трудно разобрать в ночной темноте.
- Я плохо говорил о наших спутниках. Я был не прав в этом. Но я ничего дурного не сказал о тебе, сир Деорнот...
- Элисия, Матерь Божия, Джошуа! - Деорнот почти разрыдался. - Мне наплевать на себя! Что касается остальных, я знаю, что это было лишь неосторожным замечанием, сделанным в минуту усталости. Я знаю, что вы так не думаете. Но самой главной жертвой ваших терзаний вы сами и являетесь. Вот в чем ваша глупость!
Джошуа напрягся.
- Что?
Деорнот воздел руки к небу, исполненный головокружительного безумия, которое обычно нападает в день празднования Середины лета, когда все носят маски и говорят чистую правду. Но здесь, в этом коровьем загоне, нет никаких масок.
- Вы для себя больший враг, чем Элиасу когда-нибудь удастся стать, - воскликнул он, больше уже не думая о том, кто его слышит. - Ваша вина, ваш грех, ваши невыполненные обязанности! Если бы Узириса Эйдона снова распинали на древе, вы бы сумели и за это взять вину на себя! Мне все равно, кто возводит обвинения, я больше не хочу слушать поклеп на достойного человека!
Джошуа онемел от удивления. Ужасное молчание было нарушено скрипом калитки. Полдюжины людей вошли в загон во главе с Хотвигом, который поймал их на берегах Имстрека. Он прошагал вперед, оглядывая темный загон.
- Джошуа? Иди сюда.
- Чего ты хочешь? - спросил принц спокойно.
- Марч-тан тебя зовет. Сейчас.
Двое из людей Хотвига выступили вперед, опустив острия копий Деорнот попробовал уловить взгляд Джошуа, но принц отвернулся и медленно зашагал между двумя тритингами. Хотвиг закрылза собой высокую калитку. Деревянный засов бьш тотчас задвинут.
- Вы не думаете, Деорнот, что они что-нибудь с ним сделают, а? - спросил Стренгьярд. - Они же не станут причинять неприятности принцу, правда?
Деорнот опустился прямо в мокрую грязь под ногами, слезы струились по его лицу.

***

В повозке Фиколмия пахло жиром, дымом и промасленной кожей. Марч-тан поднял голову от куска мяса и кивнул Хотвигу на дверь, потом снова вернулся к своей трапезе, предоставив Джошуа стоять и ждать. Они были не одни. Человек, стоявший около Фиколмия, бьш на полголовы выше Джошуа и несколько менее мощный, чем Фиколмий. Чисто выбритое лицо с длинными усами было покрыто шрамами, слишком четкими, чтобы быть случайными. Он смотрел на принца с нескрываемым презрением; рука, увешанная браслетами, лежала на эфесе его длинной сабли.
Джошуа на миг задержал взгляд его узких глаз, а затем позволил себе перевести свой на огромное количество конской упряжи и седел, развешенных по стенам и потолку повозки. Их серебряные украшения сверкали в свете жаровни.
- Ты открыл для себя кое-какие прелести комфорта, Фиколмий, - сказал Джошуа, рассматривая циновки и вышитые подушки, разбросанные на дощатом полу.
Марч-тан поднял голову, плюнул в жаровню.
- Фа! Я сплю под звездами, как и прежде. Но мне нужно место подальше от людских ушей. - Он снова принялся за мясо. - Я не житель каменных палат, которому нужна раковина, как мягкотелой улитке. - Кость полетела в жаровню.
- И я уже давненько не спал среди стен или в постелях, как видишь, Фиколмий. Ты меня позвал сюда, чтобы обвинить в мягкотелости? Если так, то считай, дело сделано, и позволь мне вернуться к своим. Или ты привел меня сюда, чтобы убить? Этот твой приятель вполне сойдет за палача.
Фиколмий бросил в огонь остаток обглоданной кости и широко усмехнулся, глаза его были красны, как у вепря.
- Так ты его не знаешь? А он тебя знает, не так ли, Утварт?
- Я его знаю, - ответил глухой голос.
Марч-тан теперь наклонился вперед, внимательно вглядываясь в принца.
- Клянусь четвероногими, - рассмеялся он, - у принца Джошуа больше седых волос, чем у старика Фиколмия! Жизнь в ваших каменных домах старит человека быстро.
Джошуа тонко улыбнулся.
- У меня была тяжелая весна.
- Именно так! Именно так! - вскричал обрадованно Фиколмий. Он поднял чашу и поднес ее к губам.
- Чего ты хочешь от меня, Фиколмий?
- Это не я, Джошуа, хоть ты и согрешил против меня. Это вон Утварт. - Он кивнул на стоявшего позади него соплеменника, который бросал на Джошуа злобные взгляды. - Кстати - о возрасте. Утварт всего на несколько лет моложе тебя, но он не носит подобающей мужчине бороды. Знаешь, почему?
Утварт крепче ухватился за эфес своего кривого меча:
- У меня нет жены.
Джошуа молча переводил взгляд с одного на другого.
- Ты же умный человек, принц Джошуа, - неторопливо произнес Фиколмий, снова отхлебнув. - Проблема тебе ясна. Невесту Утварта украли. Он поклялся не жениться, покуда не умрет тот, кто ее украл.
- Умрет, - вторил Утварт.
Губа Джошуа дрогнула.
- Я не крал ничьей невесты. Воршева пришла ко мне после того, как я покинул ваш лагерь. Она попросила меня увезти ее.
Фиколмий так хлопнул чашей по столу, что темное пиво плеснулось в жаровню, от чего та удивленно зашипела.
- Проклятье! Неужели у твоего отца не было ни одного младенца мужского пола?! Какой настоящий мужчина прячется за бабью юбку или позволяет ей самоуправство? За нее уже был назначен выкуп! Все было решено!
- Но Воршева не была согласна.
Марч-тан поднялся с табурета, глядя на Джошуа, как на ядовитую змею. Руки его, унизанные браслетами, дрожали.
- Вы же там, в каменной стране, - вредители. Когда-нибудь мужчины свободных тритингов придут и сбросят вас в море и сожгут ваши мерзкие дома всеочищающим огнем.
Джошуа взглянул на него невозмутимо.
- Тритинги уже как-то пытались это сделать. Ведь именно так мы и встретились, ты и я. Или ты предпочитаешь не вспоминать о союзе с нами против твоего собственного народа?
Фиколмий снова плюнул, на этот раз не потрудившись попасть в жаровню.
- Это дало мне возможность укрепить свою власть. Сегодня я - бесспорный повелитель Верхних Тритингов. - Он с вызовом взглянул на Джошуа. Кроме того, договор был заключен с твоим отцом. Для жителя каменной страны он был могуч. Ты лишь жалкое его подобие.
Лицо Джошуа было бесстрастно.
- Я устал от разговоров. Убей меня, если хочешь, но не утомляй пустыми речами.
Фиколмий подскочил к нему. Его мощный кулак врезался сбоку в голову Джошуа, так что тот упал на колени.
- Гордые слова, червяк! Я бы тебя убил собственными руками! - Марч-тан стоял над Джошуа, его мощная грудь яростно вздымалась. - Где моя дочь?
- Не знаю.
Фиколмий ухватил Джошуа за потрепанную рубашку и вздернул его на ноги. Наблюдая все это, Утварт мерно покачивался, глаза его были полузакрыты.
- И тебе вообще на это наплевать, так? Клянусь Громовержцем, мне снилось, как я тебя отколошматил, мне это снилось! Расскажи мне о моей Воршеве, похититель детей. Ты хоть женился на ней, по крайней мере?
На виске у Джошуа появилась кровоточащая ссадина. Он пристально взглянул на Фиколмия.
- Мы не хотели...
Еще один удар сотряс голову принца. Кровь потекла из его верхней губы и носа.
- Как ты смеялся над стариком Фиколмием, сидя в своем каменном доме, а? - прошипел марч-тан. - Украл его дочь и превратил ее в шлюху, и платить за нее не пришлось - ни одного коня не дал. Славно ты посмеялся, а? - Он снова хлестнул принца по лицу, бусины крови брызнули в стороны. - Ты думал, можешь срезать мои камешки и сбежать. - Марч-тан нанес новый удар, но хотя кровь снова брызнула из носа Джошуа, этот удар, нанесенный со своеобразной лаской дикаря, был мягче. - Ты умен, безрукий. Умен. Но и Фиколмий не жеребенок.
- Воршева... не... шлюха.
Фиколмий прижал его к двери повозки. Принц опустил руку, не желая защищаться, хотя его ударили еще дважды.
- Ты украл то, что принадлежало мне, - рявкнул Фиколмий, так плотно придвинув свое лицо к лицу Джошуа, что его заплетенная борода терлась об окровавленную рубашку принца. - Как же ты ее тогда назовешь? Ты для чего же ее использовал?
Измазанное кровью лицо Джошуа, несмотря на побои, было до этого исполнено ужасающего спокойствия. Теперь оно исказилось, исполнившись печали.
- Я... плохо... с ней обращался.
Утварт шагнул вперед, вытягивая меч из своих разукрашенных ножен.
- Дай мне убить его, - выдохнул он. - Со смаком.
Фиколмий поднял голову, глаза его были свирепо прищурены. Пот струился по его лицу, когда он переводил глаза с Утварта на Джошуа, затем занес свой мощный кулак над головой принца.
- Дай мне, - молил Утварт.
Марч-тан трижды ударил кулаком в стену. Упряжь со звяканьем закачалась на стенах.
- Хотвиг! - заорал он.
Дверь повозки отворилась. Вошел Хотвиг, толкая перед собой какую-то тоненькую фигуру. Оба остановились в дверях.
- Ты слышала все! - взревел Фиколмий. - Ты предала свой клан и меня... ради этого! - Он толкнул Джошуа в плечо. Тот качнулся к стене и соскользнул на пол.
Воршева разрыдалась. Рука Хотвига удержала ее, когда она попыталась, нагнувшись, коснуться принца. Джошуа медленно поднял голову, глядя на нее непонимающе, глаза его начинали заплывать.
- Ты жива, - было все, что он сказал.
Она попыталась вырваться от своего стражника, но он крепко схватил ее, несмотря, на острые ногти, впившиеся ему в руку, и откидывая голову, когда она пыталась добраться до глаз.
- Стражники поймали ее на дальних пастбищах, - проворчал Фиколмий. Он слегка шлепнул ее, сердясь на ее сопротивление. - Угомонись, шкодливая сука! Тебя следовало утопить при рождении. Ты еще хуже матери, а та была самой строптивой из всех известных мне коров. Что ты тратишь свои слезы на это дерьмо? - Он толкнул Джошуа ногой.
Сосредоточенное выражение вернулось в лицо принца. Он с бесстрастным интересом на миг посмотрел на марч-тана, затем повернулся к Воршеве.
- Я рад, что с тобой ничего не случилось.
- Ничего не случилось! - Воршева резко рассмеялась. - Я люблю человека, которому не нужна. А человек, которому я нужна, смотрит на меня как на строптивую кобылу и бьет меня, если я пытаюсь подняться с колен. - Она вырывалась от Хотвига, повернувшись к Утварту, который опустил саблю. - О, я помню тебя, Утварт! С чего бы я убегала, если бы не пыталась избавиться от тебя, растлитель детей! Ты, который любишь свои шрамы больше, чем способен любить женщину. Да я бы лучше умерла, чем стала твоей невестой!
Мрачный Утварт не сказал ни слова, зато Фиколмий фыркнул, находя в этом забавное развлечение.
- Клянусь четвероногими, я уже было забыл о зазубренном ноже вместо языка у тебя во рту, дочка. Может, Джошуа даже обрадовался ударам кулака для разнообразия, а? Что касается тебя, можешь себя убить сразу после окончания свадебной скачки, если хочешь. Мне-то главное - получить выкуп и восстановить честь Клана Жеребца.

Предыдущая страница 13 Следующая страница


Скала Прощания 14

- Для этого есть способы получше, чем избивать беззащитных пленников, - произнес новый голос.
Все головы, даже Джошуа, что далось ему с огромным трудом, повернулись. В дверях стояла Джулой: руки ее касались притолоки, плащ колыхался на ветру.
- Они вырвались из бычьего загона! - вскричал разъяренный Фиколмий. - Ни шагу, женщина! Хотвиг, седлай и притащи обратно всех остальных. Кто-то за это жестоко поплатится!
Джулой ступила внутрь повозки, которая вдруг стала тесной. Чертыхаясь, Хотвиг протиснулся мимо нее и исчез в темноте. Колдунья спокойно закрыла за ним дверь.
- Он найдет их всех в загоне, - произнесла она. - Только я могу входить и выходить, когда захочу.
Утварт поднял свой широкий клинок и поднес к ее горлу.
Желтые, прикрытые веками глаза Джулой взглянули в его, и верзила тритинг отступил на шаг, тряся саблей, как будто ему пригрозили.
Фиколмнй осмотрел ее с ног До головы, озадаченный и изрядно разозленный.
- Что тебе нужно, старуха?
Освободившись от хватки Хотвига, Воршева опустилась на колени и пробралась мимо отца к Джошуа, чтобы приложить к его ранам свой потрепанный плащ. Принц нежно взял ееза руку, которую тут же отвел от лица, слушая, что скажет Джулой.
- Я сказала, что ухожу и прихожу, когда мне заблагорассудится. Сейчас я хочу быть здесь.
- Ты в моей повозке, старуха, - марч-тан утер волосатой рукой пот со лба.
- Ты собирался удержать Джулой в плену, Фиколмий. Это глупо. Однако я пришла дать тебе совет в надежде, что ума у тебя все-таки больше, чем ты до сих пор показал.
Было впечатление, что он борется с желанием снова пустить в ход кулаки. Видя эту борьбу, его напряженный взгляд, Джулой кивнула и мрачно усмехнулась.
- Ты наслышан обо мне.
- Я слышал а дьяволице с твоим именем, которая таится в лесу и крадет человеческие души, - проворчал Фиколмий. Утварт встал позади него, сжав рот в тонкую линию, но глаза его были широко раскрыты и блуждали, как бы в поисках окон и дверей.
- Ты слышал много ложных слухов, я не сомневаюсь, - сказала Джулой, - но доля правды в них есть, как бы ее ни искажали. А истина в том что меня лучше не иметь среди своих врагов, Фиколмий. - Она моргнула, как сова при виде чего-то маленького и беспомощного. - Я плохой враг.
Марч-тан дернул себя за бороду.
- Я не боюсь тебя, женщина, но без дела не шучу с чертями. Ты мне ни к чему. Уходи и не лезь не в свои дела.
- Ну и дурак ты, предводитель табуна! - Джулой воздела руки вверх, плащ ее стал похож на черное крыло. Дверь за ней распахнулась, в повозку ворвался ветер, погасив лампы и погрузив все во тьму. Лишь пламя в жаровне излучало алый свет, подобно раскрытой двери в ад. Кто-то испуганно выругался, едва слышно за стоном ворвавшейся стихии.
- Я тебя предупредила, - воскликнула Джулой. - Я хожу, где хочу!
Дверь снова захлопнулась, хотя колдунья не тронулась с места. Ветер умолк. Она наклонилась вперед, так что ее желтые глаза отразили колеблющееся пламя.
- То, что происходит с этими людьми, касается меня и тебя тоже, хотя ты слишком невежествен, чтобы знать это. Наш враг - твой враг, и он могущественнее, чем тебе дано представить, Фиколмий. Явившись, он пронесется над твоими лугами, как степной пожар.
- Ха! - усмехнулся марч-тан, но тревога не исчезла из его голоса. - Нечего здесь мне проповедовать. Я знаю все про вашего врага, короля Элиаса. Он такой же человек, как этот Джошуа. Тритинги его не боятся.
Прежде чем Джулой успела ответить, раздался стук в дверь, которая распахнулась, пропустив Хотвига с его пикой и озадаченным выражением на лице. Он был еще молод, несмотря на бороду. С нескрываемым отвращением он смотрел на колдунью, когда обратился к предводителю.
- Пленные все в бычьем загоне. Никто из стражников не видел, как эта вышла. Калитка заперта, дыр в заборе нет. Фиколмий что-то прорычал и махнул рукой.
- Знаю, . - на какой-то миг он задержал задумчивый взгляд на Джулой, потом медленно улыбнулся. - Подойди, - приказал он Хотвигу и что-то прошептал ему на ухо.
- Будет сделано, - сказал Хотвиг, бросив тревожный взгляд на Джулой, прежде чем выйти.
- Так, - сказал Фиколмий, в широкой улыбке обнажив почти все свои кривые зубы. - Ты считаешь, что я должен отпустить этого пса на волю. - Он ткнул в сторону Джошуа ногой, чем вызвал гневный взгляд дочери. - А что, если не отпущу? - спросил он весело.
Джулой прищурилась.
- Я сказала, что из меня получится плохой враг.
Фиколмий хохотнул.
- А что ты мне сделаешь, если я уже велел своим людям убить всех пленников еще до следующей стражи, если я лично не приду и не отменю приказ? - От удовольствия он похлопал себя по животу. - Я не сомневаюсь, что ты знаешь колдовство, которое мне может повредить, но сейчас наши клинки у горла друг друга, так или не так? - В дальнем углу повозки послышалось рычанье Утварта, которого, видимо, возбудила такая возможность.
- О вожак табуна, да будет мир сохранен от тебе подобных, - произнесла Джулой с отвращением. - Я надеялась убедить тебя помочь нам, что было бы тебе на пользу не меньше, чем нам. - Она покачала Головой. - Но теперь, когда, как ты заметил, мы обнажили клинки, кто знает, удастся ли их спрятать без большого кровопролития?
- Я не боюсь твоих угроз, - прорычал Фиколмий.
Джулой пристально взглянула на него, потом на Джошуа, который все еще сидел на полу, наблюдая происходящее с удивительным спокойствием. Потом она перевела взгляд на Утварта. Верзила отчаянно сморщился, чувствуя себя крайне неловко под ее изучающим взглядом.
- Мне кажется, я все-таки могу оказать тебе одну услугу марч-тан Фиколмий.
- Мы не...
- Молчать! - рявкнула Джулой. Марч-тан смолк, сжав кулаки, покрасневшие глаза его были готовы выскочить из орбит. - Ты чуть было не нарушил собственных законов, - промолвила она. - Законов Верхних Тритингов. Я помогу тебе избежать этого.
- Ты несешь бред, дьяволица! - бушевал он; - Я предводитель кланов.
- Совет кланов не признает марч-тана, который нарушает их древние законы, - ответила она. - Я это знаю. Я знаю многое.
Фиколмий с размаху запустил чашу со стола в стену повозки, и она разлетелась на куски.
- Какой закон? Скажи мне, какой закон, или я придушу тебя, хоть ты меня испепели!
- Закон о выкупе и обручении, - указала Джулой на Джошуа. - Ты готов убить человека, который является ее нареченным. Если другой, - она повела рукой в сторону Утварта, - хочет жениться на ней, он должен за нее сражаться. Разве это не так, тан?
Фиколмий улыбнулся, лицо его расплылось в широкой кислой усмешке, похожей не пятно.
- Ты сама себя перехитрила, влезая , не в свои дела. Они не обручены. Джошуа это сам признал. Я никакого закона не нарушу, убив его. А Утварт готов выплатить калым.
Джулой пристально посмотрела на него.
- Они не женаты, и Джошуа не просил ее руки. Это так. Но ты забываешь собственные обычаи, Фикопмий из Клана Жеребца. Есть и другие формы обручения.
Он плюнул.
- Никаких, кроме отцовства... - он замолчал, наморщив лоб от неожиданной мысли. - Ребенок?
Джулой ничего не сказала.
Воршева не подняла лица, которое было скрыто ее темными волосами, но рука, до этого ласкавшая окровавленную щеку Принца, замерла, как заяц под змеиным взглядом.
- Это правда, - вымолвила она, наконец.
Лицо Джошуа выражало целый сонм эмоций, в которых было трудно разобраться, тем более сейчас, когда оно было покрыто синяками и ссадинами.
- Ты... И давно ты это знаешь?.. Ничего не говорила...
- Я знала это еще до падения Наглимунда, - призналась Воршева. - Я боялась тебе сказать.
Джошуа смотрел, как слезы оставляют на ее запыленном лице новые дорожки. Он поднял руку и на миг прикоснулся к ее плечу, потом снова уронил ее на колени. Он перевел взгляд с Воршевы на Джулой. Колдунья задержала его взгляд; они обменялись какой-то мыслью.
- Клянусь четвероногими, - прорычал, наконец, озадаченный Фиколмий. - Значит, обручение из-за ребенка, так? В случае если это его ребенок, то есть.
- Это его ребенок, свинья! - яростно воскликнула Воршева. - И ничьим другим он быть не может!
Утварт выступил вперед, звякнув пряжками на сапогах. Он вонзил острие своего кривого меча в пол.
- Тогда - вызов, - произнес он. - Бьемся насмерть. - Он взглянул на Джулой, и выражение его лица стало настороженным. - Воршева, дочь марч-тана - награда за победу. - Повернувшись к принцу, он вытащил свой меч из доски. Кривой клинок выдернулся легко, как перышко. - Вызываю. Я вызываю.
Глаза Джошуа были жесткими, когда он произнес сквозь разбитые губы:
- Господь слышит.

***

Деорнот смотрел на распухшее лицо принца.
- Утром?! - воскликнул он так громко, что привлек внимание одного из стражников. Тритинги, укутанные в толстые плащи, спасавшие от ночной прохлады, совсем не рады были караулить продуваемый бычий загон. - Почему бы им просто не убить вас, и дело с концом?
- Дается возможность, - сказал Джошуа, и сильно закашлялся.
- Какая возможность? - горестно спросил Деорнот. - То, что однорукий человек, избитый накануне в кровь, может утром подняться и победить гиганта? Милостивый Эйдон, если б только попался мне в руки этот змей Фиколмий!
Единственным ответом Джошуа был лишь кровавый плевок в грязь.
- Принц прав, - заметила Джулой. - Это шанс. Что-то лучше, чем ничего.
Колдунья вернулась в загон, чтобы ухаживать за принцем. Стражники поспешно уступили ей дорогу: по лагерю уже шептались о ее способностях. Дочь Фиколмия не пришла с ней: ее заперли в отцовской повозке, где она пропивала слезы гнева и печали.
- Но у тебя же было преимущество, - сказал Деорнот колдунье. - Почему ты не нанесла удара тогда же? Почему ты допустила, чтобы он прислал стражу?
Желтые глаза Джулой сверкнули в свете факела.
- У меня не было никакого преимущества. Я однажды уже сказала тебе, рыцарь Деорнот, что я не знаю военной магии. Я выбралась из этого ограждения - да, но остальное было сплошным блефом. А теперь, если ты перестанешь обсуждать то, что недоступно твоему пониманию, я смогу применить свои настоящие способности в деле. - Она переключила свое внимание на принца.
Как ей удалось выбраться из ограждения? Деорнот все не мог этого понять. Минуту назад она бродила у дальнего конца ограды, и вот ее уже как не бывало.
Он потряс головой в недоумении. Но спорить бесполезно. Он тронул Джошуа за плечо.
- Если я чем-нибудь могу помочь, мой принц, только скажите. - Он упал на колени, потом быстро глянул на колдунью. - Я приношу извинения за свои необдуманные слова, валада Джулой.
Она что-то буркнула в ответ. Деорнот встал и удалился.
Остальная изнуренная компания сидела у другого костра. Тритинги, в которых все же было немного сострадания, дали им хвороста и прутьев. Они не были лишены милосердия, но они не были и глупы: подобное топливо могло дать тепло, хоть и скудное, но не могло быть использовано как оружие, как, например, горящая головня. Мысль об оружии навела его на размышления, пока он сидел между Сангфуголом и отцом Стренгьярдом.
- Так подло это не должно закончиться, - сказал он. - Вы слышали, что случилось с Джошуа?
Стренгьярд заломил тонкие руки.
- Они необразованные варвары, эти жители степей. Мать Элисия, я знаю, что все люди равны перед Господом, но это зверство! То есть, я хочу сказать, что даже невежество не может служить оправданием такого... - он рассерженно замолчал.
Сангфугол приподнялся, поморщившись от боли в ноге. Каждый, кто знал его раньше, был бы поражен: лютнист, который всегда был необычайно тщательно ухожен и щеголеват порой до смешного, теперь выглядел оборванным, грязным и запущенным бродягой. - Если Джошуа погибнет? - спросил он тихо. - Он мой господин и я люблю его, наверное, но если он умрет, - что же будет с нами?
- Если нам повезет, мы останемся на положении рабов, - сказал Деорнот, слушая собственные слова, как будто произносимые чужими устами. Он ощущал полную опустошенность. Как могло все дойти до этого? Год назад мир был упорядочен, прочен. - Если же нам не повезет... - продолжил он, но не закончил мысли, да это и не нужно было.
- Хуже всего придется женщинам, - прошептал Сангфугол, оглядываясь на герцогиню Гутрун, которая держала на коленях спящую Лилит. - Эти люди - грубияны, не ведающие Бога. Вы видели, какие шрамы они себе наносят?
- Изорн, - неожиданно позвал Деорнот. - Подойди, пожалуйста.
Сын герцога Изгримнура перебрался к нему.
- Мне кажется, - сказал Деорнот, - нам следует как-то подготовиться к завтрашней битве Джошуа.
Стренгьярд встревоженно поднял голову.
- Но нас так мало... полдюжины среди тысяч.
Изорн кивнул. Легкая усмешка промелькнула на его широком лице.
- По крайней мере, мы сможем выбрать, как умереть. Я им не отдам свою мать. - Улыбка исчезла. - Клянусь Узирисом, я сам убью ее.
Сангфугол посмотрел на них, как бы ожидая свидетельств того, что они пошутили.
- Но у нас нет оружия! - зашептал он настойчиво. - Вы с ума сошли? Может быть, мы сможем остаться в живых, если ничего не будем предпринимать, но если мы взбунтуемся, то уж точно умрем.
Деорнот покачал головой.
- Нет, лютнист, если мы не станем бороться, то мы еще меньше останемся людьми, чем если нас убьют или не убьют. Мы будем хуже собак, которые, по крайней мере, разрывают медвежье брюхо, когда он их убивает. - Он переводил взгляд с одного лица на другое. - Сангфугол, - сказал он, наконец, - нам нужно составить план. Почему бы тебе не спеть, чтобы кто-нибудь их этих пастухов не вздумал побродить вокруг нас и послушать, о чем мы говорим?
- Как это спеть?
- Спой какую-нибудь длинную, нудную песню о достоинствах тех, кто сдается без боя. Если она кончится, а мы все еще разговариваем, затяни ее снова.
Лютнист был всерьез обеспокоен.
- Но я не знаю такой песни.
- Тогда сочини, певчая птичка, - рассмеялся Изорн. - Мы так долго были лишены музыки! А если нам завтра умирать, так хоть сегодня поживем.
- Тогда, пожалуйста, включите в свой план, - заявил Сангфугол, - что я предпочитаю вообще не умирать. - Он слегка выпрямился и начал напевать, пытаясь подобрать слова. - Мне страшно, - вымолвил он наконец.
- Нам тоже, - ответил Деорнот. - Пой.

***

Фиколмий явился в бычий загон вскоре после того, как луч рассвета коснулся серого неба. Марч-тан Высоких Тритингов был одет в расшитый шерстяной плащ, на шее его висела цепь с золотым жеребцом, а руки унизали тяжелые металлические браслеты. Он, казалось, был в приподнятом настроении.
- Пришел день расплаты, - засмеялся он, плюнув на землю. - Ты в форме, Джошуа Безрукий?
- Я бывал и в лучшей форме, - объявил Джошуа, натягивая сапоги. - Мой меч у тебя?
Фиколмий махнул рукой. Хотвиг выступил вперед, неся Найдл в ножнах. Молодой тритинг с любопытством наблюдал за тем, как Джошуа обвязывается поясом, ловко управляясь одной рукой. Когда пояс был застегнут, Джошуа вытащил Найдл, держа клинок повыше, чтобы рассмотреть его в утреннем свете. Хотвиг почтительно отступил.
- Мне нужен точильный камень, - попросил Джошуа. - Клинок затупился.
Марч-тан усмехнулся и достал свой набор, прикрепленный кремню.
- Поточи его, житель каменной страны, поточи. Нам нужно первосортное зрелище, такое, как ваши городские турниры. Но это будет не совсем то, что ваши игрища в замках, а?
Джошуа передернул плечами, размазывая масло тонким слоем вдоль режущей поверхности Найдла.
- Мне все это никогда не было особенно интересно.
Фиколмий прищурился:
- А ты действительно в неплохой форме после урока, преподанного мною вчера. На тебя набросила какие-то чары эта ведьма, что ли? Это было бы нечестно.
Джошуа снова пожал плечами, показывая, как мало его заботят понятия Фиколмия о чести, но Джулой выступила вперед:
- Никакого колдовства и никаких чар не будет.
Фиколмий на миг устремил на нее недоверчивый взгляд, затем обернулся к Джошуа.
- Прекрасно. Мои люди приведут тебя, когда ты будешь готов. Я рад, что ты встал. Тем лучше будет предстоящая битва.
Марч-тан направился прочь из загона, сопровождаемый тремя стражниками.
Деорнот, наблюдавший за всем разговором, тихонько выругался. Он знал, какого усилия стоило принцу его напускное равнодушие. Они с Изорном помогли Джошуа встать на ноги всего за час до первого рассветного луча. Даже после целебного напитка, лишенного волшебных свойств, которым напоила его Джулой, принцу трудно было одеваться самому.
Побои Фиколмия отняли слишком много сил у и без того истощенного тела. Деорнот даже втайне сомневался в том, что Джошуа удастся устоять, на ногах после нескольких взмахов мечом.
Отец Стренгьярд подошел к принцу.
- Ваше высочество, ужели действительно нет никакого иного пути? Я знаю, что тритинги - варвары, но Господь никакое из своих творений не презирает. Он вложил искру сострадания в каждую душу. Возможно...
- Этого хотят не тритинги, - мягко обратился Джошуа к одноглазому священнику, - а Фиколмий. У него давняя ненависть ко мне и всему моему роду, такая, в которой он никогда до конца не признается даже самому себе.
- Но я всегда полагал, что Клан Жеребца сражался на стороне вашего отца в Тритингских войнах, - заметил Изорн. - С чего бы ему вас ненавидеть?
- Потому что он с помощью моего отца стал вождем Высоких Тритингов. Он не в состоянии простить того, что именно жители каменной страны, как Он нас называет, дали ему ту власть, которой его собственный народ ему не дал. Потом сбежала его дочь, и я взял ее с собой, на чем он потерял калым. Для нашего друга марч-тана это ужасное бесчестье. Нет, не найдется слов ни у священника, ни у друга, чтобы заставить Фиколмия забыть.
Джошуа бросил последний взгляд на острие Найдла и вложил его в ножны. Он осмотрел собравшихся вокруг людей.
- Выше головы! - принц казался на удивление довольным, глаза его сияли. - Смерть - не враг. Господь уготовил место для всех нас, я уверен. - Он направился к калитке в ограде. Стражники открыли ее и образовали ощетинившийся копьями эскорт вокруг Джошуа, который направился через городок, состоявший из повозок.
Быстрый прохладный ветер проносился над степями, как бы невидимой рукой поглаживая траву в лугах, бренча на струнах палаточных растяжек. Низкие холмы были усеяны пасущимся скотом. Десятки чумазых ребятишек, до того игравших среди повозок, бросили беготню и направились за Джошуа и его необычной свитой к загону марч-тана.
Деорнот рассматривал лица ребятишек и их родителей, .когда они проходили мимо, чтобы влиться во все растущую процессию. Там, где он ожидал найти ненависть или жажду крови, он видел лишь нетерпеливое ожидание - такое же, какое он видел еще ребенком на лицах своих братьев и сестер, когда мимо их поместья проезжали гвардейцы Верховного короля или повозки уличного торговца. Эти люди просто надеялись увидеть какое-то волнующее зрелище. К несчастыо, зрелище закончится чьей-то смертью, скорее всего смертью его любимого принца.
Золотые ленты развевались на столбах загона Фиколмия, как будто в праздник. Марч-тан сидел на табурете перед дверью своей повозки. Еще несколько разукрашенных тритингов, - других предводителей кланов, догадался Деорнот, - сидели на земле рядом с ним. Несколько женщин разного возраста стояли поблизости, одной из них была Воршева. Дочь марч-тана уже не была одета в остатки своего придворного платья, на ней был традиционный костюм - шерстяное платье с капюшоном, перехваченное широким поясом, украшенным цветными каменьями, поверх капюшона повязка с узлом на затылке. В отличие от других женщин, повязки которых были темного цвета, лента Воршевы была белой, это несомненно указывало, по мнению Деорнота, что она невеста на продажу.
Когдга Джошуа и его Сопровождающие вступили в ворота, взгляды принца и Воршевы встретились. Джошуа неторопливо осенил себя знаком древа, поцеловал руку и затем поднес ее к груди. Воршева отвернулась, по-видимому, чтобы скрыть слезы.
Фиколмий встал и начал говорить, обращаясь к собравшейся толпе, переходя с вестерлинга на грубое наречие тритингов. Его слушали и сидевшие на земле высокопоставленные лица, и простой народ, стоявший за забором. Пока марч-тан громогласно ораторствовал, Деорнот пробрался мимо полудюжины копьеносцев, окружавших Джошуа, и придвинулся вплотную к принцу.
- Ваше высочество, - произнес он, и принц вздрогнул, как будто пробудившись ото сна.

Предыдущая страница 14 Следующая страница


15 Тэд Уильямс

- А, это ты.
- Я хотел просить вашего прощения, мой принц, прежде чем... прежде чем что-либо произойдет. Вы самый добрый господин, которого дано иметь человеку. Я не имел никакого права говорить то, что сказал вчера.
Джошуа грустно улыбнулся.
- Ты имел полное право. Жаль только, что у меня не было времени обдумать сказанное тобой. Я действительно слишком ушел в себя последнее время. Твой поступок был поступком друга, который мне на это указал.
Деорнот припал на колено, приложив руку Джошуа к губам.
- Да благословит вас Господь, Джошуа, - пробормотал он быстро, - и не слишком быстро кончайте с этим громилой.
Принц задумчиво смотрел, как Деорнот поднимается с колен.
- Возможно, мне придется поспешить. Боюсь, мне не хватит сил затягивать поединок. Если только я увижу малейшую возможность, я ею воспользуюсь.
Деорнот попытался снова заговорить, но комок стал в горле, он сжал руку Джошуа и удалился.
Нестройный хор восклицаний прокатился по толпе, когда Утварт перелез через ограду загона и стал перед Фиколмием. Противник принца сбросил свою кожаную безрукавку и обнажил могучий торс, до блеска натертый маслами. Деорнот нахмурился: Утварт сможет двигаться быстро, а жир не даст ему остыть.
Кривой меч тритинга был заткнут прямо за его широкий пояс, а длинные волосы стянуты крепким узлом на затылке. На каждой руке Утварта было по браслету, несколько серег болталось у щеки. Он раскрасил свои шрамы красной и черной краской, став похожим на демона.
Он вытянул меч из-за пояса и поднял его над головой, вызвав этим еще один залп восторженных возгласов.
- Давай, Безрукий, - прогудел он, - Утварт ждет.
Отец Стренгьярд вслух молился, когда Джошуа вышел вперед. Деорнот почувствовал, что слова священника, вместо того, чтобы успокоить его, действуют ему на нервы настолько, что ему пришлось отойти. Поразмыслив минутку, он выбрал место около забора, сбоку от одного из стражников. Он поднял голову и поймал пристальный взгляд Изорна. Деорнот сделал почти неуловимое движение подбородком. Изорн тоже придвинулся к стене, пока не оказался всего в нескольких ярдах от Деорнота.
Джошуа оставил свой плащ герцогине Гутрун, которая держала его, обнимая руками как ребенка. Около нее стояла Лилит, крепко ухватившись грязной ручонкой за потрепанную юбку герцогини. Джулой стояла невдалеке, ее желтые глаза были скрыты капюшоном.
Когда Деорнот оглядывал группу своих товарищей и встречался с ними глазами, они тут же отводили их в сторону, как бы боясь слишком длительного контакта. Сангфугол начал тихонько напевать.

***

- Итак, сын Престера Джона, ты предстаешь перед народом тритингов не так величественно, как некогда, - Фиколмий усмехнулся. Его соплеменники рассмеялись и зашептались.
- Это касается только моей собственности, - спокойно парировал Джошуа. - Вообще-то говоря, Фиколмий, я хотел бы предложить пари между нами, тобой и мной.
Марч-тан рассмеялся, удивленный:
- Смелые слова, Джошуа, гордые слова, которые пристали человеку, знающему, что скоро умрет. - Фиколмий осмотрел его, прицениваясь. - Какое же пари?
Принц хлопнул по ножнам.
- Я даю в заклад вот это и мою здоровую левую руку.
- Ладно, так как это все равно твоя единственная рука, - сказал Фиколмий с насмешкой. Его соплеменники взревели.
- Как бы то ни было, если Утварт победит меня, ему достанется Воршева, а тебе - калым, не так ли?
- Тринадцать коней, - подтвердил марч-тан самодовольно. - Ну и что?
- Просто вот что. Воршева и так моя. Мы обручены. Если я выживу, я ничего не выиграю сверх этого, - глаза его встретились с глазами Воршевы на другом конце загона поверх голов зрителей, потом обратились на ее отца. Выражение их было холодным.
- Ты получишь жизнь! - Фиколмий брызгал слюной. - Да вообще - глупо договариваться о чем-то. Тебе не выжить.
Нетерпеливо дожидавшийся Утварт позволил себе улыбнуться при этих словах своего тана.
- Вот поэтому-то я и хочу заключить с тобой пари, - сказал Джошуа. - Между тобой, Фиколмий, и мной - между двумя мужчинами. - Некоторые из членов клана фыркнула при этом: Фиколмий сердито посмотрел вокруг, и они замолкли.
- Говори.
- Это будет недорогое пари, Фиколмий, - такое, которое сильные мужчины у нас в городах заключают не моргнув глазом. Вели я выиграю, ты даешь мне такую же цену, какую ты просишь у Утварта. - Джошуа улыбнулся. - Я заберу тринадцать коней у тебя.
В голосе Фиколмия послушался призвук ярости.
- Да почему это я. вообще должен идти на пари с тобой? Пари стоит заключать тогда, когда обе стороны чем-то рискуют. А что может быть у тебя такого, что бы мне понадобилось? - Его лицо стало хитрым. - И что у тебя есть такого, что я не смог бы просто отобрать у твоих людей, когда ты умрешь?
- Честь.
Фиколмий удивленно откинулся назад. Шепот вокруг усилился.
- Клянусь четвероногими, что это значит?! Мне наплевать на твою хилую честь жителя каменной страны!
- А-а, - молвил Джошуа с улыбкой, - а как же твоя собственная?
Принц неожиданно обернулся к толпе тритингов, которые повисли на ограде огромного загона. Тихий говор пронесся по их рядам.
- Вы пришли посмотреть, как меня убьют, - народ загоготал. Ком грязи полетел в принца, немного не долетев до него, покатился мимо предводителей, которые сердито воззрились на собравшихся. - Я предлагаю вашему марч-тану пари. Я клянусь, что Эйдон, бог живущих в каменной стране, спасет меня и, что я побью Утварта.
- Ну это мы еще посмотрим! - взревел кто-то в толпе на вестерлинге с сильным акцентом. Раздался смех. Фиколмий встал и направился к Джошуа, как будто с намерением заставить его замолчать, но оглядев кричащую публику, передумал. Вместо того он скрестил на груди руки и мрачно уставился на принца.
- Что ты ставишь, человечек? - закричал один из зрителей в передних рядах.
- Все, что мне осталось: свою честь и честь своих людей. - Джошуа вытащил из ножен Найдл и поднял его над головой. Рукав его сполз, и ржавый наручник Элиаса, который все еще держался на его левом запястье, сверкнул в слабом утреннем свете, как кровавый обруч. - Я сын Престера Джона, Верховного короля, которого вы хорошо помните. Фиколмий знал его лучше вас всех.
Толпа забормотала. Марч-тан недовольно проворчал что-то по поводу всего этого представления.
- Вот что я предлагаю, - прокричал Джошуа. - Если Утварт меня победит - это докажет, что Бог наш Узирис слаб и что Фиколмий прав, когда утверждает, что-он сильнее жителей каменной страны. Вы будете знать, что Жеребец марч-тана сильнее Дракона и Древа рода Джона, который является самым сильным среди всех городских уделов Светлого Арда.
Раздался хор громких голосов. Джошуа спокойно оглядел толпу.
- Что ставит Фиколмий? - выкрикнул кто-то наконец.
Утварт, стоявший всего в нескольких шагах, грозно смотрел на Джошуа, совершенно очевидно разозленный тем, что у него украли внимание толпы и одновременно столь же очевидно неуверенный в том, не увеличит ли предлагаемое пари его славу, когда он расправится с этим калекой из каменной страны.
- Столько же коней, сколько он получил бы за Воршеву. И мои люди и я освобождаемся и можем беспрепятственно уехать, - сказал Джошуа. - Не так много, если на кон поставлена честь принца Эркинланда.
- Бездомного принца! - выкрикнул кто-то язвительно, но другие голоса заглушили крикуна, вынудив Фиколмия принять пари, указав ему, что он был бы дураком, позволив этому пришельцу из страны камней обставить себя. Марч-тан с искаженным от плохо скрываемого гнева лицом позволил требованиям толпы излиться на него обильным дождем. Казалось, он готов ухватить Джошуа за горло и тут же удушить его собственноручно.
- Так. Дело сделано, - рявкнул он, наконец; подняв руку в знак согласия. Зрители приветственно закричали.
- Именем Степного Громовержца, вы его слышали. Пари заключено. Мои-кони против его пустых слов. Ну так пусть вся эта глупость, наконец, скорей закончится. - Предвкушение удовольствия у него поубавилось. Он наклонился так, чтобы только Джошуа мог его слышать. - Когда ты будешь убит, я своими собственными руками прикончу твоих детей и женщин. Не торопясь. Никто не смеет делать меня посмешищем перед моим кланом и увести моих коней. - Фиколмий повернулся и пошел к своему табурету, хмурясь на шутки своих стражей.
Когда Джошуа отстегнул и отбросил свой пояс с ножнами, Утварт выступил вперед, его мускулистые руки блестели, когда он поднял свой тяжелый клинок.
- Ты все болтаешь и болтаешь, человечек, - съязвил он. - Слишком много говоришь.
Через мгновение он в три прыжка преодолел расстояние между ними, меч его описал широкую дугу. Найдя взлетел, сверкнув, и с глухим звоном отбил удар, но прежде, чем Джошуа успел поднять свой тонкий клинок для собственного удара, Утварт успел развернуться и начать новый мощный замах двумя руками. Джошуа снова удалось увернуться от нападения Утварта, но на этот раз удар кривого меча был настолько силен, что Найдл чуть не вылетел из руки принца. Он сделал несколько неверных шагов назад по мокрому дерну, прежде чем ему удалось восстановить равновесие. Утварт свирепо ухмыльнулся и начал кружить, заставляя принца быстро поворачиваться, чтобы подставлять тритингу левое плечо. Утварт сделал ложный выпад, а потом послал клинок вперед. Каблук сапога Джошуа поскользнулся на истоптанной скотом земле, и он припал на одно колено. Принц сумел отвести удар Утварта, но когда верзила освобождал свой клинок, тот оставил полоску крови на предплечье Джошуа.
Принц осторожно поднялся. Утварт осклабился и продолжил вращение. Красная струйка стекала с тыльной стороны ладони Джошуа. Принц вытер ее о штанину, потом быстро поднял руку, так как Утварт предпринял еще один выпад. Скоро кровь снова заструилась по руке Джошуа на рукоять меча.

***

Деорнот понял, как ему казалось, это странное дело с пари: Джошуа надеялся разозлить Фиколмия и Утварта с целью заставить их совершить какую-нибудь ошибку, но идея принца совершенно очевидно не сработала. Марч-тан действительно был вне себя, но Джошуа дрался не с Фиколмием, а Утварт не так легко терял голову, как, вероятно, надеялся принц. Напротив, тритинг показывал высокое бойцовское мастерство, не полагаясь просто на свою превосходящую силу и рост, он изнурял Джошуа тяжелыми ударами и отскакивал тут же, не давая принцу нанести ответный удар.
Наблюдая этот односторонний бой, Деорнот чувствовал, что сердце его становится тяжелым, как камень. Глупо было предполагать, что может быть иначе. Джошуа - умелый боец, но ему трудно было бы сражаться с таким, как Утварт, даже в лучшие времена. А сегодня, избитый и не отдохнувший, принц слаб как новичок. Это всего лишь вопрос времени...
Деорнот обернулся к Изорну. Молодой риммерсман мрачно покачал головой: он тоже понимал, что Джошуа сражается в защите, лишь отдаляя по мере сил неизбежное. Пора?
Отец Стренгъярд возносил молитвы, которые звучали контрапунктом к вопящей толпе. Стражники вокруг них смотрели на бой жадно, широко открытыми глазами, не особенно крепко сжимая копья. Деорнот поднял руку. Подожди...
Кровь сочилась из двух ран: ссадины на левом запястье и широкой рваной раны на ноге. Принц вытер пот с лица, оставив яркий алый мазок, как бы не желая уступить Утварту в раскраске.
Джошуа, спотыкаясь, Сделал шаг назад, неловко пригнувшись под очередным выпадом Утварта, затем собрался и сделал выброс вперед. Его бросок оказался безобидным: он не достал до намасленного живота Утварта. Тритинг, до того сражавшийся молча, хрипло расхохотался и снова рубанул. Джошуа пресек удар и в свою очередь сделал выпад. Глаза Утварта расширились, и на миг загон наполнился звуками ударов стали о сталь. Большая часть зрителей вскочила на ноги и завопила. Стройный Найдл и длинная сабля Утварта завертелись в сложном танце сверкающего серебра, сами себе аккомпанируя.
Рот тритинга был растянут гримасой дикого веселья, но лицо Джошуа было серым, как пепел, а его серые глаза горели огнем последнего усилия. Два из мощных замахов тритинга были со звоном отбиты, потом быстрый бросок Джошуа оставил ярко-красную полосу на ребрах противника. Некоторые из зрителей в толпе закричали и захлопали, видя, что битва еще не окончена, но Утварт зло сузил глаза и рванулся вперед, нанося удары, как кузнец по наковальне. Пошатываясь, Джошуа вынужден был отступить, прикрываясь Найдлом, и этот узкий клинок был его единственным щитом. Слабая попытка принца контратаковать была небрежно отбита, затем один из разящих замахов Утварта застал принца врасплох и удар пришелся ему по голове.
Джошуа неловко попятился, ни в силах управлять движением своих ног и упал на колени. Кровь полилась из раны прямо над ухом: Он поднял Найдл над головой, как бы пытаясь предотвратить новые удары, но Глаза его застилало, и клинок закачался ивовой веткой.
Шум толпы перешел в рев. Фиколмий вскочил на ноги, бороду его раздувал резкий ветер; он поднял вверх сжатые кулаки, подобно разгневанному божеству, призывающему громы небесные. Утварт медленно приблизился к Джошуа, все еще удивительно осторожно, будто ожидая какого-то трюка от этого жителя каменной страны, но принц был так явно побеждён: пытаясь подняться с колен, он опирался на культю правой руки, которая скользила в грязи.
Совсем иной шум вдруг возник на противоположном конце загона. Внимание толпы неохотно переключилось на его источник. Около места, где стояли пленники, было какое-то движение, копья колебались, как трава под ветром. За удивленным женским криком последовал мужской вскрик боли. Через мгновение какие-то две фигуры отделились от этой свалки. Деорнот держал одного из стражников, причем локоть его приходился против горла последнего. Вторая рука рыцаря прижимала копье стражника острием к его животу.
- Вели остальным своим всадникам отступить, иначе эти двое умрут.
Деорнот ткнул своего пленника в живот. Тот прорычал что-то, но не вскрикнул. Кровавое пятно появилось на его рубашке.
Фиколмий выступил вперед, полыхая гневом, его заплетенная борода дрожала.
- Вы с ума посходили? Вы сумасшедшие, что ли? Клянусь четвероногими, я вас всех раздавлю.
- Тогда умрут и твои соплеменники. Мы не любим хладнокровного убийства, но мы не будем стоять в стороне, когда убивают нашего принца, после того как ты его избил так, что он не в силах сражаться.
Толпа встревоженно загудела, но Фиколмий, исполненный гнева, не обратил на это внимания. Он поднял руку, украшенную браслетами, чтобы призвать своих воинов, но тут раздался голос.
- Нет! - это был Джошуа, который с трудом пытался подняться на ноги. - Отпусти их, Деорнот.
Рыцарь в изумлении глядел на него.
- Но, ваше высочество...
- Отпусти их, - он попытался отдышаться. - Я сам буду вести свой бой. Если любишь меня, отпусти их... - Джошуа отер кровь со лба.
Деорнот обернулся к Изорну и Сангфуголу, которые удерживали копья еще троих стражников. Они тоже смотрели на него удивленно.
- Отпустите их, - сказал он наконец. - Принц велит нам отпустить их.
Изорн и Сангфугол опустили копья, дав возможность тритингам отойти. Те поспешно отступили, убираясь подальше от копий, и только вспомнив свою изначальную роль надсмотрщиков, остановились, сердито бормоча себе под нос. Изорн не обращал на них внимания. Возле него дрожал как осиновый лист Сангфугол. Джулой, которая не шевельнулась во время всех этих перипетий, снова перевела свои желтые глаза на Джошуа.
- Давай, Утварт, - сказал принц с усилием, причем слабая улыбка его казалась белой полосой на красной маске. - Забудь о них. Мы еще не кончили.
Фиколмий, который стоял рядом и, казалось, жевал что-то своим раскрытым ртом, как лошадь жует мундштук, собрался было что-то сказать, но так и не успел.
Утварт бросился вперед, яростно нанося удары. Короткий перерыв не вернул Джошуа сил: он сделал несколько нетвердых шагов назад под напором тритинга, с величайшим трудом отбивая натиск кривого меча. Наконец, скользящий удар задел его грудь, а в последующей атаке меч Утварта плашмя опустился на локоть Джошуа, выбив Найдл из его руки. Принц заковылял к нему, но когда его пальцы сомкнулись на окровавленной рукоятке, ноги его подкосились и он распластался на взрытом дерне.
Увидев свое преимущество, Утварт ринулся вперед. Джошуа смог поднять меч и отвести удар вниз, но его неуклюжая поза, пока он поднимался, позволила Утварту захватить принца мускулистой рукой и притянуть его к лезвию кривого меча. Джошуа поднял колено и правую руку, чтобы удержать противника на расстоянии, затем сумел поднять другую руку, удерживая своим клинком гарду Утварта, но более сильный тритинг медленно отжимал свои клинок кверху, оттесняя Найдл и направляя серповидный клинок к горлу Джошуа. Губы принца растянулись в гримасе полного изнурения, и жилы вздулись узлами на его худощавой руке. Последним усилием ему удалось на миг задержать движение клинка. Так эти двое стояли грудь на грудь. Уловив, что силы принца на исходе, Утварт усилил хватку и улыбнулся, притянув Джошуа ближе, как будто выполняя какое-то медленное ритуальное движение. Несмотря на то, что мускулы принца напрягались последним усилиями воли, длинное лезвие кривого меча неумолимо скользило вверх и наконец любовно прижалось к его горлу.
Толпа замерла. Где-то в небе прокричал журавль, и снова над полем застыла тишина.
- Вот теперь, - восторженно прервал свое долгое молчание тритинг, - Утварт убьет тебя.
Джошуа вдруг перестал сопротивляться и бросился вперед в объятия своего врага, откинув голову вбок. Лезвие скользнуло по его шее, глубоко вспоров кожу, но в ту же долю секунды принц всадил колено в пах противника. Утварт взрычал от неожиданной боли.
Джошуа зацепил ногой лодыжку тритинга и толкнул его. Утварт потерял равновесие и опрокинулся. Джошуа полетел вниз вместе с ним, а клинок тритинга едва не задел его плечо. Когда Утварт грохнулся на землю, со свистом выдохнув, Найдл освободился. Через мгновение его острие скользнуло под подбородком тритинга, и принц вогнал его вверх, прямо сквозь челюсть - в мозг.
Джошуа выкатился из судорожных объятий Утварта и с трудом поднялся на ноги. Алые капли падали с него на траву. Мгновение он стоял, ноги его дрожали руки повисли вяло и беспомощно. Он смотрел на распростертое перед ним тело.
- Верзила, - с трудом выговорил он, - это... ты... говоришь чересчур много. - Глаза его закатились, и принц рухнул поперек тела тритинга. Так они лежали вместе, кровь их смешалась, а степь вокруг, казалось, вымерла. Потом послышались первые крики.

ЧАСТЬ 2
ЧЕРНАЯ ТЕНЬ

1 УТРАЧЕННЫЙ САД

После долгого пребывания в безмолвной бархатной пустоте Саймона постепенно охватывало сумеречное состояние между сном и пробуждением. Создание возвращалось к нему в темноте, но и на грани сна он понял, что снова неведомый голос перебивает его мысли, как в кошмарную ночь бегства из дома Схоуди. Какая-то дверь в его внутренний мир отворилась и, похоже, войти туда может все что угодно.
Но этот незваный гость не был тем, что мучил его из пламени костра, не был голосом приспешника Короля Бурь. Новый голос был так же непохож на тот ужасный, как живые отличны от мертвых. Новый голос не насмехался и не угрожал - более того, он, казалось, вообще не был обращен к Саймону.
Это был женский голос, музыкальный, но сильный, сияющий в беспросветных сновидениях Саймона, как путеводная звезда. Хотя слова были печальны, он приносил юноше непонятное успокоение. Саймон сознавал, что вернуться в реальный мир - дело одного мгновения, но голос так захватил его, что он не желал пробуждения. Вспоминая мудрое прекрасное лицо, виденное им в зеркале Джирики, он довольствовался тем, что задержался на пороге сна и слушал, ибо это был тот же самый голос, та же самая женщина. Каким-то образом случилось так, что когда дверь внутри него приоткрылась, первой вошла через нее эта женщина из зеркала. Саймон был ей за это безмерно благодарен. Он помнил кое-что из того, что обещал ему Красная Рука, и даже в убежище, предоставленном сном, он ощутил, как мороз сжимает его сердце.
- Любимый Хакатри, прекрасный сын мой, - говорил этот голос, - я так скучаю по тебе! Я знаю, что ты за пределами слышимости и не в состоянии ответить, но я не могу не обращаться к тебе, как будто ты здесь передо мной. Несчетное число раз мой народ исполнял Танец Года с тех пор, как ты ушел на запад. Сердца остывают, и сам мир становится все холоднее.
Саймон знал, что хотя голос и звучит в его сновидении, слова эти предназначены не ему. Он ощущал себя мальчишкой-нищим, который украдкой подсматривает за жизнью богатой семьи через щелку в стене. Но точно так же, как у богатой семьи могут быть горести, недоступные пониманию нищего, - несчастья, вызванные не голодом, или холодом, или болезнью, - так и этот голос, несмотря на всю свою величавость, казался исполненным тихого отчаяния и боли.
- Иногда кажется, всего лишь несколько раз луна изменила лицо свое с того времени, как две семьи покинули Венига Досай'э - землю, где мы родились, на том берегу Великого моря. Ах, Хакатри, видел бы ты наши ладьи, когда они скользили над свирепыми волнами! Ладьи из серебряного дерева, с парусами из ярких тканей, были бесстрашны и прекрасны, как летучие рыбы. Я была тогда ребенком и сидела на носу, окруженная облаком искрящейся, сверкающей морской пены! Потом, когда наши корабли коснулись этой земли, мы плакали: мы избежали тени небытия и завоевали себе право на свободу.
Однако стало ясно, Хакатри, что нам не удалось совсем избежать тени: мы просто сменили одну на другую, и новая тень разрасталась внутри нас.
Конечно, прошло много времени, прежде чем мы это осознали. Новая тень росла медленно - сначала в наших сердцах, затем в глазах и руках, и теперь зло, что она несет, становится гораздо страшнее, чем кто бы то ни было мог предположить. Она простирается над землей, которую мы любили, в которую мы стремились, как в объятия любимых, как сын рвется в объятия матери...
Наша новая земля так же омрачена тенью, как и прежняя, Хакатри, и в этом наша вина. А теперь твой брат, которого погубила эта тень, сам стал еще более страшным мраком. Он набросил темную пелену на все, что ему было когда-то дорого.
О, клянусь Утраченным Садом, тяжело терять сыновей!
Что-то еще искало его внимания, но Саймон мог лишь беспомощно лежать, не имея желания или возможности проснуться. Казалось, что где-то, за пределами этого сновидения, которое не было сновидением, его окликают по имени. Разве у него есть друзья или семья, которые его ищут? Это не имеет значения. Он не мог оборвать связь с голосом женщины: ее невыносимая грусть вонзалась в его душу, и казалось жестоким оставить ее наедине с ее тоской. Наконец, голоса, еле слышно звавшие его, исчезли.
Он по-прежнему ощущал присутствие женщины. Было впечатление, что она плачет. Саймон не знал ее и не мог догадаться, к кому обращены ее слова, но он заплакал вместе с ней.

***

Гутвульф ощущал смятение и раздражение. Он чистил свой щит, пытаясь вслушиваться в то, что говорил ему управляющий замком, который только что прибыл из имения Гутвульфа в Утаньяте. Ни то, ни другое дело Гутвульфу как следует не давалось.
Граф сплюнул сок цитрила на циновку.
- Повтори-ка снова, что-то я не уловил никакого смысла в твоем отчете.
Управляющий, пузатый человек с глазами хорька, с усилием подавил вздох усталости - Гутвульф не принадлежал к тем господам, которые мирятся с недостатком терпения, - и снова принялся за объяснения.
- Дело вот в чем, мой лорд: ваши владения в Утаньяте практически пусты. В Вульфхолте осталось лишь несколько слуг. Почти все крестьяне разбежались. Нет людей, чтобы собрать овес или ячмень, а урожай больше двух недель не продержится.
- Мои люди разбежались? - Гутвульф рассеянно уставился на вепря и серебряные копья, сверкающие на черном фоне щита. Наконечники копий выполнены из перламутра. Он так любил когда-то этот герб - так, как можно любить лишь собственное дитя. - Как смеют они уходить? Кто, как не я, кормил этих Паршивых бездельников все эти годы? Ну, найми других для сбора урожая, но тех, что сбежали, обратно не бери. Никогда.
На это управляющий позволил себе легчайший возглас отчаяния.
- Мой лорд, граф Гутвульф, боюсь, что вы меня не расслышали. В Утаньяте не осталось в достаточном количестве свободных людей, которых можно было бы нанять. У баронов - ваших вассалов - свои проблемы и нет лишних работников. По всему Эркинланду урожай зерна гибнет из-за того, что некому работать. Армия Скали из Кальдскрика из-за реки прошлась по всем приграничным городам около Утаньята, и, возможно, вскоре перейдет реку, когда опустошит страну Лута.
- Лут умер, говорят, - медленно произнес Гутвульф. У Лута в Таиге он бывал. Кровь взыграла в его жилах в тот раз, И он оскорбил короля перед его придворными. Это было всего лишь несколько месяцев назад. Отчего же сейчас он чувствует себя так мерзко, как-то совсем не по-мужски? - С чего все эти негодяи бегут из дома?
Управляющий бросил на господина странный взгляд, как будто Гутвульф вдруг спросил его, где право, где лево.
- Отчего? Из-за войн и грабежей на границе, из-за хаоса во Фростмарше. И, конечно, из-за Белых лисиц.
- Белые лисицы?
- Вы, конечно, знаете о Белых лисах, мой лорд, - управляющий уже не скрывал своего скептицизма. - Несомненно, так как они пришли на помощь армии, которой вы командовали при Наглимунде.
Гутвульф поднял голову, задумчиво теребя свою верхнюю губу.
- Ты имеешь в виду норнов?
- Да, господин. Белые лисицы - так называет их простой народ из-за их мертвецкой бледности и лисьих глаз. - Он подавил дрожь. - Белые лисы.
- Ну и что про них? - спросил граф. - Какое они имеют отношение к моему урожаю, да сотрясет Эйдон твою душу?
- Но они же движутся на юг, граф Гутвульф, - управляющий удивился. - Они покинули свое гнездышко в Наглимундских развалинах. Люди, которым приходится ночевать под открытым небом, видели, как они носятся в потемках по холмам, подобно привидениям. Они передвигаются ночью группами и все время на юг - к Хейхолту. - Он тревожно оглянулся, как будто только что поняв, что он сказал. - Пробираются сюда.
После ухода управляющего Гутвульф долго сидел за графином вина. Он взялся было за шлем, чтобы надраить и его, посмотрел на клыки слоновой кости, украшавшие его, и отложил, так и не почистив. Душа не лежала к этому делу, хотя король ожидал, что через несколько дней он возглавит его гвардию в походе, а доспехи как следует не чистились с самой осады Наглимунда. Вообще со времени осады все пошло наперекосяк: у него такое чувство, что по замку бродят привидения, а в его сны вторгается этот проклятый серый меч и два его собрата; он просто боится ложиться спать, боится заснуть... Он отставил вино и загляделся на мигающую свечу. Потом ощутил некоторый подъем настроения: по крайней мере это все ему не чудится. Нескончаемые ночные шуми, неприкаянные тени в залах и во дворах, бесследно исчезающие полуночные посетители Элиаса - все это и многое другое заставило графа Утаньята усомниться в своем здравом уме. Когда король заставил его дотронуться до этого чертова меча, Гутвульф стал определенно считать, что благодаря колдовству или иным путем, но в нем появилась трещина, через которую в него проникает безумие, чтобы его уничтожить. Но, оказывается, это не причуда и не игра воображения, что и подтвердил управляющий. Норны собираются в Хейхолте. Идут Белые лисы.
Гутвульф достал из чехла нож и послал кувыркающееся лезвие в дверь напротив. Оно задрожало, застряв в тяжелой дубовой доске. Граф прошаркал к двери, вытащил его, снова метнул и тут же вытащил ловким движением руки. Ветер свистел в деревьях за окном. Гутвульф осклабился. Нож снова вонзился в дерево.
Саймон лежал, как бы подвешенный между сном и несном, а голос у него в голове все говорил,
- ..Видишь ли, Хакатри, самый тихий из моих сыновей, может быть, с этого и начались все наши беды. Я упомянула две семьи, как будто только они и выжили из Венига Досай'э, но ведь нас перевезли через Великое море ладьи тинукедайя. Ни мы, зидайя, ни хикедайя не дожили бы до вступления на эту землю, если бы не Руян-мореход и его народ. Но, к нашему стыду, мы обращались здесь с Детьми Океана так же плохо, как мы обращались с ними в землях Сада за океаном. Когда большая часть людей Руяна, наконец, отбыла, отправившись в эти новые земли, я думаю, в это время и начала расти тень. О Хакатри, насколько мы были безумны, если принесли былую несправедливость в это новое место, то зло, которое должно было умереть там, на нашем родном Крайнем Востоке...

***

Предыдущая страница 15 Следующая страница


Скала Прощания 16

Клоунская маска плясала перед лицом Тиамака, сверкая в свете костра, покрытая странными перьями и рогами. На миг он почувствовал замешательство. Почему Праздник ветра настая так рано? Ведь до ежегодного празднества в честь Того, Кто Гнет Деревья, остаюсь месяцы! Но вот перед ним один из клоунов кланяется и пляшет, а чем объяснить тяжелую головную боль, как не выпитым накануне в избытке тростниковым пивом - вернейшим признаком наступления праздника?
Ветряной клоун издал звякающий звук, потянув за что-то из руки Тиамака. Что он делает, этот клоун? Потом вспомнил: ему нужна монетка. Конечно, каждый ведь должен иметь бусинки или монетки для Того, Кто Гнет Деревья. Клоуны собирали эти блестящие трофеи в глиняные кувшины, чтобы трясти их, поднимая к небу. Подобные трещотки и создавали основную музыку праздника - их шум привлекал благосклонное внимание Того, Кто Гнет Деревья, и бог не давал разгуляться вредным ветрам и наводнениям.
Тиамак знал, что следует отдать клоуну его монетку. Разве не для этого он ее припас? Но то, как настойчиво ощупывал его этот клоун, вызвало неприязнь Тиамака. Маска подмигивала и ухмылялась. Тиамак, пытаясь побороть чувство недоверия, крепче сжал в руке монетку. Что же происходит?..
Его зрение внезапно прояснилось, и глаза расширились от ужаса. Подпрыгивающая клоунская маска оказалась чешуйчатой головой ганта, прямо над ним свисающего с лианы, болтающейся над рекой. Гант тихонько трогал его своими паучьими пальцами, терпеливо пытаясь выковырять нож из потной от сна ладони.
Человек вскрикнул от отвращения и откинулся назад - к корме лодки. Гант заскрежетал и защелкал ротовыми щупальцами, помахивая лапой, покрытой роговой оболочкой, как бы пытаясь уверить его, что все это было просто ошибкой. Вмиг Тиамак ухватился за шест и замахнулся вдоль борта, чтобы сбить ганта, пока тот не улизнул вверх по лиане. Раздался звук удара о панцирь, и гант полетел через лодку, поджав лапы, как обгоревший паук. Раздался лишь тихий всплеск, когда он плюхнулся в зеленую воду.
Тиамака передернуло от отвращения, пока он ждал его появления над водой. Над его головой раздался целый хор цокающих звуков. Он быстро взглянул наверх и увидел полдюжины гантов, каждый размером с большую обезьяну, которые уставились на него с безопасного расстояния - с верхних веток. Их черные, ничего не выражающие глаза блестели; Тиамак нисколько не сомневался, что если бы они знали, что он не может стоять, они бы тотчас же набросились на него, хотя обычно ганты не набрасываются на взрослых людей, даже раненых. Как бы странно это ни было, он мог лишь надеяться, что они не поймут, как он на самом деле слаб или какие раны скрывает его кровавая повязка.
- Вот так-то, мерзкие жуки! - закричал он, воинственно размахивая шестом и ножом. Морщась от боли, он только молился, чтобы не упасть от истощения сил; он был уверен, что в этом случае ему уже не удастся очнуться. - Спускайтесь, и я проучу вас, как вашего приятеля!
Ганты злобно цокали в ответ, но делали вид, что можно не торопиться: если он им сегодня не достанется, какие-нибудь другие ганты непременно доберутся до него. Их жесткие панцири, местами покрытые лишайником, скрежетали, когда они карабкались вверх по ветвям. Не поддаваясь накатившему на него приступу дрожи, Тиамак медленно направил плоскодонку на середину стремнины, подальше от нависающих ветвей.
Утреннее солнце не поднялось и до середины неба, когда он видел его последний раз, а сейчас оно, к его ужасу, оказалось уже далеко за полуденной отметкой. Очевидно, он заснул сидя, несмотря на ранний час. Лихорадка сильно изнурила его. И хотя ему стало немного легче, по крайне мере, на данный момент, он был все еще страшно слаб, а раненая нога, казалось, горела огнем.
Внезапный хохот Тиамака прозвучал хрипло и неприятно. Подумать только, пару дней назад он строил грандиозные планы насчет того, куда ему отправляться, кому из великих мира сего, жаждущих его услуг, посчастливится заполучить его, а кому придется потерпеть! Он вспомнил, что решил отправиться в Наббан, как о том просили старейшины его племени, и что Кванитупулу придется пока подождать - решение, которое стоило ему многих часов тревожных размышлений. Теперь его тщательный выбор был изменен самым непредвиденным образом. Ему повезет, если вообще удастся добраться до Кванитупула живым, а долгое Путешествие до Наббана вообще немыслимо. Он потерял много крови, его терзала рана: ни одна из трав, которые могли бы помочь, не росла в этой части Вранна. К тому же, словно для того, чтобы сделать его еще несчастнее, стая гантов увидела в нем добычу, которую скоро можно будет растерзать!
Сердце учащенно билось, серая пелена слабости обволакивала тело. Он протянул свою тонкую руку за борт и брызнул в лицо прохладной водой. Эта мерзкая тварь действительно прикасалась к нему, хитрая, как карманный воришка: она пыталась выбить нож из его руки, чтобы стая могла наброситься на него, безоружного... Можно ли думать, что ганты всего лишь животные? Некоторые из его соплеменников утверждали, что они всего лишь жуки или крабы-переростки. Хотя они были очень похожи на крабов, Тиамак уловил затаенный интеллект в их беспощадных черных агатовых глазах. Ганты могут быть творениями Тех, Что Напускают Тьму, а не Той, Что Произвела Человеческое Дитя, но от этого они на становятся глупее.
Он поспешно осмотрел содержимое лодки, чтобы убедиться, что ганты ничего не похитили до того, как он пришел в себя. Несколько предметов одежды, врученный ему старейшинами Призывный жезл, немногочисленная кухонная утварь, рогатка, свиток Ниссеса в промасленном мешочке - все его жалкие пожитки были разбросаны на дне лодки. Все, казалось, было на месте.
Тут же лежали остатки рыбы, с поимки которой и начались его беды. Видимо, на протяжении последних двух дней, когда он ощущал то лихорадку, то приступы безумия, он, очевидно, съел большую часть ее, если только птицы не склевали все до костей, пока он спал. Тиамак пытался восстановить в памяти, как он провел это время, но все, что он смог вспомнить, была бесконечная работа шестом, в то время как небо и вода изливали на него свою глазурь, как стекает она с плохо обожженного глиняного горшка. Помнил ли он, что необходимо разжигать костер и кипятить болотную воду, прежде чем промывать ею раны? У него было смутное воспоминание, что он пытался поджечь трут, который лежит в глиняном горшке, но удалось ли разжечь костер, не помнил.
Это отчаянное напряжение памяти вызвало головокружение. Что толку беспокоиться по поводу того, что сделано или не сделано, сказал он себе. Конечно, он все еще болен; его единственный шанс на спасение - добраться до Кванитупула, прежде чем снова начнется приступ лихорадки. С сожалением покачав головой, он выбросил рыбий скелет за борт - размеры его еще раз подтвердили, что рыбина была превосходной, - потом натянул рубашку, так как его снова затрясло. Он откинулся на корму и потянулся за шляпой, которую сплел из пальмовых ветвей в первые дни путешествия. Он натянул ее поглубже, пытаясь уберечься от беспощадных дневных лучей, еще раз обмыл глаза и стал работать шестом, с усилием удерживая лодку на стремнине. Каждое движение причиняло ему боль.

***

Лихорадка все-таки возвратилась в какой-то момент ночью. Когда Тиамаку удалось вырваться из ее тисков, он обнаружил, что ложа его лениво кружит в болотной заводи. Состояние ноги, хотя она распухла и невыносимо болела, не показалось ему намного хуже. Если ему повезет добраться до Кванитупула в ближайшее время, он, возможно, и не лишится ее.
Стряхнув с себя последние путы сна, он вознес еще одну молитву Тому, Который Всегда Ступает по Песку, чье существование, несмотря на постоянный скептицизм Тиамака, теперь, после злоключения с крокодилом, показалось гораздо более вероятным. Было ли ослабление неверия вызвано лихорадкой, от которой мутится разум, или возрождением истинной веры, вызванным близостью смерти, Тиамаку было все равно. Он и не стал вдаваться глубоко в анализ своих чувств. Если не боги, то кто поможет ему в этой предательской болотине, а его собственная решимость ослабевает с каждым часом. Перед лицом этой простейшей альтернативы Тиамак обратился к молитве.
Он выбрался, наконец, из заводи и добрался до места, где сходились различные водные пути. Трудно было сказать, как ему вообще это удалось. Он мог ориентироваться только по звездам, особенно ему помогли Луна и Выдра с ее сверкающими лапами: они указали ему направление на Кванитупул и к морю.
До самого рассвета он без остановки работал шестом, а утомленная голова и израненное тело потребовали отдыха. Стараясь не заснуть, он еще немного проплыл по течению, отталкиваясь шестом от топкого берега, пока не обнаружил большого камня, который выковырял, чтобы привязать к леске вместо якоря. Он хотел обезопасить себя от гантов и другой нежелательной компании и как следует выспаться, в чем так остро нуждался.
Теперь, когда ему удалось наверстать потерянное время, Тиамак не отставал от намеченного графика. Часть следующего дня у него пропала из-за приступа лихорадки. Эго был, по его подсчетам, восьмой или девятый день пути. И все же он немного продвинулся за вечер. После того, как солнце погрузилось в далекие западные болота, Тиамак в удовольствием отметил, что количество насекомых-кровососов значительно убавилось; это, а также необычайно приятное голубоватое свечение сумерек оказались такой желанной переменой по сравнению с раскаленным дневным воздухом, что он устроил себе пир, съев довольно неаппетитное на вид речное яблоко, которое нашел висящим на ветке. Обычно в эту пору речные яблоки не встречались на деревьях: те плоды, что не успели склевать птицы, осыпались, и их уносило течением. Подпрыгивая на воде поплавками, они оседали на какой-нибудь запруде или кочке между корней деревьев. Поэтому Тиамак воспринял находку яблока как добрую примету. Он отложил его, вознеся благодарение небесным благодетелям. Лакомство, отложенное впрок, станет еще более вкусным, когда он решится его съесть.
.Сверху речное яблоко показалось кислым, но бледная мякоть в середине была необычайно сладкой. Тиамак, который в течение многих дней питался только водяными жуками и съедобными травами и листьями, пришел в такой восторг от вкуса этого фрукта, что чуть не потерял сознания. Большую часть яблока он отложил на потом.

***

О Кванитупуле можно было бы сказать, что он занимает северный берег верхнего выступа залива Ферракоса, если бы в этом месте был настоящий берег: Кванитупул лежал на самой северной окраине Вранна, но все же большая часть его территории приходилась на болота.
То, что когда-то было небольшим торговым селением, состоящим из нескольких десятков деревянных домов и свайных хижин, разрослось, когда торговцы из Наббана, Пирруина и с Южных островов открыли ряд ценностей, которые поступали туда из недоступных глубин Вранна, недоступных никому, разумеется, кроме самих враннов. Перья экзотических птиц для дамских туалетов, сушеная глина для красителей, фармацевтические порошки и минералы несравненной редкости и силы воздействия - из-за всего этого и многого другого базары Кванитупула кишели купцами и торговцами Со всего побережья. Однако здесь практически не было земли. Приходилось вбивать колья в топкий берег, нагружать лодки с плоскими днищами растертыми в порошок камнями и гипсом и затапливать их вдоль берегов болотистых водных путей. На этих укрепленных площадках и возникли многочисленные строения и переходы.
По мере роста Кванитупула наббанайцы и пирруинцы поселились здесь радом с враннами в богатых кварталах, пока город не разросся на многие лиги, пересеченный каналами и соединенный подвесными мостами. Он рос как водный гиацинт, заполняя собой все выходы из болотистой местности. Он вознесся в своем жалком величии над заливом Ферракоса так же, как его старший и более крупный собрат Анзис Пелиппе - над Эметгинским заливом на центральном побережье Светлого Арда.
Все еще оглушенный лихорадкой, Тиамак обнаружил, что его лодку вынесло наконец из безлюдных болот в запруженную водную артерию Кванитупула. Сперва в зеленых водных просторах неподалеку показались лишь несколько других плоскодонок. Почти все лодки управлялись враннами, на многих из них были традиционные украшения из перьев, надетые в честь их первого визита в самое великолепное из всех болотных селений.
По мере продвижения к Кванитупулу в каналах становилось все более тесно. Суда, не только такие крошечные, как лодка Тиамака, но и корабли разного типа и размера - от украшенных искусной резьбой и навесами баркасов богатых купцов до огромных парусников, груженных зерном, и барж, груженных камнем, - скользили по воде. Величественные как киты суда заставляли более мелкие лодки разбегаться в стороны, иначе им грозил риск быть опрокинутыми.
Вид Кванитупула обычно доставлял Тиамаку удовольствие, хотя, в отличие от своих соплеменников, он повидал Анзис Пелиппе и другие портовые города Пирруина, в сравнении с которыми Кванитупул был лишь убогим подобием города. Но сейчас на него снова накатила лихорадка. Плеск воды и крики жителей этих мест казались далеким шумом, а водные пути, по которым он не раз путешествовал, казались ему совершенно незнакомыми.
Он не мог вспомнить название гостиницы, в которой ему было указано остановиться. В письме, доставка которого стоила жизни Чернильному Пятнышку, одному из отважных голубей Тиамака, отец Диниван велел ему... велел ему...
Ты совершенно необходим. Да, эту часть он помнил. Лихорадка не давала сосредоточиться. Отправляйся в Кванитупул, писал Диниван, остановись в таверне, о которой мы говорили, и жди моих дополнительных указаний. Что еще сообщал священник? От тебя, возможно, зависит больше, чем жизнь.
Но о какой таверне идет речь? Тиамака испугало яркое пятно, возникшее перед его затуманенным взором. Он вовремя поднял голову, чтобы избежать столкновения с большим судном, на носу которого были нарисованы два огромных глаза. Владелец судна прыгал на корме, потрясая кулаком в сторону Тиамака, когда тот проплывал мимо. Рот этого человека двигался, но в ушах Тиамака стоял какой-то гул, и он он слышал слов, пытаясь выгрести в сторону и не попасть в сильное кормовое течение. Какая же таверна?
"Чаша Пелиппы"! Это название вдруг осенило его, как будто гром ударил с ясного неба. Он не понял, что прокричал его вслух, но вокруг стоял такой шум, что его неосторожный поступок ничего не значил.
"Чаша Пелиппы" - таверна, упомянутая Диниваном в одном из писем.
Она принадлежала бывшей монахине ордена Св. Пелиппы. Тиамак не мог вспомнить ее имени, но помнил, что она все еще не прочь порассуждать на темы теологии и философии. Моргенс останавливался там, когда посещал Вранн, потому что ему нравилась владелица и ее свободомыслие.
По мере возвращения к нему этих воспоминаний Тиамак почувствовал некоторый подъем духа. Возможно, Диниван тоже будет в этой гостинице! Или, и того лучше, сам Моргенс остановился там, и тогда станет понятным, почему все послания Тиамака к нему в Хейхолт оставались без ответа. Как бы то ни было, с помощью этих имен носителей свитка в качестве гарантии он может рассчитывать на постель и на сочувствие в "Чаше Пелиппы"!
Все еще не оправившись от лихорадки, но уже воспрянув духом, Тиамак снова согнул свою ноющую спину над шестом. Его хрупкая лодчонка заскользила по грязным зеленым водам.

***

Странное присутствие в голове Саймона снова дало о себе знать. Чары женского голоса Не отпускали его, удерживая в своем нежном плену, окутывая колдовством, в котором не было ни единой щели или шва. Он был окружен непроницаемой мглой, как бывает перед самым погружением в сон, но мысли его были такими же будоражащими и живыми, как у человека, который лишь притворяется спящим, в то время как его враги строят козни против него на другом конце комнаты. Он не просыпался, но и не поргужался в забытье. Он вслушивался в голос, который вызывал образы, исполненные красоты и ужаса.
- И хотя ты удалился, Хакатри, - в смерть или на Крайний Запад, я не знаю куда, - я все же скажу тебе это; ибо никто не знает, как проходит время на Дороге снов или где блуждают мысли, сброшенные на чешую Великого Червя или на других Свидетелей. Может случиться так, что где-то... или когда-то... ты услышишь эти слова и узнаешь о своей семье и о своем народе.
К тому же мне просто необходимо поговорить с тобой, возлюбленный сын мой, хотя тебя давно уже нет рядом.
Ты знаешь, что твой брат винил себя за твою страшную рану. Когда ты отправился на Запад, чтобы найти исцеление сердечной тоске, он остался холодным и неудовлетворенным.
Я не стану рассказывать тебе о том, какому разорению была подвергнута наша земля этими мореходами - смертными, пришедшими из-за моря. Кое-какие предзнаменования их прихода были тебе известны еще до ухода. Некоторые думают, что именно риммеры нанесли нам самый страшный удар, потому что они низвергли Асу'а - наш величайший дом, а тех из нас, что выжили, изгнали. Некоторые говорят, что нашими главными врагами были риммеры, многие, однако, полагают, что самая страшная рана была нанесена, когда твой брат Инелуки поднял руку на Ий'Унигато, твоего отца и моего мужа, и поразил его в Большом зале Асу'а.
Найдутся и такие, что скажут: первая тень появилась из глубины времен в Венига Досай'э - в Утраченном Саде, и мы принесли ее с собой в сердцах наших. Они станут утверждать также, что те, кто рожден здесь, в этой новой земле, как и ты, сын мой, приходят в мир с душой, уже пораженной этой тенью. Таким образом, считают они, невинности в мире не было с того самого времени, когда мир был молод.
Много вопросов связано с тенями, Хакатри. При первом взгляде все кажется, простым: есть нечто, заслоняющее свет. Но то, что затенено с одной стороны, может, если посмотреть с другой стороны, дать сверкающее отражение. То, что скрыто тенью сегодня, завтра может погибнуть в ярком солнечном свете, и мир понесет утрату с его исчезновением. Не все, живущее в тени, плохо, сын мой...

***

"Чаша Пелиппы"... "Чаша Пелиппы"...
Тиамаку было трудно сосредоточиться. Он рассеянно повторил это название еще несколько раз, тут же забыв, что оно значит, потом понял, что видит перед собой вывеску с изображением золотой чаши. Он недоуменно смотрел на нее некоторое время, пытаясь сообразить, как он здесь оказался, потом начал искать место, где бы привязать лодку.
Вывеска находилась над дверью большого, но ничего особенного собой не представляющего сарая в той части заводи, где располагались складские помещения. Казалось, что это шаткое строение провалилось между двумя более крупными зданиями, подобно пьянчуге, которого поддерживают двое приятелей. Целая армада лодок - маленьких и среднего размера - покачивалась на воде перед ним. Все они были привязаны к пристани или к столбам, на которых стояло это примечательное строение и его неряшливые собратья. Таверна была на редкость тихой, как будто и гости и хозяева ее заснули.
Сильный приступ лихорадки и крайняя усталость полностью истощили силы Тиамака. Он в отчаянии смотрел на перекрученную веревочную лестницу, свисавшую с площадки. Пытаясь зацепить ее шестом, он не смог дотянуться даже до последней ступеньки. Он подумывал о том, чтобы прыгнуть до нее, но даже затуманенным сознанием понимал, что если ты настолько ослаб, что не в состоянии плыть, глупо прыгать в маленькой лодке. Убедившись, наконец, в безвыходности положения, он хрипло крикнул.
Если это любимый приют Моргенса, подумал он несколько позже, то доктор чересчур терпим к нерасторопности обслуживающего персонала. Он возобновил свои блеющие крики, поражаясь страдальческому звучанию своего голоса в этом всеми забытом месте. Наконец седовласая голова показалась в дверях наверху и долго оставалась там, рассматривая Тиамака, как будто он был интересной, но неразрешимой загадкой. Наконец владелец головы покинул безопасное укрытие и выступил вперед. Это был старый житель Наббана или Пирруина, высокий, хорошо сложенный, но выражение его розового лица напоминало выражение лица ребенка. Он остановился и присел на корточки у Причала, разглядывая Тиамака с приятной улыбкой.
- Лестницу, - Тиамак помахал своим шестом. - Я не могу достать до лестницы.
Старик добродушно посмотрел на Тиамака и на лестницу, затем как бы всерьез обдумал проблему. В конце концов он кивнул, улыбнувшись еще шире. Тиамак, несмотря на крайнюю усталость и боль в ноге, улыбнулся в ответ на улыбку этого странного человека. Этот милый обмен улыбками продолжался еще некоторое время, после чего человек вдруг поднялся и исчез в дверях.
Тиамак в отчаянии завыл, но старик через несколько мгновений снова появился, держа в руках лодочный крюк, которым он распутал Лестницу. Она полностью развернулась, так что конец ее оказался в зеленой воде. После недолгого и нечеткого размышления Тиамак взял из лодки несколько вещей и начал карабкаться вверх. Ему пришлось дважды остановиться во время короткого подъема. Его нога, побывавшая в пасти крокодила, нестерпимо горела.
К тому моменту, когда он достиг верхней ступени, голова его кружилась, как никогда до этого. Старик исчез, но когда Тиамак доковылял до двери и открыл ее, он снова его увидел в углу внутреннего двора, где тот сидел на груде одеял, которые, видимо, служили ему постелью. Вокруг него были мотки веревки и различные инструменты. Большую часть двора занимали две перевернутые вверх дном лодки. Одна была сильно разбита, как будто ударилась об острую скалу, вторая наполовину покрашена.
Когда Тиамак пробрался между банками с белой краской, которой был заставлен проход, старик еще раз глупо улыбнулся ему, потом откинулся на одеяла, как бы готовясь заснуть.
Дверь в конце двора вела непосредственно в таверну. На нижнем этаже был только довольно безвкусно украшенный общий зал с несколькими табуретами и столами. Пирруинка с кислой физиономией стоя переливала пиво из одного жбана в другой.
- Что нужно? - спросила она.
Тиамак помедлил в дверях.
- Вы... - он наконец-то вспомнил имя бывшей монахини, - Ксорастра?
Женщина изобразила на лице гримасу.
- Умерла три года назад. Была моей теткой. Сумасшедшая была. А ты кто? Ты с болот, да? Мы здесь ни бусин, ни перьев в счет оплаты не берем.
- Мне нужно где-то остановиться. У меня повреждена нога. Я друг отца Динивана и доктора Моргенса.
- Никогда о них не слышала. Святая Элисия, но ты действительно прилично говоришь по-пирруински для дикаря, а? У нас и комнат-то нет. Можешь спать там во дворе со стариком Чеалио. Он слаб умом, но безвреден. Шесть цинтий за ночь, девять, если будешь есть. - Она отвернулась, махнув рукой в сторону двора.
Когда она кончила говорить, трое детей высыпались с лестницы, стегая друг друга прутьями, смеясь и визжа. Они чуть не сбили Тиамака с ног, пронесясь мимо него во двор.
- Мне нужно помочь с ногой, - Тиамак покачнулся, на него снова накатилась дурнота. - Вот. - Он сунул руку в кошелек на поясе и вытащил два золотых императора, которые копил несколько лет. Он их привез как раз на крайний случай, подобный этому. Да и что толку в деньгах, если умрешь? - Вот, пожалуйста, у меня есть золото.
Племянница Ксорастры обернулась. Глаза ее полезли на лоб.
- Риаппа и ее грозные пираты! - выругалась она. - Только взгляните на это!
- Прошу вас, госпожа, я вам еще могу таких принести. - Он не мог, но так было больше гарантии, что эта женщина поможет ему, зная, что у него есть еще золото. - Позовите цирюльника или целителя, чтобы осмотрел мою ногу, а также дайте мне еды и ночлег.
Рот ее, все еще разинутый от удивления при виде блестящих золотых монет, раскрылся еще шире, когда Тиамак рухнул к ее ногам, потеряв сознание.

***

- ..Хотя не все, что таится в тени, плохо, Хакатри, все же многое из того, что прячется в темноте, таким образом старается скрыть свое зло от глаз.
Саймон начал теряться в этом странном сне, он уже думал, что этот терпеливый страдальческий голос обращается прямо к нему. Он жалел, что так долго отсутствовал, увеличивая страдания этой высокой, но истерзанной души.
- Твой брат долго таил свои планы под покровом тени. Столько раз было отпраздновано окончание года после падения Асу'а, а мы даже не ведали, что он жив, если его призрачное существование можно назвать жизнью... Он долго строил козни в тени - сотни лет темных раздумий - прежде чем предпринять первые шаги. Теперь, когда планы его осуществляются, многое все еще сокрыто. Я размышляю и наблюдаю, я поражаюсь и угадываю, но тонкость его замысла ускользает от меня. Я многое повидала с того момента, когда впервые увидела, как падают листья в Светлом Арде, но я не в силах понять смысла его действий. Каковы его планы? Чего хочет добиться твой брат Инелуки?..

***

Звезды над Пиком Бурь выглядели необычайно обнаженными, они ярко белели, как полированная кость, и были холодными, как льдинки. Ингену Джеггеру они казались необычайно красивыми.
Он стоял рядом со своим конем на дороге перед горой. Резкий ветер свистел, прорываясь через его шлем-талисман, украшенный оскаленной собачьей мордой. Даже его Норнстальон, взращенный в самых черных, самых холодных конюшнях мира, старался увернуться от колючего снега, который ветер швырял в них, как стрелы, но Ингена Джеггера все это только бодрило. Завывание ветра звучало для него колыбельной, а удары снежных зарядов в лицо казались лаской: повелительница Ингена задала ему великую задачу.

***

- Ни на одного королевского охотника до сего времени не возлагалась подобная ответственность, - сказала она ему, когда яркий синий свет Колодца Арфы заполнил чертоги горы. Пока она говорила, стоны Живой арфы, огромной, прозрачной и постоянно меняющейся, окутанной парами Колодца, заставили содрогнуться самые камни Пика Бурь. - Мы вернули тебя из глубин страны смерти. - Сверкающая маска Утук'ку отражала голубое сияние Колодца, лица ее не было видно; как будто пламя горело между плечами и короной. - Мы снабдили тебя оружием и мудростью, которых не имел ни один королевский охотник. Теперь тебе предстоит задача небывалой трудности, такая, которой не знал еще ни один смертный или бессмертный.
- Я выполню ее, госпожа, - пообещал он, и сердце его было готово разорваться от гордости.
Сейчас он стоял на королевской дороге и смотрел на развалины старого города, лежащие перед ним, подобно мусору на нижних склонах великой ледовой горы. Когда предки Ингена Джеггера были всего лишь дикарями, думал он, древняя Наккига стояла то всей своей красе - целый лес шпилей из алебастра или белого волшебного дерева, халцедоновое ожерелье на груди горы, сияющее под-ночным небом. Прежде чем предки охотника узнали огонь, хикедайя уже возвели в сердце горы чертоги с колоннами, каждый из которых сверкал в ярком свете миллионами кристаллических граней - великолепное скопление созвездий, горящее во мраке горных недр.
И вот он, Инген Джеггер, стал их избранным орудием! На нем облачение, которого не имел ни один смертный. Даже у него, наученного невероятному самообладанию, эта мысль вызывала головокружение.
Ветер стал тише. Его скакун - огромная белая тень рядом с ним в кружащемся снеге - нетерпеливо заржал. Он погладил коня рукой в перчатке, задержав прикосновение на могучей шее, и почувствовал под рукой быстрое биение жизни. Он вставил сапог в стремя и вскочил в седло. Затем он свистнул Никуа. На соседней возвышенности моментально возникла огромная белая гончая. Размером почти с коня, Никуа наполнила ночь горячим дыханием. Короткая шерсть собаки покрылась кристалликами инея, так что казалась мраморной в лунном свете.
- Ко мне, - прошипел Инген. - Нас ждут великие дела. - Дорога лежала перед ним, дорога с вершин в нижние земли спящих и ничего не подозревающих людей. - Смерть для нас осталась позади.
Он пришпорил коня. Звук копыт на обледенелой земле был подобен барабанному бою.

***

- ..И меня не введут в заблуждение уловки твоего брата, - голос в голове Саймона звучал все слабее, увядая, подобно розе, которой пора отцвесть. - Я была вынуждена предпринять свои шаги, и они кажутся слабой игрой, если сравнить ее со стаями Наккиги или с неослабевающей бессмертной ненавистью Красной Руки. Хуже всего то, что я не знаю, с кем борюсь, хотя мне кажется, я начала различать первые неясные силуэты. Если мне удапось увидеть только проблески истины, то, что нас ожидает, ужасно. Ужасно.
Инелуки начал свою игру. Он появился из чрева моего, и я не вправе забыть о своей ответственности. У меня было два сына. И я потеряла двух сыновей, Хакатри. - Голос женщины превратился в шепот, простое дыхание, но Саймон все еще был в состоянии уловить его горечь. - Старшие всегда самые одинокие, мой тихий, но тем, кого они любили, не следует оставлять их надолго.
И голос замолк.

***

Саймон медленно выходил из затянувшегося мрака. В ушах странно звучало эхо, как будто голос, который он так долго слушал, оставил в нем огромную пустоту. Когда он открыл глаза, в них хлынул свет, ослепив его; он зажмурился, и яркие круги замелькали перед его закрытыми веками. Когда он смог смотреть на окружающий мир, он обнаружил, что находится в небольшой лесной лощине и укутан одеялом из свежего снега. Бледный утренний свет проливался на него через нависшие ветви деревьев, серебря их и разбрасывая пятна света на снегу.
Он страшно замерз, к тому же он был один.
- Бинабик! - крикнул он. - Кантака! - Потом добавил:
- Слудиг!
Ответа не было.
Саймон выпутался из плаща и с трудом поднялся на ноги. Он стряхнул с себя снег, постоял, потирая голову, чтобы освободиться от туманных видений. Лощина круто поднималась вверх по обеим сторонам, и, судя по застрявшим в одежде сучкам, он свалился сюда сверху. Он осторожно ощупал тело: кроме длинной затягивающейся раны на спине и безобразных следов когтей на ноге, он обнаружил лишь синяки и царапины, но тело слушалось плохо. Он ухватился за торчащий сбоку корень и, преодолевая боль, вскарабкался на край обрыва. Со всех сторон насколько хватало глаз, были лишь усыпанные снегом деревья. Никаких признаков его друзей или лошади не было, и вообще вокруг не было ничего, кроме бесконечного белого леса.
Саймон попытался вспомнить, как он оказался в этом месте, но в его памяти всплыли лишь отвратительные картины последних безумных часов в аббатстве Схоуди, ненавистный ледяной голос, донимавший его, и скачка в полную мглу. Потом было воспоминание о нежном, грустном женском голосе, который так долго звучал в его сновидениях.
Он огляделся в надежде найти хотя бы седельную сумку, но безуспешно. К ноге были привязаны пустые ножны; после некоторых поисков он обнаружил на дне лощины канукский костяной нож. С проклятьями, исполненными жалости к себе, Саймон снова спустился по откосу за ножом. Ему стало немного легче, когда он ощутил в руке острое оружие, но утешение было слабым. Когда он снова взобрался наверх и оглядел негостеприимное пространство зимнего леса, он испытал чувство покинутости и даже страх, которых давно не испытывал. Он потерял все! Меч Торн, Белую стрелу, то, что он получил в награду, - все пропало! И друзья его тоже исчезли.
- Бинабик! - завопил он. Эхо разнеслось и пропало. - Бинабик! Слудиг! Где вы?
Почему они бросили его? Почему? Он снова и снова звал своих друзей, ковыляя по лесной поляне.

***

После бесплодных попыток докричаться, Саймон плюхнулся на обломок скалы и попытался сдержать слезы. Мужчинам не положено плакать, если они заблудились. Мужчинам это не положено. Ему показалось, что мир как-то заколыхался, но, видимо, это защипало глаза от зверского мороза. Мужчинам не положено плакать, как бы ужасно ни складывались дела...
Он сунул руки в карманы плаща, чтобы согреть их, и ощутил шероховатую поверхность зеркала, когда-то полученного от Джирики. Он вынул его. В зеркале отразилось серое небо, как будто все оно заполнилось серыми облаками.
Он держал перед собой эту чешуйку Великого Червя.
- Джирики, - пробормотал он и подышал на блестящую поверхность, как будто его тепло могло оживить зеркало. - Мне нужна помощь! Помоги мне! - Единственное лицо, отраженное в нем, было его собственным, с бледным шрамом и редкой рыжей бородкой. - Помоги мне.
И снова повалил снег.

2 ДЕТИ МОРЕХОДОВ

Пробуждение Мириамели было медленным и неприятным. В голове стучало, и качание пола со стороны на сторону совсем не помогало, скорее наоборот. Все это привело на память неприятный инцидент с ужином в Меремунде, когда ей было девять лет. Сверхзаботливый лакей позволил ей выпить три бокала вина, и, хотя вино было разбавлено, Мириамели было очень плохо, ее новое эйдонитское платье пострадало настолько, что его пришлось выбросить.
Тому давнему приступу предшествовало как раз такое же состояние: казалось, она на борту судна, которое качают океанские волны. В то утро, последовавшее за ее злоключением с вином, она осталась в постели с ужасной головной болью - почти такой же сильной, как та, что мучила ее сейчас. В чем она переусердствовала на сей раз, почему ей так ужасно плохо?
Она открыла глаза. В комнате было довольно темно, потолочные балки наверху были тяжелы и плохо обтесаны. Матрас, на котором она лежала, был невыносимо неудобен, а комната, к тому же, все время кренилась набок. Неужели она столько выпила, что упала и ударилась головой? Может быть, она раскроила череп и умирает?..
Кадрах.
Эта мысль возникла внезапно. И она вспомнила, что ничего не пила и ничего подобного не делала. Она ждала в кабинете Динивана и... и...
И Кадрах ударил ее. Он говорил, что они не могут больше ждать. А она сказала, что никуда не пойдет. Тогда он сказал еще что-то и стукнул ее по голове чем-то тяжелым. Бедная ее голова! И подумать только, в какой-то момент она пожалела, что чуть не утопила его!
Мириамель попыталась встать, придерживая голову обеими руками, чтобы она не раскололась. Хорошо, что она не распрямилась, потому что потолок был таким низким, что она не смогла бы встать во весь рост. А эта качка! Элисия, Матерь Божия, это хуже, чем опьянение! Казалось невероятным, чтобы от удара по голове все так наклонялось и дрожало. Это и впрямь было похоже на корабельную качку.
Она действительно была на паруснике. Она поняла это неожиданно, сопоставив целый ряд догадок, колебание пола, слабый, но совершенно явственный скрип дерева, тонкий, более соленый аромат воздуха. Как это могло произойти?
Трудно было что-то рассмотреть в почти непроницаемой темноте, но Мириамели удалось различить ящики и бочки вокруг. Когда она прищурилась, пытаясь разглядеть окружающую ее обстановку, к звукам добавился еще один, который все время присутствовал, но только сейчас стал понятным.
Кто-то храпел.

Предыдущая страница 16 Следующая страница


17 Тэд Уильямс

Мириамель сразу же ощутила смесь ярости и страха. Если это Кадрах, она найдет его и задушит. Если это не Кадрах - милостивый Эйдон, кто ей объяснит, как она очутилась на этом судне и что мог натворить этот сумасшедший монах такого, чтобы им пришлось бежать? Если она откроется, ее могут казнить как незаконного пассажира на судне. Но если это все-таки Кадрах, - ох, как она мечтает добраться до его толстой шеи!
Она пробралась между двумя бочонками, причем каждое движение отдавалось невыносимой болью в затылке. Медленно, очень тихо, ползком пробиралась она к источнику звука, который действовал ей на нервы. Лишь крепко спящий человек способен производить эти журчащие и булькающие звуки, но все равно не стоит рисковать.
Неожиданный топот над головой заставил ее затаиться. Когда за ним ничего не последовало, Мириамель решила, что это обычные корабельные работы, которыми заняты люди наверху. Она продолжала осторожно подкрадываться к своей храпящей добыче мимо рядов поставленных вплотную бочек.
К тому времени, как она подобралась к храпящему достаточно близко, у нее не оставалось никаких сомнений. Слишком часто доводилось ей слышать эти булькающие пьяные переливы, чтобы ошибиться.
Наконец она присела около него, нащупала пустой кувшин, с которым он спал в обнимку и содержимым которого так успешно оглушил себя. Повыше она нащупала круглое лицо, которое невозможно было не узнать, его влажное дыхание, отдававшее кислым запахом вина, шевелило губы, когда он храпел и бормотал во сне. Прикосновение к нему наполнило ее яростью. Было так просто раскроить его пропитанный винищем череп этим краденым кувшином, или сбросить на неге сану из бочек, раздавив его, как клопа. С самого момента встречи с ним она никак не может от него отвязаться. Разве не он украл ее и продал врагам, как рабыню? А теперь он ее оглушил и силой вытащил из Дома Божия. Какой бы она ни была, каким бы ни был ее отец, она все равно остается принцессой, в ней течет кровь короля Престера Джона и королевы Эбеки. Никакой пьяница-монах не смеет прикасаться к ней! Никто! Ни один!...
Ее злость, разгоравшаяся внутри и нараставшая, как пламя, раздуваемое огнем, вспыхнула и вдруг исчезла. Она захлебнулась слезами, рыдания больно отдавались в груди.
Кадрах перестал храпеть. Его голос, осипший от сна и выпивки, произнес:
- Моя леди?
На мгновение она замерла, затем, яростно втянув в себя воздух, ударила невидимого монаха. Она била наугад. Ее второй удар пришелся по какому-то чувствительному месту.
- Ах ты негодяй, сукин сын! - прошипела она.
Кадрах приглушенно вскрикнул от боли и откатился от нее, так что следующий удар пришелся по мокрым доскам, устилавшим пол трюма.
- За что... почему... вы?.. - бормотал он. - Госпожа, я спас вам жизнь!
- Лжец! - рявкнула она и снова залилась слезами.
- Нет, принцесса, это чистая правда. Извините, что ударил вас, но у меня не было выбора.
- Чертов лжец!
- Нет! - голос его был на удивление тверд. - И не шумите. Нам нельзя себя обнаружить. Мы должны затаиться здесь, пока не наступит ночь.
Она сердито фыркнула и вытерла нос рукавом.
- Тупица! - сказала она. - Дурак! Куда мы выберемся ночью, когда мы в море?
На миг воцарилось молчание.
- Не может быть... - слабо протянул монах. - Не может этого быть...
- Ты что, не чувствуешь качки? Ты вообще ничего не знаешь о море, жалкий предатель. Когда стоишь на якоре, так не качает. Это морская качка, - злость ее затихала, и она была опустошена и оглушена. - Теперь, если ты не расскажешь мне, как мы очутились на этом корабле и как мы выберемся отсюда, я заставлю тебя пожалеть, что ты вообще уехал из Краннира или откуда ты там.
- Ох, боги людские, - стонал Кадрах, - как я сглупил! Они, должно быть, отчалили, пока мы спали..
- Пока ты спал, спал пьяным сном. Меня-то просто оглушили!
- Ах, правда ваша, моя леди, хотя лучше бы это было не так. Я действительно напился до потери памяти, но, видит Бог, было что забывать.
- Если ты имеешь в виду удар, нанесенный мне, я тебе о нем не дам забыть.
В темном трюме опять воцарилось молчание. Голос монаха, наконец нарушивший тишину, был исполнен странной тоски.
- Пожалуйста, Мириамель, принцесса, поверьте. Я много раз поступал дурно, но на этот раз я сделал лишь то, что полагал необходимым.
Она возмутилась:
- Ты полагал необходимым! Я встречала наглость, но...
- Отец Диниван мертв, госпожа, - слова эти вырвались поспешно. - И Ранессин, Ликтор Матери Церкви тоже. Прейратс убил их обоих в самом сердце Санкеллана Эйдонитиса.
Она попыталась заговорить, но что-то застряло в горле.
- Они?..
- Мертвы, принцесса. К завтрашнему утру известие это распространится по Светлому Арду, как степной пожар.
Об этом невозможно было думать, невозможно было это представить. Милый дружелюбный отец Диниван, краснеющий как мальчишка! А Ликтор, который хотел, чтобы все было в порядке, как-то уладилось. Теперь уж ничто не будет в порядке. Больше никогда.
- Ты не врешь? - спросила она наконец.
- К сожалению, госпожа. Как бы я хотел, чтобы это была еще одна ложь в длинном списке моих грехов, но это не так на сей раз. Прейратс правит Матерью Церковью или почти что правит. Единственные ваши друзья в Наббане погибли, - вот почему мы с вами скрываемся в трюме корабля, который стоял на якоре в доках Санкеллана...
Монаху трудно было продолжать, и то, как у него перехватило горло, больше всего остального убедило ее в правдивости его слов. Темень во чреве корабля, казалось, сгустилась. В этом неизмеримо долгом промежутке времени, что последовал за трагическим рассказом, Мириамель излила все слезы, что сдерживала с того момента, как покинула дом. Ей казалось, что белая пелена отчаяния окутывает весь мир.

***

- Так где же мы? - спросила она наконец. Обхватив колени руками, она раскачивалась взад-вперед в такт качке судна. Скорбный голос Кадраха прошептал из темноты:
- Я не знаю, моя леди. Как я уже сказал вам, я донес вас до судна, которое стояло на якоре у Санкеллана. Было темно.
Мириамель попыталась собраться с духом, благодарная небу, что никто не видите ее покрасневшего от слез лица.
- Да, но чей это корабль? Как он выглядел? Какой знак был на парусах?
- Я слабо разбираюсь в кораблях, принцесса, как вам известно. Это большое судно. Паруса были убраны. Мне кажется, на носу было изображение какой-то хищной птицы, но фонари горели так слабо.
- Какой птицы? - спросила она настойчиво.
- Морского ястреба, кажется, или чего-то в этом роде. Черно-золотой.
- Скопа, - Мириамель села прямо, возбужденно забарабанила пальцами. - Это Дом Превенов. Интересно, за кого они? Но я так давно не была там! Возможно, они поддерживают моего покойного дядю и отвезут нас в безопасное место, - она грустно усмехнулась себе самой, потому что темень скрывала ее от монаха. - Только где это может быть?
- Поверьте мне, госпожа, - сказал он горячо. - В такое время самые холодные, темные, самые отдаленные пещеры Пика Бурь для нас безопаснее Санкеллана Эйдонитиса. Я сказал вам, что Ликтора Ранессина убили! Представляете себе, насколько возросла власть Прейратса, если он мог убить Ликтора прямо в Доме Божием?
Пальцы Мириамели вдруг перестали выбивать дробь.
- Ты сказал нечто странное. Что тебе известно о внутренних чертогах Пика Бурь, Кадрах?
Тот непрочный мир, который возник благодаря пережитому ужасу и потрясению, вдруг показался нелепым. За внезапной вспышкой гнева Мириамели крылся страх. Кто же этот монах, которому так много известно и который так странно ведет себя? И вот она снова доверяется ему, попав в ловушку - в темное место, куда он сам ее и завел.
- Я задала тебе вопрос.
- Моя леди, - произнес Кадрах, подыскивая слова. - Есть многое...
Он неожиданно замолк. В трюме раздался резкий звук открываемого люка, и он озарился светом факела, когда крышка люка поднялась. Ослепленные, принцесса и Кадрах бросились за бочки, пытаясь пролезть в укрытие, как черви в земле, потревоженные лопатой. Мириамель успела заметить фигуру, спускающуюся по лестнице. Она сжалась в комочек у внутренней стенки трюма, подобрала нога и спрятала лицо в опущенный капюшон.
Тот, что вошел, производил очень мало шума, осторожно пробираясь между ящиками с провизией. Колотящееся сердце Мириамели, казалось, выпрыгнет из груди, когда шаги внезапно остановились в нескольких локтях от нее. Она задержала дыхание в напрягшихся легких, пока не почувствовала, что они готовы разорваться. Звук бьющихся о борт волн звучал в ушах, как рев быка, но странное музыкальное гудение, похожее на сонное гудение пчел, сопровождало его. Потом этот звук внезапно прекратился.
- Почему ты здесь прячешься? - спросил голос, сухой палец дотронулся до ее лица. Сдерживаемое дыхание Мириамели вырвался наружу, глаза ее распахнулись. Голос воскликнул:
- Да ты еще совсем ребенок!
У той, что склонилась над ней, была бледно-золотистая кожа и широко поставленные темные глаза, которые смотрели из-под челки седых волос. Она казалось старой и хрупкой:
Платье с капюшоном не скрывало ее тонкой фигуры.
- Вы ниски? - ахнула Мириамель” потом закрыла рот ладонью.
- Что здесь удивительного? - сказала та, подняв тонкие брови, Лицо ее, покрывала сетка морщин, но движения были точны. - Где же и найти ниски, как не на глубоководном корабле? Вопрос в том, юная незнакомка, как вы здесь оказались? - она повернулась к тому месту, где в потемках все еще скрывался монах. - Этот вопрос относится и к вам, человек. Почему вы скрываетесь в трюме?
Когда немедленного ответа ни от одного из беглецов не последовало, она покачала головой.
- Думаю, мне следует позвать капитана корабля...
- Нет, прошу вас, - сказала Мириамель. - Кадрах, выходи. У ниски острый слух, - она улыбнулась, как ей показалось, примирительно. - Если бы мы знали, что здесь вы, мы бы не скрывались. Глупо скрываться от ниски.
- Да, - кивнула довольная ниски. - Теперь скажите мне, кто вы.
- Малахиас... - Мириамель запнулась, осознав, что ее пол уже раскрыт. - То есть, Мария. Это я. Кадрах - мой спутник. - Монах выполз из свернутой парусины.
- Хорошо, - улыбнулась ниски, удовлетворенная ответом. - Меня зовут Ган Итаи. Название моего корабля "Облако Эдны". Я отгоняю килп.
Кадрах недоуменно уставился на нее.
- Отгоняешь килп? Как это?
- А говоришь, что много путешествовал, - вмешалась Мириамель. - Каждому известно, что невозможно выйти в море без ниски, поющей песни, чтобы отгонять килп. Ты же знаешь, кто такие килпы?
- Да, я о них слышал, - ответил Кадрах. Он снова повернул свой любопытный взгляд на Ган Итаи, которая слушала, покачиваясь. - Ты из тинукедайя, так?
Рот ниски раскрылся в беззубой улыбке:
- Мы дети Морехода. Мы давно вернулись к морю, у моря и остались. Теперь расскажите Ган Итаи, что вы делаете на этом корабле.
Мириамель взглянула на Кадраха, но он казался погруженным в размышления. В свете факела были видны капли пота на его лице. То ли оттого, что их обнаружили, то ли по другой причине, туман его опьянения, казалось, полностью рассеялся. В маленьких глазках была тревога, но они были ясны.
- Мы не можем вам сказать, - ответила принцесса. - Мы не сделали ничего плохого, но наша жизнь в опасности, поэтому мы скрываемся.
Ган Итаи сощурила продолговатые глаза и задумчиво поджала губы.
- Я должна сообщить о вас капитану судна, - произнесла она наконец. - Если я поступаю не правильно - простите, но я имею первостепенные обязательства перед "Облаком Эдны". Мы должны сообщать о тайных пассажирах. Я должна охранять корабль от любой опасности.
- Мы никакого вреда кораблю не причиним, - сказала Мириамель в отчаянии, но ниски уже поспешно направлялась к лестнице, причем ее ловкость указывала на обманчивое впечатление от ее хрупкости.
- Мне жаль, но я должна выполнять свои обязанности. Не смею нарушить законов Детей Руяна, - она покачала головой и исчезла в люке. На миг мелькнуло светлеющее небо, и люк захлопнулся.
Мириамель откинулась назад, прислонившись к какой-то бочке.
- Да сохранит нас Элисия. Что же нам делать? А что если это враждебный корабль?
- Что до меня, то любой корабль мне враг сам по себе, - Кадрах обреченно пожал плечами. - То, что я спрятался с вами на корабле, - глупость, не поддающаяся объяснению. Что же касается нашего обнаружения... - Он как бы отмахнулся пухлой рукой. - Это было неизбежно, как только корабль вышел в открытое море, но лучше что угодно, только не остаться в Санкеллане Эйдонитисе, - он отер пот с лица. - О, господи, что с моим желудком? Как заметил один мудрый человек, есть три типа людей: живые, мертвые и те, что в открытом море. Отвращение на его лице сменилось задумчивостью. - Но ниски! Мне встретилась живая тинукедайя! Кости Анаксоса, мир исполнен чудес!
Прежде чем Мириамель успела спросить, что он имеет в виду, раздался топот тяжелых сапог над их головами, заговорили низкие голоса, затем скрипнула крышка люка.
Трюм заполнился светом факелов и длинным тенями.

***

Мегвин сидела на полуразрушенной древней арене, посреди таинственного каменного города, скрытого глубоко в сердце горы, и смотрела на создания из древних легенд. Перед ней стоял огромный светящийся камень, который разговаривал как будто живой. Тем не менее она была безмерно разочарована.
- Ситхи, - пробормотала она тихонько. - Я надеялась, что здесь будут ситхи.
Эолер посмотрел на нее с кажущимся безразличием, потом снова обернулся к круглоглазым дворрам.
- Очень странно. Откуда вам известно имя Джошуа Безрукого?
Джисфидри стало не по себе: костлявая голова подземного жителя задергалась на длинной тонкой шее, как подсолнух на стебле.
- Зачем вы ищете ситхи? Чего вы хотите от наших бывших властелинов?
Мегвин вздохнула.
- У нас была лишь слабая надежда, - поспешно сказал Эолер. - Леди Мегвин надеялась, что они смогут нам помочь, как помогали когда-то. Эрнистир в руках врагов.
- А Безрукий Джошуа, о котором говорили ситхи, - он один из захватчиков или из детей Эрна, как вы? - Джисфидри и трое других наклонились вперед в ожидании ответа.
- Джошуа не эрнистириец, но он и не захватчик. Он один из предводителей в той великой войне, что бушует наверху, - Эолер осторожно подбирал слова. - На наш народ напали враги Джошуа. Таким образом, возможно, Джошуа сражается за нас, если он еще жив.
- Джошуа умер, - глухо промолвила Мегвин. Груз окружающей земли и камня стали давить на нее, не давая дышать. Какой смысл во всей этой болтовне? Эти паукообразные существа - не ситхи. Это не город знамен и сладкой музыки, который виделся ей во сне. Ее планы оказались пустыми.
- Возможно, это не так, моя леди, - тихо произнес Эолер. - Когда я последний раз был наверху, я слышал, что он еще жив, а слухи эти вполне правдоподобны. - Он обернулся к терпеливым дворрам. - Пожалуйста, скажите нам, где вам довелось услышать имя Джошуа. Мы вам не враги.
Джисфидри не так легко было убедить.
- А этот Безрукий Джошуа сражается за наших бывших властелинов ситхи или против них?
Эолер подумал, прежде чем ответить.
- Мы, смертные, не знаем ничего о ситхи и их войнах. Джошуа, вероятно, так же не осведомлен о них, как и мы.
Джисфидри указал на сияющий, излучающий переливчатый свет кусок камня посреди арены.
- Но с вами разговаривала Первая Праматерь зидайя, ситхи, через камень Шард! - Он явно испытал какое-то злорадное удовольствие оттого, что уличил Эолера во лжи.
- Мы не знали, чей это голос. Мы здесь впервые, и мы ничего не знаем об этом вашем... Шарле.
- А-а, - протянул Джисфидри. Они снова тесно сгрудились для очередного совещания на своем родном языке, слова которого звучали нежно и переливчато. Наконец, они выпрямились.
- Мы готовы поверить вам. Мы считаем вас честными, - сказал Джисфидри. - Если даже это и не так, все равно вы видели, где живут последние дворры. Если мы вас не убьем, нам останется только надеяться, что вы не выдадите нас нашим бывшим властелинам. - Он грустно засмеялся, поводя большими глазами по темным углам. - Мы ведь не такие, кто может принуждать других силой. Мы слабы, стары... - Дворр попытался сохранять достоинство. - Если мы будем держать наши знания при себе, это мало поможет. Так вот, мы можем теперь вернуться сюда, в Обитель Свидетеля.
Исарда - та, которую Джисфидри представил как свою жену, - подняв руку, сделала знак в темноту над чашей арены, затем окликнула кого-то на своем мелодичном наречии.
Появились огни, которые безмолвно начали спускаться по проходам. Их было, наверное, около трех дюжин, каждый нес в руке светящийся розовый кристалл. Большие головы и большие серьезные глаза делали их похожими на искаженные изображения детей, гротескные, но не страшные.
В отличие от первых четырех вновь появившиеся дворры, казалось, боялись слишком близко подходить к Мегвин и Эолеру. Они медленно прошли по каменным тропам и расселись тут и там на сотнях скамей, повернувшись лицом к светящемуся Шарду, сжимая в тоненьких пальчиках свои кристаллы. Как умирающая галактика, обширная мрачная котловина оказалась усыпанной мерцающими звездочками.
- Они замерзли, - прошептал Джисфидри. - Они рады вернуться к теплу.
Мегвин подскочила, когда молчание было нарушено. Ей внезапно стало ясно, что здесь, под покровом земли, нет ни нения птиц, ни шелеста листвы под ветром: город казался сооруженным из тишины.
Эолер оглядел кольцо устремленных на него серьезных глаз, прежде чем снова повернулся к Джисфидри.
- Но вы и ваши люди, кажется, боялись этого места.
Дворр смутился:
- Голоса наших бывших властелинов действительно пугали нас, да. Но Шард излучает тепло, а залы и улицы Мезуту'а холодны.
Граф Над Муллаха набрал в грудь побольше воздуха.
- Прошу вас: если вы верите, что мы не причиним вам вреда, скажите, откуда вы знаете имя Джошуа Безрукого?
- Наш Свидетель - Шард, как мы уже вам сказали. Ситхи призвали нас сюда, в эту Обитель Свидетеля, спрашивали нас о Джошуа и о Великих Мечах. Шард долго молчал, но последнее время он снова начал говорить с нами, впервые на нашей памяти за последнее время.
- Говорить? - переспросил Эолер. - Так же, как он говорил с нами? И что такое Шард?
- Он стар. Один из старейших Свидетелей. - Тон Джисфидри снова стал тревожным. Его соплеменники закачали головами, в глазах их была озабоченность. - Он долго молчал. Не разговаривал с нами.
- Что вы имеете в виду? - граф посмотрел на Мегвин, пытаясь понять, разделяет ли она его недоумение. Шард пульсировал, испуская нежное молочно-белое сияние, и Эолер сделал новую попытку. - Боюсь, что я не понимаю. Что значит Свидетель?
Дворр задумался, пытаясь найти слова, которыми он мог бы объяснить то, что никогда до этого не нуждалось в объяснении.
- В далекие дни, - наконец сказал он, - мы и другие, рожденные в Саду, общались через особые предметы, которые могли служить Свидетелями: камни и чешуя, пруды и костры. Через них и через некоторые другие предметы, такие как Великая Арфа Наккиги, соединялся мир детей Сада нитями мысли и речи. Но мы, тинукедайя, забыли многое еще до падения Асу'а и отдалились от тех, кто там жил... кому мы раньше служили.
- Асу'а? - повторил Эолер. - Я уже раньше слышал это название...
Мегвин, слушавшая в пол-уха, наблюдала за тем, как играют, подобно экзотическим рыбкам, 'краски под кристаллической поверхностью Шарда. На скамьях вокруг дворры также наблюдали это зрелище с несколько мрачными лицами, как будто желание видеть его сияние было позорным, постыдным.
- Когда пал Асу'а, - продолжал Джисфвдри, - редкие разговоры сменились молчанием. Говорящий Огонь в Хикехикайо и Шард здесь, в Мезуту'а, стали безмолвны. Видите ли, мы, дворры, утратили способность пользоваться ими. Таким образом, кота зидайя перестали разговаривать с нами, мы, тинукедайя, больше не могли управлять Свидетелем даже для того, чтобы общаться друг с другом.
Эолер задумался.
- Как вы моги разучиться пользоваться этими предметами? - спросил он. - Как можно разучиться, когда вас так немного? - он указал на молчаливо сидящих дворров. - Вы ведь бессмертны?
Жена Джисфидри запрокинула голову и застонала, испугав этим Мегвин и Эолера. Шовене и Имайан, два других спутника Джисфидри, вторили ей. Их жалобы превратились в какую-то жутковатую, исполненную скорби песню, которая вознеслась к потолку пещеры и отдавалась эхом по тьме. Остальные дворры повернулись к ним, головы их закачались, как серые и белые одуванчики на'ветру.
Джисфидри опустил тяжелые веки и положил подбородок на дрожащие пальцы. Когда стенания смолкли, он поднял голову.
- Нет, дитя Эрна, - молвил он медленно, - мы не бессмертны. Мы и вправду живем дольше, чем вы, смертные, если ваша раса значительно не изменилась за последнее время. Но в отличие от зидайя и хикедайя, наших прежних властелинов - стихи и норнов, мы не живем бесконечно, как горы. Нет, смерть приходит за нами так же, как и за вами, как тать и разбойник, - на лице его отразился гнев. - Быть может, наши бывшие властелины имели несколько иную кровь, чем та, что текла в их жилах со времен Сада, описанного в старинных сказаниях, откуда происходят все перворожденные; быть может, мы просто принадлежим к тем, кто живет меньше. Или так, или действительно существует какой-то секрет, утаенный от нас, которые были всего лишь их слугами, - он обернулся к своей жене и нежно коснулся ее щеки. Исарда спрятала свое лицо у него на плече, причем ее длинная шея напоминала лебединую. - Одни из нас умерли, другие ушли, и искусство общения со Свидетелями ушло с ними.
Эолер покачал головой, сбитый с толку.
- Я внимательно слушаю, Джисфидри, но я боюсь, что до сих пор многое из того, что ты говоришь, остается загадкой. Голос, который обращался к нам из камня, тот, что вы назвали праматерью ситхи, сказал, что Великие Мечи сейчас разыскиваются. Какое отношение ко всему этому имеет принц Джошуа?
Джисфидри поднял руку:
- Пойдемте со мной туда, где удобнее разговаривать. Боюсь, что ваше присутствие озадачило некоторых из наших людей: многим за свою жизнь не доводилось видеть судходайя, - он встал, распрямив хилые конечности, как саранча, взбирающаяся на пшеничный колос. - Мы продолжим в Зале памяти. - Лицо его выразило смущение. - К тому же, дети Эрна, я устал и проголодался. - Он покачал головой. - Я целый век так много не говорил.

Предыдущая страница 17 Следующая страница


Скала Прощания 18

***

Имайан и Шовенне остались позади, возможно, чтобы объяснить своим робким соплеменникам, кто их гости. Мегвин видела, как они собрали остальных дворров в большую группу в центре огромного котлована, где все сгрудились возле мерцающего Шарда. Только за час до этого она была полна нетерпения и радостного ожидания, а теперь радовалась, что подземная арена остается позади. Чудо обернулось разочарованием. Такое сооружение, как Обитель Свидетеля, должно простираться под небесами, усыпанными звездами, как цирки Наббана или театр в Эрчестере, а не таиться под слоем мертвого черного базальта. Как бы то ни было, помощи отсюда ждать нечего.
Джисфидри и Исарда вели гостей пустынными улицами Мезуту'а, их путь освещали кристаллические жезлы, которые казались привидениями, порхающими по узким улицами и широким площадям, по изящным мостиками, перекинутым над сумеречной пустотой.
Лампы, которые принесли с собой Мегвин и Эолер, покоптили и погасли. Единственным источником света было розоватое свечение жезлов в руках дворров. Очертания города казались в этом свете мягче, чем при свете ламп, углы сглаживались, как бы от действия дождя и ветра. Но Мегвин знала, что здесь, глубоко под землей, непогода не тревожила древние стены.
Мысли ее, несмотря на прекрасное зрелище окружавшего ее подземного мира, блуждали, возвращаясь к той злой шутке, жертвой которой она себя осознавала. Ситхи здесь не было. По сути дела, оставшиеся мирные сами взывали к помощи такого малочисленного племени, которыми стали теперь дворры; возможно, участь их еще горше той, что переживают люди Мегвин.
Значит, утрачена надежда на помощь, по крайней мере - земную. Спасения для ее людей не будет, пока она сама не найдет какого-то выхода. Почему боги посылают ей сновидения, рождающие надежды, которые тут же разлетаются в прах? Что же Бриниох, Мирча, Ринн и другие совсем отвернулись от эрнистирийцев? Многое из ее подданных, которые сейчас сидят скрючившись в пещере наверху, уже считают опасным сражаться с армией Скали, которая вторглась в их страну, как будто боги настолько ополчились на племя Лута, что сопротивление могло бы рассматриваться как оскорбление небесных сил. Неужели в этом состоит полученный ею урок: и в ее сновидениях, и в том, что потерянные ситхи оказались лишь испуганными соплеменниками Джисфидри? Неужели боги привели ее сюда, чтобы показать, что ее эрнистирийцы тоже превратятся в малочисленное увядающее племя, как некогда гордые ситхи или искусные дворры, ныне павшие так низко?
Мегвин расправила плечи. Она не позволит подобным мыслям запугать себя. Она дочь Лута, дочь короля. Она что-нибудь придумает. Ошибкой было полагаться на таких уязвимых земных союзников, как люди или ситхи. Боги пошлют ей знак. Они подадут ей, не могут не подать, знак, подскажут какой-нибудь план, зная, в каком она отчаянии.
Ее вздох встревожил Эолера.
- Госпожа? Вам плохо?
Она отмахнулась от его заботы.
- Когда-то этот город был весь освещен, - сказал неожиданно Джисфидри, указывая своей длинной рукой. - Сердце горы сверкало.
- Кто здесь жил, Джисфидри? - спросил граф.
- Наш народ, тинукедайя. Но большинство из нас уже давно умерли. Немногие остались здесь. Некоторые жили в северных горах, в городе, меньшем по размеру, чем этот. - Лицо его сморщилось. - Пока их не заставили уйти.
- Заставили? Как?
Джисфидри покачал головой, его длинные пальцы теребили подбородок:
- Это было не правильно сказано, наверное. Было бы нехорошо навлекать свое зло на невинных детей Эрна. Не бойтесь. Те немногие, что там оставались, сбежали, оставив зло позади.
Его жена что-то произнесла на щебечущем дворрском наречии.
- Да, это правда, это так, - сказал Джисфидри с сожалением. Он моргнул огромными глазами. - Наши люди оставили те горы, и мы надеемся, что зло тоже осталось там.
Эолер посмотрел на Мегвин, как ей показалось, многозначительно. Этот разговор прошел как-то мимо нее, так как она была погружена в мысли о своем лишенном крова народе. Она слабо улыбнулась графу, давая понять, что его усилия по выяснению всех этих бесполезных подробностей замечены и оценены ею, потом снова погрузилась в свои молчаливые размышления.
Граф Эолер перевел растерянный взгляд с дочери Лута на дворров.
- Вы можете рассказать мне об этом зле?
Джисфидри задумчиво посмотрел на него.
- Нет, - сказал он, - я не имею права рассказывать так много, хотя вы и являетесь у себя людьми благородными. Может быть, если я надумаю, я вам расскажу побольше. Пока довольствуйтесь этим.
Теперь они двигались в полной тишине, нарушаемой лишь звуком шагов. Светящиеся жезлы напоминали светлячков, блуждающих в ночи.
Зал Памяти был таким же куполообразным, как и Обитель Свидетеля. Он тоже располагался в низине, окруженной лесом башенок, вокруг него был ров из скальной породы, вырезанный так, чтобы создать впечатление разбивающихся о берег морских волн. Купол изображал раковину, вырезанную из светлого камня, который если и не светился, как кристаллические жезлы, все же, казалось, излучал своеобразное сияние.
- Океан безграничный и вечный, - промолвил Джисфидри, указывая на острые гребни каменных волн. - Мы родились на острове, в море, которое окружает вас. Это мы, тинукедайя, построили те суда, которые перевезли по морю всех рожденных в Саду. Руян Ве, величайший из нас, направлял корабли, привел нас к этой земле и спас от уничтожения, - свет загорелся в глазах дворра, в голосе его зазвучали победные нотки. Он твердо покачал головой, как бы подчеркивая значение сказанного. - Без нас не было бы ни одного корабля. Все - и хозяева, и слуги - перешли бы в небытие, - он снова моргнул и огляделся, огонь мгновенно угас в его глазах. - Пошли, люди Эрна, - сказал он. - Вот перед нами Банифа-ша-зе - Зал Памяти.
Исарда склонила голову, приглашая Мегвин и графа следовать вокруг застывшего океана к дальней стороне купола, который был расположен не над центром зала, а как желток в яйце. В конце был наклонный спуск в темные глубины.
- Здесь живем мы с мужем, - сказал Исарда. Она говорила по-эрнистирийски не так уверенно, как ее муж. - Мы хранители этого места.
Внутри зала было темно, но войдя впереди них, Исарда провела рукой по стенам. Там, где ее тонкие пальцы касались их, стены начинали светиться бледным светом, более желтым, чем тот, что излучали жезлы.
Мегвин различила рядом с собой четкий профиль Эолера, призрачный и не правдоподобный. На ее состоянии начала сказываться огромная нагрузка долгого напряженного дня. Ноги ее подгибались, а мысли путались. И как это Эолер позволил ей вообще совершить такую глупость? Ему нужно было... нужно было... что? Оглушить ее? Отнести ее, брыкающуюся и визжащую, наверх? Она бы его возненавидела, сделай он это. Мегвин провела рукой по спутанным волосам. Ах, если бы все эти ужасы не произошли, если бы жизнь в Таиге текла в своем привычном русле, с ее мелкими повседневными заботами, а отец и Гвитин были бы живы, и зима настала в свой черед...
- Мегвин! - Граф подхватил ее под локоть. - Вы чуть не ударились головой о притолоку.
Она стряхнула его руку и наклонилась, чтобы пройти в дверь.
- Я ее видела.
Комната, в. которой они оказались, постепенно вырисовывалась перед ними. Она была круглой, через каждые несколько шагов в стенах; прорублены низкие двери, вырезанные из камня и подвешенные на бронзовых петлях. Их поверхности были покрыты руническими письменами, не похожими на что-либо, ранее виденное Мегвин, отличные даже от тех, что украшали огромные ворота, которые привели их в Мезуту'а.
- Садитесь, пожалуйста, - сказал Джисфидри, показывая на ряд гранитных табуретов, вырезанных из того же камня, что и пол, и поднимавшихся как грибы вокруг низкого каменного стола. - Мы приготовим поесть. Вы отобедаете с нами?
Эопер взглянул на нее, но Мегвин притворилась, что смотрит в другую сторону: Она была сбита с толку, полнасожаления. Усталость охватила ее. Ситхи здесь нет. Эти жалкие согбенные создания не в силах им помочь в борьбе е такими, как Элиас или Скали. Никакой земной поддержки ждать не приходится.
- Вы очень добрые Джисфидри, - сказал граф. - Мы будем счастливы разделить вашу трапезу.
Разжигание огня в жаровне, вделанной прямо в каменный пол, было достойным зрелищем. То, как бережно обращался Джисфидри с маленькой горсткой угля, показывало, какую редкость представляет топливо в этих местах и что использовалось оно только в особых случаях.
Мегвин не могла не обратить внимания, как изящно двигались дворры. Несмотря на их неуклюжую походку, они выходили и входили в двери в конце комнаты и обходили препятствия с какой-то мягкой танцевальной грацией. Они, казалось, ласкали друг друга нежными мелодичными голосами. Она была уверена, что перед ней существа, связанные древней любовью, настолько привыкшие быть радом, что стали как бы частями одного тела. Не удивляясь более странному виду большеглазых обитателей подземного мира, Мегвин видела двоих, которые, познав ужас и печаль, были все же счастливы друг с другом уже не одно столетие.
- Прошу, - сказал, наконец, Джисфидри, что-то наливая из каменного кувшина в плошки для Мегвин и графа. - Пейте.
- Что это? - тихо спросила Мегвин. Она понюхала жидкость, но не уловила, в ее запахе ничего необычного.
- Вода, дитя Эрна, - ответил Джисфидри, явно удивленный. - Вы что, уже не употребляете воду?
- Употребляем, - улыбнулась Мегвин, поднеся миску ко рту. Она уже забыла, когда последний раз пила из кожаного бурдюка, но, наверное, это было несколько часов назад. Вода стекала в ее горло большими глотками, холодная и сладковатая, как замороженный мед. У воды был привкус, который она не могла определить, что-то от камня, но очень чистое. Если вкус ее соотнести с цветом, то вода была бы голубой, как ранний вечер.
- Замечательно! - Она позволила Джисфидри снова наполнить ее плошку.
Затем дворры поставили на стол блюдо, наполненное с верхом кусочками бледного, слегка светящегося гриба, а также другие миски с чем-то, как показалось Мегвин, вроде многоногих жуков. Они были завернуты в листья и зажарены над угольями. Чары вкуснейшей воды сразу исчезли, и Мегвин снова охватила невыразимая тоска по дому.
Эолер мужественно попробовал триб - недаром он считался лучшим посланником при различных дворах Светлого Арда. Он осторожно прожевал и проглотил один из курков многоножки, затем принялся перекладывать еду на тарелке, делая вид, что ест. Мегвин достаточно было взглянуть на лицо графа, когда он жевал, чтобы оставить содержимое своей миски нетронутым.
- Да, Джисфидри, почему ваш дом называется Зал Памяти? - спросил граф Над Муллаха. Он позволил нескольким почерневшим кусочкам упасть за подкладку плаща.
- Мы это вам покажем, когда вы кончите есть, - гордо сказала Исарда.
- Тогда, если вы не сочтете это за невежливость, разрешите мне задать несколько других вопросов. У нас уже остается мало времени, - Эолер сокрушенно покачал головой. - Я должен доставить госпожу к людям, которые ждут ее в пещере наверху.
Мегвин с трудом удержалась от язвительного замечания. Да уж, вернешь эту госпожу!
- Вы упоминали смертного, который нам известен под именем Джошуа Безрукого. А голос из камня говорил что-то о Великих Мечах. Что это за мечи и какое они имеют отношение к Джошуа?
Джисфидри соскреб своими пальцами, похожими на ложки, кусочек гриба с подбородка.
- Я должен начать, как мы говорим, еще до начала. - Он перевел взгляд с Эолера на Мегвин и обратно. - В давно ушедшие времена король смертных нарушил договор. Когда пришло время платить, король заспорил о плате, затем убил предводителя нашего народа. Этот король по имени Элвирт был первым хозяином Риммергарда. Меч, изготовленный для него дворрами, был назван Миннеяром.
- Я слышал эту легенду, - сказал Эолер.
Джисфидри поднял паучью руку.
- Вы слышали не все, граф Эолер, если я верно запомнил ваше имя. Наше проклятие над этим клинком было сильным, и мы тщательно за ним следили, хотя он и был далеко от нас. Таков порядок у дворров: то, что нами сделано, никогда не уходит из наших сердец или из Нашего поля зрения. Миннеяр принес много горя Элвриту и его племени, хотя он и был мощным клинком.
Он сделал глоток воды, чтобы прочистить горло. Исарда с нежностью смотрела на него во время рассказа, положив руку поверх его руки.
- Мы вам сказали уже, что наши Свидетели веками стояли безмолвно. Менее года назад Шард вдруг заговорил с нами, вернее, как и раньше, что-то заговорило с нами через него. То, что обращалось к нам, было чем-то или кем-то, кого мы не знали. Это было то же самое существо, что пользовалось Говорящим Пламенем в старой обители дворров в Хикехикайо, - что-то, обращавшее к нам нежные и настойчивые речи. Было довольно странно слышать, как Шард и Говорящее Пламя разговаривают с нами, как прежде; но мы помнили про зло, что заставило нас покинуть свой дом (зло, о котором вам, смертным, не нужно знать, ибо оно способно вселить в вас ужас) - посему мы не поверили этому незнакомому голосу. К тому же, как бы много времени ни прошло с тех пор, как Свидетели общались с нами, некоторые из нас все еще помнят те давние времена, когда зидайя говорили с нами и что мы тогда ощущали. На этот раз все было не так. То, что стояло у Говорящего Пламени на севере, казалось, больше походило на холодное дыхание Небытия, чем на живое существо, несмотря на все нежные слова.
Исарда тихо застонала. Мегвин, поневоле захваченная рассказом дворра, почувствовала, как по спине пробежал холодок.
- То, что говорило, - продолжал Джисфидри, - хотело знать о мече Миннеяре. Оно знало, что мы его создали, и ему было известно, что дворры не оставляют своего творения, даже когда она ушло от них, точно так же, как потерявший руку все еще ощущает ее. То, что обращалось к нам через одного Свидетеля и другого, спрашивало, действительно ли северный король Фингил взял меч Миннеяр в Асу'а, когда он завоевал это великое место и там ли меч до сих пор.
- Асу'а, - выдохнул Эолер. - Ну конечно, Хейхолт.
- Это его смертное имя, - кивнул Джисфидри. - Мы испугались этого странного и внушающего страх голоса. Вы должны нас понять: мы были изгоями дольше, чем вы можете себе представить. Нет сомнения, что в мире поднялась какая-то совершенно новая сила, не та, которой подвластно древнее Искусство. Но мы совсем не хотим, чтобы кто-то из наших бывших властелинов нашел нас и снова подчинил себе. Поэтому сначала мы не отвечали.
Дворр наклонился вперед, опершись на локти.
- Затем, совсем недавно, за всего лишь несколько превращений Луны, как сказали бы вы, Шард снова заговорил. На этот раз он заговорил голосом древнейшей из ситхи, голосом, который вы слышали. Она тоже спрашивала о Минннеяре. Ей мы тоже не ответили.
- Потому что вы боитесь снова попасть к ним в услужение?
- Да, сын Эрна. Если вы никогда не вырывались из неволи, вы не поймете этого ужаса. Наши хозяева вечны, мы - нет. Они сохраняют старые порядки, а наши ряды тают, - Джисфидри раскачивался взад-вперед на своем табурете; старая кожа, из которой была сшита его одежда, скрипела, как сверчок. - Но нам было известно нечто, чего не знали вопрошавшие, - сказал он, наконец. В его глазах был такой блеск, подобного которому пришельцы с поверхности земли еще не видели. - Видите ли, наши властелины считают, что меч Миннеяр никогда не покидал пределов Асу'а - и это так. Но тот, кто обнаружил меч под замком, тот, кого вы зовете королем Престером Джоном, переплавил его и выковал заново. Он пронес его по всему миру под именем Сверкающий Гвоздь и принес обратно.
Граф Над Мудлаха удивленно присвистнул.
- Так значит Сверкающий Гвоздь и был старый бич севера - Миннеяр Фингила. Вот это да! Интересно, какие еще тайны унес с собой в могилу Престер Джон? - Он помолчал. - Все же, Джисфидри, мы не поняли...
- Терпение, - дворр слегка улыбнулся. - Вам никогда не удавалось подготовить и обработать камень так, как это умеем мы. Вы горячитесь, как дети. Терпение, - он набрал в грудь воздуха. - Повелительница зидайя сказала нам, что этот меч, один из Великих Мечей, каким-то образом связан с происходящими сейчас событиями и с судьбой смертного принца по имени Джошуа...
- Джошуа Безрукий.
- Да. Но мы полагаем, что это какие-то уловки, потому что она также сказала, что этот меч якобы очень важен в борьбе с тем же злом, которое было причиной исхода нашего народа из Хикехикайо, и что то же самое зло будет вскоре угрожать всему, что живет на земле или под ней. Как может судьба одного смертного отразиться на борьбе бессмертных? - голос дворра задрожал. - Это еще одна ловушка, чтобы сыграть на нашей робости. Она хочет, чтобы мы обратились за помощью, с тем чтобы мы снова попали в их тиски. Вы ее слышали? "Приходите к нам в Джао э-Тинукай". Можно ли так хладнокровно расставлять ловушку прямо на глазах у жертвы?
- Так значит, - вымолвил наконец граф, - жизнь Джошуа каким-то образом связана с этим клинком?
Джисфидри обеспокоенно взглянул на него.
- Так она утверждает. Но как она может говорить, что его судьба связана с Миннеяром, когда она даже не знает, что его переплавили? Она заявила, что никто кроме нас этого не знает и что, возможно, многие судьбы и даже нити всех судеб связаны с этими тремя Великими Мечами, одним из которых является Миннеяр.
Джисфидри встал, на лице его было какое-то загнанное выражение.
- И я сообщу вам ужасную, поистине ужасную вещь, - сказал он с отчаянием в голосе. - Хотя мы и не можем доверять нашим прежним властелинам, мы опасаемся, что они, возможно, говорят правду. Вдруг злой рок действительно опускается На землю? Если это так, то не исключено, что навлекли его мы, дворры.
Эолер огляделся, пытаясь разобраться в услышанном.

- Но почему, Джисфидри? История Сверкающего Гвоздя может быть глубокой, и темной тайной, но дворры же никому ее не рассказывали. Когда Шард говорил с нами, он не сказал нам об этом. Никаких секретов вы не выдавали. Как вы могли навлечь злой рок?
Дворру было мучительно это слушать.
- Я... я не все вам рассказал. Однажды перед вашим появлением Шард призвал нас. Это был тот самый страшный незнакомец из Хикехикайо, и он снова спрашивал о Миннеяре, этом проклятом мече. - Дворр безвольно опустился на табурет. - В тот раз лишь один из нас оказался в Обитатели Свидетеля - юный Шовенне, с которым вы познакомились. Он был один, а тонос нагнал на него ужасный страх. Он угрожал, обещал и снова угрожал. - Джисфидри хлопнул ладонью по столу. - Вы должны понять: он испугался! Мы все боимся! Мы не те, что были, - он опустил глаза, как бы устыдившись, потом посмотрел на жену, ища поддержки. Казалось, в ее глазах он почерпнул отваги. - В конце концов страх взял верх, и Шовенне рассказал незнакомцу о Миннеяре: о том, что тот был переплавлен и стал Сверкающим Гвоздем. - Джисфидри покачал своей большой головой. - Бедный Шовенне, нам не следовало оставлять его одного у Шарда. Да простит нас Сад! Видите ли, наши бывшие властелины, возможно, обманывали нас, но мы все боимся, что ничего доброго не может прийти из тьмы Хикехикайо. Если Праматерь ситхи говорит правду, кто знает, какую власть мы дали в руки злым силам?
Мегвин почти не слушала Джисфидри. Она потеряла нить его рассказа, улавливая лишь отдельные детали. Ее усталый мозг был занят круговоротом мыслей о собственных неудачах. Она не правильно истолковала волю богов. Ей нужна свобода, она должна подумать без помех, ей нужно время.
Граф Эолер надолго задумался. В комнате наступил тишина. Наконец, Джисфидри поднялся.
- Вы разделили нашу трапезу, - сказал он, - теперь позвольте ознакомить вас с нашими сокровищами, а затем вы сможете вернуться на поверхность, где много света и воздуха.
Эолер и Мегвин, все еще не произнося ни слова, позволили проводить себя к одной из дверей на другом конце комнаты. Они последовали за дворрами вниз по длинному коридору, пока не оказались в еще одном помещении, ниже предыдущего. Конфигурация его стен была сложна, как лабиринт: сплошные уступы и повсюду, насколько хватало таз, поверхность камня была испещрена резьбой.
- В этом зале и в тех, что расположены ниже, находятся карты, - сообщил Джисфидри. - Дворры создавали сооружения не только глубокие, но и широкие. Каждый тоннель, каждая пещера, которую мы сооружали, начерчена здесь. Это история нашего народа, а мы двое являемся ее хранителями. - Он гордо повел рукой. - Карты, лабиринты, тоннели - все то, что пронизывает горы над нашими головами - здесь. Катакомбы Займирита давно засыпаны и безмолвны, но здесь они живут!
Эолер медленно поворачивался, осматривая одну поверхность за другой. Внутренность большого зала была сложна, как многогранный камень: каждая грань, каждый угол, каждая впадина были заполнены тончайшими схемами, вырезанными на живом камне.
- И вы сказали, что имеете карты тоннелей, которое проходят по всему Грианспогу? - медленно спросил он:
- Непременно, граф Эолер, - подтвердил Джисфидри. Пребывание среди карт, казалось вернуло ему хорошее расположение духа. - Вон те и еще многие.
- Если бы могли получить их, это очень помогло бы нам в нашей борьбе.
Мегвин резко повернулась к графу, уже не скрывая раздражения:
- Неужели вы предлагаете тащить стопудовые камни в верхние пещеры? Или каждый раз, когда мы подойдем к развилке, спускаться в эту преисподнюю?
- Нет, - сказал Эолер, - мы можем скопировать их на пергамент, как это делают монахи-эйдониты, и они всегда будут у нас под рукой. - Глаза его сверкали. - Ведь наверняка существуют тоннели, о которых никто не подозревает! Наши вылазки в лагерь Скали будет поистине казаться колдовством! Вот видите, Мегвин, вы действительно оказали неоценимую услугу своему народу, в конце концов - помощь эта не сравнится с мечами и копьями! - Он обратился к Джисфидри. - Вы разрешите нам это сделать?
Встревоженный дворр повернулся к жене. Пока они обменивались мелодичными фразами, Мегвин наблюдала за Эолером. Граф ходил от стены к стене, разглядывая выступы, испещренные мельчайшими схемами. Она подавила нарастающий приступ гнева. Он считает, что сделал ей комплимент, похвалив ее "открытие"? Она ждала помощи от блестящих легендарных ситхи, а не от горстки пучеглазых чучел с их пыльными картами тоннелей. Тоннели! Хороша Мегвин - заново открыла тоннели! И как он смеет таким образом успокаивать ее?
Находясь в этом промежуточном состоянии между яростью и одиночеством и растерянностью, она вдруг осознала - это было как озарение, - что Эолер должен уйти.
Она не будет знать покоя, она никогда не поймет, чего боги хотят от нее, пока он рядом. Его присутствие обращает ее в ребенка, в сумасбродное существо, которое не способно вести народ в этих опасных обстоятельствах.
Джисфидри, наконец, повернулся.
- Мы с женой должны сначала поговорить с нашим народом, прежде чем что-то предпринять. Это нечто новое для нас и не может быть сделано так просто.
- Разумеется, - сказал Эолер. Его голос был спокоен, но Мегвин услышала в нем сдерживаемое возбуждение. - Конечно, делайте так, как лучше для вашего народа. Мы уйдем и вернемся через день-другой или когда вы только скажете. Но скажите им, что это, возможно, послужит спасению детей Эрна, которым дворры и раньше не раз помогали. Эрнистирийцы всегда думали о вас только хорошо.
Мегвин вдруг осенила новая мысль.
- Есть ли тоннели под Хейхолтом?
Исарда кивнула.
- Асу'а, как мы ее называем, не только строилась ввысь, но и уходила вниз. Теперь ее основание проходит под замком, где правят смертные короли, но земли под этим основанием пронизаны нашими подкопами.
- А эти карты здесь есть?
- Конечно, - гордо ответил дворр.
Удовлетворенно кивнув, Мегвин повернулась к графу.
- Вот, - сказала она. - Это тот самый ответ, которого я искала. Перед нами открыт путь: мы будем предателями своего народа, если им не воспользуемся. - Она погрузилась в сосредоточенное молчание.
Эолер попался на удочку:
- Что вы имеете в виду, принцесса?
- Вы должны найти Джошуа, граф Эолер, - сказала она кратко. Ей понравился властный тон, которым она это произнесла. - Вы слышали, что сказал Джисфидри за столом. Это дело с мечом представляется чрезвычайно серьезным. Я уже подумала о том, что следует дать знать принцу Джошуа, если есть возможность воспользоваться этим для победы над Элиасом. Вы не хуже меня знаете, что пока преуспевает Верховный король, Скали Острый Нос будет держать нож у нашего горла. Найдите Джошуа и сообщите ему тайну меча. Это и послужит спасению нашего народа.
По правде говоря, Мегвин не уяснила всех деталей рассказа дворра, будучи занятой собственными мыслями, но она запомнила, что это как-то связано с мечом его отца и с самим Джошуа.
Эолер был огорошен:
- Отправиться к Джошуа?! Что вы говорите, госпожа? Мы не имеем представления о том, где он находится, да и вообще, жив ли он. Вы хотите, чтобы я бросил свой народ в таком беспомощном состоянии и отправился на бессмысленные поиски?
- Вы же сами заявили, что он жив, - холодно сказала она. - Еще совсем недавно вы мне читали лекцию о том, что он выжил. А теперь мы должны исходить из предположения, что он мертв?
При его умении держаться трудно было догадаться, что он думает. Мегвин набрала побольше воздуха, прежде чем продолжить:
- Во всяком случае, вы не поняли всей важности того, что нам здесь сообщили. Конечно, карты наших тоннелей важны, но теперь мы можем переслать Джошуа карты крепости Элиаса и тех тайных ходов, которые могут помочь свергнуть Верховного короля, - она слушала себя, и ей понравилась эта идея. - Вы знаете, что Скали никогда не ослабит хватку на нашей земле, пока Элиас правит за его спиной в Хейхолте.
Эолер потряс головой.
- Слишком много неясного, моя леди. Слишком много неясного. Есть, конечно, достоинства в вашем плане. Давайте все обдумаем. У нас уйдет несколько дней на копирование этих крат. Несомненно лучше было бы все это обдумать и обсудить с Краобаном и другими рыцарями.
Мегвин хотелось поглубже всадить крючок, пока Эолер колеблется. Она опасалась, что при наличии времени ему удастся придумать иное решение, а ей придется снова оказаться без очевидной цели. Когда она рядом с ним, сердце у нее, как камень. Ей нужно, чтобы он удалился, - она остро ощущала эту потребность: чтобы он ушел, чтобы боль и замешательство оставили ее. Как это ему удается так затуманить ее мозг?
На ее лице появилось холодное выражение.
- Мне не нравится, что вы сопротивляетесь моей воле, граф. Вообще-то вам, видимо, здесь нечего делать, раз вы находите время, чтобы спускаться за мной во всякие подземные норы. Вас, вероятно, разумнее использовать для выполнения заданий, которые действительно могут дать нам шанс на спасение, - Мегвин нарочито язвительно улыбнулась. Она была рада, что ей удалось так ловко скрыть свои истинные чувства, но в то же время подобная жестокость, какой бы необходимостью она ни была вызвана, казалась ей ужасной.
Ну и какой же я становлюсь? спрашивала она себя, наблюдая за реакцией Эолера. И это называется умением управлять? На миг ее охватила паника. Не делаю ли я глупости? Нет, действительно будет лучше, если онуйдет; но если именно так короли и королевы достигают исполнения своих желаний, то, клянусь стадами Багбы, это ужасно!
Вслух же она изрекла:
- Кроме того, граф, если вы не забыли, вы поклялись в верности нашему дому. Если вы хотите пренебречь первой же просьбой в ваш адрес со стороны дочери Луга, я не смогу этому воспротивиться, но боги видят и рассудят нас. - Эолер попытался что-то сказать. Мегвин подняла руку, чтобы остановить его, - очень грязную руку, чего она не могла не заметить. - Я не собираюсь спорить с вами, граф Эолер. Или делайте то, что вам говорят, или не делайте - это все.
Глаза Эолера сощурились, как будто он увидел ее впервые и ему не понравилось то, что он видел перед собой. Его презрительное выражение пало ей на сердце тяжелым камнем, но она не могла повернуть вспять.
Граф долго ждал, прежде чем ответить.
- Хорошо, госпожа, - сказал он тихо, - я выполню ваше повеление. Не знаю, откуда этот внезапный каприз. Каприз? Больше похоже на безумие! Если бы вы обратились ко мне с этим как к члену семьи и выслушали мое мнение, я был бы счастлив выполнить вашу волю. Но вы обращаетесь со мной, как с вассалом, следовательно вы получите послушание, но в нем не будет ни капли приязни. Вы пытались изобразить королеву - а на деле это было выступление неопытного ребенка.
- Замолчите, - хрипло произнесла она.
Дворры с любопытством смотрели на Мегвин и Эолера, как будто те разыгрывали преде ними занимательную, но непонятную пантомиму. Свет в Зале Памяти на миг померк, и тени среди каменных лабиринтов стали чудовищно длинными. Когда он тут же снова вспыхнул, осветив дальние углы, тяжкая темная тень поселилась в сердце Мегвин и не уходила.

***

Когда парочку извлекли из трюма, экипаж "Облака Эдны" обошелся с Мириамелью и Кадрахом без излишней вежливости, но моряки не были особенно грубыми. Их, казалось, скорее развлекла неожиданная ситуация. Беглецы предстали перед ними в голубоватом свете раннего утра, и они стали отпускать ядовитые шуточки в адрес монахов, которые берут в спутники молодых девиц, и в адрес девиц, которые этому не противятся.
Мириамель с вызовом смотрела на них, не спасовав перед неотесанными манерами. Несмотря на общеизвестное пристрастие моряков к бородам, щеки многих членов экипажа "Облака" были гладкими - слишком молоды для бакенбардов, и она была уверена, что за последний год повидала больше, чем эти юнцы за всю свою жизнь.
Однако ей было ясно, что "Облако Эдны" - не тяжелое торговое судно и не галеон, держащийся вблизи берега и подпрыгивающий на волнах, как корыто, а легкое океанское судно. Дитя Меремунда, расположенного в устье реки и окруженного морями, Мириамель умела определить судоходные качества корабля по одному тому, как уверенно раскачивалась под ногами палуба и как хлопали над головой белые паруса, ловя предрассветный ветер.
Час назад Мириамель была в отчаянии. Теперь она с жадностью вдыхала свежий морской воздух, и ее сердце оживало. Она стерпит. Даже порку от руки капитана. Она жива и в открытом море. Солнце поднимается в утреннее небо, а солнце - всегда маяк надежды.
Взгляд на штандарт, развевающийся на главной мачте, подтвердил слова Кадраха: черно-золотая превенская скопа. Как жаль, что ей не удалось побольше поговорить с Диниваном, чтобы узнать все наббанайские придворные новости и выяснить, на чьей стороне дом Превенов и другие знатные дома.
Она обернулась, чтобы шепнуть Кадраху слова предостережения, но неожиданно оказалась перед деревянным трапом. Рядом с ней стоял матрос, несмотря на крепкий морской ветер сильно пахнущий солониной. Вдруг человек, стоявший на палубе, повернулся, чтобы взглянуть на них. Мириамель, потрясенная, шумно втянула воздух. Она не видела его раньше, да и он не мог знать ее. Но он был очень - очень! - красив. На нем были черные штаны, камзол и сапоги, все тщательно отделанное тонкой золотой канителью, и золотой парчовый плащ! Ветер играл его золотистыми волосами - этот странный вельможа казался богом солнца из древних легенд.
- На колени, ничтожные! - прошипел один из моряков. Кадрах немедленно выполнил приказание. Мириамель, пребывавшая в некотором замешательстве, также последовала его примеру. Она не могла отвести глаз от лица золотого незнакомца.
- Вот они, господин, - сказал моряк. - Те, которых обнаружила ниски. Как видите, один из них - девица.

Предыдущая страница 18 Следующая страница


19 Тэд Уильямс

- Вижу, - сухо произнес человек. - Оставайтесь на коленях, вы двое, - он указал на Мириамель и Кадраха. - А вы, матросы, поставьте дополнительные паруса, если мы хотим добраться до Гренаммана сегодня к вечеру.
- Да, господин.
Когда матросы поспешно удалились, тот, кого они называли господином, повернулся к мощному бородатому человеку, чтобы закончить разговор. Мириамель догадалась, что это капитан. Вельможа еще раз взглянул на пленников, прежде чем величавой походкой удалился с палубы. Мириамели показалось, что глаза его задержались на ней чуть дольше, чем того требовало простое любопытство, и она ощутила непривычный трепет - полустрах, полуволнение, когда повернула голову ему вслед. За ним шли двое слуг, следя, чтобы его развевающийся плащ не зацепился за что-нибудь. Затем на краткий миг златовласый снова оглянулся. Встретившись с ней взглядом, он улыбнулся.
Капитан посмотрел на Мириамель и Кадраха с плохо скрываемым отвращением.
- Граф сказал, что решит, что с вами делать, после утренней трапезы, - прорычал он, затем ловко плюнул по ветру. - Женщины и монахи - что может быть хуже для корабля, особенно в такие времена? Я бы выбросил вас в море, если бы на борту не было хозяина.
- Кто... кто же хозяин этого судна? - тихо спросила Мириамель.
- Ты что же, не узнала герб, милашка? Ты не узнала лорда, когда он стоял перед тобой? Аспитис Превис, граф Дрины и Эдны - вот кто хозяин этого судна. И лучше бы тебе ему понравиться, а то окажешься в постели с килпой.
Он снова сплюнул желтую цитриловую слюну.
Кадрах, и без того бледный, совсем скис от слов капитана, но Мириамель их и не слышала. Она думала о золотых кудрях Аспитиса, о его смелом взгляде и недоумевала, как среди крайней опасности она может чувствовать такое влечение.

3 ТЫСЯЧА СТУПЕНЕЙ

- Ну вот. Ты сам имеешь убеждение, - Бинабик жестом выразил свою беспомощность: Кантака сидела, прижав уши и ощетинившись. Шерсть волчицы сверкала снежинками. - Глаза Кинкипы, - выругался тролль, - если бы я только мог ее заставить, не питай сомнении, я бы так и поступил. Она идет назад к аббатству, но не отходит от меня ни на один шаг. - Он снова повернулся к ней:
- Кантака! Саймон мосок! Умму! - он покачал головой. - Нет. Не будет идти.
- А что с ней? - Слудиг пнул ногой снег, взметнув целое облако, тут же подхваченное крепким ветром. - С каждым часом след становится все слабее. А если парень ранен, каждый час приближает его к смерти.
- Дочь Гор, риммер, - прокричал Бинабик, - каждый час каждого дня всех нас приближает к смерти, - он моргнул покрасневшими глазами. - Разумеется, мы имеем необходимость поспешить. Ты думаешь, я не беспокоюсь о Саймоне? Мы ходим туда-сюда с восхождения солнца. Если бы я мог взять вместо моего носа нос Кантаки, я бы это сделал безотлагательно! Но она сильно напугана ситуацией, имевшей место в аббатстве Схоуди, я думаю, имеешь понимание? Даже за мной она идет без желания!
Кантака снова уперлась. Когда Бинабик оглянулся, она опустила массивную голову и завыла, еле слышно за ревом усиливающегося ветра.
Слудиг хлопнул себя по ноге.
- Черт побери, тролль, я это вижу. Но нам необходим ее нос! Мы ведь даже не знаем, куда парень пошел и почему он нам не отвечает. Мы уже несколько часов ему кричим!
Бинабик встревоженно покачал головой.
- Это причиняет мне наибольшее беспокойство. Мы же проехали немного, когда нашли его лошадь. Мы уже дважды прошли это расстояние, и все время возвращались и никакого следа Саймона.
Риммерсман прищурился от летящего в лицо снега.
- Пошли. Если он свалился, он наверняка вернется по своим собственным следам, - пока они заметны. Давай еще протащим волчицу хоть немного назад к аббатству. До конца - на этот раз. Может быть, если она учует парня поближе, она иначе поведет себя, - он подстегнул свою лошадь. Бинабик поморщился и свистнул Кантаке. Волчица неохотно подошла.
- Я питаю беспокойство к этому бурану, который надвигается, - крикнул тролль. Риммерсман, чуть отъехавший вперед, сразу превратился в мутное пятно. - Большое беспокойство. Он представитель мглы, которая имеет собрание вокруг Пика Бурь. Ее движение имеет огромную скорость.
- Знаю, - крикнул Слудиг через плечо. - Скоро нам придется позаботиться о собственной безопасности, независимо от того, найдем мы его или нет.
Бинабик кивнул, затем ударил себя рукой в грудь раз, второй, потом третий. Если только за ним не наблюдали его боги, никто не заметил этого жеста отчаяния.

***

Аббатство - недавняя арена страшного спектакля - стало тихим, засыпанным снегом склепом. Снежные сугробы скрыли большую часть того, что осталось от Схоуди и ее юных подопечных, но не все. Кантака на полет стрелы не соглашалась приблизиться к молчаливым стенам; Бинабик и Слудиг сами вошли во двор аббатства, чтобы убедиться, что среди неподвижных, укрытых белым саваном тел Саймона нет.
Отойдя от аббатства не меньше, чем на тысячу шагов, они остановились и постояли молча некоторое время, поочередно отхлебывая канканг из бурдюка и прислушиваясь к заунывному завыванию ветра. Кантака, видимо, необычайно довольная, что они уходят от этого места, принюхалась, прежде чем свернуться у ног Бинабика.
- Святой Эйдон, тролль, - сказал наконец Слудиг, - что за колдунья была эта Схоуди? Я ни с чем подобным никогда не встречался. Она что, из последователей Короля Бурь?
- Она и ей похожие действуют по желаниям Короля Бурь, с сознательностью или без. Она имеет власть, но кроме того имела желание сама становиться Властью. У нее имелось желание преображаться в маленькую королеву норнов с собственными подданными - это было ее стремление. Время войны и умирания приводит в мир новые силы. Старый порядок терпит изменение, а Схоуди и похожие ей желают оставлять воспоминание про себя.
- Я только благодарю Господа, что он все их гнездо уничтожил, до последнего щенка, - Слудиг передернулся и нахмурился. - Ничего путного из этих ведьменышей получиться не могло бы.
Бинабик посмотрел на него с любопытством.
- Можно влиять на формирование невинных, как этих детей, но иногда случается так, что все можно исправлять. Я не питаю веры в окончательное зло, Слудиг.
- Да? - риммерсман резко засмеялся. - А как насчет твоего Короля Бурь? Что доброго мог бы ты сказать о таком выродке ада с его черной душой?
- Когда-то он любил свой народ больше, чем собственную жизнь, - тихо сказал Бинабик.

***

Солнце удивительно быстро пронеслось по мрачному небу. К тому времени, когда они снова остановились, спустились ранние сумерки. Они еще дважды покрыли расстояние между аббатством и той точкой в лесу, которую они наметили как крайнюю. Все их крики и стук по кустам и деревьями не дали результатов: Саймона так и не нашли, а теперь накатывалась темень, быстро приближалась пурга.
- Кровь Эйдона! - сказал Слудиг с отвращением, затем потрепал по шее серую кобылу Саймона, привязанную к вьючным лошадям. - Во всяком случае мы не потеряли этот чертов меч, - он указал на Торн, но не дотронулся до него. Там, где обертка размоталась, черный меч был виден, снежинки, опускаясь на его поверхность, соскальзывали, не в силах укрыть его белым одеялом, накрывшим все вокруг. - Эго ставит нас в трудное положение. Если бы пропали и парень и меч, нам поневоле пришлось бы искать - другого выбора бы не было.
Бинабик поднял сердитые глаза.
- О каком выборе ты говаривашь?
- Мы же не можем бросить все ради этого парнишки, тролль? Я привязан к нему, видит Бог, но у нас есть долг перед принцем Джошуа. Ты и тебе подобные книгочеи твердят, что принцу Джошуа нужен этот клинок, или мы все обречены. Разве мы можем забыть об этом и заняться поисками мальчишки? Тогда мы окажемся еще глупее его, который был так глуп, что ухитрился потеряться.
- Саймон не глуп, - Бинабик надолго погрузил лицо в мех на шее Кантаки. - И я питаю усталость от нарушения собственных клятв. Я клялся его охранять... - Голос тролля был приглушен, но в нем ясно чувствовалось напряжение.
- Нам приходится делать трудный выбор, тролль, - идти против собственной воли.
Бинабик поднял голову. Обыкновенно мягкий взгляд его карих глаз вспыхнул.
- Не надо говаривать про выбирание и проповедывовать про трудности. Бери этот меч. На могиле у моего наставника я клялся хранить Саймона. У меня нет должности более великой важности.
- Ну, тогда ты глупее всех, - рявкнул Слудиг. - Нас осталось всего двое, а мир вокруг замерзает. Ты пошлешь меня одного с мечом, который может спасти и твой народ, и мой? И это все для того, чтобы не нарушить клятву, данную мертвому учителю?
Бинабик выпрямился во весь рост. Глаза его наполнились злыми слезами.
- Прекрати говаривать о моей клятвенности, - прошипел он. - Я не принимаю советов от бестолкового крухока!
Слудиг поднял руку в перчатке, как будто собираясь ударить маленького человека, потом посмотрел на свою дрожащую руку, повернулся и ушел с поляны.
Бинабик даже не взглянул, как он уходит, а продолжал гладить Кантаку. Слеза сбежала по его щеке и скрылась в мехе капюшона.
Прошли минуты полной тишины, даже ни одна птица не вскрикнула.
- Тролль? - Слудиг стоял на краю поляны прямо за лошадьми. Бинабик не поднял головы. - Знаешь, старина, - продолжал Слудиг, - ты должен выслушать меня, - риммерсман все еще держался на расстоянии, как незваный гость в ожидании, что его пригласят в дом. - Когда-то, сразу после нашей первой встречи, я сказал тебе, что у тебя нет понятия чести. Я хотел пойти и убить Сторфота, тана Вественби, за то, что он оскорбил герцога Изгримнура. Ты сказал, чтобы я не ходил. Ты мне сказал, что мой господин Изгримнур дал мне поручение и что я не вправе ставить под угрозу выполнение этого задания, что это будет глупо, в этом не будет ничего героического или достойного.
Тролль продолжал механически гладить спину Кантаки.
- Бинабик, я знаю, что у тебя есть понятие чести. Ты знаешь, что и я такой же. Перед нами тяжелый выбор, но не правильно, когда союзники готовы драться и бросаться друг в друга оскорблениями, как камнями.
Тролль все еще не отвечал, но руки его оставили волчицу и легли на колени. Он долго сидел на корточках, опустив подбородок на грудь.
- В моем поведении была недостойность, Слудиг, - вымолвил он наконец. - Ты имеешь справедливость, когда кидаешь в меня мои же собственные слова. Я прошу твоего прощения, хотя его не заслужил, - он обратил к риммерсману свое несчастное лицо. Слудиг ступил на поляну.
- Мы не можем вечно искать Саймона, - тихо сказал Слудиг. - Это так: тут ни дружба, ни любовь ни при чем.
- Ты имеешь справедливость, - признал Бинабик. Он медленно потряс головой. - Справедливость. - Он поднялся и направился к бородатому солдату, протянув ему свою маленькую руку. - Если можешь, в знак прощения моей глупости...
- Нечего прощать, - огромная ручища сжала ручку Бинабика, которая в ней совершенно исчезла.
На лиц тролля показалась усталая улыбка.
- Тогда я прошу об одной милости. Давай разложим здесь костер сегодня ночью и завтра ночью, и будем звать Саймона. Если никаких следов его мы не обнаружим, то послезавтра утром мы отправимся к Скале прощания. Иначе у меня будет такое чувствование, что я его бросил, не поискав как следует.
Слудиг согласно кивнул.
- Так будет справедливо. Теперь мы должны собрать хворост. Ночь скоро наступит.
- Да, и этот ледяной ветер не унимается, - заметив Бинабик, нахмурившись. - Не повезет тем, кого ночь застала без крова над толовой.

***

Брат Хенгфиск, несимпатичный королевский виночерпий, указал на дверь. Ухмылка монаха была, как всегда, неуместной. Создавалось впечатление, что он сдерживается, чтобы не рассмеяться какой-то шутке. Граф Утаньята прошел в дверь, и молчаливый Хенгфиск торопливо заковылял с лестницы, оставив графа в дверях колокольни.
Гутвульф постоял минутку, чтобы отдышаться. Взбираться по ступеням высоченной лестницы было для него тяжеловато, тем более что он последнее время плохоспал.
- Вы за мной посылали, ваше величество?
Король стоял, сгорбившись, в нише одного из высоких окон; его тяжелый плащи свете факелов был похож на спину гигантской сине-зеленой мухи. Хотя день еще далеко не кончился, небо было по-вечернему темным. Согбенная фигура Элиаса с опущенными плечами напомнила Гутвульфу стервятника. Тяжелый серый меч в ножнах висел сбоку. При виде его граф невольно передернулся.
- Буря почти настигла нас, - сказал Элиас, не поворачиваясь. - Ты когда-нибудь забирался так высоко на Башню Зеленого ангела?
Гутвульф постарался придать своему голосу обычное спокойствие.
- Я бывал здесь в вестибюле. Возможно, также пару раз на втором этаже у священника. Но так высоко - никогда, сир.
- Это странное место, - произнес король, по-прежнему не отводя взгляда от чего-то за северо-западным окном. - Это место. Башня Зеленого ангела, когда-то была центром величайшего королевства, когда-либо существовавшего в Светлом Арде. Ты это знал, Гутвульф?
Элиас резко отвернулся от окна. Глаза его сверкали, но лицо выглядело изможденным и сморщенным, как будто тесная железная корона слишком крепко сжимала лоб.
- Вы имеете в виду королевство вашего отца, ваше величество? - спросил граф, озадаченный и изрядно напуганный. Они испытал только страх, получив этот вызов к королю. Этот человек уже не был его старым другом. Временами король казался совершенно прежним, но Гутвульф не позволял себе забывать о реальном положении дел: Элиас, каким он его знал, был в сущности мертв. И виселицы на Батальной площади, и острия решетки Нирулагских ворот были полны останков тех, кто каким-то образом вызвал неудовольствие этого нового Элиаса. Гутвульф знал, что ему следует держать рот на замке и выполнять приказания - по крайней мере до поры до времени.
- Конечно, не моего отца, тупица. Клянусь Господом, моя рука простирается над гораздо более стоящим королевством, чем то, о чем он когда-нибудь мог мечтать. Прямо на пороге королевства моего отца был король Луг, а теперь нет иного короля, кроме меня, - дурное настроение Элиаса испарилось, и он величественно взмахнул рукой. - Нет, Гутвульф, в мире есть много такого, о чем ты и мечтать не смеешь. Это некогда было столицей могущественной империи - более обширной, чем Большой Риммергард Фингила, более древней, чем императорский Наббан, с более сильными законами, чем утраченная Хандия, - голос его понизился и почти затерялся в зове ветра. - Но с его помощью я превращу этот замок в столицу еще более величественного королевства.
- С чьей помощью, ваше величество? - не удержался Гутвульф. Он почувствовал прилив холодной ревности. - Прейратса?
Элиас как-то странно взглянул на него и расхохотался.
- Прейратс! Гутвульф, ты наивен, как ребенок!
Граф Утаньята прикусил щеку, чтобы удержаться от горячих и, возможно, смертельно опасных слов. Он сжимал и разжимал свои покрытые шрамами кулаки,
- Да, мой король, - выговорил он наконец.
Король снова уставился в окно. Над его головой темными гроздьями спали колокола. Где-то вдали бормотал гром.
- Но у попа есть-таки от меня секреты, - признался Элиас. - Он знает, что чем больше мне известно, тем сильнее моя власть, поэтому он пытается кое-что от меня утаивать. Видишь это, Гутвульф? - Он указал на что-то в окне. - Пламя ада, как же ты можешь что-нибудь оттуда видеть? - король разозлился. - Подойди поближе! Боишься, что ветер тебя заморозит? - Он странно рассмеялся.
Гутвульф неохотно выступил вперед, вспоминая, каким был Элиас до того, как его начало охватывать безумие: он был горяч, конечно, но не был непостоянным, как весенний ветер; он любил хорошую шутку, но Только не подобные издевательские и непонятные остроты. Гутвульфу все труднее было вспоминать того, другого человека, своего друга. Как ни странно, чем более безумным Элиас становился, тем более он напоминал своего брата Джошуа.
- Вон. - Король указывал поверх мокрых крыш Хейхолта в сторону громады Башни Хьелдина, которая находилась у северной стены. - Я отдал это Прейратсу для всяких его опытов - его исследований, если хочешь, и теперь он держит ее всегда на запоре. Он не дает ключ даже своему королю. Для моей же собственной безопасности, уверяет он. - Элиас недобро взглянул на приземистую башню, серую, как небо, с толстым красным стеклом в верхних окнах. - Он что-то слишком заносится, этот алхимик.
- Прогони его, Элиас, или уничтожь его! - воскликнул Гутвульф необдуманно, но потом решил продолжить:
- Ты знаешь, я всегда говорил с тобой, как другом, - напрямик, если было нужно. И ты знаешь, я не хнычу, если прольется чья-то кровь или сломаются чьи-то кости. Но этот человек ядовит, как змея, и гораздо более опасен. Он всадит нож тебе в спину. Скажи только слово - и я убью его, - когда он закончил, сердце его бешено колотилось, как за час до битвы.
Король на какой-то миг задержал на нем свой взгляд, затем снова рассмеялся.
- Узнаю старого Волка. Нет, нет, старый друг, я уже говорил тебе: мне Прейратс необходим, и я не остановлюсь ни перед чем для достижения великой цели. И он меня не ударит в спину, потому что, видишь ли, я ему тоже нужен. Этот алхимик использует меня - или так по крайней мере ему кажется.
В отдалении снова прогрохотал гром. Элиас отошел от окна и положил руку на плечо Гутвульфа. Граф ощутил излучаемый им холод даже через толстый рукав.
- Но я не хочу, чтобы Прейратс убил тебя, - сказал король, - а он тебя убил бы, не сомневайся. Его курьер прибыл из Наббана сегодня. В письме сказано, что переговоры с Ликтором идут успешно и что Прейратс вернется через несколько дней. Вот почему мне пришла счастливая мысль послать тебя в Верхние Тритинги во главе моих рыцарей. Юный Фенгбальд рвался возглавить отряд, но ты всегда оказывал мне неоценимые услуги и, что самое главное, ты будешь вне досягаемости для красного попа, пока он не выполнил мою волю.
- Благодарю вас за возможность служить вам, мой король, - медленно сказал Гутвульф, борясь с нарастающими в душе одновременно гневом и страхом. Подумать только, до чего опустился граф Утаньята!
А что если схватить Элиаса, пришла ему в голову неожиданная, шальная мысль - просто схватить короля и броситься с ним через ограждение, так чтобы оба они, долетев до земли, разбились, как яйца, брошенные вниз. Узирис Избавитель, каким облегчением было бы так покончить с этой заразой безумия, которая охватила Хейхолт и проникла а самого Гутвульфа! В голове была полная сумятица. Вслух он сказал только:
- Вы уверены, что эти слухи о вашем брате - не просто слухи? Просто слухи или игра воображения крестьян, которые все время на что-то жалуются? Мне трудно поверить, что кто-нибудь мог выжить... мог выжить в Наглимунде? - Один шаг, всего лишь один, и они вдвоем полетят вниз сквозь этот плотный воздух. Все кончится за какие-то несколько мгновений, и начнется долгий темный сон...
Элиас отошел от окна, разрушив чары. У Гутвульфа на лбу выступил холодный пот.
- Я не слушаю "слухов", мой дорогой Утаньят. Я Верховный король Элиас, и я знаю. - Он направился к окну на дальней стороне колокольни, выходящему на юго-восток. Его черные как вороново крыло волосы развевались на ветру. - Вон. - Он указал в неясную мглу позади изменчивого, свинцово-серого Кинслага. Вспышка молнии на миг озарила глубокие впадины его глаз. - Джошуа и правда жив, и он где-то... там. Я получил сведения из надежного источника. - Гром фянул вдогонку молнии. - Прейратс утверждает, что я мог бы лучше расходовать свою энергию. Он убеждает меня не беспокоиться насчет брата. Если бы я не имел тысяч свидетельств тому, что у Прейратса черное пустое сердце, я подумал бы, что ему жаль Джошуа, так горячо он возражает против этой затеи. Но я поступлю, как мне заблагорассудится. Я король, и я хочу смерти Джошуа. - Новый разряд молнии очертил его лицо, искаженное, как ритуальная маска. Голос короля напрягся: на миг показалось, что лишь пальцы с побелевшими от усилия костяшками удерживают его, не давая упасть за ограду. - И я хочу вернуть свою дочь. Вернуть ее. Я хочу, чтобы Мириамель вернулась. Она ослушалась отца, снюхавшись с его врагами... с моими врагами. Она должна быть наказана.
Гутвульф не нашел, что сказать. Он кивал головой, пытаясь рассеять мрачные мысли, которые поднимаются в нем, как черная вода в колодце. Король и этот его проклятый меч! Даже сейчас Гутвульф чувствовал, как присутствие клинка вызывает в нем физическую тошноту. Он отправится в Тритинги на поиски Джошуа, если того хочет Элиас. По крайней мере он окажется вдали от этого жуткого замка с его ночными звуками, его опасными служителями и безумным мрачным королем. К нему вернется способность мыслить. Граф будет дышать неотравленным воздухом, снова окажется в привычном окружениисолдат, людей, чьи мысли и слова ему гораздо милее.
Гром снова разнесся по колокольне, заставив загудеть колокола.
- Я сделаю, как вы прикажете, мой король, - сказал он.
- Не сомневаюсь. - Элиас наклонил голову, снова обретя спокойствие. - Не сомневаюсь.

***

Хмурый Гутвульф ушел, а король остался там на некоторое время, пристально всматриваясь в покрытое тучами небо, вслушиваясь в трагический голос ветра, как будто понимая его. Рейчел, старшая горничная, начала испытывать большое неудобство от тесноты в своем укрытии. Тем не менее, она выяснила все, что ей было нужно. Голова ее полнилась идеями, совершенно не связанными с ее повседневными заботами: последнее время Рейчел Дракон заметила, что обдумывает такое, о чем раньше и помыслить не могла.
Сморщив нос от резкого, но хорошо знакомого запаха полировочного масла, она выглянула в щелочку между каменным наличником и деревянной дверью. Король был неподвижен, как статуя, и глядел в пустоту. Рейчел снова ужаснулась своей дерзости. Шпионит, как какая-нибудь временно-только-для-праздника-нанятая служанка! И за самим Верховным королем! Элиас и вправду был сыном ее обожаемого короля Джона, хотя ему и не сравниться с отцом, а Рейчел - последний оплот порядка в Хейхолте - за ним шпионит.
От этой мысли она почувствовала слабость в коленях и головокружение. Она прислонилась к стене кладовки звонаря с благодарностью за ее малые размеры. Среди веревок, колокольных крюков и смазочных масел, да еще при том, что стены почти касаются ее плеч, ей некуда упасть, даже если бы захотелось.

***

Она, конечно, не собиралась шпионить, ну не совсем так. Она услыхала голоса, когда осматривала позорно грязную лестницу третьего этажа Башни Зеленого ангела. Она тихонько отступила из коридора в занавешенный, альков, чтобы не подумали, что она подслушивает королевские разговоры, потому что она почти сразу же узнала голос Элиаса. Король прошел по лестнице вверх мимо нее, обращаясь, как ей показалось, к этому ухмыляющемуся монаху Хенгфиску, который повсюду его сопровождает, но слова его показались Рейчел просто бредом: "Шепот из Наккиги", сказал он и "песни верхнего воздуха". Он еще говорил о том, что "слушает крики свидетелей" и что "день сделки на холме скоро настанет", и даже о чем-то еще менее понятном.
Пучеглазый монах следовал по пятам за королем, как и все эти дни. Безумные речи короля, изливались на его голову, но монах только, неустанно кивал; взбираясь за ним. Похожий на ухмыляющуюся королевскую тень.
Захваченная и возбужденная этим зрелищем, как никогда ранее в своей жизни, Рейчел помимо воли прокралась за этой парой по тысяче ступеней, ведущих наверх. Перечисление королем непонятных ей вещей продолжались до тех пор, пока они с монахом не исчезли на колокольне. Она осталась внизу, потому что ее возраст и боль в спине затрудняли подъем. Опершись о стену, пытаясь отдышаться, она снова поразилась собственной смелости. Перед ней была рабочая комната: огромный разобранный подъемный блок лежал на усыпанной опилками колоде; на полу лежали сани в таком положение, как будто их владелец на ходу выпрыгнул из них. На этом этаже была только главная комната и альков около лестничного пролета: поэтому, когда монах внезапно протопал вниз по лестнице, ей пришлось спрятаться в алькове.
В углу этой ниши она обнаружила деревянную лестницу, ведущую наверх, в темноту. Сообразив, что она оказалась между двух огней: королем наверху и тем, кого монах приведет снизу, - она не видела иного выхода, кроме как подняться наверх в поисках более безопасного укрытий, потому чтолюбой, проходя мимо алькова, мог задеть портьеру и обнаружить ее, подвергнув Рейчел позору или даже чему-нибудь похуже.
Похуже. Мысль о головах, гниющих, подобно черным фруктам, над Нирулагскими воротами, заставила ее старые кости резвее задвигаться вверх по лестнице, которая, как оказалось, вела в кладовку звонаря.
Так что в сущности, в этом не было ее вины. Она же не имела в виду шпионить, ей практически пришлось поневоле выслушать весь этот разговор с графом Утаньята, который внес в ее душу полное смятение. Конечно, добрая святая Риаппа поймет и вступится за нее, в случае если ей придется читать перечень грехов в преисподней.

***

Она снова глянула в щелку. Король перешел к другому окну, к тому, что смотрело на север - в черное бурлящее сердце приближающейся бури. У нее было впечатление, что он не собирается уходить. Рейчел охватила паника. Люди говорят, что Элиас проводит бессонные ночи вместе с Прейратсом в Башне Хьелдина. Может, это особое проявление его безумия - бродить по башням до рассвета? А сейчас еще ранний вечер. На Рейчел снова накатила дурнота. Что же ей здесь так вечно и торчать?
Глаза ее, в панике осматривая все вокруг, остановились на чем-то, вырезанном на внутренней стороне двери, и широко раскрылись.
Кто-то нацарапал на дереве имя МИРИАМЕЛЬ. Буквы были вырезаны глубоко, как будто тот, кто их вырезал, оказался в этой западне и коротал время, занимаясь вырезанием. Но кто бы это мог быть?
Ей пришел на ум Саймон, который любил лазать всюду, подобно обезьяне, и попадать в такие переплеты, до которых другим не додуматься. Он любил Башню Зеленого ангела, и не здесь ли незадолго до смерти короля Джона он сбил с ног пономаря Барнабу, который покатился по лестнице? Рейчел слабо улыбнулась. Да, парнишка был истинным чертенком.
Подумав о Саймоне, она вспомнила, что сказал Джеремия. Улыбка растаяла на ее лице. Прейратс. Прейратс убил ее мальчика. Когда она думала об этом алхимике, в ней бурлила ненависть, не похожая ни на одно чувство, ею когда-либо испытанное.
Она покачала головой, оглушенная этим чувством. Жутко думать о Прейратсе. То, что Джеремия рассказал ей о безволосом попе, наводило ее на такие мысли, о возможности которых она даже не подозревала.
Устрашившись силы своих переживаний, она снова заставила себя обратиться к вырезанному слову.
Старательно прищурившись, она рассмотрела буквы, и пришла к выводу, что какие бы шалости ни творил Саймон, эта надпись не была делом его рук. Слишком уж она была аккуратна. Даже под надзором Моргенса почерк Саймона был похож на путь пьяного жука по странице. А эти буквы были выписаны каким-то образованным человеком. Но кто же мог вырезать имя принцессы в таком немыслимом месте? Несомненно, этой кладовкой пользуется пономарь Барнаба, но мысль о том, что эта кислая, усохшая старая ящерица с потрескавшейся кожей способна тщательно вырезать имя Мириамели на двери кладовки, не укладывалась даже в воображении Рейчел, а уж воображение Рейчел не знало пределов в изображении пороков или глупостей, на которые способны мужчины, лишенные благотворного влияния женщин. Но даже для нее представить себе пономаря Барнабу в роли тоскующего влюбленного было невероятно.
Мысли ее отклонились, сердито упрекнула себя Рейчел, неужели она действительно так постарела и так исполнена страха, что дает себе отвлечься в то время, когда ей необходимо обдумать так много важного? С той самой ночи, когда она вместе с другими служанками спасла Джеремию, в ее голове зрел план. Часть ее существа хотела забыть об этом, хотела просто чтобы все было по-старому.
Ничего никогда уже не будет по-прежнему, старая дура. Нужно смотреть правде в глаза.
Все труднее уходить от решений в эти тяжелые времена. Занимаясь спасением парнишки свечника, Рейчел и ее подопечные постепенно поняли, что не может быть другого решения, кроме решения помочь ему бежать. Поэтому они вывели его за пределы Хейхолта в один прекрасный день, переодев служанкой, которая возвращается в Эрчестер. Пока она наблюдала, как бедняга, хромая, уходил на волю, на нее снизошло озарение: нельзя больше не замечать того зла, которое опустилось на ее дом. И, подумала она в этот момент, там, где главная горничная видит что-то нечистое; она должна это вычистить.
Рейчел услышала шарканье тяжелых сапог по каменному полу колокольни и рискнула снова глянуть в щелочку. Закутанная в зеленый плащ фигура короля как раз исчезала в дверях. Она прислушивалась к спускающимся шагам, пока они не стали тише, потом долго ждала, даже когда уже ничего не было слышно, прежде чем выбраться из укрытия. Она вышла из-за портьеры, ступила на лестницу, промокнула пот со лба и щек, несмотря на холодный камень вокруг, Тихо и осторожно ступая, она начала спускаться.
Разговор короля поведал ей о многом из того, что ей было нужно. Теперь только остается подождать и подумать. Несомненно планирование всего этого не так сложно, как организация весенней генеральной уборки. Но ведь, по сути дела, она как раз это и планирует, не так ли?
Хотя старые кости ныли, на лице ее была необычная улыбка, которая, возможно, напугала бы ее подопечных. Рейчел медленно спускалась по бесконечной лестнице Башни Зеленого ангела.

Предыдущая страница 19 Следующая страница


Скала Прощания 20

***

Глаза Бинабика избегали взгляда Слудига. Он сгреб в мешок свои гадальные кости. Несколько раз бросал он их за это утро, но результаты были Неутешительны.
Вздохнув, тролль спрятал мешок в карман, поковырял угли в костре палкой и выгреб завтрак - спрятанные про запас орехи, которые он обнаружил и выкопал из мерзлой земли. День был необычайно морозный, а в седельных сумках еды у них не осталось, и Бинабику пришлось опуститься до того, чтобы ограбить белок.
- Не говаривай ничего, - внезапно сказал тролль. После часового молчания Слудиг только раскрыл рот, чтобы что-то сказать. - Со всем смирением, Слудиг, прошу тебя, не говаривай ничего. Дай мне только глоток канканга для выпивания.
Риммерсман грустно протянул ему фляжку. Бинабик сделал большой глоток, потом вытер рот рукавом. Второй раз рукав прошелся по глазам тролля.
- Я давал обещание, - тихо произнес он. - Я просил костер на две ночи, и ты это сделал. Теперь я имею должность выполнить клятву, которую бы нарушил охотнее всех других. Мы будем доставлять меч к Скале прощания.
Слудиг хотел было что-то сказать, но вместо этого принял от Бинабика флягу и отхлебнул.
Кантака вернулась со своей охотничей прогулки и обнаружила, что тролль и риммерсман молча навьючивают пожитки на лошадей. Волчица понаблюдала за ними, потом испустила тихий стон неудовольствия и поскакала прочь. Она свернулась на краю поляны и серьезно смотрела на Бинабика и Слудига через ограду своего пушистого хвоста. Бинабик достал из седельной сумки Белую стрелу и поднял ее вверх, затем прижал древко к щеке. Белизна ее была ярче окружающего снега. Он засунул, стрелу обратно в суму.
- Я вернусь за тобой, - человек не обращался ни к кому из присутствующих. - Я буду тебя находить.
Он позвал Кантаку. Слудиг вскочил в свое седло, и они исчезли в лесу, сопровождаемые вереницей вьючных лошадей. Сыпучий снег запорошил следы их сапог, а к тому времени как стихли приглушенные снегом звуки шагов, никаких следов их пребывания на поляне на осталось.

***

Саймон решил, что сидя на одном месте и сокрушаясь о своей судьбе, ничего путного не добьешься. Во всяком случае небо неприятно потемнело, и снег стал гуще. С печальной безнадежностью Саймон смотрел на зеркало. Он вспомнил предупреждение принца ситхи о том, что несмотря на свои чудесные свойства, зеркало не обладает волшебной способностью переносить Джирики к Саймону в любой момент. Он снова сунул его в карман плаща и встал, потирая озябшие руки.
Возможно, Бинабик и Слудиг все еще где-нибудь поблизости: вполне может быть, что их так же, как и Саймона, выбросило из седла, и они нуждаются в помощи. У него не было ни малейшего представления о том, сколько времени он пролежал, будучи не в силах разжать тиски своего сновидения и прислушиваясь к голосу ситхи, врывавшемуся в его сон. Часы прошли или дни? Его спутники могут все еще быть где-то рядом, а, возможно, они уже отчаялись найти его и находятся за много миль отсюда.
Рассмотрев все эти безрадостные варианты, она начал двигаться по расширяющейся спирали (до крайней мере, он надеялся, что такова траектория его движения), потому что смутно помнил рекомендации Бинабика на случай поиска людей в лесу. Трудно было определить, действительно ли движение по спирали - именно то, что нужно в данном случае, так как он не мог решить, кто же потерялся. К тому же следовало признать, что он не был слишком внимателен, когда Бинабик объяснял, как рассчитывать спираль. В этой лекции тролль говорил что-то о солнце, расцветке листьев и цвете коры, о направлении корней деревьев и разном другом. Саймон же в тот момент рассматривал трехногую ящерицу, которая хромала по хвойной лесной подстилке. Жаль, что Саймона тогда не увлекло объяснение, но теперь уже поздно сожалеть об этом.
Он продолжал пробираться по глубокому снегу. Солнце было почти невидимо из-за густого снегопада и плотных облаков. День наступил и тут же начал угасать. Поднялся сильный ветер, и буран сжал лес в своих ледяных объятиях. Холод пронизывал Саймона, пробирался под плащ, который начал казаться тонкой женской вуалью, а не тем плотным одеянием, которым был, когда рядом были друзья. Впрочем, он не мог вспомнить, когда ему было действительно тепло.
День проходил в бесполезном блуждании по заснеженному лесу. Желудок ныл от голода. Последний раз он ел у Схоуди: он вздрогнул, вспомнив об этом ужине и о том, что последовало за ним, вздрогнул, хотя, казалось, холод исчерпал весь его запас дрожи. Кто может сказать, сколько времени прошло с тех пор?
"Святой Эйдон, - молил он, - пошли мне поесть". Эта мысль стала навязчивым рефреном, звучавшим в его голове в такт скрипу снега под ногами.
К сожалению, от этой проблемы не избавиться, даже если переключить мысли на другие предметы. Одно было Саймону совершенно ясно: заблудиться больше, чем он, невозможно, но зато можно стать еще голоднее.
За время скитаний с Бинабиком и солдатами он привык, что охотятся другие, а он лишь изредка помогает, да и то лишь выполняя чужие указания. И вдруг он оказался в полном одиночестве, как в первые дни после побега из Хейхолта, когда он очутился в Альдхортском лесу и страшно голодал, пока не встретился с троллем. Но тогда было легче, потому что можно было поживиться на отдаленных фермах и не было зимы. Теперь же он бредет по замерзшей необитаемой глуши, и то первое знакомство с лесом кажется просто прогулкой.

***

Штормовой ветер набирал силу. Воздух вдруг похолодал настолько сильно, что Саймона снова охватил озноб. Когда лес начал постелено темнеть, как бы предупреждая, что даже этот скудный свет не вечен, Саймону пришлось подавить в себе нарастающий приступ ужаса, который весь день точил его изнутри, порой вызывая впечатление, что он ходит по краю пропасти, какой-то бездонной ямы, не имеющей границ.
В подобных обстоятельствах, понял Саймон, ничего не стоит сойти с ума: не то чтобы вдруг начать размахивать руками и орать, а скорее погрузиться в тихое помешательство. Он просто совершит какой-то случайный промах и погрузится медленно и беспомощно в бездну, близость которой в данный момент так неоспоримо ясна. Он будет погружаться, погружаться, пока не перестанет осозновать это погружение. Его жизнь, воспоминания, друзья и дом - все, что он имел когда-то, - начнут меркнуть и превратятся в какие-то пыльные древние предметы, оставшиеся в голове, подобно вещам в заколоченном старом домишке.
Неужели вот так иумирают? вдруг подумал он. Остается ли частица тебя в твоем теле, как пелось в песне Схоуди? Ты будешь лежать в земле, а мысли твои будут отмирать кусок за куском, как песчаная борозда, постепенно разрушаемая и уносимая быстрым потоком? И вот невольно подумаешь - так ли это страшно: лежать в сырой и темной земле и просто постепенно уходить в небытие? Может быть, это лучше, чем отчаянные усилия живых, бесполезная борьба с более сильным противником, панический и безнадежный бег прочь от неминуемой победы смерти?
Сдаться. Просто перестать сопротивляться...
В этом есть какое-то смирение, успокоение, как в милой грустной песенке. Какое-то нежное обещание, как поцелуй перед сном...
Саймон клонился все ниже. Вдруг, как от резкого толчка, он выпрямился, ухватившись за ствол хрупкой березки. Сердце его бешено колотилось.
Он с удивлением обнаружил, что его плечи и сапоги густо усыпаны снегом, как будто он уже долго стоит на этом месте, а казалось - всего какой-то миг! Он потряс головой и начал хлопать себя по щекам, не снимая перчаток, и хлопал, пока жизнь не вернулась в его занемевшее тело. Он ворчал на себя. Чуть не заснул стоя! Замерзнуть стоя на собственных ногах! Надо же быть таким простаком?!
Нет. Он снова заворчал и затряс головой. Бинабик и Слудиг считают его почти мужчиной - он их не подведет. Все дело в том, что он замерз и голоден. Он не будет лить слез и не сдастся, как мог бы это сделать кухонный мальчишка, которого выгнали из кухни за малую провинность. Саймон многое повидал и многое успел сделать. Он бывал в переделках и похлеще!
Что же делать?
Он не может сейчас решить проблему голода - это он знал, но это не так страшно. Одно он помнит твердо из того, что говорил Бинабик: человек может долго прожить без пищи, но не переживет и одной ночи на холоде без укрытия. Вот почему, говорил тролль, так важен огонь.
Но разжечь костра Саймон не мог.
Обдумывая этот печальный факт, он продолжал идти вперед. Несмотря на быстро сгущающуюся темноту, он надеялся найти более подходящее место для ночлега, прежде чем остановится. Снегопад усилился. Саймон тащился по дну длинного неглубокого каньона. Он хотел найти место повыше, такое, чтобы не было необходимости откапываться утром, если ему удастся пережить ночь. Эта мысль вызвала улыбку на его потрескавшихся губах. Когда не везет, вполне вероятно, что в то место повыше, которое он сумеет найти, ударит молния.
Он хрипло рассмеялся, и его моментально приободрил этот веселый звук, но ветер подхватил и унес его, не дав им насладиться.

***

Место, выбранное им, было невысоким холмом, поросшим деревцами, похожими на часовых в белых шапках. Он бы предпочел укрытие из нескольких больших валунов, а еще лучше - пещеру, но фортуна не так щедро улыбалась ему. Он старался не обращать внимания на голодное бурчание в животе, пока осматривал рощицу, затем стал катать снежные комья, плотно уложил их между деревьями с подветренной стороны, укрепил - и получилась вполне сносная стена, чуть выше его колен.
Когда последние лучи света еще стекали с темнеющих небес, Саймон наломал еловых веток, сложил их у снежной ограды, и у него получилась пружинистая постель высотой почти со снежную стену. Он все еще не был удовлетворен и продолжал ходить вокруг поляны, срезая костяным канукским ножом ветки, пока рядом с первой кучей не появилась такая же вторая. Он на миг остановился, тяжело дыша, и сразу же почувствовал, как мороз охладил лицо, превратив его в ледяную маску.
Внезапно осознав, как невероятно трудна задача сохранить тепло в зимнюю ночь и как дорого может обойтись ему ошибка - ведь он может не проснуться, - он возобновил судорожные усилия. Нарастив вверх и вширь снежную стену, он пристроил еще одну по другую сторону кучи веток. Он бегал по роще, срезая новые ветки. Перчатки его стали такими липкими, что пальцы не разнимались, а отделить нож от руки он мог, только наступив на него ногой. Наконец обе кучи сравнялись, стало темно, и даже огромные деревья быстро превратились в черные пятна на фоне светлого снега.
Он лег на свою постель из веток, подогнул колени и поджал длинные ноги к груди, чтобы их покрывал плащ. Поплотнее завернувшись в него, он осторожно натянул на себя приготовленные ветки, изо всех сил стараясь прибить их липкими негнущимися ладонями. Последние ветки ему удалось набросить на голову. Потом он повернулся так, чтобы лицо было укрыто капюшоном. Это положение было крайне неудобным и неестественным, но он ощущал в капюшоне свое теплое дыхание и по крайней мере на какое-то время перестал дрожать.
Устроившись в лежбище, Саймон почувствовал такую безмерную усталость, что надеялся сразу же заснуть, невзирая на колючие ветки и скрюченные ноги. Оказалось, однако, что сон уходит от него все дальше. Холод, хоть и не такой обжигающий, как днем, когда он шел по лесу навстречу ветру, все же пробирался в его жалкое убежище и пронизывал тело до самых костей. Это был холод упорный и беспощадный, терпеливый, как камень.
Мороз был неприятен, конечно, но помимо своего дыхания и громкого стука сердца, он слышал также другие, мрачны звуки. Он уже забыл, о чем говорят лесные голоса, когда рядом с тобой нет друзей: В деревьях жалобно стонал ветер, некоторые звуки казались тихими, однако достаточно зловещими, чтобы перекрыть жалобы ветра. После всех виденных им ужасов Саймон уже не лелеял надежду, что эта ночь не таит в себе опасности - конечно, он слышал, как неприкаянные души стонут в буране, а лохматые гюны бродят по лесу в поисках теплой крови!
По мере наступления ночи Саймона снова почувствовал, как на него накатывает волна черного ужаса.
Он совершенно один! Он просто заблудившийся обреченный болван, которому нечего было вообще вмешиваться в дела умных людей! Даже если ему удастся пережить эту ночь, даже если удастся избежать объятий какого-нибудь полоумного безликого полуночника - так только для того, чтобы умереть от голода днем. Конечно, он может продержаться несколько дней, может быть, если повезет, - то и недель, но из разговоров с Бинабиком он уяснил, что до Скалы прощания еще много лиг пути - и это при условии, что знаешь, как туда добираться, и сумеешь пробиться через враждебную чащу Альдхортского леса. Саймон сознавал, что не обладает достаточными навыками выживания в лесу, чтобы долго это все выдерживать. К тому же не было ни малейшей надежды на помощь - вряд ли кто-нибудь окажется в этой отдаленной части леса, особенно в такую дьявольскую погоду.
Хуже всего было то, что его друзья давно уехали. В середине дня на него вдруг напал приступ паники: он стал по очереди выкрикивать их имена и остановился лишь тогда, когда глотка его стала шершавой, как колода мясника. Прежде чем голос его сдал окончательно, у него возникло впечатление, что он выкрикивает имена мертвецов. Это была самая страшная мысль - та тропка, которая ведет прямо к краю пропасти: сегодня призываешь мертвецов, завтра с ними разговариваешь, потом присоединяешься к ним - по крайней мере в живой смерти необратимого безумия, которое может быть хуже подлинной смерти.
Так он лежал и дрожал под настилом из веток. Дрожал уже не просто от холода. Внутри него нарастала мгла, и Саймон изо всех сил боролся с ней. Он совсем не хочет умирать - но какое это имеет значение?
Но здесь я не умру, принял он решение, как будто у него был выбор. Он сумел нащупать свое отчаяние и постарался умерить его и затолкнуть вглубь, как если бы успокаивал испуганную лошадь. Я обожжен кровью дракона. Я получил Белую стрелу ситхи. Ведь это что-нибудь да значит?
Он на самом деле не знал, имеет ли все это какое-нибудь значение, но вдруг ему страшно захотелось жить.
Я пока еще не умру. Я хочу снова увидеть Бинабика, Джошуа... и Мириамель. И я хочу увидеть, как Прейратс и Элиас страдают за содеянное. И я снова хочу иметь дом и постель - о милостивый Узирис, если ты и вправду существуешь, позволь мне снова иметь дом! Не дай мне умереть в холоде! Дай мне обрести дом... дом... дай мне дом!..
Сон сморил его наконец. Ему слышался собственный голос, отдающийся эхом в старом каменном колодце. Под конец ему удалось ускользнуть от холодных болезненных мыслей в более теплое место.
Он пережил эту ночь и шесть последующих, каждая из которых сопровождалась мучительным пробуждением окостеневшего тела, одиночеством и нарастающим голодом.
Необычно холодная погода убила во чреве многих детей весны, но некоторым растениям удалось зацвести в тот короткий ненадежный промежуток весны до того, как мертвящие холода возвратившейся зимы сковали природу. Бинабик и ситхи кормили его цветками растений, но Саймон не имел представления, которые из цветов являются съедобными. Он ел все подряд. Они не утоляли голода, но и не убивали его. Клочки горькой желтой травы - очень горькой - выжили под заснеженными деревьями, и он съедал все, что ему удавалось добыть. Однажды в момент голодного затмения сознания он даже попытался съесть пригоршню еловых иголок. На вкус они были на редкость противны, и их сок, перемешанный со слюной, застыл на его рыжеватой бороде клейкой массой.
Однажды, когда его охватила неодолимая жажда съесть что-нибудь существенное, на его пути оказался незадачливый полузамерзший жук. У Рейчел Дракона насчет подобного рода живности было твердое убеждение, что это невероятно грязные твари, но голод оказался гораздо сильнее привитых с детства понятий.
Несмотря на пустоту в желудке, первый опыт оказался достаточно мучительным: когда он ощутил; как во рту шевелятся лапки, он подавился и выплюнул жука на снег. Бестолковое трепыхание насекомого вызвало у Саймона приступ тошноты, но через мгновение он схватил жука и сунул в рот, прожевал и поспешно проглотил. Ощущение было как от тонкой податливой скорлупы ореха, но с тухловатым привкусом. Когда прошел час, и ни одно из мрачных предсказаний Рейчел не сбылось, он стал усиленно присматриваться к земле в надежде напасть на похожие медленно ползающие кусочки съестного.
Возможно, еще хуже, чем голод, был непрерывно усиливающийся холод. Голод можно было на миг унять пучком желтой травы, но с того самого момента, когда он забрался в свою лесную постель, ему ни разу не удалось согреться. Если он переставал двигаться хоть на очень короткое время, его охватывала неуемная дрожь. Холод был так беспощаден, что, казалось, он преследует Саймоиа как враг. Юноша проклинал его, размахивал руками, как бы пытаясь поразить зловредный холод, как он поражал дракона Игьярика. Но холод был повсюду, он был неуловим и не имел черной крови, которую можно было бы пролить.
Саймону ничего не оставалось, только идти. Поэтому, все мучительные дневные часы - с того момента, как затекшие члены каждое утро заставляли его покинуть примитивное ложе, и до того момента, когда солнце, наконец, оставляло набрякшее серое небо, он безостановочно продвигался к югу. Ритм его шаркающих шагов стал такой же неотъемлемой частью его жизни, как порывы ветра, путь солнца в небе, падение снежинок. Он шел, потому что это его согревало, он двигался в южном направлении, потому что смутно помнил, что Бинабик говорил, что Скала прощания стоит в степи к югу от Альдхорта. Он знал, что ему не выдержать перехода через лес - через безграничное пространство, покрытое деревьями и снегом, - но ему нужно было иметь впереди какую-то цель: бесконечно шагать, казалось, легче, если следить за движением солнца слева направо по затянутому облаками небу.
Он шагал. А если останавливался, холод вызвал странные, пугающие видения: порой в изогнутых стволах деревьев ему чудились лица, он слышал голоса, произносившие его имя и какие-то незнакомые имена, порой заснеженный лес представлялся скоплением башен, редкая зелень превращалась во вспышки пламени, а биение сердца отдавалось в ушах ударами рокового колокола.
Он шел, потому что ничего другого ему не оставалось. Если не двигаться - умрешь, а Саймон к смерти еще не был готов.

Стой, жучок, не беги, не спеши,
Горек вкус - ну и пусть.
Стой, жучок, полежи, тихо лапки сложи,
Пока я подкрадусь.

Было позднее утро седьмого дня. Саймон осторожно подкрадывался к пятнистому серо-коричневому жуку, более крупному и наверняка более сочному, чем та черная разновидность, которая составляла его основной рацион. Жук пробирался по стволу белого кедра. Перед этим Саймон уже сделал попытку ухватить его, но у этого жука были крылья, что несомненно доказывало его высокие вкусовые качества: чем больше усилий прилагаешь, чтобы не быть съеденным - тем больше мышц наращиваешь. Но жук совершенно бесцеремонно упорхнул с громким жужжанием. Вторая попытка также была неудачной и заставила жука переместиться на новое место.
Саймон все время напевал себе под нос, а может быть, даже и вслух - он просто не обращал на это внимания. Жуку, вроде бы, это было безразлично, поэтому Саймон продолжал:

Не ползи - стой, жучок,
Стой, мой лакомый кусок,
Через снег я крадусь -
До тебя доберусь.

Саймон, по-охотничьи прищурившись, двигался медленно и так осторожно, насколько позволяло ему его дрожащее тело. Ему очень нужен был этот жук. Он его жаждал. Почувствовав приступ лихорадочной дрожи, которая способна испортить охоту, он поднес к глазам сжатый кулак. Оказалось, что в нем ничего нет.
- Зачем он тебе? - спросил кто-то. Саймон, который уже не раз вел разговоры со странными голосами за последние дни, раскрыл рот, чтобы ответить, как вдруг сердце оглушительно забилось. Он обернулся, но никого не было.
Ну вот, началось, началось сумасшествие... - вот все, что он успел подумать, и почувствовал, как кто-то похлопал его по плечу. Он резко повернулся и чуть не упал.
- Вот, он пойман.
Жук как-то странно безжизненно повис в воздухе перед ним. Через мгновение Саймон понял, что жука держат тонкие пальцы в белой перчатке. Обладатель руки выступил из-за кедра.
- Не знаю, что ты будешь с ним делать. Разве вы, люди, их едите?
На какой-то краткий миг Саймону показалось, что перед ним Джирики: златоглазое лицо, окруженное облаком светлых лавандовых волос того же редкого оттенка, что и у Джирики, перистые косы, свисающие вдоль высоких скул, но после долгого пристального взгляда на пришельца он понял, что это не его друг.
Лицо незнакомца было худощавым, но все же более круглым, чему у Джирики. Как и у принца, выражение лица этого ситхи за счет необычайного строения казалось холодноватым, даже несколько жестким и похожим на какое-то животное, но вместе с тем не лишенным своеобразной красоты. Пришелец казался моложе и непосредственнее Джирики: ее лицо - он только сейчас понял, что перед ним женщина - быстро меняло выражение, как будто на нем появлялись искусно сделанные маски. Несмотря на то, что ему показалось изменчивостью и энергией молодости, Саймон уловил, что в глубине по-кошачьи невозмутимых золотых глазах незнакомки горит тот же древний ситхский свет.
- Сеоман, - произнесла она, затем раздался шелестящий смех. Ее рука в, белой перчатке, легкая и сильная, как крыло птицы, коснулась его лба. - Сеоман Снежная Прядь.
Саймон запинался.
- Кт... кт... кто...
- Адиту. - В глазах ее была легкая насмешка. - Моя мать назвала меня Адиту но-са'Онсерей. Я послана за тобой.
- По-послана? К-к-кем?
Адиту склонила голову набок, выгнув шею, и рассматривала Саймона, как рассматривают неряшливого, но интересного зверька, который уселся на пороге дома.
- Моим братом, дитя человеческое. Конечно! Джирики, - она смотрела на Саймона, который начал качаться из стороны в сторону. - Почему ты так странно смотришь?
- Ты была... в моих снах? - спросил он жалобно.
Она продолжала с любопытством наблюдать, как он опускается на снег у ее босых ног.

***

- Разумеется, у меня есть сапоги, - сказала позже Адиту. Каким-то образом ей удалось устроить костер: она отгребла снег и сложила хворост прямо возле того места, где опустился на землю Саймон. Затем она зажгла его неуловимым движением своих изящных пальцев. Саймон упорно смотрел на огонь, пытаясь заставить мозг работать как следует. - Я просто захотела их снять, чтобы подойти неслышно, - она ласково взглянула на него. - Я не представляла, кто может производить такой неимоверный шум, а это был, конечно, ты. Но вообще-то есть прелесть в прикосновении снега к голой коже.
Саймон передернулся при мысли о прикосновении льда к голым ногам.
- Как же ты меня нашла?
- Через зеркало. Его песня очень сильна.
- Так... так значит, если бы я потерял свое зеркало, ты бы не нашла меня?
Адиту посмотрела на него очень серьезно:
- О, я бы тебя непременно нашла, но смертные чрезвычайно хрупки. Может быть, уже и не стоило бы искать. - Ее зубы блеснули, как он догадался, в улыбке. Она одновременно была и более и менее похожей на человека, чем Джирики: порой по-детски легкомысленна, а в других отношениях более экзотична и чужда, чем ее брат. Многое в ней напоминало Джирики: кошачья грация и невозмутимость казались еще более заметными в ней.
Пока Саймона качался взад-вперед, все еще не вполне уверенный, что он бодрствует и пребывает в здравом уме, Адиту сунула руку под свое белое пальто, которое вместе с ее белыми шароварами делало ее почти невидимой на снегу, достала сверток, обернутый блестящей тканью, и вручила ему. Он неуклюже срывал обертку, пока не добрался, наконец, до содержимого: золотистый хлебец, казалось, прямо из печки, и горсть крупных розовых ягод.
Саймону пришлось есть маленькими кусочками, чтобы не стало дурно; и все равно каждый крошечный глоток был как миг, проведенный в раю.
- Откуда ты это взяла? - спросил он, наслаждаясь ягодами.
Адиту надолго задержала на нем свой взгляд, как бы решая для себя какой-то важный вопрос. Когда она заговорила, в голосе ее была небрежность.
- Ты скоро увидишь. Я отведу тебя туда. Но никогда раньше такого не бывало.
Саймон не стал вдаваться в подробности этого последнего лаконичного заявления.
- Но куда ты поведешь меня?
- К моему брату, как он и просил, - сказала Адиту. Она казалась серьезной, но в глазах ее играл какой-то резвый огонек. - Туда, где живет наш народ, - в Джао э-Тинукай.
Саймон закончил жевать и проглотил ягоды.
- Я пойду куда угодно, только бы там был огонь.

4 ПРИНЦ ТРАВЫ

- Ничего не говори, - почти не разжимая губ пробормотал Хотвиг, - но обрати внимание на того рыжего у ограды.
Деорнот проследил за почти неуловимым жестом тритинга, пока его взгляд не остановился на гнедом жеребце. Конь посмотрел на Деорнота с опаской, переступая с ноги на ногу, готовый в любой момент броситься наутек.
- О да! - Деорнот кивнул. - Гордый. - Он отвернулся. - Вы видели вон того, мой принц?
Джошуа, который стоял, прислонившись к воротам в дальнем конце загона, махнул рукой. Голова принца была обмотана полотняными повязками, и двигался он так осторожно, как будто у него были переломаны все кости, но все же настоял на том, чтобы прийти за своим выигрышем. Фиколмий, которого чуть не хватил удар при одной мысли о том, что ему придется наблюдать, как Джошуа выбирает тринадцать коней из его табуна, послал вместо себя Хотвига, начальника стражи. Хотвиг, в отличие от своего хозяина, проявлял искренний интерес к гостям и особенно к принцу Джошуа. В степи нечасто случалось, чтобы однорукий побеждал здорового соперника, да еще в два раза превосходящего его по мощи.
- Как зовут рыжего? - спросил Джошуа конюха Фиколмия, жилистого древнего старика с крошечным пучком волос на макушке.
- Виньяфод, - буркнул тот и отвернулся.
- Это значит Быстрый как ветер... принц Джошуа, - Хотвиг с запинкой произнес непривычный титул. Начальник стражи накинул веревку на шею жеребца, затем подвел упирающегося коня к принцу.
Джошуа улыбаясь осмотрел его с головы до ног, затем смело протянул руку и оттянул ему нижнюю губу, обнажив зубы. Жеребец затряс головой и отпрянул, но Джошуа снова ухватил его за губу. Несколько раз нервно тряхнув головой, конь все же позволил ему осмотреть себя. Единственным показателем его неудовольствия было то, что он часто моргал своими большими глазами.
- Да, этого мы, конечно, возьмем с собой на восток, - сказал Джошуа, - хотя я сомневаюсь, что это обрадует Фиколмия.
- Не обрадует, это уж точно, - серьезно подтвердил Хотвиг. - Если бы честь его не была поставлена на карту перед всеми кланами, он бы убил вас просто за то, что вы приблизились к этим лошадям. Этого Виньяфода Фиколмий специально потребовал как часть добычи Блегмунта, когда стал предводителем кланов.
Джошуа понимающе кивнул.
- Я не хочу настолько разгневать марч-тана, чтобы он догнал нас и убил, невзирая на клятву. Деорнот, я предоставляю тебе выбор остальных коней; я полагаюсь на твой глаз больше, чем на собственный. Мы непременно, однако, возьмем Виньяфода, я думаю даже, что я возьму его себе, потому что устал хромать с места на место. Но, повторяю, давайте не будем разорять табун настолько, чтобы обесчестить Фиколмия.
- Я буду осмотрителен в выборе, сир, - Деорнот направился через загон. Конюх, увидев его приближение, попытался улизнуть, но Деорнот подхватил его под локоть и начал расспрашивать. Конюх пытался сделать вид, что не понимает.
Джошуа наблюдал за ними со слабой улыбкой на лице, переминаясь с ноги на ногу, чтобы облегчить страдания. Хотвиг долго следил за принцем краем глаза, прежде чем решился задать ему вопрос.
- Ты сказал, что отправишься на восток, Джошуа. Почему?
Принц с любопытством взглянул на него.
- Тому есть много причин, некоторые из них я не могу обсуждать ни с кем. Но в основном потому, что мне необходимо найти место, которое стало бы оплотом в борьбе против моего брата и того зла, которое он несет.
Хотвиг кивнул с преувеличенной серьезностью.
- У тебя, кажется, есть сородичи, которые думают так же, как и ты.
Лицо Джошуа выразило удивление.
- Что ты имеешь в виду?

Предыдущая страница 20 Следующая страница


21 Тэд Уильямс

- Есть другие, подобные тебе, тоже жители каменных краев, которые уже начали там обосновываться. Вот почему Фиколмий привел нас так далеко к северу от наших обычных пастбищ в это время года - чтобы удостовериться, что иноземцы не пересекают границы наших земель, - улыбка пробежала по его лицу, покрытому шрамами. - Есть и другое причины, которые привели сюда наш клан. Марч-тан Луговых Тритингов попытался увести с собой некоторых из наших стражников на последнем Сборе кланов, поэтому Фиколмий хочет, чтобы его люди были подальше от Луговых Тритингов. Фиколмия боятся, но не любят. Многие повозки уже покинули Клан Жеребца...
Джошуа нетерпеливо отмахнулся. Склоки между кланами Тритингов были широко известны.
- Что ты там говорил насчет жителей каменных краев? Кто они?
Хотвиг пожал плечами и потрогал свою заплетенную в две косы бороду.
- Кто это может сказать? Они шли с запада целыми семьями, некоторые в таких же повозках, как наши, некоторые пешком, но это не наши люди - не тритинги. Мы о них слышали от разведчиков, когда были на предыдущем Сборе, но они прошли через северные районы Тритингов и исчезли.
- Сколько их?
Тритинг снова пожал плечами.
- Говорят, что их столько же, сколько в двух или трех наших маленьких кланах.
- Так что сотня или две, наверное, - казалось, принца на миг отпустила боль, потому что лицо его просветлело при этих известиях.
- Но это еще не все, принц Джошуа, - Хотвиг говорил очень серьезно. - Это была только первая группа. И другие отряды проходили мимо нас с того времени. Я сам насчитал не менее десятка, если учитывать всех. Они бедные, у них даже коней нет, поэтому мы их всех пропустили через свои земли.
- Нам вы, однако, не дали пройти, хотя у нас не было и пони, - усмешка Джошуа была язвительной.
- Фиколмий знал, что это ты. Стражники следили за вами несколько дней.
Подошел Деорнот, за ним с ворчанием следовал конюх.
- Я выбрал, высочество. Позвольте вам показать. - Он указал на длинноногого буланого. - Так как вы отобрали рыжего Виньяфода для себя, принц Джошуа, этого я выбрал для себя. Вилдаликс - его имя - означает Пламенный.
- Он великолепен, - сказал Джошуа, рассмеявшись. - Видишь, Деорнот, я запомнил, что ты сказал о конях тритингов. Теперь у тебя они есть, как ты и хотел.
Деорнот взглянул на перевязанную голову принца.
- Цена была слишком высока, сир, - глаза его сделались грустными.
- Покажи мне остальных наших лошадей, - сказал Джошуа.

***

Воршева вышла навстречу принцу, когда он и остальные вернулись из загона.
- Тебе нельзя ходить! - дочь тана повернулась к Деорноту. - Как ты мог позволить ему так долго оставаться там? Он же еще очень слаб.
Деорнот лишь поклонился и ничего не сказал.
- Спокойно, леди, - осадил ее принц. - Сир Деорнот не виноват. Я сам хотел посмотреть лошадей, так как я совершенно твердо намерен уехать отсюда верхом, - он иронически усмехнулся. - Да я сейчас не прошел бы и нескольких ярдов, даже если бы от этого зависела моя жизнь. Но я окрепну, не сомневайся.
- Вряд ли, если будешь стоять на холоде, - Воршева устремила свой вызывающий взгляд на Деорнота, как бы ожидая возражений. Она взяла Джошуа под руку и пошла рядом, приноравливая свой шаг к его нетвердой походке. Они втроем направились к лагерю.
Отряд Джошуа все еще размещался в бычьем загоне. Фиколмий прорычал, что не видит оснований обращаться с жалкими жителями каменных краев как с членами своих кланов только потому, что он проиграл им пари, но некоторые более благородные тритинги принесли одеяла, веревки и колья для навесов. Фиколмий не был королем: оказывая помощь бывшим пленникам, люди, конечно, пренебрегали волей марч-тана, но не боялись и не стыдились этого.
Под руководством практичной герцогини Гутрун подданные Джошуа быстро соорудили из этих подношений неплохое убежище, оградив его с трех; сторон и сделав крышу, из двойного слоя шерстяных одеял. Таким образом они были укрыты от затяжных холодных дождей, которые усиливались день ото дня.
Черно-серое небо грозно нависало над Тритингами, создавая впечатление, что сами луга были приподняты к нему чьими-то гигантскими руками. Подобный затяжной период плохой погоды, который продолжался уже месяц, был необычен даже для ранней весны, а сейчас был разгар лета, и люди в Клане Жеребца были откровенно встревожены.
- Пойдемте, моя леди, - сказал Джошуа, когда они достигли загона. - Давайте пройдем немного дальше.
- Тебе нельзя ходить! - сказала Воршева негодующе. - При твоих-то ранах! Тебе нужно лежать и выпить горячего вина.
- Тем не менее, - твердо сказал Джошуа, - мы пройдем дальше, Я буду наслаждаться предвкушением выпивки. Деорнот, ты нас извинишь?
Деорнот кивнул и поклонился, завернув в ворота бычьего загона. Он минутку посмотрел вслед принцу, который двигался с трудом, и вошел в ворота.
Победа Джошуа над Утвартом принесла известные изменения. Подобно Воршеве, принц сменил свое тряпье на новое платье: на нем были штаны из мягкой кожи, сапоги и шерстяная блуза с широкими рукавами, как у стражников. Вместо диадемы, положенной принцу, лоб его стягивал яркий платок. На Воршеве было широкое серое платье, подоткнутое и перевязанное ремнем на талии, как и положенной женщине ее племени, чтобы подол не волочился по мокрой траве. Из-под платья виднелись толстые шерстяные чулки и низкие башмаки. На ней уже не было ее девичьей белой повязки.
- Почему ты уводишь меня от остальных, чтобы поговорить? - поинтересовалась Воршева. Несмотря на вызывающий тон, в глазах ее светилась тревога. - Что ты хочешь сказать такого, что следует скрывать?
- Мне нечего скрывать, - сказал Джошуа, крепче беря ее под руку. - Мне просто хотелось поговорить там, где нам не будут мешать.
- У нас не принято скрытничать, - сказала она. - Нам бы это и не удалось, так скученно мы живем.
Джошуа наклонил голову.
- Я только хотел извиниться. Я страшно виноват.
- Виноват?
- Да. Я плохо обращался с тобой, в чем я и признался в повозке твоего отца. Я не оказывал тебе заслуженного уважения.
Лицо Воршевы исказила гримаса, сочетавшая в себе и радость и боль.
- Ах, ты так и не понял меня, принц Джошуа Эркинландский. Мне не нужно уважения, если это все, что ты мне можешь дать. Мне нужно твое внимание. Мне нужно твое сердце! Если ты мне дашь это - ты можешь дать мне сколько хочешь... неуважения. Сколько хочешь неуважения. Не обращайся со мной так, как ты обращаешься с фермерами, которые приходят к тебе за справедливым судом. Мне не нужно твоего взвешенного мнения, твоего суждения, твоих разговоров, разговоров, разговоров... - она быстро смахнула слезу. - Дай мне просто свое сердце, чертов житель каменной страны!
Они остановились - по колено в траве, которую трепал ветер.
- Я пытаюсь, - промолвил он.
- Нет, не пытаешься, - горько произнесла она сквозь зубы. - В твоем сердце образ той женщины, жены твоего брата. Мужчины! Все вы только мальчишки, которые хранят в сердце старую любовь, как найденные где-то отполированные камешки. Как могу я бороться с мертвой? Я не могу ни схватить ее, ни влепить ей пощечину, я не могу прогнать ее, я не могу следовать за тобой, когда ты к ней уходишь! - Она стояла, тяжело дыша, расставив ноги, как будто готовилась к битве. Руки опустились на живот, и выражение лица изменилось. - Но ты не дал ей ребенка, а мне дал.
Джошуа беспомощно смотрел на ее бледное лицо с пятнами лихорадочного румянца на щеках, на облако черных волос. Перед глазами его что-то мелькнуло: кролик, выскочив из зарослей травы, встал на задние лапки, чтобы оглядеться. Круглые глаза зверька на миг поймали взгляд принца. Он тут же подскочил и исчез - тонкая легкая серая тень, пронесшаяся по лугу.
- Твоя единственная ошибка, леди, - произнес он наконец, - в том, что ты привязалась к тому, кто представляет собой лишь призрак человека. - Он грустно усмехнулся, потом рассмеялся. - Но, с другой стороны, я как бы переродился. Мне выпало выжить, когда я наверняка должен был умереть, а посему следует в этом видеть знак Божий и по-иному посмотреть на жизнь. Ты выносишь нашего ребенка, и мы поженимся, как только достигнем Скалы прощания.
В темных глазах Воршевы снова сверкнуло негодование.
- Мы поженимся здесь, перед моими соплеменниками, - произнесла она твердо. - Мы обручены: теперь они в этом убедятся и перестанут шептаться за спиной.
- Но, леди, - начал он, - нам нужно спешить...
- У тебя совсем нет чести? - возмутилась она. - А что, если тебя убьют, прежде чем мы доберемся до цели? Я стану матерью ублюдка? А сама даже вдовой не буду?
Джошуа заговорил было, но затем снова рассмеялся. Он притянул ее в свои объятия, не обращая внимания на боль. Она сначала сопротивлялась, но затем позволила обнять себя. Лоб ее однако не разгладился.
- Леди, ты права, - сказал принц, улыбаясь. - Не следует все это откладывать. Отец Стренгьярд обвенчает нас, и я стану тебе хорошим мужем и буду оберегать тебя. А если мне суждено будет умереть, прежде чем мы достигнем цели, ты будешь прекраснейшей из вдов в этих краях, - он поцеловал ее. Так они простояли под дождем некоторое время, тесно прижавшись друг к другу.
- Ты дрожишь, - сказала Воршева, хотя ее собственный голос бы нетверд. Она освободилась из его объятий. - Ты слишком долго стоял и ходил. Если ты умрешь до нашей свадьбы, это все испортит. - Глаза ее смотрели мягче, но в них все еще была настороженность - искры страха, который никак не проходил. Джошуа взял ее руку и поднес к губам. Они повернули и пошли в направлении лагеря, ступая осторожно, как очень старые люди.

***

- Я должна вас покинуть, - объявила Джулой в тот вечер. Отряд Джошуа собрался у огня, а яростные порывы ветра сотрясали их непрочное жилище.
- Я надеюсь, что ты это не всерьез, - сказал Джошуа. - Нам необходима твоя мудрость.
Дернот был одновременно и встревожен и рад известию, что колдунья уходит.
- Мы снова встретимся и скоро, - сказала она. - Я должна прийти к Скале прощания раньше вас. Теперь, когда вы в безопасности, есть кое-что, что я должна сделать к вашему приходу.
- Что, например? - Деорнот уловил оттенок подозрения в собственном голосе, и ему стало стыдно за отсутствие в нем самом милосердия, но никто этого, казалось, не заметил.
- Там будут... - Джулой попыталась найти подходящие слова, - тени. И звуки. И следы, подобные тем, что оставляет брошенный в воду камень. Мне важно уловить все это, пока оно не затоптано людьми.
- И что ты сможешь по ним узнать? - спросил Джошуа.
Джулой покачала седой головой:
- Не знаю. Возможно, ничего. Но Скала стоит на очень важном и обладающем огромной силой месте. Может быть, мне гам удастся что-то разведать. Перед нами бессмертный враг - вдруг нам удастся найти ключ к победе над ним среди следов его бессмертных подданных, - она повернулась к герцогине Гутрун, которая качала на коленях спящую Лилит. - Не можете ли вы оставить девочку у себя, пока мы снова не встретимся?
Гутрун кивнула.
- Конечно.
- Почему вы не возьмете ее с собой? - спросил Деорнот. - Вы сказали, что она помогла... помогает вам как-то сосредоточить ваши способности.
В огромных глазах Джулой блеснул светлячок.
- Да, это так. Но она не может передвигаться так, как я, - колдунья засунула свои брюки в голенища сапог. - А самую удачную часть пути я проделаю ночью.
- Но вы пропустите нашу свадьбу! - воскликнула Воршева. - Утром отец Стренгьярд поженит нас с принцем Джошуа.
Те, кто еще не знал об этом, поспешили поздравить принца. Джошуа принимал поздравления так же спокойно и милостиво, как если бы он стоял в своем парадном зале в Наглимунде. Улыбки Воршевы, наконец, вылились в счастливые слезы, которые она выплакала на плече Гутрун. Лилит скатилась с колен Гутрун, разбуженная всем этим шумом и смотрела на всех огромными глазами, пока ее не подхватили тощие руки Стренгьярда.
- Это хорошие новости, принц Джошуа и Воршева, но я не могу задерживаться, - сказала Джулой. - Не думаю, что меня вам будет так уж нехватать. Я не очень-то умею веселиться и развлекаться, и я чувствую, что мне действительно нужно торопиться. Я хотела уйти еще вчера, но осталась, чтобы убедиться, что вы действительно получите своих лошадей, - она махнула рукой в ту сторону, где фыркал новый табун принца. - Я не могу больше ждать.
После недолгой беседы с Джошуа и Стренгьярдом и нескольких слов на ухо Лилит, слов, которые девочка восприняла так же бесстрастно, как она слушала бы шум океанского прибоя в ракушке, Джулой наскоро простилась со всеми и ушла в ночь. Ее поношенный плащ полоскался на резком ветру.
Деорнот, сидевший ближе всех к краю убежища, ненадолго высунулся. Он уловил эхо, долетевшее с растревоженного ветром неба, но, подняв голову, он заметил какую-то крылатую тень, пронесшуюся перед холодным ликом луны.

***

Деорнот стоял в дозоре - они все-таки не настолько доверяли тритингам, чтобы совершенно потерять осторожность, - когда Джошуа вышел, прихрамывая, чтобы составить ему компанию.
- Звезды еще не успели завершить свой круг, - прошептал Деорнот. - Взгляните, вон Лампа, она едва сместилась, - он указал на слабое свечение на облачном ночном небе. - Еще не настала ваша очередь, ваше высочество. Возвращайтесь в постель.
- Я не могу спать.
Деорнот был уверен, что его улыбка не будет заметна в темноте.
- Должно быть, все испытывают беспокойство и сомнения накануне свадьбы, сир.
- Дело не в этом, Деорнот. Мои тревоги и сомнения на собственный счет, как ты верно заметил, . - пустяки. Существуют гораздо более важные проблемы.
Деорнот плотнее закутался в плащ во время последовавшей минуты молчания. Ночь стала заметно холоднее.
- Я счастлив, что мне удалось выжить, - промолвил, наконец, Джошуа, - но я все еще чувствую себя мышью, которой кошка позволила забиться в угол. Выжил - да, но надолго ли? Та Рука Севера, что простирается к нам” гораздо страшнее зла, которым грозит; нам мой братец, - он тяжело вздохнул. - Когда-то я питал надежду, что предсказания Ярнауги. - вымысел, несмотря на все доказательства, но в тот момент, когда я увидел эти белые лица, глазеющие на меня из-за стен Наглимунда, что-то во мне умерло. Нет, не тревожься, Деорнот, - поспешил заверить его принц, - я не собираюсь заниматься самобичеванием, чего ты, я знаю, в душе опасаешься. Я принял близко к сердцу твои упреки, - он кисло рассмеялся. - Но в то же время я не могу не сказать правды. В этом мире существует ненависть, которая течет в самых его жилах, подобно крови, горячая и бурная. Все мои изыскания зла, которые я проводил с братьями-узирийцами, все их ученые рассуждения в отношении дьявола и его деяний не дали мне того, что я получил от одного взгляда этих черных глаз. У мира черная изнанка, Деорнот. Я подумал, может быть, лучше и не стремиться к познанию.
- Но ведь Господь несомненно поместил подобных тварей на земле, чтобы испытать нашу веру, принц Джошуа, - выдвинул Деорнот свое суждение. - Если бы никто и никогда не столкнулся со злом, кто бы боялся ада?
- И правда, кто? - тон принца изменился. - Но я не о том вышел поговорить. Этого уже не отнимешь у Джошуа - любой разговор превратит в мрачный и безысходный. - Он снова рассмеялся - на этот раз веселее. - Я в сущности пришел просить тебя быть шафером на свадьбе утром.
- Принц Джошуа, в оказываете мне честь. С радостью! Я это исполню с величайшей радостью.
- Ты был мне самым верным другом, Деорнот.
- Вы самый лучший господин, которому дано служить.
- Я же не назвал тебя вассалом или рыцарем, Деорнот, - Джошуа говорил строго, но вместе с тем добродушно. - Я сказал "другом", но не думай, что быть шафером - это всего лишь почетная обязанность, лишенная ответственности. Это не так, - он стал серьезен. - Я не могу похвастаться, что мне удавалось с успехом заботиться о тех, кто был мне дорог, друг Деорнот. Ты будешь возражать, но это так. Посему, если что-то случится со мной, я хочу, чтобы ты дал мне слово, что позаботишься о Воршеве и о моем ребенке.
- Непременно, мой принц.
- Принеси клятву! - Затем уже мягче:
- Поклянись мне в этом.
- Клянусь честью Благословенной Элйсии, что я буду охранять благополучие леди Воршевы и ребенка, которого она носит под сердцем, так, как будто они являются членами моей собственной семьи. И я положу за них свою жизнь, если понадобится.
Джошуа схватил и сжал руку рыцаря.
- Хорошо. Большое спасибо. Благослови тебя Господь, Деорнот.
- Да благословит он и вас, принц Джошуа.
Принц вздохнул.
- И всех остальных тоже. Ты помнишь, что завтра первый день анитула? Это значит, что завтра праздник Лафманса. Наши благословения сегодня должны относиться к нашим многочисленным отсутствующим друзьям. Ведь многое из них, в том нет сомнения, еще ближе нас к страшному лику тьмы.
Деорнот заметил, как тень рядом с ним сделала быстрое движение, когда принц осенил себя знаком древа. Наступило долгое молчание, которое нарушил Джошуа:
- Да благословит нас всех Господь и да спасет нас от зла.

***

Все поднялись еще до рассвета и начали седлать коней и укладывать продовольствие и одежду, которое Джошуа обменял на двух лошадей. Лилит ехала с Гутрун, Таузер и Сангфугол тоже на одной лошади, еще четырех лошадей можно было использовать как вьючных. Когда все было готово, мужчины вернулись в бычий загон, окруженный изрядным числом любопытствующих тритингов.
- Ты никак оповестила своих соплеменников? - сердито спросил Джошуа. Воршева, не мигая, смотрела на него. На ней снова была белая повязка невесты.
- Ты думал, люди не заметят, как ты грузишь лошадей? - огрызнулась она. - А кроме того, какой смысл выходить замуж, если делать это тайком? - Она заспешила прочь, ее широкий свадебный наряд развевался на ходу. Через минуту она вернулась, ведя за руку ту самую большеглазую девушку, которая прилуживала Фиколмию, когда плененный отряд Джошуа впервые появился в повозочном лагере. - Это Хьяра, моя младшая сестра, - объяснила Воршева. - Ей тоже предстоит выходить замуж, и я хочу, чтобы она убедилась, что это не всегда бывает так уж страшно.
- Я постараюсь выглядеть привлекательно в качестве жениха, - сказал Джошуа, подняв брови. Хьяра смотрела на него, встревоженная, как молодая лань.
Воршева настояла, чтобы свадьба проходила под открытым небом на глазах ее сородичей. Свадебная процессия появилась из-под навеса из одеял. Отец Стренгьярад суетливо произносил те фразы из брачного церемониала, которые ему удавалось вспомнить, так как он, конечно, не смог захватить из Наглимунда Книгу Эвдона, а свадебных обрядов раньше никогда не совершал. Из главных действующих лиц он был, без сомнения, самым взволнованным. Юная Хьяра, ощущая родство душ, шла так близко к нему, что путалась под ногами, усиливая его смущение.
Не было ничего удивительного в том, что радостно-любопытная толпа тритингов, собравшаяся вокруг бычьего загона в это утра, мало чем отличалась от толпы, которая недавно собралась смотреть, как будет растерзан на куски то же самый принц Джошуа. Несколько обескураживало присутствие матери и сестер того, кому не удалось разделать Джошуа на куски - покойного Утварта. Эта группа женщин, одетых в одинаковые темно-синие платья и головные платки, злобно смотрела на жителей каменных краев. Рты их были плотно сжаты в одинаковой гримасе недоброжелательства.
Если присутствие семейства Утварта было удивительным, то еще более поражало появление среди зрителей Фиколмия. Марч-тан, который практически исчез после победы Джошуа, унеся с собой дурной нрав, теперь лихо шагал, через лагерь к бычьему загону в сопровождении горстки покрытых шрамами стражников. Хотя еще и часу не прошло с того момента, как по небу разлился серенький рассвет, глаза Фиколмия казались затуманенными выпивкой.
- Клянусь Степным Громовержцем! - возопил он. - Не думаете же вы, что я допущу, чтобы моя дочь и ее муженек, разжившийся лошадьми, поженились и, не разделили свое счастье с папашей?! Ну-ка, покажите, как там у вас в каменных краях справляют свадьбы!
При звуке папашиного рычания малышка Хьяра отступила назад и начала дико озираться в поисках пути к спасению. Деорнот протянул руку вперед и нежно ухватил ее за локоток. Он держал ее таким образом, пока она не набралась смелости двинуться вперед и снова заняла место рядом с Воршевой. Совершенно сбитый с толку отец Стренгьярд начал "Манса Канонис" - Молитву Соединения. Он сделал несколько безуспешных попыток довести ее до конца, но сбивался и после первых же строк запинался и останавливался, как мельничное колесо, когда вол, крутящий его, вдруг заартачится. Каждая неудачная попытка вызывала смех Фиколмия и стражников. Архивариус, лицо которого всегда имело розоватый оттенок, становился все краснее. Наконец Джошуа наклонился к нему и что-то прошептал на ухо.
- Вы же теперь носитель свитка, отец, так же, как и ваш друг Ярнауга, - он говорил так тихо, что не было слышно никому, кроме Стренгьярда. - несомненно, простейшая манса - для вас детская игрушка, несмотря на всякого рода отвлекающие моменты.
- Одноглазый совершает свадебный обряд для однорукого! - воскликнул Фиколмий.
Стренгьярд смущенно поправил свою повязку, потом мрачно кивнул.
- Вы... вы правы, принц Джошуа. Простите. Давайте продолжим.
Тщательно произнося каждое слово, Стренгьярд преодолел весь длинный ритуал, как будто пробираясь по высокой и коварной воде. Выкрики марч-тана и его приспешников становились все громче, но священник больше не позволил себе отвлечься. Наконец толпе надоела бесцеремонность Фиколмия и его грубость; каждый раз, когда раздавался выкрик с его стороны, гул недовольства становился явственнее.
Когда Стренгьярд добрался до конца молитвы, с западной стороны верхом на коне появился Хотвиг. Он выглядел растрепанным и возбужденным, как будто несся в Лагерь во весь опор.
Всадник как-то недоуменно оглядел происходящее, затем соскочил с коня и подошел к тану. Он говорил быстро и указал в том направлении, откуда приехал. Фиколмий ухмыльнулся, кивая головой, потом повернулся и сказал остальным стражникам что-то, повергшее их в необузданное веселье. Смущение появилось на лице Хотвига - смущение, сразу сменившееся гневом. Пока Фиколмий и его приближенные хохотали над привезенным им известием, молодой тритинг направился к ограде, окружавшей загон, и помахал Изорну. Хотвиг сказал ему что-то на ухо. Глаза риммерсмана широко раскрылись. Когда отец Стренгьярд на несколько мгновений остановил свои причитания и склонился над водой, которую он подготовил согласно ритуалу, сын Изгримнура отошел от ограды и направился прямо к принцу Джошуа.
- Прости меня, Джошуа, - прошипел Изорн, - но Хотвиг говорит, что к этому лагерю направляются полсотни вооруженных всадников. Они буквально в лиге отсюда и движутся очень быстро. На гербе предводителя серебряный орел.
Потрясенный, Джошуа поднял голову.
- Фенгбальд! Что этот сукин сын здесь делает?
- Фенгбальд? - повторил Деорнот, пораженный. Это имя показалось чем-то из другого века. - Фенгбальд!
Волна удивления прокатилась по толпе от этого неожиданного поворота в церемонии бракосочетания.
- Джошуа, - произнесла Воршева напряженно, - как можешь ты говорить сейчас о таких вещах?
- Искренне сожалею, моя леди, но у нас нет выбора, - он повернулся к Стренгьярду, который стоял, устремив на него вопрошающий взгляд, ибо его наладившийся было ритм опять сбили. - Пожалуйста, переходите к заключительной части, - повелел Джошуа.
- Чт... что?
- Последнюю часть, отец мой, да побыстрее! Я не хочу, чтобы сказали, что я не выполнил обещания и не сделал леди свой женой, но если мы хоть немного промедлим, она станет вдовой еще до окончания мансы, - он мягко подтолкнул священника. - Заканчивайте, Стренгьярд!
Архивариус выпучил свой единственный глаз.
- Да будет любовь Искупителя, Матери Его Элисии и Отца Его Всевышнего над этим союзом. Да будут жизни ваши долги, а любовь еще дольше. Вы стали мужем и женой, - он суетливо взмахнул руками. - То есть... вот... Вы женаты, что я и провозглашаю.
Джошуа наклонился и поцеловал изумленную Воршеву, потом схватил ее за руку и потащил к калитке, а Изорн заторопил остальных последовать их примеру.
- Тебе не терпится испытать, все удовольствия брачной ночи, а, Джошуа? - язвительно крикнул Фиколмий. Он ринулся к калитке вместе со своей стражей, а толпа засыпала своего предводителя вопросами. - Ты что-то слишком спешишь уехать.
- И тебе известно, почему, - крикнул ему Деорнот, ухватившись дрожащей от нетерпения рукой за рукоятку меча. - Ты же знал, что они едут сюда! Ты пес, предатель!
- Осторожней выражайся, ничтожный человечек, - зарычал Фиколмий. - Я обещал только не препятствовать вашему отъезду. Я послал гонца к королю давным-давно, еще когда вы лишь пересекли границу моих Тритингов, - он злорадно захохотал. - Так что я никаких обещаний не нарушил. А если хотите до приезда эркинландцев сразиться со мной и с моими людьми, пожалуйста! В противном случае лучше карабкайтесь на своих пони и уезжайте.

Предыдущая страница 21 Следующая страница


Скала Прощания 22

Воршева вырвалась из рук Джошуа, когда они проходили в калитку и врезалась в толпу тритингов. В несколько шагов она оказалась около отца и с размаху влепила ему пощечину.
- Ты убил мою мать, - воскликнула она, - но когда-нибудь я убью тебя! - Прежде чем он успел схватить ее, она отскочила к Джошуа. Найдл вырвался из ножен и угрожающе мелькнул в воздухе, как пламя в слабом свете серого неба. Фиколмий вперил взгляд в Джошуа, глаза его вылезли, из орбит, лицо налилось кровью от ярости. С видимым усилием марч-тан подавил гнев и презрительно отвернулся.
- Давайте, спасайтесь бегством, - рявкнул он. - Я не нарушаю клятву из-за того, что баба распустила руки.
Хотвиг дошел с ними до загона, где содержались их лошади.
- Тан прав в одном, Джошуа и Воршева, - сказал он. - Вы действительно должны спасать жизнь. У вас есть преимущество в час, и свежие лошади - поэтому не все потеряно. Некоторые из наших помогут мне их задержать, хотя бы ненадолго.
Деорнот воззрился на него:
- Вы готовы?.. Но ведь Фиколмий хочет, чтобы нас поймали.
Хотвиг резко тряхнул головой:
- Марч-тан не всем нравится. Куда вы направляетесь?
Джошуа на миг замялся.
- Пожалуйста, сделай так, чтобы наши враги об этом не узнали, Хотвиг, - он немного понизил голос. - Мы направляемся на север, к месту слияния рек, туда, где находится Скала прощания.
Тритинг странно взглянул на них.
- Я что-то слышал об этом. Тогда поезжайте быстрее. Может, мы снова увидимся, - Хотвиг повернулся, пристально взглянул на Воршеву, потом быстро поклонился. - Пусть эти люди знают, что не все тритинги такие, как твой отец. - Он развернулся и отошел.
- Нам не до разговоров! - крикнул Джошуа. - На коней!

***

Позади остались самые отдаленные пастбища. Несмотря на то, что среди всадников были и раненые, и неопытные, кони уносили путников все дальше от повозочного лагеря. Трава летела из-под конских копыт.
- Это становится тошнотворно знакомым, - крикнул Джошуа Деорноту и Изорну.
- Что именно?
- Бегство! За нами постоянно превосходящий нас противник! - Джошуа махнул рукой. - Мне надоело показывать им зад, будь то мой братец или приспешники Короля Бурь!
Деорнот взглянул на тяжелое от туч небо, потом обернулся назад. Лишь несколько одиноких коров казались точками на далеком горизонте, никаких признаков отряда преследователей не было заметно.
- Мы должны где-то соорудить укрепленный лагерь, принц Джошуа! - крикнул он.
- Правильно! - воскликнул Изорн. - Люди соберутся под ваше знамя, вот увидите!
- А как они нас найдут? - спросил Джошуа с иронической усмешкой. - Эти твои люди, как они нас найдут?
- Ну как-нибудь, - прокричал Изорн, - ведь до сих пор все как-то находили! - он зашелся от смеха. К нему присоединились принц и Деорнот. Остальные смотрели на них как на умалишенных.
- Скачем дальше! - прокричал Джошуа. - Я женат и вне закона!
За весь день солнце так и не появились. Когда неясный свет хмурого дня начал угасать и мрак приближающегося вечера пополз по мрачному небосводу, отряд принца выбрал место для своего бивуака.
Они скакали от повозочного лагеря на север, пока не достигли Имстрека, который пересекли по илистому броду, испещренному следами копыт. Джошуа решил, что на восток будет безопаснее двигаться вдоль дальнего берега реки, поскольку от леса их будет отделять лишь час езды. Если Фенгбальд продолжает их преследовать, они по крайней мере смогут, пришпорив лошадей, укрыться в чащобе Альдхорта и таким образом избежать столкновения с более сильным противником.
Однако никаких признаков отряда Верховного короля в течение дня они не заметили. Ночные часы также прошли без неожиданностей. После завтрака, состоявшего из сушеного мяса и хлеба, отряд снова отправился в путь. Они по-прежнему ехали быстро, но страх преследования становился меньше час от часа: если Хотвиг и другие пытались задержать Фенгбальда, им, кажется, это вполне удалось. Единственной неприятностью были страдания тех, кто не привык к верховой езде. Холодное хмурое утро наполнилось жалобными стонами, когда они снова поскакали на восток.

***

На второй день пути по зеленой, но неуютной долине путникам стали встречаться большие крытые повозки и неряшливые глинобитные хижины, разбросанные по берегам Имстрека. В двух или трех местах эти сооружения как бы срослись в поселения, как сбиваются в гурты медлительные жвачные животные, которые на темных равнинах ищут общества себе подобных. Холодные луга окутывал туман, и картина, представшая путникам, рисовалась нечетко, но обитатели этих поселений не походили на тритингов.

***

- Хотвиг прав, - размышлял Джошуа вслух, когда они проезжали мимо одного такого поселения. Горстка размытых силуэтов колебалась на фоне серой ленты Имстрека: это поселенцы забрасывали в реку рыболовные сети. - Мне кажется, они эркинландцы. Посмотрите, вон на стене изображение Святого древа! Но что они здесь делают? Наш народ никогда не селился здесь.
- Разруха. Неурожай, - сказал Стренгьярд. - Боже, как же люди должны страдать в Эрчестере! Ужас!
- Скорее всего, это те богобоязненные люди, которые поняли, что Элиас связался с дьяволом, - заметила Гутрун. Она крепче прижала к груди Лилит, как бы пытаясь уберечь ребенка от соприкосновения с Верховным королем.
- Может быть, нам следует сказать этим людям, кто вы, сир, - предложил Деорнот. - Ведь чем нас больше, тем безопаснее. Кроме того, они эркинландцы, и вы их законный принц.
Джошуа посмотрел на отдаленный лагерь, потом покачал головой.
- Возможно, они сбежали сюда, чтобы спастись от всех принцев, законных и незаконных. К тому же, если нас преследуют, зачем ставить под удар невинных, сообщая им наши имена и цель пути? Нет, как ты верно заметил, когда у нас будет крепость, они придут к нам по собственному желанию, а не потому, что мы обрушились на них на конях и при оружии.
Деорнот попытался сохранить на лице бесстрастное выражение, но в душе был разочарован. Им позарез нужны союзники. И зачем это Джошуа стремится быть таким чертовски осторожным и никогда не отступать от принципов? Было совершенно очевидно, что в чем-то его принц никогда не изменится.

***

Всадники скакали по нахмурившейся степи, а погода неустанно портилась. С трудом верилось, что сейчас начало анитула, то есть разгар лета, а не начало зимы. Снежные залпы сопровождали порывы северного ветра, а бескрайнее степное небо стало безнадежно серым, тусклым, как пепел в очаге.
Пейзаж становился все более неприветливым и неприглядным, но путникам стали встречаться более обширные поселения, которые, казалось, не выросли, а сгрудились на берегах Имстрека. Подобно тому, как река выбрасывает на песчаную отмель всякий хлам и ил, люди, похоже, оказались в этом странном и довольно негостеприимном месте случайно, как бы застряв в узкой горловине, в то время как поток мчится дальше, но уже без них.
Отряд Джошуа проносился мимо этих молчаливых деревенек, зарождающихся поселков, таких же неприветливых, как сама земля в этих местах. Каждое поселение включало в себя, может быть, не более дюжины наскоро устроенных хибарок. Вокруг этих хлипких стен почти не видно было ничего живого, разве только струйки дыма вырывались из очагов и вились по ветру.
Изгнанники во главе с принцем скакали еще три дня и провели три ночи под звездами, скрытыми густыми тучами, пока, наконец, не достигли долины реки Стефлод. Вечер пятого дня принес новый снег и зверский холод, но темень была расцвечена огнями: горели факелы и костры, заполняя сотнями огней эту часть долины, как чашу драгоценными камнями. Это было самое большое из дотоле встреченных поселений - подобие города, составленного из непрочных на вид жилищ, угнездившихся на дне неглубокой низины в месте слияния рек Имстрека и Стефлода. После долгого пути по голой степи это зрелище грело душу.

***

- Мы ведем себя как ночные воришки, принц Джошуа, - сердито прошептал Деорнот. - Вы сын Престера Джона, мой лорд. Почему мы должны пробираться тайком в это скопление батрацких хибарок, как какие-то разбойники?
Джошуа улыбнулся. На нем по-прежнему была одежда, выданная ему тритингами, хотя он и выторговал себе лишнюю смену.
- Ты уже не извиняешься за свою прямолинейность, Деорнот, как некогда? Ну, ну, не смущайся. Мы слишком многое пережили вместе, чтобы я стал тебя осуждать. Ты прав, но я не явился принцем со свитой. Во всяком случае, мой двор выглядит слишком жалким. Лучше мы позаботимся о том, чтобы не подвергать наших женщин и маленькую Лилит ненужной опасности, - он обернулся к Изорну, который был еще одним и до этого молчавшим членом их трио. - Имейте в виду, нам следует отвести любые подозрения в том, что мы не просто путешественники. Особенно ты, Изорн, выглядишь неприлично сытым. Эти бедняги могут испугаться одного твоего вида, - он со смехом ткнул крупного риммерсмана под ребра. Изорн, которого неожиданная шутливость принца застала врасплох, споткнулся и чуть не упал.
- Мне не уменьшиться в размере, Джошуа, - заворчал он. - Радуйтесь, что я не такой мощный, как мой отец, а то бы эти твои бедняги при виде меня с визгом бросились наутек.
- Да-а, как мне не хватает Изгримнура! - произнес Джошуа. - Да сохранит Эйдон твоего отца, этого доброго человека, и вернет его нам в целости и сохранности.
- Мать очень грустит о нем и боится за него, - тихо сказал Изорн, - но она в этом не признается, - его добродушное лицо стало серьезным.
Джошуа пристально посмотрел на спутника.
- Да, ваше семейство не из тех, что станут бить себя в грудь.
- Тем не менее, - неожиданно сказал Деорнот, - герцог способен устроить такую бучу, когда чем-нибудь недоволен! Я помню, что было, когда он обнаружил, что Скали намерен присутствовать на похоронах короля Джона. Он бросил стул в экран аббата Дометиса и разбил его вдребезги. Черт побери! - смеясь, Деорнот в темноте споткнулся о бугорок. - Держи факел ближе, Изорн. И вообще, почему мы спешились и ведем лошадей в поводу?
- Потому что если ты сломаешь ногу, ты можешь ехать верхом, а если твой Вилдаликс сломает ногу, ты не сможешь его нести.
Деорнот неохотно признал разумность сказанного.
Тихонько вспоминая отца Изорна и его легендарный темперамент, проявления которого постоянно сопровождались бурными извинениями, как только герцог остывал, они спустились по поросшему травой склону к огням ближайших костров. Остальной отряд разбил лагерь на краю долины, и костер, за которым наблюдала Гутрун, казался сейчас маяком на возвышенности позади них.
Стая дрожащих изголодавшихся собак залаяла при их приближении и пустилась наутек. Какие-то тенеподобные силуэты поднимали головы от костров и смотрели на них, какие-то люди наблюдали за ними, стоя в дверях своих убогих жилищ, но если Джошуа и его спутники и казались здесь чужими, никто не дал им это почувствовать. Из обрывков разговоров, которые им удалось уловить, стало ясно, что в большинстве своем поселенцы действительно эркинландцы: они говорили и на простонародном крестьянском наречии, и на вестерлинге; тут и там можно было также услышать раскатистое наречие эрнистирийцев.
Меж двух хибарок стояла женщина и рассказывала соседке о кролике, которого принес ее сын и которого они потушили с травами на праздничный обед в честь Лафмансы. Странно, подумал Деорнот, слышать, как люди говорят о таких обыденных вещах здесь, среди пустынной степи, как будто церковь, куда они отправятся утром, совсем недалеко, а винная лавка, где они смогут купить пива к своему тушеному кролику, расположена через дорогу.
Эта средних лет, краснолицая и ширококостная женщина повернулась к ним и бросила на них взгляд, в котором были настороженность и любопытство. Деорнот и Изорн обошли ее с двух сторон, а Джошуа остановился.
- Желаем вам доброго вечера, хозяюшка, - сказал принц, слегка наклонив голову в приветствии. - Не знаете ли вы, где нам достать немного еды? Мы путники и готовы хорошо заплатить.
Женщина внимательно оглядела его, потом искоса посмотрела на его спутников.
- Здесь нет ни гостиниц, ни таверн, - сказал она сурово. - Все живут тем, что имеют.
Джошуа медленно кивнул, как бы впитывая драгоценные крупицы мудрости из ее ответа.
- А как зовется это место? - спросил он. - Его нет ни на одной карте.
- Еще бы, - фыркнула она. - Два лета назад его здесь вообще не было. Да и названия-то настоящего у него нет. Некоторые называют его Гадринсетт.
- Гадринсетт, - повторил Джошуа. - Место сбора.
- Не то чтобы кто-то здесь для чего-то собирался, - заметила она. - Просто дальше некуда идти.
- Это почему? - спросил Джошуа.
Женщина не удостоила его ответом, а только смерила оценивающим взглядом с головы до ног.
- Вот что, - сказал она наконец, - если вам нужна еда и вы за нее готовы заплатить, может, я что и смогу для вас сделать. Только сперва покажите деньги.
Джошуа показал ей горсть цинтий и мелочь, оставшихся еще из Наглимунда. Женщина покачала головой.
- Не могу взять медяки. Там за рекой кое-кто за серебро еще что и продаст, так я попробую. А, может, у вас есть что на продажу? Куски кожи от старых седел? Пряжки? Лишняя одежда? - она посмотрела на одеяние Джошуа и сморщилась. - Нет, одежды лишней у вас, видать, нет. Пошли. Я вам дам супу, а вы мне новости расскажете, - она помахала своей подруге, которая все это время оставалась на безопасном расстоянии, с раскрытым ртом наблюдая за этими переговорами, и повела Их назад через скопление хижин.
Женщину звали Эльда, и хотя она неоднократно заявляла, что ее муж может вернуться в любой момент, Деорнот догадался, что это делалось скорее, чтобы предупредить возможную попытку ограбления со стороны трех незнакомцев. Он не обнаружил никаких признаков наличия мужа. Все ее хозяйство было сосредоточено вокруг костра: да улице и шаткой хижины. У нее действительно бьшо несколько детей, мальчиков или девочек, из-за грязи и темноты не разобрать. Дети вышли взглянуть на принца и его товарищей, и глазели на них с такими же широко открытыми тазами, с какими они наблюдали бы, как змея заглатывает лягушонка.
Получив серебряную монету, которая тут же исчезла в кармане платья, Эльда налила каждому из них по тарелке жидкого супа, потом достала откуда-то жбан пива, который, по ее словам, ее благоверный привез с собой из Фальшира, где они до того жили. Этот жбан еще тверже убедил Деорнота в том, что муж ее умер, ибо какой человек может жить в этой забытой Богом дыре и так долго хранить нетронутым пиво?
Джошуа поблагодарил ее, и они втроем несколько раз отхлебнули из него по очереди, прежде чем сообразили, что следовало предложить пиво хозяйке. Она кивнула с благодарностью и сделала несколько изрядных глотков. Ее дети обсудили это между собой на каком-то странном наречии, состоявшем в основном из хрюкающих звуков, нескольких узнаваемых слов, щелчков по голове и тычков.
Удовольствие от компании и беседы вскоре начало сказываться на женщине. Сначала сдержанная, очень скоро она начало изливать перед ними все свои познания относительно того, что можно было узнать о Гадринсетте и его населении. Хоть и необразованная, она обладала хитрым умом и юмором, и вскоре путешественники, которым бьшо важнее выяснить, как им добраться до цели (указания Джулой не отличались особой детальностью), обнаружили, что с удовольствием слушают, как Эльда изображает своих соседей.
Подобно многим жителям Гадринсетта, Эльда со своей семьей покинула Фальшир, когда Фенгбальд с отрядом эркингардов сжег шерстобитные кварталы города, в наказание за отказ гильдии торговцев шерстью, поддержать одно из наименее популярных постановлений короля Элиаса. Эльда также объяснила, что Гадринсетт - поселение более крупное, чем Джошуа и его люди сначала предположили: оно тянется дальше по долине, сообщила она, но холмы настолько высоки, что за ними не видно костров, горящих на другом ее конце.
Именно это место было избрано для стоянки таким количеством людей, объяснила Эльда, потому что о земле, лежащей за местом слияния Имстрека и Стефлода идет дурная слава и она считается опасной.
- Она изрисована магическими кругами, - сказала она серьезно, - там полно впадин, в которых по ночам танцуют духи. Вот почему жители Тритингов не трогают нас - они сами здесь ни за что не стали бы жить, - она понизила голос, и глаза ее расширились. - Там есть такая большая гора, где собираются ведьмы. Там полно колдовских камней - это похуже Тистеборга в Эрчестере, если вам когда-либо доводилось слышать об этом пропащем месте. Недалеко оттуда есть город, где когда-то жили черти, - город заклятый, чудной город. Уж чего там, за рекой, полно, так это всякого черного колдовства: у некоторых женщин даже детей похищали. А одной взамен дали оборотня - с острыми ушами и со всем таким.
- Да, похоже, эта колдовская гора действительно страшное место, - заметил Джошуа с самым серьезным выражением лица. Когда женщина опустила голову, чтобы взглянуть на миску, в которой она месила муку с водой, он поймал взгляд Деорнота и подмигнул. - А где оно?
Эльда махнула в темноту.
- Вон там, прямо, вверх по Стефлоду. Разумнее всего его избегать, - она остановилась и нахмурилась. - А вообще-то куда вы направляетесь?
Деорнот вмешался в разговор, прежде чем успел ответить Джошуа.
- Мы вообще-то странствующие рыцари, готовые отдать свои мечи за великое дело. Мы слыхали, что принц Джошуа, младший сын Верховного короля Престера Джона, прибыл сюда, в восточные земли, гае готовится свергнуть своего злого брата короля Элиаса. - Пытаясь сдержать улыбку, он не обращал внимания на раздраженную жестикуляцию Джошуа. - И мы приехали, чтобы присоединиться к этому великому делу.
Эльда, которая на минуту прервала свое занятие, чтобы посмотреть на Деорнота, фыркнула и снова взялась за тесто.
- Принц Джошуа? Здесь, в степи? Ничего себе шуточка! Не то чтобы я не хотела, чтобы что-то было сделано. Дела так скверно пошли с тех пор, как умер благословенный старый Престер Джон. - Она сделала строгое лицо, но глаза ее внезапно увлажнились. - Так тяжко нам всем, так тяжко...
Она резко поднялась и выложила раскатанные лепешки на чистый нагретый камень у края костра; они начали тихонько шипеть.
- Схожу-ка я к своей приятельнице, - сказала Эльда, - и узнаю, не найдется ли у нее еще немного пивка для вас. Я не стану говорить ей про то, что вы тут мне наговорили насчет принца, а то она смеяться будет. Присмотрите за лепешками, пока я хожу, - они детям на утро. - Она направилась прочь от костра, утирая глаза краем грязной шали.
- Что это за шутки, Деорнот? - сердито спросил Джошуа.
- Но разве вы не слышали? Такие люди только и ждут, чтобы вы что-нибудь предприняли. Вы же их принц. - Это же настолько очевидно. Джошуа должен это видеть.
- Принц чего? Принц развалин, принц опустошенной земли и травы. Мне нечего предложить этим людям... пока, - он встал и отошел от костра. Глаза детишек Эльды, устремленные на него, светились в темном дверном проеме.
- Как вы можете добиться чего бы то ни было, если за вами не пойдут люди? - вмешался Изорн. - Деорнот прав. Если Фенгбальд узнал, где мы находимся, Элиас не замедлит обрушить на нас весь свой гнев.
- Эти люди могут не решиться подойти к Скале прощания, но ничто не удержит ни графа Гутвульфа, ни армию Верховного короля, - сказал Деорнот.
- Если король, восседающий на драконьем троне, захочет обрушить на нас свою армию, - горячо ответил Джошуа, воздев руки к небу в жесте отчаяния, - несколько сот жителей Гадринсетта окажутся лишь перышками в урагане, выступив против нее. Тем больше у нас оснований не втягивать их во все это. Нас немного, и мы сможем при необходимости снова исчезнуть в Алвдхортском лесу, но им же это не удастся.
- Мы опять планируем отступление, принц Джошуа, - гневно возразил Деорнот. - Ты же сам устал от этого, по твоим словам!
Они продолжали спорить, когда Эльда вернулась. Они виновато смолкли, думая о том, что из их спора она могла услышать. Но совсем не их разговор был у нее на уме.
- Мои лепешки! - воскликнула она, оттаскивая их одну за другой и подвывая от боли, обжегши пальцы. Лепешки сгорели дочерна, уподобившись душе Прейратса. - Чудовища! Как же вы посмели!? Сначала разглагольствуют про принца, а потом дают сгореть моим бедным лепешкам! - она обернулась и хлопнула рукой по широченным плечам Изорна, что не возымело никакого эффекта.
- Прости нас, добрая женщина, - сказал Джошуа, доставая еще одну серебряную монету. - Пожалуйста, прими это и прости нас.
- Деньги! - воскликнула она, беря, однако, монету. - А как же мои лепешки? Что я, деньги дам детям на завтрак, когда они есть запросят? - Она схватила метелку и набросилась с ней на Деорнота, чуть не смахнув его с камня, на котором он сидел. Он быстро вскочил и присоединился к отступавшим Джошуа и Изорну.
- И больше чтоб вас здесь не было! - закричала она им вслед. - Наемники тоже мне! Сжигатели лепешек, вот вы кто! Принц умер, сказала моя подруга, и все ваши разговоры ни к чему!
Ее громкие крики постепенно замерли вдали, когда Джошуа и его друзья доковыляли до своих лошадей и направились к лагерю вдоль окраины Гадринсетта.
- По крайней мере, - сказал Джошуа, - мы теперь знаем, где находится Скала прощания.
- Мы узнали больше, высочество, - сказал Деорнот с полуулыбкой. - Мы убедились, что ваше имя все еще вызывает страстный отклик у ваших подданных.
- Может, вы и принц травы, но уж точно не король лепешек, - добавил Изорн.
Джошуа недовольно взглянул на них обоих и медленно сказал:
- Я был бы крайне признателен, если бы мы прибыли в лагерь в молчании.

5 СКВОЗЬ ЛЕТНИЕ ВОРОТА

- Нас туда приведет не дорога, - сказала Адиту поучительно. - Это будет своего рода песня.
Саймон раздраженно нахмурился. Он задал простой вопрос, но по своему ситхскому обыкновению эта сестричка Джирики опять дала ему ответ, который таковьпй не был. Слишком холодно стоять просто так и молоть чепуху. Он сделал новую попытку.
- Если туда нет дороги, то хотя бы направление какое-то должно быть. Куда мы пойдем?
- Внутрь. В сердцевину леса.
Саймон попытался разглядеть солнце в небе, чтобы сориентироваться.
- Значит, туда? - он указал на юг, то есть в ту сторону, куда он шел до сих пор.
- Не совсем. Иногда туда, но это бы означало, что мы собираемся войти через Ворота Дождей. Но для этого времени года это не подходит; Нет, мы должны направиться к Летним Воротам, а это совсем иная мелодия.
- Ты все говоришь о мелодии. Как можно куда-то добраться по мелодии?
- Как?.. - она попыталась это серьезно обдумать. Внимательно посмотрела на Саймона. - Ты странно мыслишь. Ты умеешь играть в шент?
- Нет. А какое это имеет ко всему прочему отношение?
- Интересно было бы с тобой сыграть. Надо бы узнать, играл ли кто-нибудь со смертным? Никто из моих сородичей не задал бы подобного вопроса. Мне нужно научить тебя правилам игры.
Саймон, совершенно сбитый с толку, попытался что-то еще выяснить, но она прервала дальнейшие расспросы жестом своей изящной ручки. Она стояла совершенно неподвижно, паутина ее лавандовых волос дрожала на легком ветерке, все остальное замерло. В своем белом одеянии она была почти невидима на снегу. Казалось, что она заснула стоя как цапля, которая покачивается на одной ноге в камышах. Ее лучистые глаза, однако, были широко раскрыты. Наконец она начала глубоко дышать, выпуская воздух с шипящим звуком. Ее выдохи постепенно превратились в легкое гудение, которое, казалось, исходило совсем не от нее. Ветер, до того ледяными пальцами упиравшийся в щеку Саймона, внезапно изменил направление.
Нет, осознал он через мгновение, дело не только в изменении ветра. Скорее это было ощущение, что все мироздание слегка повернулось - пугающее ощущение, вызвавшее приступ головокружения. В детстве он, бывало, кружился, кружился, потом останавливался, а мир продолжал вращаться вокруг него. Этот приступ был очень похож на то состояние, однако вращение мира сейчас было спокойным, напоминающим движение раскрывающихся лепестков цветка.
Бессловесная легкая мелодия Адиту перешла в песнопение на незнакомом языке ситхи, затем постепенно снова превратилось в глубокие вздохи. Тусклый свет, сочившийся через ветви заснеженных деревьев, приобрел какой-то более теплый оттенок, еле заметный тон, добавивший к серому голубизну и золото. Молчание затягивалось.
- Это волшебство? - собственный голос, нарушивший тишину, показался Саймону ослиным ревом. Он тотчас же осознал свою глупость. Голова Адиту качнулась в его сторону, но выражение ее лица не было гневным.
- Я не совсем понимаю, о чем ты спрашиваешь, - промолвила она. - Так мы находим тайные места, а Джао э-Тинукай - такое тайное место. Но в самих словах нет никакой силы, если ты об этом спрашиваешь. Их можно произносить на любом языке. Они лишь помогают ищущему припомнить определенные знаки, определенные тропы. Если под волшебством ты имел в вицу что-то иное, мне жаль тебя разочаровывать. - Особого сожаления лицо ее, однако, не выражало. Там снова мелькнула лукавая улыбка.
- Мне не следовало прерывать тебя, - пробормотал Саймон. - Я часто просил своего друга доктора Моргенса научить меня волшебству. А он никогда этого не делал. - Вспомнив о старом ученом, он моментально увидел солнечное утро в пыльных покоях доктора, услышал его бормотание, его разговор с самим собою, пока Саймон занимался уборкой. Это воспоминание вызвало мгновенный укол сожаления: все это в прошлом.
- Моргенс... - сказала. Адиту задумчиво. - Я однажды видела его, когда он был в гостях у моего дяди. Он был очень привлекательным молодым человеком.
- Молодым человеком? - Саймон снова уставился на ее тонкое эфемерное лицо. - Доктор Моргенс?
Ситхи внезапно снова стала серьезной.
- Мы больше не можем медлить. Хочешь, я буду петь на твоем языке? От этого не будет большего вреда, чем тот, что мы сейчас приносим, ты и я.

Предыдущая страница 22 Следующая страница


23 Тэд Уильямс

- Вред? - это совершенно сбило его с толку, но Адиту приняла свою прежнюю позу. Он вдруг почувствовал, что нужно ответить быстро, а то дверь закроется. - Да, пожалуйста, на моем языке.
Она привстала на цыпочки, как птичка на ветке. Сделав несколько ровных вздохов, она начала свои причитания. Постепенно слова песни стали различимы: неуклюжие громоздкие звуки вестерлинга приобретали мягкость и мелодичность, слова сливались и как бы перетекали друг в друга, как тающий воск.

Глаз грезящего змея зелен, -
пела она. Глаза ее были устремлены на сосульки, которые свисали драгоценными вымпелами с ветвей умирающего дерева. Огонь, который не был заметен в приглушенном свете солнца, искрился в их глубине. -

И серебристо-лунный след за ним,
И только Женщина с сетью способна видеть
Сокровенные цели его пути.

Рука Адиту застыла в воздухе на несколько мгновений, прежде чем Саймон понял, что она предназначается ему. Он ухватился за ее пальцы рукой в перчатке, но она выпростала их. На миг ему показалось, что он ее не правильно понял, что он позволил себе какую-то неуместную вольность в отношении этого златоглазого создания, но когда ее пальцы стали нетерпеливо сжиматься и разжиматься, он сообразил, что требуется его обнаженная рука. Он зубами стянул кожаную рукавицу, затем сжал ее тонкую руку своими пальцами, теплыми и влажными. Она ласково, но твердо освободила свою руку, скользнула ладонью по его руке, затем обхватила ее прохладными пальцами. Тряхнув головой, как разбуженная кошечка, она повторила пропетые ею раньше слова:

Глаз грезящего змея зелен,
И серебристо-лунный след за ним,
И только Женщина с сетью способна видеть
Сокровенные цели его пути.

Адиту вела его вперед; пригнувшись, они прошли под деревом с гроздьями сосулек. Крепкий, сдобренный снегом ветер, впивавшийся ему в лицо, вызывал слезы на глазах. Лес вдруг предстал пред ним в своем искаженном виде, как будто Саймон заточен в одну из сосулек и выглядывает из нее на окружающий мир. Он слышал скрип своих сапог на снегу, но звук этот казался страшно далеким, как если бы голова его плыла высоко над верхушками деревьев.

Сын ветра носит синюю корону,
Из кроличьей шкурки его сапоги.

Адиту все мурлыкала свою песню. Они шли по лесу, но это движение было похоже скорее на парение или плавание.

Его с небес не видит Мать-Луна,
Но внемлет его тихому дыханью...

Они повернули и спустились в подобие оврага, где росли вечнозеленые кустарники: их ветви казались Саймону руками, готовыми обнять обоих путников, ухватиться за них, удушить своим сильным терпким запахом. Смолистые иглы налипали на штаны. Ветер, шептавший меж качающихся ветвей, стал более влажным, но по-прежнему оставался знобяще-холодным.

На панцире Старой Черепахи желтая пыль.

Адиту замедлила шаг перед грядой темно-коричневых камней, которые торчали из-под снега на дне оврага подобно стене разрушенного дома. Пока она стояла и пела перед этими камнями, лучи солнца, прорвавшиеся сквозь ветви, вдруг изменили угол падения: тени в трещинах камней стали глубже, затем переполнили расселины, как вышедшая из берегов река, скользнули по поверхности камней, будто лучи закатного солнца, которое спешит на покой.

Он разгуливает в глубине, - слышался ее речитатив. -
И, укрывшись под сухим камнем,
В нежной тени считает удары своего сердца...

Они обогнули каменную гряду и неожиданно оказались перед идущей под уклон тропой. Более мелкие камни - не только темные, но бледно-розовые, песочно-желтые - проглядывали из-под снега. Зелень деревьев здесь была более темной, в их ветвях пело множество птиц. Дыхание зимы ощущалось гораздо меньше.
Казалось, они не просто преодолели какое-то расстояние, но переместились из одного дня в другой, как будто двигались под прямыми углами к привычному миру, перемещаясь беспрепятственно, подобно ангелам, которые, как было известно Саймону, могут летать тут и там по воле Божией. Как все это возможно?
Глядя сквозь деревья на безрадостное серое небо и держась за руку Адиту, Саймон подумал, что, возможно, он и вправду умер. А что если это потустороннее создание, чьи глаза способны видеть то, что недоступно его взору, сопровождает его душу в последний путь, а его безжизненное тело лежит где-то в лесу и его постепенно заносит снег?
А в раю тепло? подумал он рассеянно.
Он потер лицо свободной рукой, и ощущение боли на потрескавшейся от мороза коже несколько успокоило его. Как бы то ни было, он мог идти лишь туда, куда его вели. Он был даже рад этой беспомощности, которая не давала ему освободить руку из руки Адиту: это было так же невозможно, как оторвать от тела собственную голову.

Песнь Облаков колышет алый факел.
Рубин в пучине серых океанов.
Она пахнет корой кедра,
На груди ее кость слоновая...

Голос Адиту взмывал и опускался; медленное задумчивое течение ее песни сливалось с пением птиц, так же как воды одной реки, вливаясь в воды другой, становятся неразличимы. Каждая строфа в этом нескончаемом потоке, все эти названия и описания являлись для Саймона драгоценными загадками, ответы на которые казались совсем рядом, но ускользали, и когда ему чудилось, что он что-то уловил, это что-то исчезало, и на смену ему в самом лесном воздухе являлось что-то новое, манящее и дразнящее.
Путники сошли с каменной тропы и оказались в более глубокой тени, в гуще темно-зеленой живой изгороди, усыпанной, как жемчужинами, крошечными белыми цветками. Листва была сырой, снег под ногами намокшим и неустойчивым. Саймон крепче ухватился за руку Адиту. Он попытался вытереть глаза, которые снова затуманились. Маленькие цветочки пахли воском и корицей.

Глаз выдры коричнев, как речная галька,
Она скользит под десятью мокрыми листьями,
И когда она танцует в алмазной струе,
Весело смеется Несущий Светильник.

Теперь, к парящей мелодии Адиту и нежным трелям птиц присоединился звук воды, плещущейся в мелких заводях, мелодичный, как музыкальный инструмент, сделанный из хрупких травинок. Тающие снежинки мерцали в неровном свете. Поражаясь этим прекрасным звукам, Саймон оглядывался вокруг на звездное сияние солнца, проходящего через толщу воды. Казалось, с ветвей деревьев падают капли света.
Они прошли мимо маленького бойкого ручейка, чей веселый голосок отдавался в залах леса с колоннадой деревьев. Тающий снег лежал на камнях, а под мокрыми листьями была видна жирная черная земля. У Саймона кружилась голова. Песня Адиту струилась через все его мысли, как ручей скользил по отшлифованным камням и обегал их. Сколько времени они уже идут? Сначала казалось, что они прошли лишь несколько шагов, и вдруг такое ощущение, что они идут несколько часов - даже дней! И вообще - почему тает снег? Еще несколько мгновений назад он устилал все!
Весна! подумал он, и почувствовал, как нервный возбужденный смех вскипает в нем. Думаю, мы входим в весну!
Они шагали вдоль ручья. Мелодия Адиту звучала в такт бегущей воде. Солнце скрылось. Закат расцветил небо, как розу, обагрив все листья и ветви Альдхорта, опалив стволы огненным светом, раскалив докрасна камни. Саймон следил и наблюдал, как пламя в небе полыхнуло и угасло, на смену ему пришла лиловизна, которую, в свою очередь, поглотила бархатная чернота. Возникло ощущение, что мир под ногами вращается быстрее, но он все еще твердо ступает по земле, крепко сжимая руку Адиту.

Плащ Слушающего Камень черен, как смоль,
Словно звезды, кольца его сияют.

Она пела эти слова, и россыпь белых звезд действительно появилась на небосводе. Они расцветали и угасали, образуя постоянно меняющиеся узоры. Полуочерченные лица и фигуры возникали, высвеченные звездным светом на черном фоне, затем так же быстро растворялись.

Он носит девять, а десятый палец
Он поднял, пробуя им ночной ветер...

Шагая под бархатно-черным небом и вращающимися звездами, Саймон чувствовал, что так может пройти с необычайной скоростью; и в то же время это ночное путешествие казалось лишь мигом, почти бесконечно долгим. Само время, казалось, проносится сквозь него, оставляя за собой странную смесь запахов и звуков. Альдхорт стал единым живым организмом, который меняет все вокруг него, а смертный холод тает, и сквозь него пробивается тепло. Даже в этой тьме он смог ощутить эти невероятные, почти судорожные изменения.
Так шли они в ярком звездном сиянии вдоль говорливого смешливого потока, и Саймону чудилось, что он способен почувствовать, как на голых ветках пробуждаются зеленые листочки, как исполненные жажды жизни цветы пробиваются сквозь замерзшую землю, раскрывая свои хрупкие лепестки, нежные, подобные крыльям бабочек. Лес, казалось, стряхивает с себя зиму, как змея старую, ненужную кожу.
Песнь Адиту вилась через все это подобно непрерывной золотой канители на гобелене, сотканном из нитей нежных, приглушенных тонов.

В ушах у Рыси фиолетовые тени,
Она слышит, как восходит солнце.
Кузнечик спать идет, ее шаги услышав,
А Роза просыпается...

Утренний свет пронизал Альдхорт, растекаясь так ровно, как будто лился отовсюду. Лес казался ожившим, каждый листок, каждая ветка - исполненными ожидания. Воздух наполнился тысячей звуков и бесконечным разнообразием запахов: там было и пение птиц, и гудение пчел, пряный запах пробуждающейся земли, сладковатой грибной прели и суховатый аромат пыльцы. Солнце, свободное от облачной пелены, взошло на небо, сиявшее яснейшей первозданной голубизной над верхушками деревьев.

...На капюшоне Небесного Певца золотая пряжка, -
торжественно возгласила Адиту. Биение жизни в лесу вокруг них было единым - оно казалось ударами одного пульса.

В волосах его - соловьиные перья,
Он делает три шага, и за собой рассыпает жемчуг,
А перед ним шафранные цветы...

Она остановилась и отпустила руку Саймона; которая безвольно упала, подобно рыбе без костей. Адиту встала на цыпочки и потянулась, подняв ладони к солнцу. Талия ее была необычайно тонка.
Саймон долго не мог вымолвить ни слова.
- Мы... - попытался он наконец, - мы?..
- Нет, но мы преодолели самую трудную часть пути, - сказала она, потом обернулась к нему, улыбаясь. - Я думала, ты оторвешь мне руку, так крепко ты цеплялся.
Саймон вспомнил ее спокойную сильную хватку и подумал, что такого не могло бы случиться. Он улыбнулся, все еще не в силах прийти в себя и покачал годовой.
- Я никогда еще... - он не мог подобрать слова. - Сколько мы прошли?
Ей этот вопрос явно показался странным, и она на мгновение задумалась.
- Довольно глубоко в лес, - ответила она, наконец. - Довольно глубоко внутрь.
- Ты с помощью магии прогнала зиму? - спросил он, повернувшись вокруг своей оси. Снега не было. Утренний свет прорезался сквозь деревья и разливался по мокрым листьям под ногами. Паутина полыхнула огнем в столбе солнечного света.
- Зима никуда не ушла, это мы ушли от зимы, - сказала она.
- Как это?
- Зима, о которой ты говоришь - не настоящая, как тебе известно. Сюда, в истинное сердце леса, буря и холод не проникли.
Саймону показалось, что он понимает сказанное ею.
- Значит, ты не пускаешь сюда зиму с помощью волшебства?
Адиту нахмурилась.
- Опять это слово. Здесь мир исполняет свой подлинный танец. То, что способно изменить эту истину, действительно является магией - опасной магией - по крайней мере, так кажется мне. - Она отвернулась, очевидно устав от этого разговора. В характере Адиту было мало притворства, по крайней мере, в подобном случае, когда речь могла идти о пустой трате времени на какие-то условности. - Мы уже почти у цели, поэтому не будем терять времени. Ты хочешь есть или пить?
Саймон вдруг почувствовал, что страшно проголодался, как будто не ел несколько дней.
- Да! И то и другое.
Без слов Адиту исчезла меж деревьев, оставив Саймона стоять у ручья.
- Стой там, - крикнула она, голос ее отдавался так звонко, как будто исходил отовсюду. Через несколько мгновений она появилась, бережно зажав в руках какие-то красноватые шары.
- Крайле, - сказала она. - Солнечные плоды. Ешь.
Первый плод оказался сладким и полным желтоватого сока, он имел такой острый привкус, что Саймон сразу же принялся за второй. К тому моменту, когда с плодами было покончено, он ощутил приятную сытость.
- Ну, в путь, - сказала она. - Я бы хотела добраться до Шао Иригу к полудню.
- Что такое это Шао Иригу и, кстати, какой сегодня день?
Лицо Адиту выразило раздражение, если вообще подобное вульгарное выражение могло появиться на ее необычном лице.
- Шао Иригу, конечно, и есть Летние ворота. Что же касается второго вопроса, я не в силах производить все эти измерения. Это для таких, как Праматерь. Мне кажется, есть у вас какой-то промежуток лунного пути, который называется "ани-и-итул"?
- Да, анитул - это месяц.
- Это все, что я могу сказать. Это как раз тот месяц по вашим подсчетам.
Теперь пришла очередь Саймона почувствовать раздражение: про месяц он и сам мог бы ей сказать, хотя месяцы имеют способность так быстро проноситься, когда находишься в пути. Что он пытался выяснить окольным путем, так это сколько времени у них ушло, чтобы добраться сюда. Было бы легко спросить это напрямую, конечно, но он чувствовал, что ответ Адиту не удовлетворил бы его.
Ситхи двинулась вперед. Саймон стал пробираться за ней. Несмотря на свое раздражение, он все же надеялся, что она вот-вот снова протянет ему свою руку, но, видимо, та часть путешествия была уже позади. Адиту выбрала путь вниз по склону вдоль ручья и шла не оглядываясь.
Почти оглушенный веселой какофонией птиц в ветвях над головой, обескураженный всем происшедшим, Саймон раскрыл рот, чтобы выразить неудовольствие по поводу ее уклончивых ответов, и вдруг остановился, устыдившись собственной близорукости. Внезапно его усталость и раздражение прошли, будто он сбросил с себя груз снежного одеяла, который тащился за ним из зимы. Что бы ни говорила Адиту, это все же волшебство! Находиться в центре снежного бурана - бурана, готового похоронить весь северный мир, а затем последовать за песней к солнцу и ясным небесам! Это лучше любой истории, которую когда-либо рассказывал Шем Конюх. Это было приключением похлеще тех, что прославили Джека Мундвуда. Саймон, кухонный мальчишка, направляется в волшебную страну!
Фыркнув, он рванулся за Адиту, заставив ее удивленно обернуться.

***

За время их пути странно изменилась не только погода, но и растительность: вечнозеленые и низкие кустарники, среди которых увязал в снегу и плутал Саймон, уступили место дубам, березам и ясеням, их перепутанные ветви обвивали цветущие лианы, создавая навес, похожий на потолок из цветного стекла, но гораздо более изящный. Папоротники и мхи покрывали камни и поваленные стволы, устилая неровную почву под деревьями зеленым покрывалом. Одни грибы притаились в лужицах тени, как дезертиры, а другие, бледные, но необычайно красивые - приникали к стволам деревьев, образуя как бы ступеньки винтовой лестницы. Утреннее солнце осыпало все это искрами серебряной и золотой пыли.
Поток промыл на своем пути овражек, который вился по дну долины под нависшими над ним кронами деревьев. Когда Саймон и Адиту осторожно пробирались по мокрым камням на дне овражка, ручей наполнял воздух вокруг них мелкой водяной пылью. Местами поток разливался в узкие пруды, которые становились все больше, переливаясь один в другой. Над прудами нависали плакучие ивы, камни вокруг них мягко блестели мехами мхов.
Саймон присел на один из них, чтобы дать отдых ногам и отдышаться.
- Мы будем там уже совсем скоро, - сказала Адиту почти мягко на этот раз.
- Я не жалуюсь, - он вытянул ноги, рассматривая потрескавшиеся сапоги. Избыток снега повредил кожу, но что сейчас беспокоиться. - Я в порядке, - повторил он.
Адиту уселась на камень рядом и взглянула на небо. В ее лице было нечто действительно восхитительное, чего он никогда не видел в ее брате, несмотря на явное фамильное сходство: на Джирики было интересно смотреть, а Адиту была прекрасна.
- Красивая! - пробормотал он.
- Что? - Адиту посмотрела на него вопросительно, как будто ей неизвестно было это слово.
- Красиво, - промолвил Саймон. - Все здесь очень красиво. - Он упрекнул себя за трусость и набрался смелости. - Ты тоже красивая, - вымолвил он, наконец.
Адиту на мгновение задержала на нем взгляд, ее золотистые глаза были озадачены, рот слегка скривился. Потом она вдруг рассмеялась. Саймон почувствовал, что краснеет.
- Не сердись, - она снова рассмеялась. - Ты очень красивый, Сеоман Снежная Прядь. Я рада, что тебе хорошо. - Быстрое прикосновение ее руки было, как лед на горячий лоб. - Пойдем, - сказала Адиту, - пойдем дальше.
Вода, безразличная к их заботам, продолжала свой путь, играла и плескалась рядом, по пути в долину. Карабкаясь по камням, чтобы не отстать от быстроногой Адиту, Саймон подумал, что, пожалуй, лишь на этот раз ему удалось сказать то, что нужно. Она, кажется, не рассердилась на его прямоту. Тем не менее, он решил впредь сначала тщательно обдумывать свои слова. С этими ситхи никогда не знаешь!
Почти достигнув ровной земли, они остановились перед двумя высоченными деревьями, чьи стволы казались достаточно мощными, чтобы служить подпорками для небес. Там, где эти мощные деревья вырывались к солнцу, перепутанная паутина цветущих лиан образовывала навес между двух стволов, с нее почти до земли спускались обремененные гроздьями цветов лианы, колышащиеся на ветру. Громкое пчелиное жужжание доносилось из цветков, их было полно везде, этих добросовестных тружеников с блестящими крылышками в черно-золотом одеянии.
- Стой, - сказала Адиту. - Нельзя так просто пройти в Летние ворота.
Несмотря на мощь этих двух древесных исполинов, Саймон удивился.
- Это ворота? Два дерева?
Адиту была очень серьезна.
- Когда мы бежали из Асу'а, мы оставили позади все каменные монументы, Сеоман. И еще: Джирики велел мне кое-что сказать тебе, прежде чем ты войдешь в Шао Иригу. Мой брат сказал, что бы ни произошло, тебе оказана самая большая честь. Тебя привели туда, куда ни разу не ступала нога смертного. Ты понимаешь? Ни один смертный никогда не проходил в эти ворота.
- Да? - Саймона потрясли ее слова. Он быстро оглянулся, опасаясь увидеть слушателей, которые его не одобряют. - Но... по я просто просил, чтобы кто-нибудь мне помог. Я умирал от голода...
- Пошли, - молвила она. - Джирики ждет. - Адиту шагнула вперед, затем обернулась. - Не нужно выглядеть таким встревоженным, - улыбнулась она. - это действительно большая честь. Но ты Хикка Стайя - Носитель стрелы. Джирики для кого попало не нарушит старейших правил.
Саймон проходил под деревьями, когда до него дошло, что она сказала:
- Нарушить правила?
Адиту двигалась быстро, почти вприпрыжку. Она шла легко и уверенно по дороге, которая вела вниз от Летних ворот. Лес здесь казался таким же диким, но более удобным. Такие старые великолепные деревья, как эти, конечно, не могли знать топора, однако они не доходили до самой дорожки, их ветви не могли помешать пройти никому, кроме, может быть, самого высоко путника.
Так шли они по извилистой тропке довольно долго, продвигаясь по гребню, который слегка возвышался над долиной. Лес здесь был с обеих сторон настолько густым, что Саймон видел перед собой только на расстоянии брошенного камня, пока ему не стало казаться, что он стоит на месте, а деревья шагают мимо. Воздух становился по-настоящему теплым. Речка, вольно бежавшая где-то невдалеке, повторяя изгибы тропинки, наполняла воздух легкой дымкой. Сонное жужжание пчел и других насекомых действовало на Саймона, как глоток целительной настойки Бинабика.
Он почти не ощущал собственного тела и механически передвигал ноги, следуя за Адиту. Вдруг ситхи остановила его. Слева от них древесная штора отодвинулась, открыв долину.

Предыдущая страница 23 Следующая страница


Скала Прощания 24

- Повернись, - вдруг перешла она на шепот. - Помни, Сеоман, ты первый из люден вступаешь в Джао э-Тинукай, в Лодку в Океане Деревьев. :

***

На лодку это, конечно, совсем не было похоже, но Саймон сразу понял значение этого названия. Натянутые от вершин деревьев к земле, от ствола к стволу и с ветки на ветку, надутые ветром развевающиеся полотнища тысячи разнообразнейших оттенков на первый взгляд напоминали именно паруса, и вея долина казалась действительно огромным невероятным кораблем.
Некоторые куски этой ослепительно яркой ткани были растянуты так, чтобы образовать крышу. Другие обвивали стволы деревьев или свешивались с ветвей к земле, образуя прозрачные стены. Некоторые просто раздувались и хлопали на ветру, привязанные к самым верхним ветвям блестящими шнурами. Весь город колыхался при каждом порыве ветра, как заросли водорослей колышутся на океанском дне, изящно извиваясь под действием прилива.
Ткани и шнуры, которыми они были перевязаны, отражали и так тонко дополняли многообразие красок окружающего леса, что в отдельных местах эти вкрапления трудно было отличить от естественных зарослей. В сущности, когда Саймон присмотрелся поближе, восхищенный тонкой нежной красотой Джао э-Тинукай, он увидел, что город и лес, видимо, были спланированы как единое целое, поэтому они и сливались в неземной гармонии. Музыка реки, петлявшей по дну долины, звучала здесь приглушеннее, но все же была исполнена звонких торжественных нот; блики, отбрасываемые ею на подвижные фасады города, усиливали впечатление водных глубин. Саймону показалось, что между деревьями можно различить серебряные нити других ручейков.
Земля между деревьями и домами, если их можно было так назвать, была устлана густой зеленью, в основном упругим клевером. Он рос повсюду, кроме дорожек, черная земля которых обрамлялась белыми камнями. Несколько изящных мостиков в самых разных местах соединяли дорожки над водой и были тоже сделаны из этого камня. Возле дорожек бродили странные птицы с веерообразными хвостами, сверкающими зеленым, синим и желтым; порой они взлетали на самые нижние ветви деревьев, все время издавая пронзительные и какие-то нелепые крики. В верхних ветвях иногда вспыхивали ослепительными красками другие птицы, расцвеченные так же ярко, как хвосты первых, но голоса, их были гораздо приятнее для слуха.
Теплый мягкий ветерок доносил до Саймона запах пряностей, древесного сока и летней травы; птичий хор исполнял тысячу разных песен, но каким-то образом они все сливались в единую мелодию, образуя как бы мозаичное панно из звуков. Изумительный город простирался перед ним, вливаясь в залитый солнцем лес, - зрелище рая, прекраснее всего, что ему когда-либо удавалось вообразить.
- Это... замечательно, - выдохнул Саймон.
- Идем, - сказала Адиту. - Джирики ждет тебя в своем доме.
Она позвала его за собой. Когда он не двинулся с места, она мягко взяла его за руку и повела. Саймон с восторгом и благоговением озирался вокруг, когда они шли вниз по дорожке, направляясь к самому краю долины. Шелест шелковых складок и бормотание потока сливались воедино с песней птиц, рождая совершенно новое, но необычайно чарующее звучание.
Прежде чем Саймон снова обрел, способность мыслить, он насладился видом, запахом и звуком всего, что его окружало.
- Где же все? - спросил он наконец. Во всем городе, вдвое превышавшем по размеру Батальную площадь в Эрчестере, он не увидел ни одной живой души.
- Мы любим одиночество, Сеоман, - сказала Адиту. - Мы в основном пребываем сами по себе, кроме исключительных случаев. К тому же, сейчас полдень, и многое любят в этот час бродить где-нибудь, покинув город. Странно, что нет никого у Пруда.
Несмотря на казалось бы разумное объяснение, Саймон почувствовал в ней самой какое-то беспокойство, как будто она сама не очень верила в то, что говорила. Но он ничего точно не знал: ни выражение лица, ни поведение тех, среди кого он вырос, не мости помочь ему разобраться в ситхи, с которыми ему довелось встретиться. Тем не менее, он был уверен, что его проводница чем-то встревожена и что вполне возможной причиной является та пустынность города, на которую он обратил внимание.
Огромная рысь царственно ступила на тропинку перед ними. Саймон испуганно замер, сердце его бешено заколотилось. Несмотря на внушительные размеры зверя, Адиту не замедлила шага, направляясь к ней совершенно спокойно, как будто ее там и не было. Махнув своим куцым хвостом, рысь внезапно отпрыгнула и исчезла в подлеске, и только колыхание веток папоротника указывало на то, что она действительно здесь была.
Совершенно очевидно, понял Саймон, что не только птицы свободно чувствуют себя в Джао э-Тинукай. Рядом с тропинкой можно было заметить яркое пламя лисьих хвостов, а лису обычно трудно увидеть даже ночью, не то что днем. Зайцы и белки без особого любопытства наблюдали за проходящей парой. Саймон был уверен, что наклонись он к любому из них, они неторопливо отбегут, потревоженные, но совершенно не испуганные.
Они перешли мост в том месте, где речка разделялась на рукава, и последовали за одним из потоков по коридору из плакучих ив. Лента какой-то белой ткани вилась от дерева к дереву слева от них, обернутая вокруг стволов и наброшенная на ветки. Проходя мимо этих ив-часовых, они увидели вторую ленту: эти две ленты перевивались и расходились, создавая впечатление какого-то неподвижного танца.
Появились еще белые ленты разной толщины; они переплетались какими-то головоломными узлами. Сначала создаваемые ими узоры казались довольно простыми, но вскоре Саймон и Адиту проходили мимо все более сложных узоров, обрамленных стволами ив: ослепительные солнца, затянутое тучами небо, нависшее над океаном с пляшущими волнами, скачущие животные, фигуры в развевающихся одеждах или филигранных доспехах - все это было исполнено перевитыми узлами. Когда первые простые картинки превратились в целые гобелены переплетающихся света и тени, Саймон понял, что перед ним разворачивается целая история в картинах. Все увеличивающийся гобелен из завязанных узлами тканей изображал людей, которые любили и сражались на земле, подобной саду, необычайно странной - в месте, где живут растения и животные, которых трудно узнать, хотя изображения их переданы очень точно руками ткача, который владеет волшебным мастерством.
Потом, как красноречива поведал гобелен, начало что-то происходить. В гобеленах были использованы только белые ленты, но Саймон смог различить темное пятно, которое начало растекаться по жизни и в сердцах людей; оно их стало мучить. Брат пошел на брата, и то, что до этого являло собой место несравненной красоты, было безнадежно искалечено. Некоторые люди начали строить корабли...
- Вот, - сказала Адиту, испугав его. Гобелен привел их к круговороту, образованному бледной тканью, - к спирали, которая вела куда-то вверх, на пологий холм. Справа, около этой странной двери, гобелен уходил за реку, дрожа в ярком свете дня, как шелковый мост. Там, где натянутые ленты гобелена вознеслись над плещущим потоком, узлы изобразили восемь великолепных кораблей в открытом море, кораблей, рассекающих рукотворные волны. Гобелен касался ив на другом берегу и, повернув, вился вверх по течению в том направлении, откуда пришли Саймон и Адиту, снова переходя от дерева к дереву, пока не исчезал из виду.
Рука Адиту коснулась его рукава, и Саймон вздрогнул. Блуждая в чужих снах, он забыл о себе. Он прошел за ней через дверь и поднялся по ступенькам, аккуратно выбитым в склоне холма и выложенным цветными полированными камнями. Как и все вокруг, коридор, по которому они шли, был образован колышущейся полупрозрачной тканью; цвет стены возле дверей был белым и постепенно переходил в голубой и бирюзовый. В своем белом одеянии Адиту как бы улавливала эти изменения оттенков и тоже меняла цвета.
Саймон провел пальцами по стене и обнаружил, что ткань такая же необычайно мягкая на ощупь, как на вид, но удивительно прочная. Она скользила под его рукой, как золотая проволока, но была теплой, как пух птенчика и дрожала от малейшего дуновения ветерка. Этот гладкий коридор вскоре закончился большой комнатой с высоким потолком, которая была бы похожа на комнату в любом богатом доме, если бы не ее колышущиеся стены. Бирюзовый цвет ткани около входа незаметно переходил в ультрамариновый. Низенький столик темного дерева стоял у одной стены, вокруг него были разбросаны подушки. На столе лежала доска, раскрашенная в разные цвета. Саймон принял ее за карту, пока не рассмотрел, что это доска для игры в шент. Джирики занимался ею в своей охотничьей хижине, вспомнил Саймон. Он вспомнил и вызов, брошенный ему, Адиту. Фигуры, как он догадался, находились в деревянном ящике, который стоял рядом на столе. Кроме игры, на столе была только каменная ваза с веткой цветущей яблони.
- Пожалуйста, садись, Снежная Прядь, - махнула рукой Адиту. - У Джирики, мне кажется, посетитель.
Прежде чем Саймон успел осознать смысл сказанного, дальняя стена комнаты вздулась пузырем. Часть ее взметнулась, как бы, оторвавшись. Кто-то, одетый в ярко-зеленое, с ярко-рыжими волосами, резко контрастирующими с одеждой, шагнул через отверстие.
Саймон сам удивился, моментально узнав дядю Джирики Кендарайо'аро. Ситхи в ярости бормотал что-то - Саймон мог догадаться о его состоянии лишь по голосу, так как лицо его было совершенно бесстрастным. Кендарайо'аро поднял голову и вдруг заметил Саймона. Его угловатое лицо побелело, как будто кровь отхлынула, как вода из опрокинутого ведра.
- Судходайя! Иси-иси-йе-а судходайя! - задохнулся он, голос его исполнился такого возмущения, что перестал быть похожим на голос.
Кевдарайо'аро медленно провел своей изящной, унизанной кольцами рукой по глазам, как бы пытаясь стереть с них видение долговязого Саймона. Не в силах достичь этого эффекта, дядя Джирики совершенно по-кошачьи зашипел, затем повернулся к Адиту и начал что-то говорить ей на быстром и плавном наречии ситхи, которое на этот раз не снимало впечатления крайней разъяренности говорящего. Адиту выслушала его тираду, не дрогнув; ее глубокие глаза с золотистой искоркой были широко распахнуты, но не испуганы. Когда Кевдарайо'аро закончил, она спокойно ответила ему. Дядя ее обернулся и снова взглянул на Саймона, делая какие-то волнообразные жесты растопыренными руками, пока слушал ее неторопливые объяснения.
Кендарайо'аро глубоко вздохнул, позволив сверхъестественному покою снизойти на него, и стоял неподвижно, подобно каменному изваянию. Лишь глаза горели, как яркие светильники, на его неподвижном лице. После нескольких мгновений этого полного покоя он вышел без единого слова или взгляда, мягко ступая, в дверь, ведущую из жилища Джирики.
Саймона потрясла несомненная сила гнева Кендарайо'аро.
- Ты говорила что-то о нарушении правил?.. - спросил он.
Адиту странно улыбнулась.
- Не трусь. Снежная Прядь. Ты же Хикка Стайя, - она провела рукой по волосам, совсем по-человечески, затем указала на полог, через который вошел ее дядя. - Пойдем к брату.
Они шагнули в солнечный свет. Эта комната была также создана из колышущихся тканей, но часть ее на одной из длинных стен была скатана и поднята к потолку; открывался прекрасный вид на сбегающий вниз холм. Под ним лежала мелкая тихая заводь той же самой реки, что протекала перед дворцом Джирики. В этом месте она образовывала широкий пруд с узкой перемычкой, окруженный тростниками и осинами с их звонкой дрожащей листвой. Маленькие красно-коричневые птички победоносно прыгали по камням посередине пруда, как завоеватели по бастионам захваченной крепости. На краю пруда черепахи нежились на солнце, проникавшем сквозь листву деревьев.
- Вечером здесь чудесно поют цикады.
Саймон повернулся и увидел Джирики, который стоял в тени у противоположной стены.
- Добро пожаловать в Джао э-Тинукай, Сеоман, - сказал он. - Вот мы и встретились.
- Джирики, - Саймон бросился вперед. Не раздумывая он заключил хрупкого ситхи в свои крепкие объятия. Принц на минуту напрягся, затем расслабился. Его сильная рука похлопала Саймона по спине. - Ты ведь так и не попрощался, - сказал Саймон, потом смущенно отстранился.
- Не прощался, - согласился Джирики. На нем было длинное свободное одеяние из какой-то тонкой голубой материи, стянутое на талии широкой красной лентой, он был босиком. Его лавандовые волосы спускались косами на уши и были собраны на макушке гребнем из светлого полированного дерева.
- Я бы умер в лесу, если бы ты мне не помог, - сказал Саймон коротко, затем неловко рассмеялся. - То есть, если бы Адиту не пришла, - он обернулся к ней; сестра Джирики с интересом наблюдала происходящее. Она кивнула головой в знак признания справедливости сказанного. - Я бы умер. - Говоря это, он вдруг осознал, что так оно и было бы. Он ведь уже начал умирать, когда его нашла Адиту, с каждым днем все больше отстраняясь от жизни.
- Ну что ж, - Джирики сложил руки на груди. - Для меня это большая честь, - то, что я смог помочь. Это все равно не освобождает меня от моих обязательств. Я обязан тебе жизнью дважды. Ты для меня Хикка Стайя, каковым и останешься, - он обернулся к сестре. - Бабочки собрались.
Адиту начала отвечать на своем певучем наречии, но Джирики остановил ее жестом.
- Говори так, чтобы Сеоман мог понимать. Он мои гость.
Она пристально взглянула на него.
- Мы встретились с Кендарайо'аро. Он недоволен.
- Дядюшка ни разу не был доволен с тех пор, как пал Асу'а. И мне никак не удастся это изменить.
- Это гораздо больше, чем просто недовольство. Ивовая Ветвь, и тебе это известно, - Адиту напряженно смотрела на него, но лицо ее ничего не выражало. Она бросила мимолетный взгляд на Саймона. На какой-то миг смущение, казалось, окрасило ее щеки. - Странно говорить на этом языке.
- Мы переживаем странные дни. Зайчик, и тебе-то это хорошо известно, - Джирики воздел руки к солнцу. - Ах, какой день! Нам нужно идти, всем нам. Как я уже сказал, бабочки в сборе. Я с легкостью говорю о Кевдарайо'аро, но на сердце у меня нелегко.
Саймон уставился на него, совершенно сбитый с толку.
- Сначала позволь мне сиять с себя это нелепое одеяние, - сказала Адиту. Она так быстро исчезла через какую-то дверь, что, казалось, просто растаяла.
- Почему она назвала тебя Ивовой Веткой? - из всех бесчисленных вопросов это был единственный, который он смог четко сформулировать.
- Почему я зову тебя Снежная Прядь? - Джирики пристально взглянул в лицо Саймону, а затем улыбнулся своей чарующей своеобразной улыбкой. - Так приятно видеть тебя в добром здравии, человеческое дитя.
- Можем идти, - произнесла за его спиной Адиту. Она подошла так неслышно, что Саймон охнул от удивления. Повернувшись, он снова охнул. Адиту сменила свою толстую снежную одежду на платье, которое было лишь дымкой сверкающей и почти прозрачной белой ткани, перехваченной лентой закатно-оранжевого цвета. Ее стройные бедра и маленькая грудь четко обрисовывались под этим невесомым свободным одеянием. Саймон почувствовал, как к его лицу прихлынула кровь. Он рос среди женской прислуги, но много лет назад они выставили его из своей спальни, отправив спать с другими кухонными работниками. Поэтому подобная полуобнаженность необычайно смутила его. Он понял, что неприлично глазеет и быстро отвернулся, густо покраснев. Одной рукой он невольно осенил себя знаком древа.
Смех Адиту был похож на дождик.
- Как хорошо все это сбросить! Там было так холодно, - там, где был этот отрок, Джирики! Холодно!
- Ты права, Адиту, - мрачно произнес Джирики. - Нам так легко забыть о той зиме, что воцарилась вокруг, когда в нашем собственном доме все еще лето. Ну, пошли в Ясиру - туда, где среди собравшихся будут неверящие, что зима вообще возможна.
Он вывел их через странный вестибюль и повел по коридору из ив, усыпанному солнечными бликами. Адиту шла за ним, а замыкал шествие Саймон, все еще отчаянно красный и вынужденный наблюдать ее пружинистую походку.

***

Увлекшись созерцанием Адиту в ее летнем наряде, Саймон какое-то время ни о чем другом не думал, но даже сестра Джирики с ее изысканным изяществом и все великолепие Джао э-Тинукай не могли заставить его забыться навсегда. Кое-что из услышанного начало беспокоить его: Кендарайо'аро явно был на него рассержен, а перед этим Адиту говорила что-то о нарушении правил, Саймон это ясно слышал. Что же происходит?
- Куда мы идем, Джирики? - не выдержал он, наконец.
- В Ясиру, - ситхи указал рукой вперед. - Вон туда, видишь?
Саймон стал вглядываться, защищая рукой глаза от яркого солнца. Вокруг было столько помех, причем солнце было самой главной из них. Всего за несколько дней до этого он спрашивал себя, сможет ли когда-нибудь снова согреться. И почему он снова дозволяет тащить себя куда-то, когда хочется только одного: рухнул на землю, прямо в клевер, и заснуть?..
Сначала Ясира показалась всего лишь грандиозной палаткой странной формы, центральный столб которой возносился вверх на пятьдесят футов. Она была обтянута тканями более яркими и сильнее трепещущими, чем все остальные сооружения Джао э-Тинукай. Лишь приблизившись еще на несколько десятков шагов, Саймон смог рассмотреть, что центральным столбом был огромный вяз с раскидистыми ветвями, чья верхушка возносилась высоко в небо, гораздо выше самой Ясиры. Проделав еще около сотни шагов, он понял и причину, по которой такой переливчатой выглядела ткань.
Бабочки!
С самых широких ветвей дерева тянулись вниз тысячи нитей, таких тонких, что они казались всего лишь параллельными лучами света, ниспадающими на землю вокруг всего дерева. Уцепившись за эти нитки сверху донизу лениво помахивая сверкающими крылышками, сгрудившись так тесно, что их крылья находили друг на друга подобно черепице на какой-то невероятной крыше, расположились... миллионы, миллионы бабочек. Они были всех цветов и оттенков, которые только можно вообразить: оранжевые и цвета красного вина, темно-красные, как бычья кровь, и мавдариново-золотистые, лазурно-голубые и желтые, как одуванчики, бархатно-черные, как ночное небо. Тихий шепот их крыльев раздавался повсюду, как будто то был голое самого теплого летнего воздуха. Они двигались еле-еле, почти погруженные в сон, но они не были связаны никакими иными путами, насколько мог видеть Саймон. Подобно бесчисленным бликам подвижного трепещущего сияния, бабочки превращали солнечный свет в ни с чем не сравнимую кладовую живых драгоценностей.
В тот миг, когда Саймон впервые увидел ее, Ясира казалась дышащим, сияющим центром Творения. Он замер и, не в силах сдержаться, разрыдался.
Джирики не видел этой реакции Саймона, свидетельствовавшей о переполненности чувств.
- Крылышки трепещут, - сказал он. - Кендарайо'аро принес весть.
Саймон всхлипнул и утер глаза. Глядя на Ясиру, он вдруг подумал, что способен понять горечь Инелуки, ненависть Короля Бурь к человечеству, которое так по-детски разрушительно. Пристыженный, Саймон выслушал слова Джирики, как будто они шли откуда-то издалека. Принц ситхи говорил что-то о своем дяде - разве Кендарайо'аро разговаривает с бабочками? Саймону было уже все равно. Все это было для него уже слишком. Он не хотел думать. Он просто хотел лечь. Он хотел заснуть.
Джирики заметил, наконец, его состояние. Он осторожно взял Саймона за локоть и повел его к Ясире. Перед этим безумным великолепным сооружением, нити, унизанные бабочками, спускались по обе стороны деревянного входа, который представлял собой просто резную раму с вьющимися по ней розами. Адиту уже прошла через нее, и теперь Джирики провел туда Саймона.
Если снаружи эффект, создаваемый бабочками был исполнен сверкающего великолепия, то внутри он был совершенно иным. Многоцветные столбы света просачивались через живую крышу, как через цветное стекло, которое вдруг стало подвижным. Огромный ясень, служивший основой Ясиры, был расцвечен тысячей переливающихся оттенков; Саймону это снова напомнило странный лес, колышущийся под неспокойным океаном. На этот раз, однако, эту мысль было трудно переварить. Ему казалось, что он буквально тонет, он бултыхался в роскоши, которой ему было не постичь.
Огромное помещение почти не имело обстановки. Повсюду были разбросаны роскошные ковры, но между ними просто росла трава. Там и сям блестели мелкие водоемы с цветущими кустами и камнями вокруг - все как снаружи. Единственными отличиями были бабочки и ситхи.
Здесь собралось множество ситхи, мужчины и женщины, в костюмах, таких же разнообразных по цвету, как крылья бабочек, трепыхающихся над головой. Сначала один за другим, а потом целыми группами они поворачивались, чтобы взглянуть на вновь пришедших сотнями спокойных, похожих на кошачьи, глаз, сверкающих в переливающемся свете. То, что показалось Саймону тихим, но недоброжелательным шипением, усилилось. Он хотел убежать и даже было рванулся прочь, но хватка Джирики на его локте была хоть и не грубой, но крепкой. Он почувствовал, как его ведут к холмику у подножия дерева. Высокий обросший мхом камень стоял там, как указующий перст, торчащий из заросшей травой земли. На низких сидениях перед ним расположились двое ситхи в великолепных бледных одеяниях - женщина и мужчина.
Тот, что сидел ближе, поднял лицо при приближении Саймона и Джирики. Его волосы, завязанные в узел высоко на макушке, были черными как смоль, под короной из резной белой бересты. У него были такие же золотистые угловатые черты, как у Джирики, но в уголках рта и узких глазах, застыла усталость и это говорило о долгой жизни, исполненной больших надежд и разочарований. У женщины, сидевшей по левую руку от него, волосы были глубокого медно-рыжего тона, на голове ее тоже был белый берестяной обруч. Ее многочисленные косички заканчивались длинными белыми перьями, ее руки украшали несколько колец и браслетов, черных и блестящих, как волосы человека рядом с ней. Лицо ее было самым неподвижным и строго спокойным из всех лиц ситхи, которые довелось видеть Саймону. И мужчина, и женщина несли на себе печать возраста, проницательности и спокойной неподвижности, но это было неподвижностью темного старого пруда в тенистом лесу, спокойствием неба, полного неподвижных грозовых облаков: казалось, что подобное спокойствие может таить какую-то опасность, по крайней мере, для несмышленышей-смертных.
- Тебе следует поклониться, Сеоман, - тихо подсказал Джирики. Саймон может быть, из-за дрожи в ногах, пал на колени. Сильно пахнуло влажным дерном.
- Сеоман Снежная Прядь, дитя человеческое, - громко сказал Джирики, - знай, что ты предстал перед Шима'Онари, королем зидайя, властелином Джао э-Тинукай, и Ликимеей, королевой Детей Зари, госпожой Дома Танцев Года.
Не вставая с колен, оглушенный Саймон поднял глаза. Все взоры были обращены на него, как будто он был каким-то совершенно неподходящим подарком. Шима'Онари, наконец, что-то сказал Джирики - самые резкие слова, которые только Саймон слышал на языке ситхи.
- Нет, отец, - сказал Джирики. - Что бы там ни было, мы не должны так отступать от своих традиций. Гость есть гость, и я прошу тебя, говори на языке, понятном Сеоману.
Тонкое лицо Шима'Онари сморщилось. Когда он, наконец, заговорил, оказалось, что ему гораздо труднее справляться с вестерлингом, чем его сыну и дочери.
- Итак. Ты тот сын человеческий, что спас жизнь Джирики. - Он медленно кивнул, но не выразил большого удовольствия. - Не знаю, способен ли ты это понять, но мой сын совершил очень плохой поступок. Он привел тебя сюда вопреки всем законам нашего народа - тебя, смертного. - Он выпрямился и оглядел ситхи, собравшихся вокруг. - Но что сделано, то сделано, мой народ, моя семья, - призвал он, - никакого вреда не должны мы причинить ему, этому сыну человеческому - мы не падем так низко. Он имеет заслуги как Хикка Стайя, как Носитель Белой стрелы. - Он снова повернулся к Саймону, и на лицо его опустилась безграничная грусть. - Но ты не можешь и уйти отсюда. Мы не можем тебя отпустить. Ты останешься здесь навсегда. Ты состаришься и умрешь среди нас здесь в Джао э-Тинукай.
Крылья миллионов бабочек забормотали и зашептали.
- Остаться?.. - Саймон, не понимая, обернулся к Джирики. Обычно невозмутимое лицо принца было пепельно-серым от потрясения и горя.

***

Саймон молчал на пути к дому Джирики. День медленно переходил в сумерки; остывающая долина была полна запахов и звуков лета в разгаре.
Ситхи не нарушал молчания, пока они шли по запутанным тропинкам, он лишь кивал или легонько прикасался к нему. Когда они подошли к реке, пробегавшей мимо двери в дом Джирики, откуда-то с отдаленных холмов донеслась песня ситхи. Мелодия, разлившаяся по долине, являла собой сложное сплетение нисходящих по тону музыкальных фраз: нежных, но несколько диссонирующих между собой. В этой песне определенно было что-то от звуков реки, невидимые певцы пели в лад с бегущей водой. К ним присоединилась флейта, зарябив поверхность мелодии, как ветер воду на стремнине. Саймона внезапно и болезненно поразила необычность окружающего мира; одиночество охватило его - щемящая пустота, которую не мог заполнить ни Джирики и никто из этого чуждого племени. Несмотря на всю свою красоту, Джао э-Тинукай был не более чем клетка. А посаженные в клетку звери, как известно Саймону, хиреют и рано умирают.
- Что же мне делать? - беспомощно спросил он.
Джирики воззрился на блестящую ленту реки, грустно улыбаясь.
- Гулять. Думать. Учиться играть в шент. В Джао э-Тинукай есть много способов провести время.
Пока шли к дому Джирики, песня воды каскадами лилась с поросшего деревьями холма, окружив их печальной мелодией, которая казалась изменчивой и терпеливой, как сама река.

6 ГЛУБОКИЕ ВОДЫ

- Матерь Божия Элисия! - сказал Аспитис Превис. - Как все это было для вас ужасно, леди Мария! - граф поднес кубок к губам, но обнаружил, что он пуст. Он постучал пальцами по столу, и тут же его бледнолицый слуга поспешил наполнить бокал вином. - Подумать только, что с дочерью вельможи так безобразно обошлись в нашем городе.
Троица сидела за круглым столом графа. Паж убрал остатки более чем сытного ужина, мерцающий свет масляной лампы бросал на стены уродливые тени; снаружи ветер свистел в снастях. Две собаки графа дрались за кость под столом.
- Ваша светлость слишком добры, - Мириамель тряхнула головой. - Владение моего отца крайне невелико, скорее просто ферма - одно из самых маленьких баронств в Келлодшире.
- А, так ваш отец должен знать Годвига, - вестерлинг, на котором говорил Аспитис, было не легко понять, и не только потому что это был для него неродной язык, но и потому, что за время беседы бокал его неоднократно наполнялся и осушался.
- Конечно. Он самый могущественный из всех наших баронов - Крепкая рука короля в Келлодшире. - При мысли о противном болтливом Годвиге Мириамели с трудом удалось сохранить на лице милое выражение, даже несмотря на то, что перед ней сидел божественно прекрасный Аспитис. Она украдкой бросила взгляд на Кадраха, который сидел в мрачной задумчивости, с лицом темнее грозовой тучи.
"Он считает, что я слишком разболталась, - решила Мириамель и разозлилась. - Да кто он такой, чтобы кривить физиономию? Это по его милости мы оказались в такой ловушке. Теперь же, благодаря мне, нас не бросили за борт на съедение килпам, а мы сидим за хозяйским столом, пьем вино и едим прекрасный сыр из Озерного края".
- Но меня все еще поражает злой рок, леди, - продолжал Аспитис. - Я слышал, что эти огненные танцоры доставляют хлопоты в провинции, я также видел нескольких проповедников веры Огненных танцоров в общественных местах Наббана, но не имел представления, что они способны тронуть даму высокого происхождения!
- Эркинландку, к тому же не такого уж высокого, - торопливо сказала Мириамель, опасаясь, что зашла в своей импровизации слишком далеко. - И я одета была в дорожное платье, чтобы добраться до своего нового монастырского убежища. Они и понятия не имели о моем положении в обществе.
- Это не имеет значения, - Аспитис небрежно махнул рукой, чуть не опрокинув широким рукавом на скатерть горящую свечу. Перед ужином он сбросил с себя роскошное одеяние, в котором был на палубе, и теперь на нем было длинное простое платье, подобное тем, что рыцари надевают во время ночного дежурства. Помимо изящного золотого древа на цепочке, единственным его украшением был герб дома Превенов, вывязанный на каждом рукаве: распростертые крылья скопы охватывали предплечья. На Мириамель произвел вполне благоприятное впечатление тот факт, что такой богатый молодой человек, как Аспитис, принимает гостей в столь скромном одеянии. - Не имеет значения, - повторил он. - Эти люди еретики и даже хуже. Кроме того, знатная дама из Эркинланда ничем не хуже знатной дамы из лучших семей Наббана, та же благородная кровь течет в жилах аристократов по всему Светлому Арду. Она, как источник пресной воды в пустыне, должна оберегаться всем возможными путями.
Он наклонился вперед и нежно коснулся ее руки.
- Будь я там, леди Мария, я бы отдал свою жизнь, чтобы защитить вас от их посягательств, - он откинулся назад и погладил эфес своего меча намеренно небрежным жестом. - Но если бы мне былю суждено принести подобную жертву, я бы позаботился, чтобы вместе со мной в иной мир отправились и эти негодяи.
- О! - воскликнула Мириамель. - О! - она глубоко вздохнула, несколько обескураженная. - Но видите ли, граф Аспитис, нет нужды беспокоиться. Мы же спаслись - просто дело в том, что мы были вынуждены воспользоваться вашим кораблем и спрятаться на нем. Было темно, видите ли, и отец Кадрах...
- Брат, - сказал монах недовольным голосом с другой стороны стола. Он отхлебнул вина.
- .. брат Кадрах сказал, что это будет самым безопасным местом. Мы спрятались в грузовом трюме. Извините нас за вторжение, граф, и примите благодарность за ваше доброе гостеприимство. Если вы высадите нас на берег в ближайшем порту...
- Оставить вас где-то среди этих островов? Какая ерунда! - Аспитис наклонился, устремив на нее карие глаза. Мириамель поняла, как опасна его улыбка, но она испугала ее меньше, чем следовало, это она знала точно. - Вы проведете с нами время до конца путешествия, а потом мы сможем высадить вас снова в Наббане, куда вы стремились попасть. На это уйдет не более двух недель. Мы с вами будем хорошо обращаться - как с вами, так и с вашим спутником. - Он одарил Кадраха быстрой улыбкой, но тот, казалось, не разделял его хорошего настроения. - Мне кажется, на борту найдется для вас подходящая одежда, леди. Думаю, она лучше оттенит вашу красоту, нежели ваш... дорожный наряд.
- Превосходно! - воскликнула Мириамель и тут же вспомнила свой новый образ. - Если одобрит брат Кадрах, конечно.
- У вас на борту женская одежда? - спросил Кадрах, удивленно подняв бровь.
- Моя сестра оставила ее, - с небрежной улыбкой произнес Аспитис.
- Ваша сестра, - пробормотал монах. - Да. Ну что ж, я должен это обдумать.
Мириамель собралась было прикрикнуть на монаха, но вовремя опомнилась: ее нынешнее положение не позволяло ей ничего подобного. Она старалась выглядеть послушной, но в душе кляла его. Почему это ей нельзя для разнообразия покрасоваться в женском платье?
Граф принялся оживленно рассказывать о роскошном поместье, принадлежащем его семье (кстати, по иронии судьбы, Мириамель бывала там ребенком, но сейчас уже почти ничего не помнила), когда раздался стук в дверь. Один из пажей Аспитиса пошел отворить.
- Мне нужно поговорить с хозяином корабля, - раздался запыхавшийся голос.
- Входи, входи, - сказал Аспитис. - Вы все, конечно, встречались: Ган Итаи, ведь это ты обнаружила леди Марию и ее опекуна.
- Совершенно верно, граф Аспитис, - кивнула ниски. Ее черные глаза блеснули в свете лампы.
- Если у тебя ко мне дело, будь добра, приди чуть попозже, - сказал Аспитис стражнице ночного моря, - мы тогда и поговорим.
- Нет, нет, прошу вас, граф Аспитис. - Мириамель встала. - Вы были очень любезны, но мы не смеем вас более задерживать. Пойдем, брат Кадрах.
- Задерживать меня? - Аспитис приложил руку к груди. - Неужели я смею жаловаться на то, что был задержан такой приятной компанией? Леди Мария, не может быть, чтобы вы считали меня таким чурбаном! - Он поклонился и взял ее руку, задержав ее довольно долго у своих губ. - Я надеюсь, вы не считаете, что я слишком много позволяю себе. - Он щелкнул пальцами, подзывая пажа. - Юный Турес проводит вас к вашим койкам. Я выдворил капитана из его каюты. Вы будете спать там.
- О, но мы не можем занимать капитанскую...
- Он был недопустимо груб с вами и не оказал вам подобающей чести, леди Мария. Он должен радоваться, что я его не повесил, но я всегда готов простить. Он простолюдин и не привык к женскому обществу на борту. Но все равно ему не повредит провести несколько ночей в кубрике вместе с остальным экипажем. - Он провел рукой по своим вьющимся волосам. - Ну же, Турес, проводи их.
Он снова поклонился Мириамели, затем многозначительно улыбнулся Кадраху. На этот раз Кадрах улыбнулся в ответ, но его улыбка была больше похожа на оскал. Юный паж, осторожно неся перед собой фонарь, повел своих подопечных к двери.
Аспитис молча постоял в задумчивости, затем потянулся за кувшином с вином, налил еще бокал и осушил его одним глотком. Наконец он заговорил:
- Итак, Ган Итаи, твой приход сюда необычен, но еще более необычно то, что покинула нос корабля среди ночи. Неужели воды настолько спокойны, что твоя песнь не нужна?
Ниски медленно качнула головой.
- Нет, хозяин корабля, воды крайне неспокойны, но в данный момент все безопасно, поэтому я решилась прийти и сказать о своей тревоге.
- Ты встревожена? Из-за этой девушки? Не может быть, чтобы ниски были полны тех же предрассудков, что и матросы?
- Нет, мы не похожи на моряков. - Она натянула капюшон так, что из-под него были видны только ее глаза. - Ни девушка, ни монах, даже если они не те, за кого себя выдают, меня совершенно не тревожат. С севера надвигается страшная буря.
Аспитис взглянул на Ган Итаи.
- И ты оставила свой пост, чтобы сообщить мне об этом? - спросил он язвительно. - Мне это было известно еще до того, как мы подняли паруса. Капитан заверил, что мы будем далеко от опасных вод, прежде чем нас настигнет шторм.
- Возможно это и так, но огромные косяки килп направляются сюда с севера, предвещая сильную бурю. Песня их исполнена ярости и холода, граф Аспитис; у меня впечатление, что они прибыли из самой черной воды, из самых глубоких траншей. Я таких еще никогда не слышала.
Аспитис уставился на нее на какой-то миг, причем казалось, что он как-то не в себе - видимо, начало сказываться действие вина.
- "Облако Эдны" выполняет много важных заданий герцога Бенигариса, - сказал он. - Ты должна делать ту работу, ради которой ты на борту. - Он склонил голову на ладони. - Я устал, Ган Итаи. Иди на свое место. Я хочу спать.
Ниски взглянула на него с непередаваемой грустью, затем изящно поклонилась и попятилась к двери, которая захлопнулась за ней с легким стуком. Граф Аспитис положил голову на вытянутые руки, свет лампы падал на его прекрасные золотые волосы.

Предыдущая страница 24 Следующая страница


25 Тэд Уильямс

***

- Приятно снова побывать в обществе аристократа, - сказала Мириамель. - Они, конечно, интересуются только самими собой, но все-таки умеют оказать женщине уважение.
Кадрах фыркнул со своей подстилки на полу.
- Мне странно слышать, что вы нашли какие-то достоинства в этом кучерявом хлыще, принцесса.
- Тише! - прошипела Мириамель. - Не говори так громко, идиот! И не называй меня так: помни, что я леди Мария.
Монах снова недовольно буркнул.
- Знатная дама, за которой гонятся огненные танцоры, - ничего себе историйка!
- Но ведь сработало!
- Да, а теперь мы вынуждены проводить время в обществе графа Аспитиса, который будет задавать вопрос за вопросом. Если бы вы назвались дочерью портного, которая спасает свою девичью честь, или что-то в этом роде, граф оставил бы нас в покое и высадил бы в ближайшем порту, где они запасаются водой и провизией.
- И заставил бы нас работать, как батраков, если бы просто не выбросил в море. Мне, например, надоел этот маскарад. Мало того, что я была все это время послушником, так теперь я еще и портновская дочь - нет уж, увольте!
Не видя Кадраха в темноте, Мириамель по голосу догадалась, что он трясет головой, не соглашаясь с ней.
- Нет, нет и нет! Неужели вы ничего не понимаете, госпожа! Мы же выбираем роли не для того, чтобы забавляться детской игрой, - мы боремся за жизнь. Диниван, человек, который привез нас сюда, убит. Вы это понимаете? Ваш отец и ваш дядя находятся в состоянии войны. Война охватывает все кругом. Ликтора убили, а он был главным священнослужителем в Светлом Арде. Они ни перед чем не остановятся. Это не игра!
Мириамель подавила желание резко ответить; она задумалась над его словами.
- Тогда почему граф Аспитис не сказал ничего о Ликторе? Конечно, о таком нельзя умолчать. Или ты и это выдумал?
- Госпожа, Ранессин был убит вчера поздно ночью. Мы отплыли рано утром, - монах старался не потерять терпения. - Санкеллан Эйдонитис и Совет эскриторов могут не объявить об этом еще день или два. Пожалуйста, поверьте моим словам, а то мы оба плохо кончим.
- Хммм, - Мириамель откинулась на постель, натянув одеяло до подбородка. Корабль успокаивающе покачивался. - Кажется, если бы не моя изобретательность и не прекрасные манеры графа, мы могли бы уже плохо кончить.
- Думайте, что хотите, госпожа, - угрюмо произнес Кадрах, - но, прошу вас, не распространяйте свою доверчивость на других больше, чем на меня.
Он замолчал. Мириамель ждала, когда придет сон. Странная навязчивая мелодия плыла в воздухе, вне времени и ритма, подобная шуму морских волн, настойчивая, как порывы ветра. В темноте Ган Итаи своей песней удерживала килп в морских глубинах.

***

Эолер спускался с вершин Грианспогских гор в самый сильный буран, разыгравшийся этим летом. Тайные тропы, с таким трудом прорубленные ими в лесу всего несколько недель назад, были погребены под толстым слоем снега. Мрачные небеса нависали прямо над головой, как своды склепа. Его седельные сумки были набиты тщательно скопированными картами, а голова - тяжелыми мыслями.
Эолер знал, что бесполезно притворяться, будто страна испытывает просто затянувшийся приступ плохой погоды. Серьезная болезнь охватывает весь Светлый Ард. Возможно, Джошуа и меч его отца действительно вовлечены во что-то большее, чем война между людьми.
Граф Над Муллаха вдруг вспомнил собственные слова, сказанные за Большим столом короля всего лишь год назад. Боги небесные и земные, подумал он, неужели только год минул с тех относительно мирных времен?
В тот день он обратился к собравшимся рыцарям с такими словами:
- Зло бродит по миру. Это не просто бандиты, которые рады поживиться за счет путешественников или разорить отдаленную ферму. Люди Севера боятся...
Не просто бандиты... Эолер тряхнул головой с отвращением к самому себе. Он был настолько захвачен этой повседневной борьбой за выживание своего народа, что не удосужился прислушаться к собственным предостережениям. Миру действительно грозят опасности пострашнее Скали из Кальдскрика и его армии головорезов.
Эолер слышал рассказы тех, что спаслись во время осады Наглимунда, недоуменные повествования о призрачной армии, призванной Верховным королем Элиасом. С самого детства слышал Эолер рассказы о Белых лисицах - демонах, живущих в самых темных, самых холодных землях самого дальнего севера. Они появляются, как чума, потом снова исчезают. В течение всего прошлого года жители Фростмарша шептались, сидя вокруг своих ночных костров как раз о таких бледных демонах. Как глупо было Эолеру, ему особенно, не верить в правдивость этих истории! Разве он сам не говорил именно об этом за Большим столом?
Но что все это значит? Если они действительно втянуты в дела людей, почему Белые лисицы выступают, на стороне Элиаса? Не имеет ли это какого-то отношения к этому чудовищу Прейратсу?
Граф Над Муллаха тяжело вздохнул и откинулся в сторону, помогая лошади удерживать равновесие на узкой горной тропинке. Может быть, несмотря на всю нелепость этого задания, Мегвин поступила правильно, отправив его в путь? Но все равно это, не оправдывает того, каким образом это было сделано. Почему она так обращается с ним - с ним, который так много сделал для ее семьи, с ним, который верой и правдой служил ее отцу Луту? Может быть, это все можно объяснить тем ужасным положением, в котором они оказались, но оправдать подобное поведение невозможно.
Бездушие, проявленное Мегвин, является еще одним доказательством перемен в ней, последним из многих. Он за нее очень боится, но не может придумать никакого выхода. Она презирает эту его заботливость и, кажется, считает его просто еще одним хитрым придворным - Эолера, который ненавидит притворство, хотя и был вынужден научиться ему на службе ее отцу! Когда он пытается помочь, она отворачивается и оскорбляет его. Он видел, как она заболевает, точно так же, как заболевает земля вокруг. Голова ее наполняется фантазиями. Он ничего не в силах сделать.
Эолер уже два дня спускался по глухим ущельям Грианспога наедине со своими мрачными мыслями.
Удивительно, как быстро Эрнистир превратился из оккупированной Скали территории в место постоянного пребывания риммеров. Не удовлетворяясь теми домами и постройками, которые еще остались, тан Кальдскрика начал строить новые, огромные длинные сооружения из бревен. Опушки ближайшего леса быстро опустошались, на их месте появлялись огромные пространства, покрытые неровными пеньками и остатками искалеченных деревьев.
Эолер ехал по гребню, наблюдая, как похожие на муравьев фигурки кишат в низинах под горой. Звук молотов, бьющих по клиньям, разносился по заснеженным горам.
Сначала он не понимал, зачем Скали нужно строить такое количество-жилищ: хоть армия завоевателя и имела внушительные размеры, она была не настолько большой, чтобы не разместиться в покинутых эрнистирийцами домах. Только взглянув на низкое северное небо, Эолер понял, что происходит.
Очевидно все население страны Скали, все риммеры, старые и молодые, женщины и дети, должны переселиться сюда. Он посмотрел на маленькие упорно работающие фигурки.
- Если уж в Эрнистире в конце месяца тьягара идет снег, то на севере, в Наарведе и Скогги, наверное, просто ледяной ад. Клянусь Багбой! Вот так идея! Скали загнал нас в пещеры. Теперь он переселит свой народ на захваченные у нас земли.
Несмотря на все, что его народ уже претерпел от рук воинов Скали Острого Носа, несмотря на то, что король Лут погиб, принц Гвитин был изувечен и замучен, а сотни жителей его собственного графства погибли под серыми небесами западных лугов, граф, к своему удивлению, обнаружил, что в нем еще остались скрытые доселе запасы злости и первобытной ненависти. То, что наездники Скали патрулируют дороги Эрнистира, было само по себе достаточно плохо, но то, что они собираются доставить сюда своих жен и детей, наполнило Эолера даже большей яростью, чем та, что он испытал, видя гибель первых эрнистирийцев при Иннискрике. Ощущая здесь, наверху, свою полную беспомощность, он проклинал захватчиков и пообещал себе, что еще увидит, как шакалы Скали побегут назад к себе под ударами хлыстов - те из них, которым не доведется умереть на узурпированных землях.
Внезапно граф Над Муллаха затосковал по настоящей честной битве. Войска эрнистирийцев были так зверски разгромлены под Иннискриком, что они в дальнейшем могли вести лишь арьергардные бои. А теперь их загнали в Грианспог, и они могли только изредка тревожить захватчиков. Боже, как славно было бы помахать мечом на просторе, выстроиться в ряды плечо к плечу, выставив вперед сверкающие щиты и слушая боевые трубы! Граф знал, что глупо испытывать подобные желания, знал, что будучи разумным человеком, он всегда предпочитал трезвые речи звону мечей, но сейчас ему хотелось простых и открытых действий. Открытые военные, действия, несмотря на бессмысленное насилие и ужас, казались прекрасным безумием, в которое можно было броситься, как в объятия любимой.
И зов этой притягательной, но опасной возлюбленной становился все сильнее. Целые народы вдруг двинулись в путь, все, включая погоду, перевернулось вверх ногами, правителями стали безумцы, а страшные легенды стали явью - так вдруг захотелось чего-то простого!
Но желая этого бездумного освобождения накопившихся эмоций, Эолер прекрасно сознавал, как он возненавидит его приход: плоды насилия не всегда достаются достойным и мудрым.

***

Эолер обогнул самые дальние сторожевые посты и кружным путем объехал лагеря риммерсманов Скали, которые простирались далеко в поля вокруг столицы Эрнистира. Он проехал по холмистой местности, называемой Диллати, которая была как бы береговой защитной линией для Эрнистира, предупреждающей от нападения с моря. И вправду, Диллати явилась бы непреодолимой преградой для возможного захватчика, но вторжение, сломившее Эрнистир, пришло с совершенно противоположной стороны.
Жители этих мест были народом подозрительным, но за время войны они уже привыкли к разного рода беженцам, поэтому Эолеру удалось найти приют в нескольких домах. Те, кто пускал его в дом, гораздо больше интересовались новостями, чем тем фактом, что перед ними был граф Над Муллаха. В эти дни самой расхожей монетой были слухи.
Далеко от больших городов никто толком не знал ничего о принце Джошуа вообще, не говоря уже о том, что его борьба с Верховным королем может быть как-то связана с судьбой Эрнистира. Никто в этих краях не ведал, жив ли принц Джошуа, и уж конечно, не представлял, где он может быть. Но эти горные жители слышали о смертельной ране, полученной их собственным королем Лугом, от проходивших мимо солдат, которым удалось выжить в битве при Иннискрике. Поэтому хозяева домов были рады узнать от Эолера, что дочь их короля жива и что все еще существует королевский двор, хоть и в изгнании. До войны им было довольно безразлично, что говорит или делает их король в Тайге, но он все же был частью их жизни. Эолер понял, что они находят утешение в мысли, что осталась хотя бы тень бывшего королевства, как будто семья Луга могла быть гарантией того, что рано или поздно риммерсманы будут изгнаны с их земли:

***

Спустившись с Диллати, Эолер объехал стороной Краннир с его высокими городскими стенами, этот самый странный и изолированный город Эрнистира. Он направил лошадь к Абенгеиту в устье реки Баралейна. Он не удивился, что здешние эрнистирийцы умудряются жить под тяжелой рукой как Элиаса, так и Скали: абенгейтцы славились своей гибкостью. В стране часто шутили на их счет, называя город северным Пирруином за их большую любовь к доходам и нелюбовь к политике, во всяком случае, той политике, которая мешала торговле. Именно здесь Эолеру удалось получить первые сведения о месте пребывания Джошуа, причем произошло это совершенно по-абенгеитски.
Эолер ужинал вместе со священником из Наббана в таверне на набережной. На улице завывал ветер и хлестал дождь, стуча в окна и барабаня по крыше. Под самым носом бородатых риммерсмаиов и высокомерных эркинландцев - новых завоевателей Эрнистира - этот святой отец, который, возможно, хлебнул лишнего, рассказал Эолеру, может быть, и не очень связную, но крайне занимательную историю. Он только что прибыл из Санкеллана Эвдонитиса и поклялся, что ему. рассказал там некто, кого он назвал "самым важным священником в Санкеллане", что Джошуа Безрукий не погиб в Наглимунде. Принц и семеро других проследовали на восток через степи и находятся в безопасности. Эти сведения, как сказал священник, были ему сообщены только в обмен на клятву о полном молчании.
Сразу после этого сообщения сотрапезник Эолера, исполненный пьяного раскаяния, умолял его о молчании, точно так же, был уверен граф, как он умолял до этого многих, кому точно так же доверил этот секрет. Эолер согласился с совершенно серьезным видом.
В этом повествовании его заинтересовало несколько подробностей. Точное число выживших могло служить подтверждением его достоверности, хотя все это было похоже на зарождение легенды Однорукий принц и его отважная семерка. К тому же угрызения святого отца в отношении разглашения тайны казались искренними. Он не рассказал этого, чтобы возвысить себя в глазах собеседника, он скорее был похож на человека, не способного удержать секрета, даже чтобы спасти душу от адского пламени.
Тут, конечно, были и вопросы: зачем человеку, занимающему высокий церковный пост, каковым, казалось, является источник информации, доверять такие важные сведения простаку, на глупом лице которого совершенно ясно написано, что на него нельзя полагаться. Совершенно очевидно, что такой жизнерадостный пропойца не удержится от рассказа, тем более о таком предмете, который живо интересует раздираемый войной Север. Эолер был озадачен, но и заинтригован. Над Фростмаршем гремел гром, а граф Над Муллаха обдумывал поездку в степные края за Эркинландом.

***

Позже этой ночью, возвращаясь из конюшни, ибо Эолер никогда не доверял посторонним заботу о своем коне - привычка, которая всегда оказывалась выгодной, - он остановился у дверей таверны. Вдоль улицы дул резкий ветер, неся снежные заряды; громыхали ставни, за причалами беспокойно бормотало море. Было впечатление, что все жители Абенгейта исчезли. Полуночный город казался призрачным кораблем, плывущим под луной без капитана.
Странный свет переливался в северном небе: желтый и синий, лиловатый, как след молнии в грозовом небе. Горизонт пульсировал трепещущими лучащимися полосами, не похожими на что-либо ранее виденное Эолером - это сияние было одновременно леденящим и исполненным жизни. По сравнению. с замерзшим Абенгейтом север казался необычайно оживленным, и на какой-то миг Эолеру показалось, что вообще не стоит бороться дальше. Мир, который он знал, исчез и не вернется никогда. Может быть, лучше с этим смириться...
Он хлопнул руками в перчатках. Хлопок прозвучал глухо и замер. Он тряхнул головой, пытаясь избавиться от свинцовой тяжести мыслей. Да, это свечение обладало притягательной силой.
И куда теперь направиться? До луговых краев, о которых говорил священник, несколько недель пути. Эолер знал, что можно двигаться вдоль моря, через Меремувд и Вентмуг, но это означало одинокий путь через Эркинланд, который провозгласил свою полную преданность Верховному королю. Или следовать в направлении северного сияния - на север, к своему дому в Над Муллахе. Его замок в руках наместников Скали, но те из его людей, что остались живы в сельской местности, приютят его, сообщат новости, а также снабдят провизией на дорогу. Там он сможет повернуть на восток и проехать мимо Эрчестера под покровом огромного леса. Раздумывая, он наблюдал яркое зрелище на небе. Свет с севера был поистине очень холодным.

***

Вокруг корабля громоздились волны, на небе носились растрепанные грозовые тучи. Потемневший горизонт прорезал зигзаг молнии.
Кадрах ухватился за поручни и застонал, когда "Облако Эдны" взмыло вверх, а затем снова нырнуло в ложбинку между волнами. Над их головами паруса хлопали на сильном ветру, издавая звуки, похожие на удары хлыста.
- О, Бриниох Небесный! - молил монах. - Дай нам перенести эту бурю!
- Да это вовсе и не буря, - сказала Мириамель с презрением. - Ты вообще еще не видел настоящего шторма.
Кадрах застонал:
- Да я и не хочу!
- Кроме того, ты же молишься языческим богам! Я-то думала, ты эйдонитский монах.
- Я целый день молил Узириса вмешаться, - сказал Кадрах. Лицо его было белым, как рыбье мясо. - Вот я и подумал, что пора попробовать что-то другое. - Он привстал на цыпочки и перегнулся за борт. Мириамель отвернулась. Через мгновение монах занял прежнее положение, вытирая пот рукавом. По палубе прокапал дождь.
- А вас, леди, - спросил он, - ничего не беспокоит?
Она удержалась от язвительного ответа. Вид его действительно был жалок: редкие пряди волос прилипли ко лбу, под
Глазами круги.
- Многое, но только не пребывание на корабле в открытом море.
- Считайте, что вам здорово повезло, - пробормотал он и снова повис на поручнях. Но вдруг глаза его расширились. Он завопил и откинулся назад, плюхнувшись на палубу.
- Мощи Анаксоса! - завопил он. - Спасите нас! Что это?
Мириамель приблизилась к поручням и увидела серую голову, подпрыгивающую на волнах. Она была похожа на человеческую, хотя без волос, но и без чешуи, гладкая как у дельфина. В ротовом отверстии, обведенном красным, не было зубов, а глаза были похожи на гнилую ежевику. Подвижный рот округлился, как бы собираясь петь. Он издал странное булькающее гудение, затем исчез в волнах; мелькнули перепончатые ноги с длинными пальцами. Через мгновение голова снова возникла над водой, на этот раз ближе к кораблю. Она за ними наблюдала.
Мириамель почувствовала спазмы в желудке.
- Килпа, - прошептала она.
- Это ужасно, - произнес Кадрах, все еще скорчившись на палубе. - У нее лицо проклятой души.
Пустые черные глаза следили за Мириамелью, когда она сделала несколько шагов вдоль борта. Она прекрасно поняла монаха. Килпа бьша гораздо страшнее любого животного, каким бы свирепым оно ни было, потому что она бьша так сильно похожа на человека и при этом лишена даже малейшего подобия человеческого понимания или чувства.
- Я уже несколько лет ни одной не видела. И, кажется, ни одной не видела так близко.
Мысли ее обратились к детству, к поездке, которую она совершила со своей матерью Илиссой из Наббана на остров Винитту. Килпы скользили вверх и вниз в кормовой волне, и тогда они казались Мириамели существами почти красивыми, вроде дельфинов или летучих рыб. Увидев одну из них так близко, она поняла теперь, почему в тот раз мать поспешно оттащила ее от поручней. Она содрогнулась.
- Вы сказали, что видели их прежде, моя леди? - спросил голос. Она обернулась и увидела позади Аспитиса, который держал руку на плече сидящего на корточках Кадраха. Монаху явно было очень плохо.
- Во время очень давней поездки в... Вентмут, - поспешно сказала она. - Они ужасны, правда?
Аспитис медленно кивнул, глядя на Мириамель, а не на скользкое серое существо, подпрыгивающее на волнах за бортом.
- Я не знал, что килпы заплывают в холодные северные воды, - сказал он.
- А Ган Итаи разве не может удерживать их подальше от корабля, - спросила она, пытаясь переменить тему. - Почему эта подплыла так близко?
- Потому что ниски утомилась и отправилась немного вздремнуть, а также потому, что килпы очень осмелели. - Аспитис нагнулся и, подняв с палубы гвоздь с квадратной шляпкой, швырнул его в безмолвного наблюдателя. Гвоздь с плеском упал в воду в футе от безносой и безухой головы килпы. Черные глаза даже не моргнули. - Они стали очень активны последнее время, как никогда раньше, - сказал граф. - Они потопили несколько маленьких суденышек и были случаи нападения на большие. - Он поспешно поднял руку, сверкнув золотыми перстнями. - Но не бойтесь, леди Мария. Лучшей певицы, чем моя Ган Итаи, нет во всем мире.
- Это жуткие твари, а я совсем болен, - застонал Кадрах. - Мне нужно пойти лечь, - не обращая внимания на протянутую графом руку, он с трудом поднялся и нетвердой походкой пошел прочь.
Граф повернулся и прокричал указания членам экипажа, которые возились с непокорными снастями.
- Надо закрепить такелаж, - объяснил он. - Надвигается ужасный шторм, и нам придется убрать паруса. - Как бы в подтверждение его словам на северном горизонте снова сверкнула молния. - Не согласитесь ли вы разделить со мной вечернюю трапезу? - Над волнами пронесся раскат грома, и их обдало дождевыми брызгами. - Ваш попечитель сможет, таким образом, преодолевать свой недуг наедине с самим собой, а вы не останетесь в одиночестве, если шторм и вправду разыграется. - Он улыбнулся, обнажив свои ровные зубы.
.Мириамель это показалось соблазнительным, но она проявляла осторожность. В Аспитисе чувствовалась скрытая сила, как будто в нем таилось что-то опасное. Это в какой-то степени напомнило ей старого герцога Изгримнура, который обращался с женщинами с нарочитой почтительностью, как бы опасаясь, что его грубость и неотесанность могут в любой момент вырваться наружу, шокировать и оскорбить. Аспитис тоже, казалось, должен был что-то сдерживать, и ее это страшно интриговало.
- Спасибо, ваша светлость, - произнесла она наконец. - Я почту это за честь, но вы должны будете извинить меня, если мне придется отлучаться время от времени, чтобы узнать, как себя чувствует брат Кадрах и не нуждается ли он в помощи и поддержке.
- Если бы вы этого не делали, - сказал он, нежно беря ее под руку, - вы не были бы той доброй и заботливой леди, которую я вижу перед собой. Насколько я могу судить, вы как одна семья: вы уважаете Кадраха, как родного дядюшку.
Мириамель не могла удержаться и оглянулась на волны, когда граф уводил ее: килпа все еще плавала в зеленых волнах, не спуская с них глаз. Рот ее казался круглой черной дырой.

***

Слуга графа, хмурый и худой, с зеленовато-бледным лицом, руководил двумя пажами, которые уставляли стол фруктами, хлебом и белым сыром. Турес, самый маленький из них, сгибался под тяжестью блюда с холодной говядиной. Он остался помочь слуге, подавая ему приборы, когда тот с нетерпением истинного артиста взмахивал рукой. Маленький паж казался очень догадливым: его темные глаза следили за малейшим знаком бледнолицего слуги, но тот все же нашел несколько раз причину придраться и поддать ему за медлительность.
- Вы на редкость хорошо переносите морское путешествие, леди Мария, - сказал Аспитис, с улыбкой наполняя бокал из прекрасного медного кувшина. Он послал ей этот бокал с другим пажем. - Вы и раньше бывали на море? Путь от Келлодшира до той точки в Наббане, что мы называем Веир Майнис. Великая Зеленая долина, далек.
Мириамель про себя чертыхнулась. Может быть. Кадрах прав. Нужно было придумать историю попроще.
- Да. То есть, нет. Не бывала. Почти не бывала, - она медленно тянула вино из бокала, заставив себя улыбнуться графу, несмотря на кислый вкус напитка. - Мы несколько раз спускались на корабле по Гленивенту. Я бывала и на Кинслаге, - она снова надолго приложилась к бокалу, обнаружила, что выпила все вино, и в смущении поставило его на стоя. Что этот человек подумает о ней?
- Кто это мы?
- Простите? - она виновато отставила бокал, но Аспитис принял это за знак и наполнил его снова, пододвинув к рей с понимающей улыбкой. Каюта кренилась от качки, вино грозило вылиться через край, Мириамель подхватила бокал и держала его очень осторожно.
- Я спросил, кто это "мы", леди Мария, если позволите. Вы и ваш опекун? Вы и ваша семья? Вы упомянули своего отца, барона... барона... - он нахмурился. - Тысяча извинений, но я запамятовал его имя.
Мириамель тоже забыла. Она скрыла свою панику, снова отхлебнув из бокала; глоток получился долгим. Наконец, имя всплыло в памяти.
- Барон Сеоман.
- Ну конечно же, барон Сеоман. Это он возил вас по Гленивенту?
Она кивнула в надежде, что больше не попадет впросак.
- А ваша матушка?
- Умерла.
- Аа-а, - золотистое лицо Аспитиса помрачнело, как солнце, когда на него набегают облака. - Простите, я задаю так много вопросов. Мне очень печально слышать это.
На Мириамель снизошло вдохновение.
- Она умерла от чумы в прошлом году.
Граф кивнул:
- Так много народу умерло. Скажите мне, леди Мария, если вы позволите мне задать вам последний очень откровенный вопрос: есть ли кто-нибудь, кому вы обещали свою руку?
- Нет, - поспешила она с ответом, и тут же подумала, не следовало ли ей дать более взвешенный и менее поспешный ответ, не грозивший лишними осложнениями. Она глубоко вздохнула под пристальным взглядом графа. Сильный запах благовоний наполнял каюту. - Нет, - повторила она. Он все-таки был очень хорош.
- А-а, - Аспитис серьезно кивнул. Со своим юным лицом и блестящими кудрями он казался ребенком, играющим роль взрослого. - Но вы ничего не едите, леди. Вам не нравится?
- О нет, граф Аспитис! - сказала она взволнованно, выбирая, куда бы поставить бокал, чтобы взяться за нож. Она заметила, что бокал пуст. Аспитис проследил за ее взглядом и наклонил кувшин.
Пока она копалась в еде, Аспитис говорил. Как бы извиняясь за допрос, которому он ее подверг до этого, он вел беседу, легкую, как пух, повествуя в основном о странных или тупых происшествиях при дворе Наббана. Послушать его, так это был просто блестящий двор. Рассказчик он был превосходный, и вскоре она смеялась его историям. Из-за всей этой качки и тесноты каюты, которая, казалось, сжимала ее, у нее возникло опасение, что она слишком много смеется. Все это было похоже на сон. Ей было трудно удерживать взгляд на улыбающемся лице Аспитиса.
Когда она вдруг поняла, что вообще не видит графа, она почувствовала легкое прикосновение руки к своему плечу: Аспитис стоял позади нее, все еще болтая о придворных дамах. Сквозь винные пары, наполнившие ее голову, она чувствовала его прикосновение, горячее и властное.
- ..но их красота, конечно, довольно... искусственная, если вы меня понимаете, Мария. Я не хочу сказать ничего неподобающего, но когда на герцогиню Нессаланту дунет ветерок, пудра летит с ее щек, как снег с горной вершины! - Рука Аспитиса нежно сжала ее плечо, затем передвинулась на другое, когда он переменил позу. Попутно пальцы его нежно пробежали по ее затылку. Она вздрогнула. - Не поймите меня не правильно, - сказал он. - Я буду до гроба защищать честь и красоту любой из придворных дам Наббана, но ничто не может сравниться с непорочной красотой деревенской девушки. - Его рука опять скользнула на ее шею, и прикосновение было нежным, как крыло пташки. - Вы именно такая красавица, леди Мария. Я счастлив, что судьба свела нас. Я уже забыл, как выглядит лицо, которое не нуждается в украшении...
Комната вдруг завертелась. Мириамель выпрямилась, задев бокал и пролив вино. Несколько капель, похожих на кровь, попали на ее салфетку.
- Мне нужно на воздух, - сказала она.
- Моя леди, - голос Аспитиса выражал озабоченность, - вам плохо? Я надеюсь, мой убогий стол не пошел вразрез с вашим нежным строением?
Она взмахнула рукой, пытаясь успокоить его и стремясь лишь выбраться из этой жаркой, душной, благоухающей каюты и слепящего света лампы на свежий воздух.
- Нет, нет, я просто хочу побыть на воздухе.
- Но там же буря, моя леди. Вы промокнете насквозь. Я не могу этого допустить.
Она проковыляла к двери:
- Прошу вас. Мне плохо.
Граф беспомощно пожал плечами.
- Позвольте мне, по крайней мере, дать вам теплый плащ, чтобы защитить вас от сырости. - Он хлопнул в ладони, призывая пажей, которые вынуждены были сидеть в крохотном помещении, служившем одновременно и кладовой и кухней. Один из пажей стал рыться в большом сундуке в поисках подходящей одежды, а несчастная Мириамель стояла рядом. Наконец ее укутали в пахучий плащ с капюшоном, отдающий сыростью; Аспитис, одетый подобным же образом, взял ее под локоть и проводил на палубу.
Ветер набирал силу. Потоки дождя обрушивались вниз, превращаясь в каскады золотых искр, когда пролетали через пространство, освещенное фонарем, и снова исчезали в темноте. Грохотал гром.

Предыдущая страница 25 Следующая страница


Скала Прощания 26

- Пойдемте хотя бы под навес, леди Мария, - кричал Аспитис, - или мы оба схватим какую-нибудь ужасную болезнь! - Он провел ее вперед, где была натянута полосатая парусина, гудящая на сильном ветре. Рулевой в развевающемся плаще поклонился, когда они нырнули под навес, но крепко держал штурвал. Они уселись на куче подмокших ковров.
- Спасибо, - сказала Мириамель. - Вы очень добры. Так глупо с моей стороны доставлять вам столько беспокойства.
- Меня беспокоит лишь одно: не оказалось бы лекарство страшнее самой болезни, - заметил Аспитис. - Если бы мой врач узнал об этом, он тут же приставил бы мне пиявок от мозговой горячки.
Мириамель рассмеялась и тут же вздрогнула. Несмотря на холод, от резкого морского воздуха ей сразу стало лучше. Она больше не чувствовала, что вот-вот упадет в обморок; более того, она настолько взбодрилась, что даже не возразила, когда граф Эдны и Дрины обвил ее плечи заботливой рукой.
- Вы странная, но очень интересная молодая женщина, леди Мария, - прошептал граф Аспитис, едва слышно за ревом волны. Его теплое дыхание приятно щекотало ее холодное ухо. - Я чувствую в вас какую-то тайну. Неужели все селянки так полны притягательной силы?
Мириамель совершенно растерялась от трепета, наполнившего все ее существо: страх и возбуждение опасно смешивались в ней.
- Не надо, - произнесла она наконец.
- Не надо чего, Мария? - Шторм бушевал и ревел, а прикосновение Аспитиса было таким волнующим.
Перед ней возникали беспорядочные образы, которые приносил этот бурный ветер: холодное, отчужденное лицо отца, криво улыбающийся юный Саймон, берега Эльфевента, мелькание света и тени... Кровь горячо стучала в ушах.
- Нет, - сказала она, высвобождаясь из объятий графа. Она выбралась из-под тента и смогла, наконец, выпрямиться. Мокрый ветер хлестал ее по лицу.
- Но, Мария...
- Спасибо за прекрасный ужин, граф Аспитис. Я вам доставила массу хлопот и прошу за это прощения.
- Вам совершенно не за что извиняться, леди.
- Тогда я желаю вам спокойной ночи, - она постояла на сильном ветру, потом двинулась нетвердыми шагами по раскачивающейся палубе, затем, держась за стену каюты - к трапу, ведущему вниз, в узкий коридор. Она ступила через дверь в каюту, которую делила с Кадрахом. Мириамель стояла в темноте, прислушиваясь к ровному шумному дыханию монаха и радовалась, что он не проснулся. Через несколько мгновений она услышала стук сапог Аспитиса по трапу, дверь его каюты отворилась и закрылась за ним.
Мириамель долго стояла, прислонившись к двери. Сердце ее билось так, будто она пряталась ради спасения жизни.
Это любовь? Страх? Какими чарами околдовал ее этот златовласый граф, что она чувствует себя диким загнанным зверем?
Мысль о том, чтобы лечь в постель и попытаться заснуть, когда Кадрах храпит на полу, была невыносимой. Она слегка приоткрыла дверь и прислушалась, затем выскользнула в коридор и снова на палубу. Несмотря на хлещущий дождь, шторм, казалось, немного улегся. Палуба по-прежнему ныряла так, что ей пришлось держаться за ванты, хотя море стало значительно спокойнее.
Ее привлекла тревожная, но все же притягательная мелодия. Песня свивалась и развивалась, прошивая бурную ночь, как серебряно-зеленая нить. Она была то мягкой и нежной, то пронзительно громкой, но эти перемены были так плавны, что невозможно было уловить, что происходило за миг до этого, или понять, как может происходить или даже существовать что-то иное, нежели то, что происходит сейчас.
Ган Итаи сидела, скрестив ноги, на полубаке, голова была откинута так, что капюшон свободно лежал на плечах, а белые волосы трепал ветер. Глаза ее были закрыты. Она раскачивалась, как будто ее песня была быстрой рекой, отнимавшей все ее силы.
Мириамель натянула свой капюшон и устроилась у стены каюты, чтобы послушать.
Песня ниски продолжалась, наверное, час, плавно меняя тона, размеры. Порой ее льющиеся в ночь слова казались стрелами, пущенными вперед, чтобы сверкать и жалить, порой - собранием драгоценных камней, ослепляющих своими жгучими красками. Через все это проходила мелодия, более глубокая и постоянно присутствующая, - мелодия, которая рассказывает о мирных зеленых глубинах, о сне и о наступлении тяжелой, успокоительной тишины.
Мириамель очнулась, как будто ее встряхнули. Когда она подняла голову, то увидела перед собой Ган Итаи, которая с любопытством смотрела на нее со своего поста. Теперь, когда ниски кончила петь, рев океана казался монотонным и бесцветным.
- Что ты здесь делаешь, дитя?
Мириамели стало как-то неловко. Она никогда раньше не бывала так близко к поющей ниски. У нее было чувство, что она подсмотрела что-то интимное.
- Я вышла на палубу подышать. Я ужинала с графом Аспитисом, и мне стало плохо. - Она набрала побольше воздуха, чтобы подавить дрожь в голосе. - Ты так чудно поешь.
Ган Итаи хитро улыбнулась:
- Это так, иначе "Облако Эдны" не могло бы совершить столько благополучных рейсов. Иди сюда, посиди и поговори со мной. Я могу пока не петь, а поздние вахты так одиноки. Мириамель вскарабкалась наверх и уселась рядом с ниски.
- Ты устаешь от пения? - спросила она.
Ган Итаи тихо рассмеялась:
- Мать устает, когда растит детей? Конечно, но это как раз то, чем я занимаюсь.
Мириамель украдкой взглянула на морщинистое лицо Ган Итаи. Глаза ниски пристально смотрели из-под белых бровей на водяные брызги и вздымающиеся валы.
- Почему Кадрах называет вас тинук... - она старалась вспомнить слово.
- Тинукедайя. Потому что это мы и есть - Дети Океана. Твой опекун - образованный человек.
- Но что это значит?
- Это значит, что мы всегда жили на океане. Даже в далеком Саду мы всегда обитали на краю земли. Только прибыв сюда, некоторые дети мореходов изменились. Некоторые совсем покинули море, что мне не дано понять. Это все равно, что перестать дышать и утверждать, что так жить очень хорошо, - она покачала головой и поджала тонкие губы.
- А откуда вы происходите?
- Мы издалека. В Светлом Арде мы недавно.
Мириамель посидела, задумавшись.
- Ниски всегда казались мне похожими на враннов. Вы на них очень похожи.
Смех Ган Итаи был шелестящим.
- Я слышала, - сказала она, - что несмотря на различие, некоторые звери становятся похожими друг на друга, потому что у них одинаковый образ жизни. Возможно, вранны, как и тинукедайя, слишком долго склоняли головы, - она снова рассмеялась, но этот смех не показался Мириамели счастливым. - А ты, дитя, - спросила ниски, - теперь твоя очередь отвечать на вопросы. Что привело тебя сюда?
Мириамель взглянула на нее, не готовая к такому вопросу.
- Почему ты здесь? Я обдумала сказанное тобой и не готова тебе поверить.
- А граф Аспитис поверил, - сказала Мириамель с некоторым вызовом.
- Может, это и так, но я совсем другая, чем он. - Ган Итаи устремила на Мириамель ясный взгляд. Даже в тусклом свеет фонаря глаза ниски сверкали, как антрацит. - Доверься мне.
Мириамель покачала головой и попыталась отстраниться, но сильная тонкая рука удержала ее.
- Прости, - сказала Ган Итаи. - Я тебя испугала. Позволь тебя успокоить. Я поняла, что от тебя не исходит никакой опасности, по крайней мере для "Облака Эдны", а это то, что меня заботит. Мои сородичи считают меня не такой, как все, потому что я быстро делаю выводы. Когда мне что-то или кто-то нравится, то они мне нравятся. - Она сухо рассмеялась. - Я решила, что ты мне нравишься, Мария, если это действительно твое имя. Если ты хочешь, так оно и будет. Но не нужно меня бояться, меня, старую Ган Итаи.
Оглушенная этой ночью, вином и последними необычными впечатлениями, Мириамель вдруг заплакала.
- Ну, дитя мое, но... - мягкая рука с тонкими сильными пальцами похлопала ее по спине.
- У меня нет дома, - Мириамель пыталась остановить слезы. Она почувствовала, что готова сказать то, что говорить не следует, как бы ей ни хотелось излить душу. - Я... изгнанница.
- Кто же тебя преследует?
Мириамель покачала головой. Брызги взлетели высоко над ними, когда нос корабля снова нырнул во впадину между волнами.
- Я не могу рассказывать об этом, но я в страшной опасности. Вот почему мне пришлось скрываться на вашем корабле.
- А монах? Твой ученый опекун? Он что, тоже в опасности?
Мириамель озадачил вопрос Ган Итаи. У нее не было времени обдумать еще многое.
- Да, думаю, и он тоже.
Ниски кивнула, как бы удовлетворенная.
- Не бойся. Я не выдам твоей тайны.
- Ты не расскажешь Аспитису... графу?
Ган Итаи покачала головой.
- Мои обязательства сложнее, чем ты полагаешь. Но я не могу дать тебе гарантий, что он ничего не узнает. Он умный, этот хозяин "Облака Эдны".
- Я знаю, - прочувствованно сказала Мириамель.
Нарастающая буря снова обрушила на них поток дождя. Гаи Итаи наклонилась вперед, вглядываясь в бушующее море.
- Клянусь Домом Ве! Они ненадолго застревают на глубине! Проклятье, очень уж они сильны, - она повернулась к Мириамели. - Кажется, мне снова пора петь. Тебе, пожалуй, лучше сойти вниз.
Мириамель неловко поблагодарила ниски за беседу, встала и направилась к трапу, ведущему вниз. Рык грома был подобен рычанию зверя, который гонится за ними. Она вдруг подумала, не сглупила ли, открывшись этому странному созданию.
Она остановилась наверху лестницы, склонив голову набок. В черной ночи позади нее песня Ган Итаи снова перекрывала шторм - тонкая нить, которая должна удерживать разъяренное море.

7 ЭРЧЕСТЕРСКИЕ СОБАКИ

Отряд Джошуа двигался в северном направлении вдоль берегов Стефлода, удаляясь вверх по течению от места слияния с Имстреком. Они продвигались по заросшей травой низине, пересекаемой редкими холмами. Вскоре местность начала подниматься с обеих сторон, и отряд оказался в лугах, устилающих речную долину - широкую впадину, в центре которой бежал поток.
Стефлод струился под мрачным небом, тускло сверкая, как нечищенное серебро. Как и у Имстрека, песнь его сначала казалась глуховатой, но Деорнот уловил в голосе этой реки какой-то призвук, как будто она таила в себе шепот тысячи голосов. Порой шум воды поднимался до мелодии, ясной, как переливы колоколов. Через мгновение, когда Деорнот прислушивался, пытаясь уловить, что так захватило его внимание, он не услышал ничего, кроме бормотания быстрых струй.
Свет, игравший на поверхности Стефтода, был так же непостоянен. Несмотря на ненастное небо, вода мерцала, как будто в ней, на дне, перекатывались и натыкались на препятствия звезды, излучающие холодный свет. Порой это мерцание становилось похожим на сверкание драгоценных камней, вскипающих на волнах. Затем, так же неожиданно, вне зависимости от того, светит ли солнце, или оно скрыто за облаками, вода снова делалась свинцово-темной.
- Странно, правда? - сказал отец Стренгьярд. - Мы уж, кажется, такого насмотрелись, а мир нам все показывает что-то новенькое.
- В этом есть что-то очень... живое, что ли, - Деорнот прищурился. Какой-то завиток света заиграл на возмущенной поверхности воды, как рыбка, борющаяся с течением...
- Да, все это... ммм, все это часть Божьего промысла, - сказал Стренгьярд, осеняя себя знаком древа, - поэтому, конечно, она живая. - Он тоже прищурился, слегка нахмурясь. - Но я понимаю, о чем вы говорите, сир Деорнот.
Долина, в которой они оказались, была во многом похожа на эту реку. Ивы сонно склонялись над рекой, вздрагивая от соприкосновения с холодной водой, как женщины, полощущие волосы. По мере того, как всадники продвигались вперед, река расширялась и текла медленнее. По берегам появились заросли тростника, расцвеченные птицами, которые кричали у своих гнездовий, предупреждая о появлении чужаков.
Чужаки, подумал Деорнот. Вот как мы им представляемся. Как будто мы покинули земли, нам предназначенные, и вторглись в чужие владения. Ему вспомнились слова Джулой, сказанные в ту ночь, много недель назад, когда они впервые встретились в лесу: “Иногда вы, люди, как ящерицы, нежитесь на солнце на развалинах дома и думаете: "какой прекрасный солярий кто-то для меня построил"”. Колдунья нахмурилась, сказав это.
Она нам сказала, что мы на землях ситхи, вспомнил он. Теперь мы снова в их полях, вот и все. Вот почему здесь все так странно. Это, однако, не рассеяло его беспокойства.

***

Они разбили лагерь на лугу. Тут и там в невысокой траве были заметны колдовские круги, как их называла та женщина, Эльда: четкие круги, образованные маленькими белыми поганками, которые слабо светились на темном фоне с наступлением сумерек. Герцогине Гутрун не нравилась мысль, что им придется спать рядом с этими кругами, но отец Стренгьярд совершенно резонно указал ей на то, что жители Гадринсетта считают всю эту землю принадлежащей колдовским силам, поэтому близость грибных кругов мало что значит. Гутрун, более озабоченная безопасностью маленькой Лилит, нежели своей собственной, неохотно уступила.
Небольшой костер, который им удалось разжечь из ивовых ветвей, собранных по пути, помог им немного рассеять ощущение необычности всего окружающего. Они поели и тихо проговорили до глубокой ночи. Старик Таузер, который проспал большую часть путешествия и настолько отошел от интересов отряда, что казался скорее багажом, чем членом его, проснулся и лежал, глядя на звездное небо.
- Не правильные звезды, - промолвил он наконец так тихо, что никто его не услышал. Он повторил сказанное, на этот раз громче. Джошуа подошел к нему и, опустившись на колени, взял дрожащую руку шута в свою.
- О чем ты, Таузер?
- Звезды. Они не правильные, - старик освободил свою руку из руки принца и указал наверх. - Вон Лампа, но в нее на одну звезду больше. А где Крюк? Он не должен исчезнуть до сбора урожая. А еще там такие, которых я вообще не знаю. - Губа его задрожала. - Мы все мертвы. Мы уже перешли в Страну Теней, о которой мне говорила бабушка. Мы умерли.
- Ну перестань, - мягко сказал Джошуа. - Мы не умерли. Просто мы находимся в другом месте, а ты путаешь действительность и сновидения.
Таузер вдруг устремил на него совершенно трезвый взгляд.
- Сейчас ведь месяц анитул, так? Не думай, что я выживший из ума старик, неважно, что со мной было. Я смотрю на звездное небо в два раза дальше, чем ты прожил на земле, юный принц. Мы, может, и в новом месте, но в Светлом Арде те же звезды, не так ли?
Джошуа немного помолчал. Позади него у костра слышался мерный звук голосов.
- Я и не думаю говорить, что ты выжил из ума, старый друг. Мы находимся в странном месте, и кто знает, какие должны светить над нами звезды? Во всяком случае мы ничего не можем с этим поделать. - Он снова взял старика за руку. - Почему бы тебе не перебраться ближе к костру? Думаю, нам будет уютнее всем вместе, хоть ненадолго.
Таузер кивнул и позволил Джошуа помочь ему подняться.
- Немножко тепла не повредит, мой принц. Я ощущаю холод в костях, и мне это не нравится.
- Тем лучше посидеть у костра в сырую ночь, - он повел старого шута назад, к костру.

***

Костер угасал, а незнакомые звезды Таузера все кружили в небе над головой. Глаза Джошуа были устремлены наверх, когда рука Воршевы тронула его за плечо. Она стояла рядом с ним, держа одеяло.
- Пошли, Джошуа, - сказал она, - ляжем спать у реки.
Он огляделся. Все спали, кроме Деорнота и Стренгьярда, которые тихо беседовали у костра.
- Думаю, я не должен оставлять своих людей одних.
- Оставлять своих людей? - в ее голосе послышалось раздражение, но через миг оно уступило месту тихому смеху. Она потрясла головой, и ее черные волосы упали на лицо - Ты никогда не изменишься. Я ведь теперь твоя жена. Ты этого не забыл? Мы уже четыре ночи проехали так, как будто не было никакой свадьбы, потому что ты боялся преследования королевских солдат и хотел быть поближе к остальным. Ты все еще боишься?
Он взглянул на нее. Губы его растянулись в улыбке.
- Не этой ночью. - Он поднялся и обнял ее тонкую талию, ощутив гибкую спину. - Ну пойдем к реке.
Джошуа оставил свои сапоги у огня, и они пошли вместе босиком по сырой траве, пока свет догорающего костра не исчез позади. Бормотание реки стало громче, когда они половши к песчаной полосе у воды. Воршева развернула одеяло и опустилась на него. Джошуа присоединился к ней укутав ее и себя своим толстым плащом. Какое-то время они лежали молча возле темного Стефпода, наблюдая луну в окружении ее придворных - звезд. Голова Воршевы лежала на груди Джошуа, ее вымытые в реке волосы - у его щеки.
- Не думай, что если мы должны были сократить брачный обряд, наша свадьба стала меньше значить для меня, - сказал он наконец. - Обещаю, что когда-нибудь наша жизнь станет такой, какой она должна быть. Ты станешь хозяйкой большого дома, а не изгнанницей в диких степях.
- Боги-покровители моего клана! Ну и глупец ты, Джошуа, - сказала она. - Неужели ты думаешь, мне важно, в каком доме жить? - Она поцеловала его, теснее прижимаясь к нему. - Дурачок... Глупый, глупый, глупый... - Горячее дыхание обдало его лицо.
Больше они не говорили. Звезды сверкали для них в небе, а река пела им песни.

***

Деорнот проснулся на рассвете от плача Лилит. Он сначала не мог понять, что в том странного. Но это был первый звук, который он услышал от ребенка.
Рассеялись последние остатки сна: он стоял перед огромным белым деревом, а его листьями были языки пламени. Он схватился за рукоятку меча. Поднявшись, он увидел, что герцогиня Гутрун держит девочку на коленях, а отец Стренгьярд по-черепашьи поднял голову из плаща; его клочковатые рыжие волосы были влажными от росы.
- Что случилось? - спросил Деорнот.
Гутрун покачала головой:
- Не знаю. Она, бедняжка, разбудила меня плачем. - Герцогиня пыталась прижать Лилит к груди, но та откидывалась назад. Она продолжала плакать, глаза ее были широко раскрыты и смотрели в небо. - Что случилось, малышка? Что случилось? - уговаривала ее Гутрун.
Лилит вытащила руку из объятий женщины и дрожащими пальцами указала на северный горизонт. Деорнот не видел там ничего, кроме черного кулака туч на самом отдаленном краю неба.
- Там что-то есть?
Плач ребенка перешел во всхлипывания. Она снова указал па горизонт, потом отвернулась и уткнула лицо в колени Гутрун.
- Просто плохой сон, вот и все, - тихо говорила герцогиня. - Успокойся, малышка, просто дурной сон...
Неожиданно рядом с ними оказался Джошуа. В руке его был обнаженный Найдл. На принце были лишь дорожные штаны; его стройная фигура бледно светилась в утреннем свете.
- Что случилось? - спросил он.
Деорнот указал на темный горизонт.
- Девочка увидела там что-то и заплакала.
Джошуа помрачнел:
- Мы, свидетели последних дней Наглимунда, должны обратить на это внимание. Там безобразное скопление грозовых туч. - Он оглядел мокрые луга вокруг. - Мы устали, - сказал он, - но нам следует прибавить ходу. Мне вид этой бури нравится не больше, чем этому ребенку. Вряд ли нам удастся подыскать какое-то убежище на этой открытой равнине, пока не достигнем Скалы прощания, о которой говорила Джулой. - Он повернулся к Изорну и остальным членам отряда, которые только начинали пробуждаться. - Седлайте коней! Позавтракаем в дороге. Быстрее! Тут нам придется забыть, что такое обычная гроза. Надо постараться, чтобы эта буря нас не настигла.

***

Долина реки продолжала углубляться. Растительность стала гуще и пышнее, среди лугов появлялись рощицы берез, заросли ольхи и купы странных деревьев с серебристой листвой и строй-ными стволами, вросшими в мох.
У отряда Джошуа не было времени любоваться этими новыми видами. Они бешено скакали весь день, остановившись лишь на краткий отдых во второй половине дня, а затем продолжили путь даже после того, как солнце закатилось за горизонт и сумерки стерли с земли самые яркие краски. Грозные облака теперь закрыли большую часть северного неба.
Пока остальные сооружали круг из камня и разводили большой огонь, так как дров теперь было предостаточно, Деорнот и Изорн повели лошадей к реке.
- Теперь не нужно тащиться пешком, - сказал Изорн, от-стегнув седельные сумки, которые мягко соскользнули на траву. - Есть за что благодарить Эйдона.
- Это точно, - Деорнот потрепал Вилдаликса. Капли пота на шее лошади уже остыли на вечернем ветерке. Деорнот насухо обтер его, прежде чем перейти к коню Джошуа Виньяфоду. - Это, пожалуй, самое большее, за что мы можем поблагодарить его.
- Мы живы, - сказал Изорн укоризненно. Его широкое лицо было серьезно. - Мои жена и дети в безопасности у Тоннруда в Скогги, а я здесь, чтобы защищать свою мать. - Он намеренно избегал упоминания о своем отце Изгримнуре, от которого не было известий с тех пор, как герцог покинул Наглимунд.
Деорнот ничего не сказал, ему была понятна тревога Изорна: все знали о привязанности его риммерского друга к отцу. Он даже, пожалуй, завидовал Изорну и жалел, что не испытывает подобных чувств к собственному отцу. Деорнот не в состоянии был выполнить Божий завет почитания отца своего. Несмотря на рыцарские идеалы, ему никак не удавалось почувствовать что-либо большее, чем сдержанное уважение, и он совершенно не питал любви к этому старому тирану со скудной душонкой, превратившему детство Деорнота в сплошную пытку.
- Изорн, - сказал он наконец, поразмыслив, - когда-нибудь, когда все станет по-прежнему, так, как было до всего этого, и мы будем рассказывать о пережитом нашим внукам, что мы им скажем? - Ветер усилился, раскачивая ветви ив.
Его друг не отозвался. Деорнот выпрямился и взглянул поверх конской спины туда, где стоял Изорн, держа поводья лошадей, опустивших морды к воде. Риммерсман казался просто неясным силуэтом на фоне серо-лилового вечернего неба.
- Изорн?

Предыдущая страница 26 Следующая страница


27 Тэд Уильямс

- Взгляни на юг, Деорнот, - сказал тот напряженным голосом. - Там факелы.
Далеко в лугах, вниз по Стефлоду, в той стороне, откуда они пришли, двигался целый рой крошечных огоньков.
- Милостивый Эйдон! - застонал Деорнот. - Это Фенгбальд и его люди. Они-таки нас догнали. - Он повернулся и хлопнул Виньяфода по крупу, отчего тот загарцевал. - Не отдохнуть тебе никак, дружище. - Они с Изорном бросились вверх по склону к бушующему на ветру пламени костра.

***

- .. И до них меньше лиги, - закончил запыхавшийся Изорн. - Там, возле реки, мы четко видели их огни.
Лицо Джошуа не дрогнуло, но при свете костра было заметно, как он бледен.
- Господь послал нам тяжкое испытание, дав нам уйти так далеко и все же захлопнув западню. - Он вздохнул. Глаза всех присутствующих были устремлены на него с испуганным интересом. - Ну что ж, придется загасить огонь и двигаться вперед. Может быть, если нам удастся найти заросли погуще и спрягаться и если у них нет собак, они могут проехать мимо. Тогда придумаем что-нибудь еще.
Когда они снова взобрались на лошадей, Джошуа обернулся к Деорноту:
- Мы взяли с собой в качестве добычи два лука от Фиколмия, не так ли? - Деорнот кивнул. - Прекрасно. Вы с Изорном возьмете их, - принц мрачно рассмеялся, помахав своей культей. - Из меня путного лучника не получится, но я думаю, нам придется немного поиграть с луками и стрелами.
Деорнот снова устало кивнул.

***

Они ехали быстро, но люди чувствовали, что долго так не продержаться. Хотя лошади бежали бойко, они уже проделали огромный путь. Виньяфода и Вилдаликса, казалось, хватит еще на несколько часов, но другие лошади явно выдохлись, а всадники были не намного бодрее. Чувствуя движение коня под седлом и то, как проносится под копытами освещенная луной трава, Деорнот смог ощутить, как его воля не подчиняется течению времени, пытаясь удержать песок в узком горлышке часов.
Мы и так уже десятикратно перекрыли расстояние, о котором можно было только мечтать, подумал он, крепко уцепившись за поводья, когда Вилдаликс перемахнул через овраг и приземлился на противоположной стороне, подобно лодке перемахнувшей через волну. Нет бесчестья в том, чтобы проиграть сейчас. Чего еще может ожидать Господь от нас, отдавших асе, что имели? Он оглянулся. Отряд начал отставать. Деорнот подобрал поводья, умерив бег своего скакуна, пока с ним не поравнялись остальные. Бог, возможно, и готов их вознаградить, дав им место героев в раю, но он не может отказаться от борьбы, пока страдают такие невинные, как герцогиня или этот ребенок.
Изорн оказался рядом с ним. Он держал перед собой в седле Лилит. Лицо молодого риммерсмана было просто серым пятном в лунном свете, но Деорнот знал, что на нем отражаются гнев, снедающий его друга, и решимость.
Он снова оглянулся, несмотря на всю поспешность их бегства, мерцающие факелы нагоняли их. За последние два часа они приблизились к отряду Джошуа почти на двенадцать фарлонгов.
- Придержите коней! - раздался голос Джошуа позади него в темноте. - Если мы так помчимся и дальше, у нас не останется сил на битву. На холме рощица. Там мы и остановимся.
Они последовали за принцем вверх по склону. Поднялся холодный ветер, деревья раскачивались и гнулись. В темноте их бледные колышущиеся стволы казались духами в белых одеяниях, скорбящими по неизвестному им поводу.
- Здесь, - принц провел их мимо первых деревьев. - Где же луки, Деорнот? - голос его был спокоен.
- У моего седла, принц. - Деорнот уловил формальную интонацию собственного ответа, казалось, они принимают участие в каком-то ритуале. Он отцепил оба лука и отдал один из них Изорну, который передал Лилит матери. Пока Деорнот и риммерсман натягивали тетиву на гибкий ясень, отец Стренгьярд принял лишний кинжал от Сангфугола. Он держал его неохотно, как будто это был змеиный хвост.
- Что подумает обо мне Узирис? - сказал он скорбно. - Что подумает обо мне мой Господь?
- Он знает, что вы сражаетесь, чтобы защитить жизнь женщин и детей, - коротко отозвался Изорн, доставая стрелу.
- Теперь нам остается только ждать, - прошипел Джошуа. - Мы должны держаться вместе на случай, если я обнаружу возможность снова бежать, а пока подождем.
Время натянулось, как тетива под пальцами Деорнота. Ночные птицы смолкли в ветвях над головой, все, кроме одной, чей леденящий кровь шепчущий зов отзывался эхом со всех сторон и так действовал всем на нервы, что Деорнот был готов пустить стрелу в это птичье горло. Звук, подобный отдаленному барабанному бою, начал выделяться среди прочих и становился все громче. Деорноту показалось, что он чувствует содрогание земли под ногами. Он вдруг подумал, проливалась ли когда-нибудь кровь на эту землю, кажущуюся необитаемой. Пили ли корни этих белесых деревьев иную влагу, чем вода? Огромные дубы вокруг поля битвы у Нока, говорят, так напитались кровью, что их древесина порозовела.
Грохот копыт стал громче биения сердца Деорнота, звучавшего у него в ушах. Он поднял лук, но не согнул его, приберегая силы. Рой мигающих огней показался на лугу под ними. Скачка всадников замедлилась, как будто они почувствовали, что отряд принца притаился в роще над ними. Когда она натянули поводья, пламя их факелов оранжевыми цветками взметнулось вверх.
- Их почти две дюжины, - сказал Изорн огорченно.
- Я беру первого, ты - второго.
- Подождите, - тихо сказал Джошуа, - ждите команды.
Предводитель спешился и пригнулся к земле, чтобы на него не падал свет. Когда он выпрямился, его бледное лицо, скрытое капюшоном, повернулось, чтобы взглянуть наверх, и у Деорнота возникло ощущение, что он способен рассмотреть их в потемках. Деорнот прицелился.
- Готовьтесь, - пробормотал Джошуа, - еще через мгновение...
Наверху в ветвях раздался шелест и какой-то треск. Что-то темное ударило Деорнота по голове, испугав его настолько, что стрела полетела значительно выше намеченной цели. Деорнот вскрикнул и отступил, прикрывая глаза руками, но то, что его уварило, ухе исчезло.
- Стойте! - крикнул голос откуда-то сверху, нечеловеческий свистящий голос. - Остановитесь!
Изорн, который ошеломленно смотрел, как Деорнот отмахивается непонятно от чего, мрачно повернулся и прицелился.
- Демоны! - прорычал он, натягивая тетиву.
- Джошуа? - позвал кто-то снизу. - Принц Джошуа? Ты там?
Последовало минутное молчание.
- Хвала Эвдону! - выдохнул Джошуа. Он выбрался из кустов и направился к освещенному луной пространству, плащ его надулся, как парус на сильном ветру.
- Что он делает? - в отчаянии прошипел Изорн. Воршева издала крик ужаса, но Деорнот тоже узнал голос.
- Джошуа, - крикнул предводитель всадников. - Это Хотвиг из Клана Жеребца, - он откинул капюшон, обнажив заросшее бородой лицо и растрепанные светлые волосы. - Мы несколько дней скачем за вами!
- Хотвиг? - обеспокоенно спросила Воршева. - Отец с вами?
Тритинг резко рассмеялся:
- Только не он, госпожа Воршева. Марч-тан так же не терпит моего общества, как твоего или твоего супруга.
Страж Лугов и Джошуа обменялись рукопожатием, остальная часть отряда принца тоже показалась из-за деревьев; их все еще била нервная дрожь, но они переговаривались с облегчением.
- У меня много новостей, Джошуа, - сказал Хотвиг, когда остальные всадники присоединились к ним. - Сначала, однако, нужно разложить костер. Мы ехали с такой скоростью, с которой не бежит сам Степной Громовержец. Мы замерзли и устали.
- Конечно, - сказал Джошуа. - Прежде всего - костер.
Деорнот выступил вперед и взял Хотвига за руку.
- Хвала милостивому Узирису, - промолвил он. - Мы же приняли тебя за Фенгбальда, посланца Верховного короля. Я чуть не пустил стрелу тебе в сердце, но что-то ударило меня по руке в темноте.
- Можешь воздавать хвалу Узирису, - проговорил какой-то суховатый голос, - но я к этому тоже имею отношение.
Джулой вышла из-за деревьев и спустилась по склону в круг света. Колдунья, как с удивлением понял Деорнот, была одета в плащ и брюки из его собственной седельной сумки. Ноги ее были босы.
- Валада Джулой! - воскликнул пораженный Джошуа. - Ты приходишь нежданно.
- Может, вы меня и не ждали, принц Джошуа, но я-то вас искала. И хорошо, что нашла, а то бы все закончилось кровопролитием.
- Так это ты ударила меня, когда я чуть не выпустил стрелу? - медленно проговорил Деорнот. - Но как?..
- Потом у нас будет время для рассказов, - сказала Джулой. Она опустилась на колени перед Лилит, которая вырвалась из рук Гутрун и бросилась в объятия кодуньи с бессловесным криком восторга. Когда она обнимала девочку, желтые глаза Джулой остановили взгляд на Деорноте. Он почувствовал, как озноб пробежал по спине. - Потом будет достаточно времени для рассказов, - повторила она. - Теперь пора разводить костер. Луна уже прошла большую часть пути. Если вы с рассветом окажетесь в седле, вы сможете еще до темноты добраться до Скалы прощания, - она взглянула на северное небо. - И, может быть, успеете до бури.

***

Небо было черным, как смола, от темных туч. Дождь переходил в мокрый снег. Рейчел Дракон, озябшая и побитая непогодой, укрылась под навесом у здания на Скобяной улице, чтобы немного передохнуть. Переулки Эрчестера были пустынны: только град и одинокая фигура с огромным тюком на спине, бредущая через уличную грязь в направлении Центрального ряда, оживляли картину.
Может, тоже бежит в деревню, тащит на себе весь скарб, подумала она горько. Кто же ее станет осуждать? Одним жителем меньше. Все равно, что чума пронеслась по городу.
Передернувшись, она снова пустилась в путь.
Несмотря на мерзкую погоду, многие двери на Скобяной улице болтались незапертые, приоткрывая черную пустоту внутри и захлопываясь со звуком ломающихся костей. Действительно было похоже, что какая-то напасть опустошила Эрчестер, но скорее эпидемия страха, нежели какая-то болезнь изгоняла из города людей. Именно страх, в свою очередь, заставил старшую горничную пройти всю улицу Скобяного ряда, прежде чем она нашла то, что искала. Она несла свою новую покупку под плащом у самой груди, укрывая ее от глаз малочисленных прохожих и, как она надеялась, даже от осуждающего глаза Божия.
Тут была своеобразная ирония: ей совершенно не было нужды идти по пустынным улицам в эту жуткую ветреную погоду; любой из сотен кухонных приборов Хейхолта прекрасно сгодился бы. Но это был ее собственный план и ее собственное решение. Взять то, что ей было необходимо, из шкафа Юдит - значило подвергнуть опасности хозяйку кухни, а Юдит была одной из немногих среди прислуги Хейхолта, кого Рейчел уважала. Больше того, это был действительно собственный план Рейчел, и ей действительно было необходимо снова пройти по опустевшим и заброшенным улочкам Эрчестера, чтобы набраться храбрости для осуществления задуманного.
- Весенняя уборка, - напомнила она себе. Резкий, не похожий на обычный для Рейчел хохоток сорвался с ее губ. - Весенняя уборка в середине лета, да еще со снегом, - она покачала головой, ощутив неодолимое желание плюхнуться прямо в дорожную грязь и расплакаться. - Хватит, старуха, - сказала она себе, как делала частенько. - Пора за работу. По эту сторону небес не отдохнешь.

***

Если и были какие-то сомнения в том, что Судный день совсем близко, как и было предсказано в святой Книге Эйдона, Рейчел стоило только напомнить себе о комете, которая появилась на небе весной того года, когда Элиас вступил на престол. В то время, когда все еще были полны оптимизма, многими это было воспринято как знак наступления новых времен, начала новой жизни для Светлого Арда. Теперь-то было совершенно ясно, что это возвещало последние дни Суда и Приговора. А что же еще, корила она себя, могла бы означать такая красная полоса адского пламени на небе? Только слепой дурак мог принять ее за какой-то иной знак..
Увы! подумала она, выглядывая из капюшона на разоренные лавки Центрального ряда, мы сами создали себе такое ложе, теперь Господь заставит нас на нем и возлежать. Он наслал на нас чуму и засуху, а теперь еще невиданные бури. Да кому же нужен был знак яснее, чем такая страшная смерть нашего Ликтора?
Потрясшая всех новость объяла замок и город при нем, как пламя. Только о ней последнюю неделю и говорил: Ликтор Ранессин умер, убитый в своей собственной постели какими-то язычниками, которые зовутся огненными танцорами. Эти чудовища-безбожники также подожгли часть Санкеллана Эйдонитиса. Рейчел видела Ликтора, когда он приезжал на похороны короля Джона, - прекрасный святой человек. И вот в этот год, страшнее которого не придумаешь, он тоже погибает.
- Господи, спаси наши души. Святого Ликтора убили, демоны и духи бродят в ночи даже в самом Хейхолте, - ее передернуло, когда она вспомнила то, что видела как-то недавно ночью из окон флигеля для прислуги. Привлеченная к окну не звуком или зрелищем, а каким-то непередаваемым чувством, она неслышно покинула своих спящих подопечных и, взобравшись на табурет, высунулась из окна, чтобы взглянуть вниз на обнесенный живой изгородью сад. Там, среди неясных теней подстриженных под разных животных кустов, стояли в кругу фигуры, одетые в черное. Почти задохнувшись от ужаса, Рейчел потерла свои старческие ненадежные глаза, но фигуры эти не были ни сновидением, ни просто миражом. Пока она смотрела, одна из фигур в капюшоне обернулась и взглянула вверх на нее, глаза ее казались темными дырами на трупно-бледном лице. Рейчел бросилась назад и юркнула в свою жесткую постель, натянув одеяло на голову, и пролежала в этом страхе, лишившем ее сна и покрывшим ее тело холодным потом, до самого рассвета.
До этого безумного года Рейчел доверяла своему суждению с той же железной решимостью, с которой она доверяла своему Богу, своему королю и верила в необходимость соблюдения чистоты и порядка. Два дня после ночного видения она бродила по замку в каком-то тумане, механически выполняя свои обязанности, с ужасом думая, не превратилась ли она в ту полоумную старуху, в которую поклялась себе не превращаться, предпочитая смерть.
Но, как ей вскоре удалось установить, если главная горничная сошла с ума, то болезнь ее заразна. Многим другим также привиделись те же бледнолицые призраки. Уменьшившийся в размерах рынок в Центральном ряду был полон перешептываний о том, что какие-то существа бродят по городу и селу. Кто-то говорил, что это призраки жертв Элиаса, которые не в силах заснуть, пока их головы торчат на шестах над Нирулагскими воротами. Другие говорили, что Элиас и Прейратс заключили сделку с дьяволом и что эти бессмертные исчадия ада добились для него падения Наглимунда и теперь ждут его приказаний в отношении подобных богопротивных дел.
Рейчел Дракон когда-то не верила ничему, что выходило за рамки преподносимых отцом Дреозаном церковных истин, и она даже сомневалась, что сам принц демонов способен в решающий момент преградить ей путь, раз на ее стороне был Узирис и ее собственный здравый смысл. Теперь Рейчел стала такой же суеверной, как самая последняя служанка, потому что она видела. Своими собственным двумя глазами видела хозяев ада в замковом саду. Можно не сомневаться, что близится Судный день.
Из мрачной задумчивости Рейчел вывел шум на улице. Она посмотрела вперед, прикрыв глаза от летящего в лицо снега. Стая собак дралась из-за чего-то в уличной грязи, рыча и завывая. Она отошла к краю дороги и пробиралась, прижимаясь к стенам зданий. По улицам Эрчестера всегда бегали собаки, но сейчас, когда в городе осталось так мало людей, они совсем одичали. Владелец лавки рассказал ей, что несколько собак запрыгнули в окно на одной из ближайших улиц, набросились на женщину, лежавшую в постели, и загрызли ее насмерть. Подумав об этом, Рейчел содрогнулась от страха. Она остановилась, не зная, удастся ли ей пройти мимо них, оглядела дорогу, но никого не увидела. На расстоянии двух фарлонгов двигались какие-то неясные фигуры, но слишком далеко, чтобы прийти на помощь. Она проглотила ком в горле и двинулась вперед, не отрывая руки от стены, а другую тесно прижимая к груди. Пробираясь мимо дерущихся собак, она поискала глазами на всякий случай какую-нибудь открытую дверь.
Трудно было рассмотреть, из-за чего возникла эта свара, так как и собаки и добыча были вымазаны темной грязью. Один из кобелей поднял голову от клубка тощих животов и костлявых задов, пасть его растянулась в дурацкой усмешке, язык болтался. Его грязный нос и раскрытая пасть вдруг навели ее на мысль о грешнике, приговоренном гореть вечным огнем, потерянной душе, которая забыла все, что когда-либо знала о красоте и счастье. Зверюга молча смотрел на нее, стоя под градом, который сыпался на тонущую в грязи улицу.
Наконец, снова привлеченный возней своих собратьев, пес отвернулся от нее. С рычанием он нырнул обратно в груду дерущихся тел.
Со слезами на глазах Рейчел опустила голову и, пригнувшись против ветра, заспешила обратно в Хейхолт.

***

Гутвульф стоял рядом с королем на балконе, с которого был виден внутренний двор. Элиас, казалось, пребывал в необычайно приподнятом настроении, даже несмотря на очень скромный размер толпы, согнанной, чтобы наблюдать парад эркингардов.
Гутвульф слышал разговор своих воинов о ночных ужасах, которые опустошали залы Хейхолта и дома в Эрчестере. Не только мало народу собралось, чтобы увидеть короля, но среди этих собравшихся царило какое-то беспокойство. Гутвульф не сразу решился бы пройти без оружия через эту толпу, надев на себя перевязь с надписью Рука Короля.
- Проклятая погода, а? - заметил Элиас, устремив свои зеленые глаза на мельтешащих перед ними всадников, которые пытались удержать лошадей на месте, несмотря на крупный град. - Необычно холодно для анитула, а, Вульф?
Гутвульф удивленно обернулся, не понимая, считать ли это шуткой. Это совершенно необъяснимая погода была главной темой разговоров в замке на протяжении нескольких месяцев. Было гораздо холоднее, чем обычно. Подобная погода просто пугала и усиливала ощущение надвигающегося несчастья.
- Да, сир, - было все, что он сказал. Он уже твердо решил для себя: он готов возглавить поход эркингардов, как того требует король; но как только он и его войско окажутся вне досягаемости короля, сам Гутвульф ни за что не вернется. Пусть преступно беззаботные идиоты, вроде Фенгбальда, выполняют королевские поручения. Гутвульф возьмет тех солдат, которые захотят, и вместе со своими преданными утаньятцами переидет на службу к Джошуа, брату Элиаса. Или, если слухи о том, что принц жив - всего лишь слухи, граф и те, кто за ним последует, найдут какое-нибудь место, где смогут сами устанавливать правила и порядки, подальше от этого существа с воспаленным мозгом, которое когда-то было его другом.
Элиас жесткой рукой похлопал его по плечу, потом наклонился и по-королевски взмахнул рукой. Двое стражей подняли трубы и проиграли боевой сигнал. Сотня всадников удвоила усилия, пытаясь выстроить нервничающих лошадей в один ряд. Королевский изумрудный штандарт с драконом хлопал на ветру, угрожая вырваться из руки знаменосца. Только несколько человек в толпе зрителей издали приветственные крики, которые тут же потонули в шуме ветра и падающего мокрого снега.
- Может быть, вы позволите мне спуститься к ним, ваше величество? - тихо попросил Гутвульф. - Лошади беспокоятся из-за бурной погоды. Если они понесут, то вмиг сомнут толпу.
Элиас нахмурился.
- Что? Тебя беспокоит немного крови под копытами? Они закалены в боях - на этот счет можешь не тревожиться. - Он обратил свой взгляд на графа Утаньята. Глаза его были настолько чужими, что Гутвульф беспомощно моргнул. - Так всегда и бывает, как тебе известно, - продолжал Элиас, растянув в улыбке губы. - Или ты сметаешь то, что стоит у тебя на пути, или сметают тебя. Середины не бывает, друг мой Гутвульф.
Граф долго выдерживал взгляд короля, потом отвел глаза, бросив отчаянный взгляд на толпу внизу. Что это значит? Неужели Элиас подозревает? Неужели все это представление сделано специально для того, чтобы обвинить старого товарища и отослать голову Гутвульфа вслед за другими, которые гроздьями черных ягод обрамляют верхний пролет Нирулагских ворот?
- А, мой король, - раздался знакомый скрипучий голос, - вы дышите свежим воздухом? Я бы пожелал вам для этого погоды получше.
Прейратс стоял в дверях, ведущих на балкон, зубы его скалились в волчьей улыбке. На священнике был просторный плащ с капюшоном, накинутый поверх его алого одеяния.
- Рад видеть тебя здесь, - сказал Элиас. - Надеюсь, ты успел отдохнуть после долгого путешествия?
- Да, ваше величество. Поездка была трудной, но ночь, проведенная в собственной постели в Башне Хьелдина, дала чудесные результаты. Я снова к вашим услугам, - священник отдал шутливый поклон, причем макушка его бледной лысой головы мелькнула на миг, подобно молодой луне. Он выпрямился и взглянул на Гутвульфа. - А, граф Утаньят, доброе вам утро, Гутвульф. Слышал, что вы отправляетесь в поход по поручению короля.
- Вопреки вашему совету, насколько мне известно, - сказал граф, взглянув на него с отвращением.
Алхимик передернул плечами, давая понять, что его соображения не имеют особого значения.
- Думаю, у его величества есть более важные дела, чем поиски брата. Сила Джошуа была сломлена при Наглимунде - не вижу смысла его преследовать. Как семя на каменистой почве, я думаю, он не сможет найти себе опоры, ему негде будет набраться силы. Никто не решится бросить вызов Верховному королю, дав прибежище подобному ренегату, - он снова пожал плечами. - Но я всего лишь советник. Король решает сам.
Элиас, казалось, не обратил внимания на эту перепалку, глядя на тихое сборище внизу. Он рассеянно потер железную корону на лбу, как будто она причиняло ему неудобство. Гутвульф отметил про себя, что кожа короля приобрела какой-то болезненный прозрачный оттенок.
- Странные дни, - сказал Элиас, как бы про себя. - Странные дни...
- Поистине странные дни, - согласился Гутвульф, рискованно вступая в разговор. - Я слышал, святой отец, вы были в Санкеллане в ту самую ночь, когда был убит Ликтор.
Прейратс сумрачно кивнул:
- Ужасное происшествие. Какие-то еретики из какой-то секты, как мне сказали. Я надеюсь, что Веллигас, новый Ликтор, скоро с ними разберется.
- Ранессина будет очень не хватать, - медленно сказал Гутвульф. - Он был популярным и уважаемым человеком даже для тех, кто не разделяет истинной веры.
- Да, он имел большую власть, - согласился Прейратс. Его черные глаза сверкнули, когда он взглянул на короля. Элиас все еще не поднимал глаз, но какое-то болезненное выражение скользнуло по его лицу, исказив бледные черты. - Очень могущественный человек, - повторил красный поп.
- Мой народ что-то не выглядит очень счастливым, - пробормотал король, перегнувшись через каменный парапет. Ножны его массивного меча проскрежетали по камню, и Гутвульф невольно содрогнулся: эти сновидения, которые до сих. пор его не оставляют, - сновидения об этом мерзком мече с его двумя лезвиями!
Прейратс придвинулся ближе к королю. Граф Утаньята тут же подался назад, не желая даже прикосновения плаща алхимика. Отвернувшись от него, он вдруг уловил какое-то движение в дверном проеме позади: развевающиеся занавески, бледное лицо, тусклый блеск обнаженного метала. Через мгновение по двору разнесся вопль.
- Убийца!
Прейратс, зашатавшись, отступил от парапета, между его лопаток торчал нож.
Несколько последовавших за этими мгновений прошли ужасающе медленно: вялость движений Гутвульфа, какое-то тупое безнадежное течение мыслей родили в нем ощущение, что он сам и все присутствующие на балконе погружены в вязкую грязь, не позволяющую как следует вздохнуть. Алхимик повернулся, чтобы посмотреть, кто на него напал, и увидел старуху с безумными глазами, которая оказалась на полу позади него в результате его судорожной реакции на нанесенный удар. Прейратс ощерился какой-то страшной собачьей гримасой агонии и ярости. Его кулак взлетел в воздух и вокруг него вдруг возникло какое-то странное серо-желтое свечение. Дым повалил от его пальцев и окружил нож, торчащий в спине; на миг показалось, что, самый свет небес померк. Элиас тоже обернулся, рот его казался черной дырой изумления на белом лице, глаза были выпучены от панического ужаса, которого Гутвульф никогда бы не мог вообразить на лице короля. Женщина на полу загребала руками, как будто плыла в какой-то густой жидкости, пытаясь отползти от попа.
Черные глаза Прейратса как завалились внутрь. На миг оскаленный скелет в алых одеждах навис над старухой, его костлявая рука раскаленно дымилась.
Гутвульф не мог бы сказать, что толкнуло его на последующий поступок. Простолюдинка напала на королевского советника, а граф Утаньята был Рукой Короля, тем не менее он вдруг рванулся вперед. Шум толпы, гроза, биение его собственного сердца - все слилось воедино, в один порыв, когда Гутвульф сцепился с Прейратсом. Тщедушная фигура Прейратса оказалась крепкой, как железо, под его руками. Голова попа повернулась невероятно медленно. Его взгляд прожег Гутвульфа. Сам граф оказался вдруг вынутым из собственного тела и полетел, вращаясь, в бездонную яму. Там его ждала огненная вспышка и неимоверная жара, как будто он упал в одну из плавильных печей под замком, а затем все Поглотил зияющий мрак, который и унес его.

***

Когда Гутвульф очнулся, он все еще был в потемках. Все тело его казалось сгустком боли. Капельки влаги орошали его лицо, и в ноздри проникал запах мокрого камня.
- ..Я даже не видел ее, - говорил чей-то голос. В следующее мгновение Гутвульф сообразил, что это был голос короля, хотя в нем появилась какая-то звенящая нота, которой он раньше не замечал. - Клянусь Господом, подумать только, что я стал таким медлительным и рассеянным. - Смех короля приобрел пугающий оттенок. - Я был уверен, что она пришла за мной.
Гутвульф попытался что-то сказать в ответ, но почувствовал, что не в состоянии издать нужных звуков. Было темно, так темно, что он не мог даже рассмотреть короля. Он подумал, не перенесли ли его в собственную комнату и сколько времени он был без сознания.
- Я видел ее, - проскрипел Прейратс. И в его голосе появилась звонкая нота. - Она, может, и сбежала, но ненадолго, клянусь Черным Эоном, она у меня поплатится.
Гутвульф, пытаясь обрести дар речи, почувствовал, что удивляется тому, что Прейратс может говорить и даже стоять, в то время как граф Утаньята лежит на земле.
- Думаю, теперь мне придется дождаться Фенгбальда, прежде чем посылать эркингардов, а может быть кто-нибудь из молодых способен их возглавить? - король устало вздохнул. - Бедный Вульф. - В его странном мелодичном голосе не слышалось особой симпатии.
- Нечего было меня трогать, - сказал Прейратс презрительно. - Он вмешался, и грязная старуха сбежала. Может быть, они были в заговоре.
- Нет, нет, не думаю. Он всегда был предан. Всегда. Бедный Вульф? Они, что, думают, он умер? Гутвульф попытался пошевелиться. Неужели они принесли его в какую-то занавешенную комнату, чтобы он лежал здесь в ожидании похорон? Он попытался вернуть власть над собственным телом, но оно не отзывалось на его усилия.
Вдруг его осенила ужасная мысль. А вдруг он действительно умер? О, Милостивый Эйдон, что же, мне так и оставаться заключенным в собственное тело, как пленнику, забытому в камере, и ждать, когда меня положат в кишащую червями землю? Он почувствовал, как в нем зреет вопль. Неужели будет так же, как в том сне, когда он коснулся меча? Боже, упаси! Милостивый Эйдон...
- Я ухожу, Элиас. Я отыщу ее, даже если мне придется стереть в пыль камни флигеля для прислуги и содрать кожу со всех служанок. - Прейратс говорил сладострастно, как будто смаковал эту мысль, как прекрасное вино. - Я позабочусь, чтобы все были наказаны.
- Но тебе ведь нужно отдохнуть, - мягко проговорил Элиас. Так говорят с нетерпеливым, порывистым ребенком. - Твоя рана...
- Боль, которую я причиню старшей горничной, избавит меня от моей собственной, - заявил алхимик. - Я чувствую себя отлично. Я стал сильнее, Элиас. Чтобы отделаться от меня, потребуется гораздо больше, чем какой-то нож.
- А-а. - Голос короля не выражал никаких эмоций. - Хорошо. Это хорошо.
Гутвульф услышал удаляющийся стук каблуков Прейратса по каменным плитам; Звука отворяющейся или затворяющейся двери не последовало, но на лицо его снова попали брызги. На этот раз он ощутил прохладу.
- ..Л... Л... Лиас, - удалось вымолвить ему, наконец.
- Гутвульф! - произнес король с легким удивлением. - Ты жив?
- Г... Где...?
- Где что?
- .. я.
- Ты на балконе, где с тобой произошло... несчастье. Как это может быть? Разве не утром они смотрели парад? Что же он так безжизненно пролежал здесь до вечера? Почему они не перенесли его в какое-нибудь более удобное место?
- ..Знаешь, он прав. Не нужно было тебе встревать. Зачем ты это сделал? - Странный звон постепенно исчезал из его голоса. - Это было глупо. Я ведь велел тебе держаться подальше от священника.
- .. Не вижу... - вымолвил наконец Гутвульф.
- Не удивительно, - сказал Элиас спокойно. - Лицо у тебя здорово обожжено, особенно вокруг глаз. Глаза выглядят ужасно. Я был уверен, что ты умер, а ты жив. - Голос короля звучал как бы издалека. - Жаль, старый товарищ, но я велел тебе остерегаться Прейратса.

Предыдущая страница 27 Следующая страница


Скала Прощания 28

- Я ослеп? - спросил Гутвульф, голос его охрип, горло перехватил болезненный спазм. - Слепой?
Его режущий слух вопль разнесся по площади, отдаваясь от стены к стене, пока не создалось впечатления, что кричит сотня Гутвульфов. Он бился в агонии, а король хлопал его по голове, как это делают, пытаясь успокоить старого пса.

***

Речная долина замерла в ожидании приближающейся грозы. Холодный воздух нагрелся и отяжелел, Стефлод беспокойно забормотал, а небо набрякло грозными облаками. Путешественники заметили, что разговор стал тише, как будто они едут мимо огромного спящего зверя, которого может разбудить непочтительная или легкомысленная громкая болтовня. Хотвиг и его отряд решили вернуться к отставшим. В целом их было человек восемьдесят: женщины, мужчины, дети. Сородичи Хотвига с повозками следовали за ними, стараясь двигаться как можно быстрее, но не могли угнаться за верховыми.
- Я все еще удивлен, что вы смогли сняться с насиженного места, чтобы последовать за нами в неизведанные и пользующиеся дурной славой дикие места, - сказал Джошуа при расставании.
Хотвиг усмехнулся, обнажив дыру между зубами - результат какой-то давней стычки.
- Насиженное место? Для членов Клана Жеребца такого понятия не существует. Наши насиженные места - это повозки и седла.
- Но членов клана должно беспокоить, что они едут в такую неизведанную местность.
Быстрая тень озабоченности скользнула по лицу тритинга, тут же сменившись выражением надменной гордости.
- Ты забываешь, принц Джошуа, что это мои сородичи. Я сказал им: "Если жители каменных краев едут туда без опаски, могут ли люди Свободных Тритингов робеть?" И они последовали за мной, - он дернул себя за бороду и снова улыбнулся. - Кроме того, чтобы избавиться от правления Фиколмия, и не на такое пойдешь.
- А ты уверен, что он не станет вас преследовать? - спросил принц.
Хотвиг покачал головой.
- Как я вчера вам сказал, марч-тан опозорился из-за вас. По крайней мере наш клан разбился на более мелкие семейные. Мы имеем на это право как вольные тритинга. Последнее дело для него - пытаться удержать тех, кто хочет покинуть большой клан. Это будет означать, что он теряет власть над кланом.
Когда они все собрались вокруг костра после встречи в темноте, Хотвиг рассказал, как обращение Фиколмия с его дочерью и принцем Джошуа вызвало недовольство и разговоры в повозочном лагере. Фиколмий никогда не был популярным предводителем, но он пользовался уважением как хороший боец и стратег. Видеть, как он озверел от одного присутствия жителей каменных краев, что он дошел до того, чтобы помогать Фенгбальду и другим пособникам Верховного короля, даже не посоветовавшись с другими предводителями кланов, заставило многих вслух возроптать и усомниться в способности Фиколмия быть по-прежнему марч-таном всех Верхних Тритингов.
Когда граф Фенгбальд прибыл со своими пятьюдесятью или около того воинами, ворвавшимися в повозочный городок как завоеватели, Хотвиг и другие стражники привели своих членов клана в повозку Фиколмия. Марч-тан собирался срочно направить эркинландца по следу отряда Джошуа, но Хотвиг и другие выступили против своего предводителя.
- Никакие жители каменных краев не смеют проходить по территории Клана Жеребца без разрешения на то собрания предводителей кланов, - сказал Хотвиг, а товарищи его поддержали. Фиколмий рвал и метал, но законы Свободных Тритингов были единственным, что нерушимо в кочевом укладе кланов. Спор закончился тем, что Хотвиг и остальные стражники заявили графу Фенгбальду, "глупому и опасному человеку, который очень любит себя самого", как описал его Хотвиг, что единственным путем для людей Верховного короля будет кружной путь, обходящий территорию Клана Жеребца. Фенгбальду, силы которого были в десять раз меньше сил оппонентов, ничего не оставалось, как повернуть назад и кратчайшим путем покинуть пределы Верхних Тритингов. Граф Фальшира произнес много угроз перед отъездом, пообещав, что свободе степного народа скоро придет конец, что сам Верховный король Элиас скоро придет и собьет колеса с их повозок раз и навсегда.
Не удивительно, что подобное поругание авторитета Фиколмия вызвало жаркие споры, которые несколько раз грозили перейти в кровопролитие. Все это кончилось, когда Хотвиг и несколько других стражников взяли свои семьи и отправились вслед за Джошуа, оставив Фиколмия сыпать проклятия и зализывать раны. Его власть была ослаблена, но далеко не иссякла.
- Нет, он не последует за нами, - повторил Хотвиг. - Это означало бы, что могущественный Фиколмий не может пережить потерь нескольких повозок и что жители каменных краев со своими распрями для него важнее его собственного народа. Теперь мы, изгнанники кланов, некоторое время пробудем около вас у этой вашей Скалы прощания и решим, что нам делать дальше.
- Не могу сказать, как я вам благодарен за помощь, - сказал Джошуа торжественно. - Вы спасли нам жизнь: если бы Фенгоальд и его солдаты поймали нас, мы сейчас шли бы в Хейхолт в кандалах. А там уж на моего брата ненашлось бы управы.
Хотвиг внимательно посмотрел на него.
- Ты так говоришь, потому что ты не знаешь силы Свободных Тритингов, если думаешь, что нас так легко одолеть, - он взмахнул своим длинным копьем. - Уже сейчас жители Луговых Тритингов сильно беспокоят наббанайцев.
Отец Стренгьярд, который все это время внимательно слушал, вдруг встрепенулся.
- Король - не единственный, кого мы опасаемся, Хотвиг.
Тритинг кивнул.
- Да, вы мне это говорили. И я бы хотел послушать, что еще вы мне скажете, но должен идти за остальными нашими. Если цель вашего пути так близка, как говорит эта женщина, - он с уважением указал в сторону Джулой, - тогда ждите нас завтра до захода солнца. Повозки не могут двигаться быстрее.
- Но не задерживайтесь, - сказала мудрая женщина. - Я не шутила, говоря, что мы должны опередить надвигающуюся бурю.
- Никто не может двигаться быстрее наших всадников, - сказал Хотвиг серьезно. - А наши упряжки не намного слабее. Завтра мы догоним вас до наступления ночи, - он рассмеялся, опять обнажив щербатый рот. - Уж это точно: только жители каменных краев станут искать скалу посреди степей, чтобы поселиться возле нее. Тем не менее, - обратился он к принцу, - я понял сразу же, как только ты убил Утварта, что прежней жизни уже не будет ни для кого. Мой отец учил меня доверять руке и сердцу, - он усмехнулся. - Еще моему везению. Я поставил на тебя жеребенка, Джошуа, в твоем поединке с Утвартом. Моим друзьям было стыдно принимать такую неразумную ставку, но они все-таки согласились. - Он расхохотался. - Благодаря тебе я выиграл четырех отличных коней! - Он развернул коня к югу, махнул им рукой. - Мы скоро снова встретимся!
- На этот раз без стрел, - крикнул Деорнот.
- Будьте осторожны! - крикнул Джошуа, когда Хотвиг со своими людьми поскакал по зеленым просторам.

***

Обрадованные встречей с тритингами, путники осторожно продвигались вперед все утро, несмотря на грозный вид небес над ними. Когда они сделали краткий привал, чтобы перекусить и напоить лошадей, Сангфугол уговорил отца Стренгьярда спеть вместе с ним. Удивительно приятный голос священника гармонично сливался с голосом арфиста, и если в "Балладе о Мойре с ее круглыми пятками" не все было понятно отцу Стренгьярду, это не снизило его удовольствия и не уменьшило веселых похвал со стороны слушателей.
Когда они снова были на конях, Деорнот оказался рядом с Джулой, которая нежно держала в седле перед собой Лилит. Ее посадка была безупречной, выдавая опытную наездницу. Деорнот снова про себя подумал об истории ее жизни, которую ему страстно хотелось узнать. На ней все еще была та же просторная одежда, которую он вывез из палаточного лагеря. Можно подумать, что в той заповедной роще она оказалась нагишом. После того, как он некоторое время обдумывал всякие возможности и вспоминал когти, ударившие его в темноте, он решил, что есть вещи, о которых порядочному и верующему рыцарю лучше не знать.
- Прости меня, валада Джулой, - сказал он, - но у тебя очень мрачный вид. Ты что-то важное еще нам не сказала? - Он указал на Сангфугола и Стренгьярда, которые смеялись на ходу. - Мы что, распеваем на кладбище, как говорится в пот говорке?
Джулой не отрывала глаз от неба. Лилит взглянула на рыцаря, как будто он был интересным образчиком каменной породы.
- Я многого опасаюсь, сир Деорнот, - промолвила, наконец, Джулой. - Проблема быть одной из мудрых в том, что иногда знаешь достаточно, чтобы испугаться, но ощущаешь такую же беспомощность, как самый крошечный младенец. Я боюсь этой надвигающейся бури. Тот, кто является нашим истинным врагом - я не стану в этих местах называть его имени, по крайней мере на открытой местности, - достиг вершины своей власти. За это лето мы уже смогли почувствовать, как его гордыня и ярость разносят ветры и тучи. А сейчас черная буря надвигается с севера. Я уверена, что это его буря: если я не ошибаюсь, она принесет огромное горе тем, кто ему сопротивляется.
Деорнот невольно проследил за ее взглядом. Внезапно чернильные тучи показались ему черной рукой, простирающейся с севера через все небо. Эта рука вслепую, но упорно что-то нащупывала. Мысль о том, чтобы дождаться, когда эта рука нащупает их, наполнила все его существо ужасом, который подействовал, как яд, и не позволил ему перевести взгляд на Джулой: ему пришлось сосредоточиться на рассматривании седла и лишь потом через несколько мгновений, он решился встретиться глазами с ее по-кошачьи желтым взглядом.
- Я понимаю, - сказал он.

***

Солнечный свет скупо сочился через щели между облаками. Ветер переменился и дул им в лицо, тяжелый и сырой. Следуя изгибам речной долины, они впервые увидели за резким поворотом Стефлода старый лес - Альдхорт. Огромный лес оказался гораздо ближе, чем мог предположить Деорнот: возвращение отряда верхом было значительно быстрее их неуверенного пешего перехода через Тритинги. Из-за того, что они спустились в речную долину, лес стоял теперь наверху, над ними: его густая растительность казалась темными скалами, обрамляющими северный край долины.
- Теперь уже недалеко, - сказала Джулой.
Они проскакали весь день: скрытое облаками солнце стало клониться к закату - слабое свечение за серой дымкой. Еще один поворот реки привел их к гряде невысоких холмов. Они резко остановились.
- Милостивый Эйдон, - выдохнул Деорнот.
- Сесуадра, - сказала Джулой. - Вон там стоит Скала прощания.
- Это не скала - это целая гора, - сказал Сангфугол недоверчиво.
Огромная скала возвышалась перед ними. В отличие от своих соседей Сесуадра взмывала вверх, как голова закопанного в землю гиганта, обросшая деревьями, словно бородой, с короной из острых камней по краю вершины. Над остроугольными камнями на самом пике скалы виднелась какая-то мерцающая белизна. Громадная, устремленная ввысь глыба побитого непогодой камня со жмущейся к нему растительностью, Сесуадра на пятьсот локтей возвышалась над рекой. Неровный свет заходящего солнца расцвечивал ее полосами, так что создавалось впечатление, что скала поворачивается и смотрит на них, когда они медленно проезжали вдоль реки.
- Очень похоже на Тистеборг около Хейхолта, - сказал пораженный Джошуа.
- Это не скала, - упрямо повторил Сангфугол, покачав головой.
Джулой резко рассмеялась.
- Это скала. Сесуадра - часть самого костяка земли, высвобожденная из ее недр в муках Дней Огня, но она все еще уходит вниз до самого центра земли.
Отец Стренгьярд нервно рассматривал массивную скалу.
- А мы... мы будем... здесь жить? Жить здесь?
Колдунья улыбнулась:
- У нас есть разрешение.
Когда они подошли поближе, стало ясно, что скала не настолько отвесна, как показалось издали. Тропа - светлая дорожка между тесно растущими деревьями и кустарниками - вилась по подножию скалы, снова виднелась несколько выше, затем по спирали бежала к вершине вокруг скалы и исчезала у самого гребня.
- Как могут расти, да еще так бурно, деревья на такой горе? - спросил Деорнот. - Как они могут расти прямо на камне?
- Поверхность Сесуадры раскалывалась и стиралась на протяжении многих веков ее существования, - ответила Джулой. - Растения умеют приспособиться; они, в свою очередь, разламывают камень, обращая его в пыль, не менее богатую, чем почва на фермах Хевеншира.
Деорнот слегка нахмурился при этом упоминании о месте его рождения и тут же удивился, откуда колдунья знает о ферме его отца. Он точно знал, что ни разу не упомянул при ней об этом.
Скоро они оказались в сумерках тени, которую отбрасывала скала. Их обдувал холодный ветер. Тропа, начинавшаяся у подножия, лежала перед ними, приникая к телу горы, покрытая утоптаной травой и мхом, над которыми нависали деревья и вьющиеся растения.
- И мы двинемся наверх? - спросила несколько озадаченная герцогиня Гутрун. - Туда, наверх?
- Конечно, - сказала Джулой с оттенком нетерпения в грубоватом голосе. - Это самое высокое место в округе. А нам сейчас нужно забраться повыше. Кроме того, есть и другие причины. Неужели мне снова нужно объяснять?
- Нет, валада Джулой, пожалуйста, веди нас, - сказал Джошуа. Его, казалось, сжигало какое-то внутреннее пламя, лицо его горело от возбуждения. - Вот то, что мы искали. Вот откуда начнется наш обратный путь, - лицо его слегка помрачнело. - Не знаю, однако, как Хотвиг и его люди отнесутся к необходимости оставить внизу повозки. Жаль, что их нельзя втянуть на гору.
Колдунья махнула своей заскорузлой рукой.
- Твое беспокойство преждевременно. Ступайте вперед, вас там ждет сюрприз.
Они двинулись вперед. Тропа между редкими пучками травы была гладкой, как пол в залах Наглимувда и достаточно широкой для любой повозки.
- Разве это возможно? - спросил Джошуа.
- Ты забываешь, - ответила Джулой, - это создано ситхи. Под этим кустарником дорога, которую они построили. Чтобы разрушить дело рук зидайя, нужно не одно столетие.
Джошуа это не взбодрило.
- Я поражен, но еще больше обеспокоен. Что же не позволит нашим врагам взобраться сюда с той же легкостью, что и нам?
Джулой фыркнула с негодованием:
- Во-первых, легче защищать высокое место, нежели захватить его снизу. Во-вторых, это противно самой природе этого места. В-третьих, и, возможно, это самое важное - наш враг во гневе своем может зарваться, перехитрив самого себя, и таким образом, обеспечить нам жизнь, по крайне мере, на какое-то время..
- Как это? - потребовал объяснения принц.
- Увидишь, - Джулой пришпорила коня, пустив его вверх по тропе. Лилит подпрыгивала на коне перед ней, огромные глаза ребенка впитывали все вокруг, не выражая никаких эмоций. Джошуа пожал плечами и последовал за ними.
Деорнот обернулся к Воршеве, которая сидела на лошади прямо, хотя на лице ее было выражение испуга.
- Что случилось, леди? - спросил он. - Что-нибудь произошло?
Она ответила лишь слабой улыбкой.
- Мой народ всегда ненавидел эту долину и боялся ее. Хотвиг - мужчина и не показывает этого, но он тоже боится. - Она судорожно вздохнула. - Теперь мне приходится следовать за моим мужем на вершину этой противоестественной горы, и мне страшно.
Впервые с того момента, как принц привел эту странную женщину в замок Наглимунда, Деорнот почувствовал, как его сердце открывается ей, как она восхищает его.
- Мы все смертельно боимся, моя леди, - сказал он. - Остальные просто не так откровенны, как вы.
Он легонько похлопал Вилдаликса и последовал за Воршевой вверх по тропе.

***

Над дорогой нависали лозы вьющихся растений и перепутанные ветви деревьев, заставляя путников тратить столько же времени на то, чтобы нырять под них, как и на то, чтобы двигаться вперед. Когда они медленно выходили из тени, как муравьи, которые идут по периметру солнечных часов, дымка, которая приникла к горе, придавала какую-то искристость угасающему дневному свету.
Деорноту самым странным показался запах этого места. Сесуадра источала запах роста, бесконечного роста, воды, корней и сырой нетронутой земли. Здесь воздух был насыщен покоем, медленной неторопливой и тщательной продуманностью, но также и тревожным ощущением настороженности. Время от времени тишину нарушала трель невидимой птицы, чей голос был мрачноватым и нерешительным, как у детей, которые шепчутся в зале с высоким потолком.
По мере того как поросшие густой травой луга оставались все дальше внизу, путники проехали мимо каменных столбов, стоящих на обочине, - отшлифованных временем белых глыб почти в два человеческих роста, которые в своих трудно читаемых очертаниях сохранили какой-то намек на движение, на жизнь. Когда они миновали первый из них, тропа привела их впервые прямо в полосу солнечного света.
- Верстовые столбы, - крикнула им Джулой через плечо. - Каждый соответствует новой луне в году. Мы на каждом витке пройдем мимо дюжины, пока дойдем до вершины. Когда-то я думаю, они изображали птиц и зверей.
Деорнот посмотрел на шар наверху глыбы, который мог быть чей-то головой, и ему было интересно, какому животному она когда-то принадлежала. Под воздействием дождя и ветра камень стал бесформенным, как растаявший воск, и безликим, как забытый мертвец. Он вздрогнул и осенил себя знаком древа.
Чуть позже Джулой остановилась и указала вниз, в сторону северо-западной части долины, где опушка старого леса почти заходила на берег Стефлода. Река казалась ниточкой ртути на изумрудном дне долины.
- Прямо за рекой, - сказала она, - видите? - она снова указывала на выступ леса, похожий на застывшую морскую волну, которая как бы ждет оттепели, чтобы хлынуть в низину. - Вон, на опушке леса. Это развалины Энки э-Шаосай, который, как говорят, был самым красивым городом Светлого Арда с сотворения мира.
Пока путники шептались и защищали ладонями глаза от солнца, Деорнот придвинулся к краю тропы и вглядывался, прищурившись, в далекий лес. Он не увидел ничего, кроме чего-то похожего на разрушенную позеленевшую стену, осыпанную золотистыми искрами.
- Там мало что можно увидеть, - тихо промолвил он.
- Сейчас, кончено, это так, - ответила Джулой.

***

Они взбирались все выше, а день угасал. Каждый раз, когда тропа приводила их на северный склон, дневной свет становился слабее, им был виден расширяющийся темный узел на горизонте. Буря надвигалась все быстрее. Она уже поглотила дальние границы огромного Альдхорта, и весь север погрузился во мрак.
Когда они в двенадцатый раз обошли скалу, пройдя мимо сто сорок четвертого столба (по подсчетам Деорнота, который находил в этом развлечение), путники, наконец, вышли из зеленой тени, взобравшись по последнему склону и достигнув ветренной вершины. Солнце закатилось, оставив всего лишь красновато-серебряный отстает.
Вершина скалы была почти плоской и шириной с подножие Сесуадры. По всему периметру торчали камни, не сглаженные, как верстовые столбы, а огромные, неотесанные, высотой в четыре человеческих роста, сделанные из той же самой породы - серой в бело-розовых прожилках, что и сама скала.
В центре плато, посреди поляны колышущейся травы, стояло просторное низкое здание из какого-то переливающегося камня, тронутое красным отстветом заката.
Сначала оно показалось храмом, подобным старым зданиям Наббана времен империи, но линии его были проще. Непритязательные, но выразительные формы наводили на мысль, что оно выросло из самой горы. Было совершенно ясно, что это строение органически связано с ветренной горной вершиной и необъятным небом. Величие и самовосхваление, присущие культовым постройкам человека, были чужды тому, кто строил это здание. Течение времени, продолжительность которого было невозможно угадать, частично разрушило его стены, деревья пробились через самое крышу и через арки дверей, как нежеланные гости. Тем не менее, простота и красота этого места были так очевидны, и в то же время так сверхъестественны, что долгое время никто не решался заговорить.
- Вот мы и пришли, - сказал Джошуа, и голос его был торжественным и возбужденным. - После всех опасностей и всех наших страданий мы нашли, наконец, место, где можно сказать: дальше мы не пойдем.
- Это не навсегда, принц Джошуа, - мягко напомнила Джулой, как бы не желая разрушить его настроения, но принц уже уверенно шел по вершине к белым стенам.
- И не нужно, чтобы навсегда, - отозвался он. - Но сейчас мы в безопасности! - он обернулся и жестом пригласил остальных, потом снова огляделся вокруг. - Беру свои слова назад! - крикнул он Джулой. - С несколькими добрыми воинами я мог бы здесь обосноваться так, что сам сир Камарис не победил бы меня, даже если бы к нему присоединились все рыцари Большого стола!
Он помчался к белым стенам, принявшим теперь голубой оттенок. Приближался вечер. Остальные последовали за ним, тихо переговариваясь.

8 ЛЕПЕСТКИ В ОБЪЯТИЯХ СМЕРЧА

- Дурацкая игра, - сказал Саймон. - Не вижу в ней никакого смысла.
Адиту выгнула бровь.
- Бессмыслица! - настаивал он. - Вот, посмотри! Ты бы мота выиграть, если бы пошла сюда... - указал он, - или сюда... - подняв голову, он встретился с золотистыми глазами Адиту, которые смеялись над ним, дразнили. - Разве не так?
- Разумеется, Сеоман, - она переставила полированные камешки на доске так, как предлагал Саймон: с одного золотистого островка на Другой через море сапфирно-голубых волн. Океан был окружен языками алого пламени и темно-серыми тучами. - Но игра окончена, а мы исследовали только мелководье.
Саймон покачал головой. Несколько дней он изучал сложные правила игры в шент только для того, чтобы обнаружить, что он постиг только самые начальные ее положения. Как можно овладеть игрой, целью который не является выигрыш? Но Адиту не стремилась и проиграть тоже, насколько мог судить Саймон. По-видимому, суть игры - сделать ее более занимательной путем введения тем и загадок, которые казались Саймону непостижимыми, как происхождение радуги на небе.
- Ты не обидишься, - сказала Адиту, улыбаясь, - если я покажу тебе другой путь? - Она снова поставила фишки на их прежние места. - Если я воспользуюсь этими своими песнями, чтобы соорудить здесь Мост... - Быстрая серия движений, - тогда ты можешь перейти на Острова Облака Ссылки.
- Но почему тебе хочется мне помочь? - Где-то, как будто в самой ткани подвижных стен, зазвучал неведомый струнный инструмент; если бы Саймон не знал, что они совершенно одни в этих покоях дома Адиту, полных воздуха и аромата нектара, он подумал бы, что в соседней комнате с ее колеблемыми ветром стенами играет музыкант. Он уже перестал задаваться вопросами о подобных вещах, но не мог сдержать невольного содрогания; музыка казалась неземной и изящной, было ощущение, что нечто маленькое и излишне многоногое прикасается к его коже. - Как можно выиграть, если все время помогать противнику?
Адиту откинулась назад. У себя дома она была одета так же легко, как и во время прогулок по Джао э-Тинукай, если не легче; Саймон, который до сих пор не мог смотреть без смущения на ее открытое золотистое тело, уставился на фигуры на доске.
- Дитя человеческое, - проговорила она, - мне кажется, ты можешь научиться. Мне кажется, ты уже учишься. Но помни, что мы, зидайя, играем в эту игру с незапамятных времен. Праматерь говорит, что мы принесли ее из Утраченного Сада. - Чтобы утешить его, она накрыла своей ладонью его руку, отчего по телу у него побежали мурашки. - В шент играют исключительно для развлечения. Я играла в игры, которые были просто сплетнями и дружескими насмешками, и вся суть их была именно в этом. В других играх можно выигрывать, почти проигрывая. Я также знаю игры, где оба игрока стремятся проиграть, хотя на достижение этого иногда уходят годы. - Какие-то воспоминания вызвали тень улыбки на ее лице. - Разве ты не видишь, Снежная Прядь, что выигрыш и проигрыш - просто две грани, в пределах которых проходит игра. В Доме Шента... - Она замолчала, на лицо ее набежала тень:
- это трудно передать на вашем языке, - и исчезла. - Может быть, поэтому игра и кажется тебе такой трудной. Суть в том, что в Доме Шента есть приход и уход; друзья и враги здесь - гости; здесь есть рождение и смерть - все то, что имеет значение. - Она обвела рукой окружающее ее жилище: пол, поросший душистыми травами, комнаты, увитые ветвями крошечных цветущих деревьев. На некоторых деревьях, как обнаружил Саймон, были маленькие острые шипы. - Как и во всех жилищах, - сказала она, - как у смертных, так и у бессмертных, дом - это жизнь, в нем текущая, а не двери и стены.
Она поднялась и потянулась. Саймон наблюдал исподтишка, пытаясь сохранять нахмуренный вид, хотя ее грациозные движения заставляли болезненно трепетать его сердце.
- Мы продолжим игру завтра, - сказала она. - Мне кажется, ты кое-чему научился, хоть сам этого не замечаешь. У шента могут учиться даже судходайя, Сеоман.
Саймон знал, что ей наскучила игра, и что пора уходить. Он старался не задерживаться дольше положенного времени. Он тереть не мог, когда ситхи проявляли к нему доброту и понимание, какое проявляют к несмысленышу-зверьку, который не умеет себя вести иначе.
- Мне пора, Адиту.
Она не предложила ему остаться. Злость и сожаление, и еще какое-то физическое ощущение неудовлетворенности боролись в нем, когда он кратко поклонился, повернулся и направился к выходу среди благоухающих цветов. Дневной свет пробивался через розово-оранжевые стены, как будто они находились в самой сердцевине заката.
Он постоял немного перед домом Адиту, глядя вдаль через переливающуюся разными цветами пелену водных брызг, извергаемых маленьким фонтанчиком у ее двери. Долина была золотисто-коричневой, ее прорезали полоски покрытых темной зеленью холмов и изумрудных полей. Джао э-Тинукай был живым воплощением контраста между солнцем и дождем. Как и в любом другом месте, здесь были скалы и зелень, деревья и дома. Но здесь были еще ситхи, те, кто живет в этих домах, и Саймону было совершенно ясно, что он никогда их не поймет. Саймон теперь уже осознавал, что он так же не способен понять то, чем полон Джао э-Тинукай, как непостижима та скрытая, тайная жизнь, что проходит в черной земле под этим безмятежным травяным покровом. Он уже выяснил, насколько мало он понимает во всем этом, когда попытался бежать, после того как услышал приговор к пожизненному заключению среди ласковых тюремщиков.
Он целых три дня после оглашения приговора провел в ожидании. Подобное терпение, он был уверен, показывало, что он способен на тонкий маневр, достойный самого великого Камариса. Оглядываясь на это через две недели, он находил собственную неосведомленность смехотворной. На что он рассчитывал?

***

На четвертый день после приговора, в конце дня, когда принца не было дома, Саймон покинул дом Джирики. Он быстро перешел реку; как он надеялся, незаметно перебрался через узкий мост, затем поспешно направился к тому месту, где Адиту впервые показала на долину. Обрамленная фресками из тряпичных узлов дорога вела от дома Джирики вдоль противоположного берега реки. Те фрагменты, которые Саймону удалось понять, рассказывали о спасшихся от какой-то катастрофы и прибывших в ладьях к новой земле - может быть, о прибытии ситхи в Светлый Ард? - и о строительстве больших городов, целых империй, в лесах и горах. Были там и иные подробности - знаки, вплетенные в общую картину, повествующие о том, что вражда и печаль не остались в разоренной родной земле, но Саймон слишком спешил, чтобы вникать во все это.
Пройдя изрядный путь вдоль реки, он свернул и углубился в заросли у подножия холма, где надеялся наверстать упущенное время, продвигаясь незамеченным. Ситхи попадались на глаза очень редко, но он не сомневался, что первый же из них подаст сигнал тревоги, как только увидит пленника, пробирающегося к границам Джао э-Тинукай, поэтому он таился за деревьями и держался подальше от исхоженных тропинок. Несмотря на подъем, который он испытывал при мысли о возможности побега, он ощущал уколы совести: Джирики непременно понесет наказание за то, что не уследил за смертным. Но у Саймона были обязательства перед иными друзьями, и они перевешивали законы ситхи, которым было много тысяч лет.
Никто не видел его, никто не сделал попытки его остановить. По прошествии нескольких часов он очутился в более дикой, менее обжитой части старого леса и был уверен, что побег удался. Весь его путь с Адиту от прудов до дверей дома Джирики занял меньше двух часов. Теперь он преодолел расстояние в два раза большее причем двигался в четко противоположном направлении вдоль реки.
Но когда Саймон выбрался из густой зелени, укрывавшей его, он был все еще в пределах Джао э-Тинукай, хотя и в той части, которую не видел до этого.
Он стоял посреди тенистой сумрачной поляны. Деревья вокруг были увешаны тонким шелковистым серпантином, похожим на паутину; угасающий предзакатный свет бросал на них отблески, рождавшие впечатление огненной сети, опутавшей лес. В самой середине поляны овальная дверь из белого дерева, местами поросшего мхом, была вделана в ствол гигантского дуба, вокруг которого было так много шелковых нитей, что само дерево было едва различимо. Он на мгновение остановился, удивляясь тому, какой крошечный отшельник может жить здесь - в дереве на окраине города. В сравнении с прекрасными колышущимися тканями дома Джирики или других изящных сооружений Джао э-Тинукай, не говоря ухе о великолепии Ясиры, это место казалось оставшимся в прошлом, как будто его обитатель хотел укрыться даже от медленного течения жизни ситхи. Но несмотря на изолированность и явную древность этого домика, укутанного шелковой паутиной, он не таил в себе ощущения опасности. Поляна была пустынной и мирной, приятной своей непритязательностью. Ароматы, носившиеся в воздухе, создавали ощущение уюта, как карманы любимой тетушки. Эта часть Джао э-Тинукай казалась всего лишь воспоминанием о биении жизни. Здесь, под этими увитыми шелками деревьями, можно было задержаться даже тогда, когда рушится окружающий мир...
Саймон смотрел на колышущиеся нити, где-то рядом нежно стонала горлинка. Он вдруг вспомнил о своей цели. Сколько времени он простоял здесь, как дурак? А что, если хозяин этого дома вышел куда-то по делам и вернется? Тогда поднимется такой шум, что его тут же поймают, как крысу.

Предыдущая страница 28 Следующая страница


29 Тэд Уильямс

Разозлившись на себя за опрометчивость, он поспешил обратно в лес. Он просто не рассчитал времени, вот и все. Еще час, и он Окажется за пределами города и за Летними воротами. Затем, воспользовавшись припрятанными с обильного стола принца продуктами, он возьмет направление на юг и придет к краю леса. Возможно, он умрет, пытаясь вырваться отсюда, как это обычно бывает с героями. С этим он уже был знаком.
Желание Саймона умереть геройской смертью как-то не возымело достойного воздействия на тонкие особенности Джао э-Тинукай. Когда он, наконец, выбрался из густых зарослей, солнце было далеко на западе, а он очутился по колено в золотистой траве перед величественной Ясирой, вставшей перед ним посередине открытого пространства, и он потрясение замер пред сверкающими, трепещущими крыльями пестрых бабочек.
Как это могло произойти? Он старательно следовал за течением реки, не терял ее из виду более чем на несколько мгновений, и она все время текла в одном и том же направлении. Солнце вроде бы тоже правильно двигалось по небу. Его путь в эту страну с Адиту навсегда запечатлен в его сердце - он не мог забыть ни малейшей подробности! И все же он потратил большую часть дня, чтобы пройти расстояния в несколько сот шагов.
Когда он понял это, силы оставили его. Он упал на теплую влажную землю и лежал, уткнувшись лицом в траву, подобно пораженному молнией.

***

В доме Джирики было много комнат, и одну из них он отдал Саймону. Сам принц большую часть времени проводил в покое с открытой стеной, где Саймон впервые увидел его по прибытии. Когда прошли первые недели его заключения, у Саймона вошло в привычку проводить там с Джирики каждый вечер, сидя на покатом склоне над водой и наблюдать, как свет постепенно сходит с небес, как удлиняются тени и темнеет остекленелый пруд. Когда последний луч заката угасал, пруд становился зеркалом, в лиловых глубинах которого расцветали звезды.
Саймон никогда раньше не вслушивался в звук наступающей ночи, но общество Джирики, часто безмолвное, научило его прислушиваться к песне цикад и лягушек, вслушиваться во вздохи ветра в ветвях и не принимать их за сигнал, что нужно глубже надвинуть шапку на уши.
Порой, погрузившись в этот исполненный умиротворения вечер, Саймон чувствовал, что находится на грани какого-то великого проникновения в тайну: возникало ощущение, что он перерос себя самого, поскольку он испытал, что значит жить в мире, которому безразличны города и замки и заботы тех, кто их построил. Иногда его пугала величина этого мира, бесконечность глубины вечернего неба с россыпью холодных звезд.
Несмотря на это, ранее незнакомое ему прозрение, он все-таки оставался Саймоном: большую часть времени он был просто в безнадежном отчаянии.
- Не может быть, чтобы он сказал это всерьез. - Он слизал с пальцев сок груши, которую только что съел, и нерешительно бросил огрызок на другой край лужайки. Рядом с ним Джирики вертел веточку, оставшуюся от его груши. Это было на пятнадцатый вечер пребывания Саймона в Джао э-Тинукай, или шестнадцатый? - Оставаться здесь, пока я не умру? Это безумие! - Он, конечно, не рассказал Джирики о своей попытке бежать, но не в силах был и притворяться, что доволен своим пленением.
Лицо Джирики приобрело выражение, которое Саймон научился распознавать как недовольное: слегка поджатые губы и несколько опущенные веки над раскосыми кошачьими глазами.
- Это мои родители, - произнес ситхи. - Это Шима'Онари и Ликимейя, предводители зидаия, и то, что они решили, так же неизменно, как круговорот времен года.
- Но тогда зачем ты привел меня сюда? Ты-то нарушил это правило!
- Никакое правило не было нарушено. По сути дела, - Джирики снова покрутил веточку в своих длинных пальцах, потом швырнул ее в пруд. Крошечный круг разошелся в том месте, куда она упала, - таков всегда был негласный закон, но это не то, что Слово Заповеди. Мы, Дети Рассвета, вольны делать, что хотим, если это не расходится со Словом Заповеди, - такова традиция. Но привести сюда смертного - значит вторгнуться в ту сферу, которая всегда разделяла наши народы с незапамятных времен. Я могу только просить твоего прощения, Сеоман. Это было рискованно, и я не имел права ставить на кон твою жизнь. Однако я пришел к выводу, что на этот раз - только на этот раз, имей в виду, - вы, смертные, возможно, правы, а мой народ не прав. Нарастающая зима угрожает гораздо большему, нежели королевствам судходайя.
Саймон откинулся на спину, глядя на разгорающиеся звезды. Он попытался заглушить чувство отчаяния, захлестнувшее его.
- А могут твои родители изменить свое решение?
- Могут, - медленно произнес Джирики. - Они мудры. Они были бы добры, если бы могли. Но не питай особых надежд. Мы, зидаия, никогда не торопимся с решениями, особенно трудными. У них на подобное решение могут уйти годы, а смертным этот срок кажется слишком долгам, Его трудно вынести.
- Годы! - Саймон был в ужасе. Он вдруг понял зверей, которые отгрызают собственную лапу, чтобы вырваться из ловушки. - Годы!
- Мне очень жаль, Сеоман, - голос Джирики звучал хрипло, как от боли, но его золотистые черты по-прежнему почти не выражали эмоций. - Есть один признак, но не слишком уповай на него. Бабочки остались.
- Что?
- Вокруг Ясиры. Они собираются, когда нужно принять важное решение. Они не улетели, значит еще не все решено.
- Что, например? - Несмотря на предостережение Джирики, сердце Саймона наполнилось надеждой.
- Не знаю, - он покачал головой. - Мне сейчас нужно оставаться в стороне. В данный момент я не являюсь любимцем своих родителей, поэтому мне нужно подождать, прежде чем снова идти к ним с уговорами. К счастью. Праматерь Амерасу, кажется, озабочена решением моих родителей, особенно отца. - Он сухо улыбнулся. - Ее слово много значит.
- Амерасу. - Саймону было знакомо это имя. Он глубоко вдохнул ночной воздух. Вдруг он все вспомнил: лицо, более красивое, хотя и более древнее, чем лица родителей Джирики, которые, казалось, не имели возраста. Саймон сел.
- Знаешь, Джирики, я видел ее лицо в зеркале. Амерасу, которую ты называешь Праматерью
- В зеркале? В зеркале из драконьей чешуи?
Саймон кивнул.
- Я знаю, мне следовало пользоваться им, только чтобы позвать тебя на помощь, но то, что произошло... это было просто случайно. - Он продолжал описывать свою нечаянную встречу с Амерасу и это жуткое явление Утук'ку в ее серебряной маске.
Джирики, казалось, совершенно забыл о цикадах и их прекрасном пении.
- Я не запрещал тебе пользоваться зеркалом, Сеоман, - сказал он. - Что странно, так это то, что ты видел не простое отражение, а совсем иное. Это очень странно, - Он как-то по-новому взмахнул рукой. - Я должен поговорить об этом с Праматерью. Очень странно.
- Можно мне с тобой? - попросил Саймон.
- Нет, Сеоман Снежная Прядь, - улыбнулся Джирики. - Никто не ходит навещать Амерасу, Рожденную на Корабле, без ее приглашения. Даже Корень и Ветвь, которых ты назвал бы ее ближайшей родней, должны уважительно просить о такой милости. Ты не представляешь, как удивительно, что ты видел ее в зеркале. Ну с тобой и хлопот, дитя человеческое!
- Хлопот? Со мной?
Ситхи рассмеялся.
- Я имею в виду твое присутствие. - Он легко коснулся плеча Саймона. - Таких еще не бывало, Снежная Прядь. Ты невиданный и непредсказуемый. - Он встал. - Я начинаю действовать. Мне и самому надоело безделье.
Саймон, который всегда ненавидел ожидание, остался один у пруда, наедине с цикадами и недосягаемыми звездами.

***

Все казалось таким странным. Только что он боролся за жизнь, может быть, за выживание всего Светлого Арда, боролся с усталостью, черной магией и неравными противниками; через мгновение его хватают и переносят из зимы в лето - из ужасной опасности в скуку.
Но, осознал Саймон, дело даже не в этом. Проблемы, которые он оставил позади, не разрешились оттого, что он просто переместился из одного мира в другой. Напротив, где-то там, в заснеженных лесах за Джао э-Тинукай, была его лошадь по кличке Домой и ее тяжкий груз - меч Торн, ради которого Саймон и его друзья пересекли сотни лиг и пролили драгоценную кровь. И люди, и ситхи умирали, чтобы доставить клинок Джошуа. Теперь, когда клинок, должно быть, потерян в лесу, Саймон оказался так же небрежно запертым здесь, как когда-то его заперла в чулане Рейчел за какой-то проступок.
Саймон рассказал Джирики о потерянном мече, но ситхи только пожал плечами, не потеряв спокойствия, что рассердило Саймона. Ничего не поделаешь.

***

Саймон поднял голову. Он зашел далеко вверх по течению реки в послеполуденной тишине. Дом Джирики с его вывязанными из узлов гобеленами, исчез из поля зрения. Он присел на камень и следил, как белая цапля замерла в мелкой воде заводи, незаметно устремив взгляд в воду, притворяясь безразличной, чтобы не испугать осторожную рыбешку.
Он был уверен, что прошло не меньше трех недель с момента его появления в долине. Последние несколько дней его заточение стало казаться ему неудачной затянувшейся шуткой, которая может всем испортить настроение.
- Что я могу поделать?! - в отчаянии он выковырял из грязи прутик и швырнул его далеко в воду. - Как отсюда выбраться?!
Вспоминая свой грандиозный провал с первой попыткой побега и другие подобные попытки, Саймон сердито фыркнул и швырнул в реку еще один прутик. Каждая попытка приводила его в центр Джао э-Тинукай.
Как мог я быть таким болваном? горько размышлял он. Почему я думал, что отсюда так легко учти, когда мы с Адиту, чтобы добраться сюда, должны были вырваться из зимы? Прутик немного повертелся на воде, как флюгер, а затем исчез в водовороте.
Вот так и я, думал он. Именно таким я и буду для этих ситхи. Побыл немножко, а потом, прежде чем они успеют понять, что я состарился, - умру. От этой мысли в горле застрял ком ужаса. Вдруг ему страшно захотелось оказаться среди своих, век которых так краток. Он обрадовался бы даже Рейчел Дракону, все лучше, чем эти сладкоголосые бессмертные с кошачьими глазами.
Им овладел беспокойство, он вскарабкался наверх, прочь от воды, через заросли тростника, назад к тропинке. По пути он чуть не столкнулся с ситхи, на котором были только тонкие просторные штаны. Он стоял в прибрежных зарослях, глядя на реку. На миг Саймону показалось, что ситхи следит за ним, но точеное лицо незнакомца не изменило выражения при приближении Саймона. Ситхи продолжал смотреть мимо него, что-то тихонько напевая про себя, какую-то легкую мелодию, полную шипящих звуков и пауз, даже когда юноша прошел рядом. При этом он сосредоточенно смотрел на дерево, наполовину стоявшее в воде.
Саймон не мог сдержаться и рыкнул от раздражения. Что это за создания? Они бродят, как лунатики, несут какую-то околесицу, даже Джирики иногда говорит настолько непонятно, что, кажется, мысли его движутся по кругу, а ведь он самый прямодушный из всей этой братии. И все они смотрят на Саймона как на какое-то насекомое, в тех случаях, когда вообще замечают его.
Несколько раз ему встретились ситхи, которые, он уверен, были Киушапо и Сиянди - те двое, что сопровождали Джирики и Саймона на север от Альдхррта к подножию Урмсхейма, но они не подали вида, что узнали его, и никак его не приветствовали. Саймон, конечно, не мог бы поклясться, что это точно они, но то, как они осторожно отводили глаза при встрече с ним, подтверждало, что он не ошибся.
После перехода через северную пустыню соплеменники Джирики Аннаи и солдат-эркинландец Гримрик погибли на драконьей горе Урмсхейм, у ледяного водопада, известного под названием Дерево Удуна. Они вместе похоронены, смертный и бессмертный. Этого, по словам Джирики, никогда не бывало доселе: подобная связь двух рас была неизвестна на протяжении веков. Теперь Саймон, смертный, пришел в запретное место Джао э-Тинукай. Киушапо и Сиянди, возможно, не одобряют его появления здесь, но им же известно, что он спас их принца Джирики, и они знают, что Саймон - Хикка Стайя, Носитель Белой стрелы, так почему они так усиленно его избегают? Если Саймон ошибся, все равно настоящие Киушапо и Сиянди должны были бы разыскать его, раз уж он единственный смертный среди их племени. Неужели они так рассержены его появлением здесь, что не хотят даже поздороваться? Может быть, им стыдно за Джирики, который привел его в эту тайную долину? Так почему не сказать этого, почему вообще не сказать хоть что-нибудь? По крайней мере дядюшка Джирики Кендарайо'аро ясно и публично признался в своей неприязни к смертным.
Вспомнив об этих обидах, Саймон пришел в дурное расположение духа. Он весь кипел от злости, поднимаясь по склону от реки и даже еле сдержался, чтобы не вернуться к задумчивому ситхи и не ткнуть его носом в топкий берег.
Саймон пустился через долину, на этот раз безо всякой мысли о побеге, а просто чтобы избавиться от этого неуемного раздражения. Он быстро прошагал мимо еще нескольких ситхи. Большинство из них просто гуляли сами по себе, хотя некоторые шли молчаливыми парами. Одни смотрели на него с нескрываемым интересом, другие его совсем не замечали. Одна группа из четырех ситхи тихо сидела, слушая пение пятого;
Глаза их были устремлены на его изящно двигающиеся руки.
- Милостивый Эйдон, - ворчал Саймон про себя, - о чем они все время думают? Они хуже доктора Моргенса! - Хоть доктор тоже любил надолго предаваться молчанию, которое изредка нарушалось его немелодичным мурлыканием себе под нос, по крайней мере, в конце дня он, бывало, откроет кувшин пива и начнет обучать Саймона истории или станет исправлять его неровный почерк.
Саймон пнул еловую шишку и посмотрел, как она покатилась. Он вынужден все же признать, что ситхи красивы. Их грация, их струящиеся одежды, их спокойные лица - все это заставляло воспринимать себя как какую-то грязную дворнягу, которая натыкается на накрытые парадные столы в доме большого вельможи. Хоть плен и раздражал его, порой какой-то злой внутренний голос уверял, что так и должно быть: он не имеет права находиться здесь, а попав сюда, такой простак, как он, не должен быть отпущен, чтобы не морочить головы смертных рассказами об увиденном. Он как герой сказки Осгал, попавший в волшебную страну: мир уже никогда не будет прежним для него.
Сердитая размашистая походка Саймона замедлилась, он пошел, волоча ноги по густой траве. Вскоре он услышал звук воды, струящейся на камень. Он поднял голову и обнаружил, что, перейдя в долину, очутился под сенью холмов. В нем шевельнулась надежда. Он около Прудов, как назвала их Адиту, недалеко должны быть Летние ворота. Кажется, не думая о том, как найти выход, он смог сделать то, что ему не удавалось столько раз за прошедшие дни.
Пытаясь и дальше делать безразличный вид, благодаря которому он оказался в этом месте, Саймон сошел с тропы, направляясь на шум падающей воды, с притворным равнодушием поглядывая на ветки деревьев над головой, и через несколько шагов покинул освещенное солнцем пространство и оказался в тени, отбрасываемой холмами. Он стал подниматься по склону, усеянному голубыми левкоями и белыми звездочками анемонов. По мере того как шум падающей воды становился громче, ему пришлось сдерживать себя, чтобы не пуститься бегом. Он даже остановился для отдыха, прислонившись к дереву, изображая, что он просто задумался во время увлекательной прогулки. Он рассматривал полосы солнечных лучей, пробивающихся сквозь листву, и вслушивался в собственное учащенное дыхание, которое постепенно становилось спокойнее. Затем, когда он чуть не забыл, куда идет, ему вдруг показалось, что шум воды стал громче, и он снова пустился в путь.
Достигнув вершины первого склона, уверенный, что увидит самый нижний пруд, он оказался на краю гребня, идущего вдоль круглой долины. Ее верхняя часть была покрыта порослью белых берез, листва которых только начала желтеть и тихо шелестела на ветру, как кусочки желтого пергамента. За березами, на следующем уровне равнины росли деревья с серебристой листвой, которая дрожала от ветра, веявшего вниз, в долину.
В основании круглой долины, в глубинах пониже серебристых деревьев, виднелась какая-то темная, зелень, сквозь которую взгляду не удавалось проникнуть. То, что росло внизу, также колебалось от дуновения ветра, издавая какой-то звенящий шепот, то ли от трения листьев и ветвей друг о друга, то ли звук тысяч кинжалов, которые вынимают из тысяч ножен.
Саймон глубоко вдохнул. Аромат долины, пряный и горьковато-сладкий, долетел до него: пахло растущими побегами, скошенной травой, к этому примешивался сильный пьянящий привкус, напомнивший ему настоенное на травах вино, которое Моргенс потягивал в сырые зимние вечера. Он еще раз вдохнул и ощутил легкое опьянение. Былаеще масса запахов, десятки, сотни, он слышал аромат розы, растущей у старой каменной стены, навоза, дождя, бьющего по пыльной дороге, соленый привкус крови и похожий на него, но совсем иной запах морской пены. Он отряхнулся, как мокрая собака, и ощутил неодолимое желание спуститься в долину.
- Мне очень жаль, но туда нельзя.
Саймон резко обернулся и увидел ситхи, стоящую на холме позади него. На миг ему показалось, что это Адиту. На этой тоже был легкий лоскуток ткани вокруг бедер, но больше ничего. Кожа ее отливала золотым и красным в лучах заката.
- Что?..
- Туда нельзя, - она говорила на вестерлинге, тщательно произнося слова. На лице ее не было недоброжелательства. - Сожалею, но тебе нельзя. - Она ступила вперед и с любопытством заглянула ему в лицо. - Ты тот судходайя, что спас Джирики.
- Ну? А ты? - спросил он неприветливо. Он не хотел смотреть на ее грудь или на сильные ноги, но это было почти невозможно. Он чувствовал, как в нем растет раздражение.
- Мать назвала меня Майесу, - сказала она, выговаривая тщательно каждое слово, как будто язык Саймона она изучала, но ни разу не пробовала пустить в ход. В ее белых волосах были золотые и черные пряди. Уставившись на ее длинные завитые локоны - безопасное место для глаз - он вдруг понял, что у всех ситхи волосы белые, а разнообразие оттенков, которое он мог наблюдать, - всего лишь результат употребления всевозможных красителей. Даже у Джирики с его необычайным вересковым оттенком - все это краска! Все это искусственное! Совсем как у той шлюхи, которую так поносил в своих проповедях отец Дреозан в хейхолтской часовне! Саймон почувствовал, что гнев его нарастает. Он отвернулся от ситхи и двинулся вниз в долину.
- Вернись, Сеоман Снежная Прядь, - сказала она. - Это Роща Танцев Года. Туда нельзя.
- Так останови меня, - прорычал он. Может, она пустит ему в спину стрелу. Он уже имел случай наблюдать устрашающую ловкость, с которой Адиту пускала стрелы всего несколько дней назад. Сестра Джирики выпустила четыре стрелы в ствол дерева с пятидесяти шагов, и они вонзились почти в одну точку. У него не было сомнения, что и другие ее соплеменницы не менее искусны, но сейчас ему было все равно. - Убей меня, если хочешь, - добавил он, но подумал, не искушает ли он судьбу.
Слегка ссутулившись, он широким шагом направился вниз по склону к белоствольным березам. Никакой стрелы не было, и он рискнул обернуться: та, которую звали Майесу, все еще стояла там, где он ее оставил. Ее тонкое лицо выглядело озадаченным.
Он побежал вниз мимо рядов берез. Через мгновение он почувствовал, что склон выравнивается, и вдруг понял, что снова бежит наверх. Он остановился, потом прошел вперед, чтобы найти место, с которого ему будет видно, где он находится. Вся огромная чаша долины снова лежала внизу перед ним, а он опять очутился на ее краю, только на некотором расстоянии от того места, где стояла, наблюдая за ним, ситхи.
Яростно ругаясь, он снова припустил вниз по склону, вновь почувствовал, как выпрямляется под ногами земля, и - снова подъем! Он так и не приблизился ко дну долины больше, чем на треть расстояния, насколько он мог судить.
Ветер вздыхал в ветвях, шелестела листва берез, а у Саймона было такое чувство, что он, как это бывает во сне, делает безнадежные попытки одолеть этот спуск.
Наконец, охваченный отчаянием, он зажмурился и ринулся вниз. Сначала было жутко, потом миг пьянящего возбуждения, когда земля стала уходить из-под ног. Ветви деревьев хлестали его по лицу, только чудом он не врезался в один из многочисленных стволов, но когда он остановился и огляделся, то увидел, что опять стоит наверху, а перед ним Майесу в своей легонькой юбочке, развевающейся на ветру.
- Я же сказала тебе, что нельзя входить в Рощу Танцев Года, - сказала она, как будто объясняла горькую истину ребенку. - А ты думал, что можно? - Вытянув свою изящную шейку, она покачала головой. Глаза ее были расширены от любопытства. - Странное создание.
Она повернулась и начала спускаться по склону в сторону Джао э-Тинукай. Саймон постоял немного и пошел за ней. Опустив голову и упершись взглядом в собственные сапоги, уныло загребающие высокую траву, он вскоре оказался перед домом Джирики. Наступил вечер, и у пруда стрекотали цикады.
- Превосходно, Сеоман! - сказала ему на следующий день Адиту. Она внимательно изучала на доске для шента расположение фигур, довольно кивая головой. - Ложный путь! Идти в противоположную сторону от Того, чего хочешь достичь. Ты делаешь успехи.
- Это не всегда получается, - мрачно сообщил он. Глаза ее заблестели.
- Нет. Иногда нужна более глубокая стратегия. Но начало положено.

***

Бинабик и Слудиг недалеко углубились в лес, лишь настолько, чтобы защитить свой лагерь от резкого ветра, носившегося над равниной, ветра, чей голос перешел в непрерывный вой. Лошади нервно переступали с ноги на ногу, и даже Кантака проявляла беспокойство. Она только что возвратилась из своего третьего похода в лес и теперь сидела, насторожив уши, будто прислушиваясь к какому-то ожидаемому, но тем не менее страшному предупреждению. В глазах ее отражалось пламя костра.
- Ты думаешь, мы здесь в большей безопасности, человечек? - спросил Слудиг, затачивая свой меч. - Я бы предпочел оказаться на равнине, а не в лесу.
Бинабик нахмурился.
- С вероятностью. Но в таком случае ты оказываешь предпочтение для встречи с этими волосатыми великанами, которых мы видывали.
Белый путь, дорога, соединяющая северные пределы Альдхорта, поворачивала наконец на самой западной оконечности леса и вела их к югу, впервые после спуска со старой Туметайской дороги, где они были с Саймоном много дней назад. Вскоре после поворота к югу они заметили группу белых фигур, движущихся на каком-то расстоянии позади - фигур, которыми, как они оба поняли, могли быть только гюны. Великаны, которые когда-то не хотели покидать своих охотничьих угодий у подножия Пика Бурь, теперь, казалось, распространились по всей северной земле. Помня урон, нанесенный бандой этих чудовищ их большому отряду, ни тролль, ни риммерсман не питали ложных иллюзий насчет того, что им вдвоем удастся выжить после встречи с этими лохматыми великанами.
- Почему ты думаешь, что безопаснее углубиться в лес? - настаивал Слудиг.
- Не могу говаривать с опредленностью, - признался Бинабик. - Но я имею знание, что очень маленькие буккены не преуспевают в прерывании тоннелей под Альдхортом. Мы имеем вероятность, что гюны тоже питают очень большое отвращение к лесу.
Слудиг фыркнул, и лезвие громко шаркнуло по точильному камню.
- А тот гюн, которого Джошуа убил у Наглимувда, когда мы обнаружили Саймона? Он-то был в лесу.
- Упоминаемого тобой великана туда загоняли, - сказал Бинабик раздраженно. Он зарыл в угли вторую птицу, обернутую листьями. - Жизнь не дает обещание, Слудиг, но не будет ли более правильным пользоваться небольшим количеством возможностей, которые нам повстречаются?
После некоторого молчания риммерсман заговорил:
- Ты правильно рассуждаешь, тролль. Просто я устал. Хорошо бы уже добраться до того места, куда мы идем, до этой самой Скалы прощания! Я бы хотел отдать Джошуа этот проклятый меч и отоспаться с недельку. В постели.
Бинабик улыбнулся.
- Это-то обязательно. Но Торн не является мечом Джошуа. Я даже не имею уверенности, что он предназначается ему. - Он встал и взял в руки длинный сверток, прислоненный к дереву. - Я вообще не имею знания, для чего он предназначен, - Бинабик развернул клинок, обнажив его темную поверхность. - Видишь? - спросил он, поднимая сверток. - Сейчас Торн полагает, что его может понести даже маленький тролль.
- Не говори о нем, как о живом, - заметил Слудиг, быстро осенив себя знаком древа. - Это противно природе.
Бинабик посмотрел на него.
- Он, с очевидностью, не полон такой жизнью, как медведь, птица или человек, но в нем имеется нечто, превышающее металл. И ты имеешь известность об этом, Слудиг.
- Может быть, это и так. - Риммерсман нахмурился. - Да нет, же, проклятие, я знаю, что это так. Вот почему я не люблю об этом говорить. Мне снятся сны о пещере, где мы его нашли.
- В этом нет большого удивления для меня, - тихо промолвил тролль. - Это было страшное место.
- Но дело даже не в месте, даже не в черве или в смерти Гримрика. Мне снится этот проклятый меч, человечек. Он там лежал среди костей, как будто поджидал нас. Холодный-холодный, как змея в своей норе...
Слудиг замолк. Бинабик внимательно смотрел на него, но ничего не говорил.
Риммерсман вздохнул:
- Мне все равно непонятно, какой прок от него Джошуа.
- Я вместе с тобой не имею такого знания, но этот меч обладает очень великой силой. И мы имеем должность сохранять это в памяти. Смотри на него, Слудиг. Мы слишком очень много размышляли о своих трудностях и потерях, и почти забывали о Торне. А ведь он - персонаж легендарности! Имеется вероятность, что это самое великое оружие, когда-либо созданное в Светлом Арде, и могущественность его сильнее власти копья Ойндут, принадлежавшего Эрну, или пращи Чукку.
- Может, он и могущественный, - проворчал Слудиг, - но у меня сомнения насчет того, приносит ли он удачу. Сира Камариса он не спас.
Бинабик как-то таинственно улыбнулся:
- Когда рыцарь сваливался в залив Ферракоса, меч не плавал с ним. Все это мы слышали в рассказе шуга Таузера. В этом заключается причина, почему мы обнаружили его на Драконьей горе. Иначе он лежал бы на океанском дне вместе с сиром Камарисом.
Ветер пронзительно выл, сотрясая ветви над их головами. Слудиг переждал какое-то время, потом придвинулся поближе к уютному костру.
- Как мог такой великий рыцарь свалиться за борт? Дай Бог мне умереть более достойным образом, в разгаре битвы. Это еще раз доказывает, хоть у меня и так нет сомнений, что судно - вещь крайне ненадежная.
Улыбка Бинабика стала шире:
- Неужели я слышу слова потомка величайших в мире мореплавателей? - Выражение его лица стало серьезным. - Однако следует сказать, что некоторые питают сомнения в этом, что его смыло волной. Некоторые утверждают, что он сам потоплял себя.
- Что? Именем Узириса, с чего это вдруг он мог сделать такое? - Слудиг в негодовании ткнул палкой в костре.
Тролль пожал плечами:
- Это просто разговоры, но я всегда стараюсь обратить свое внимание к этим вещам. Кинкипа! Большая жалость, что я не имел времени читать их еще немного снова! Вот, например, он повествует в истории Престера Джона, что сир Камарис во многом имел одинаковость с нашим принцем Джошуа. Он был человек меланхолический. Он также питал восхищение к королеве Джона Эбеке. Король Престер Джон сделал Камариса ее особым защитником. Когда Роза Эрнисадарка, как ее многие именовывали, умерла, рождая Джошуа, Камарис, говорят, получил сильное огорчение. Он имел странное поведение, начал обвинять вашего Бога и небеса, оставил меч и доспехи, как человек, решивший служить Господу, или как некто, решивший расстаться с жизнью. Он направлялся в свой дом в Винитте после посещения в качестве паломника Санкеллана Эйдонитиса. Во время бури его проглотил океан у острова Хач.
Бинабик наклонился и достал обернутых листьями птиц из огня, стараясь не обжечь свои короткие пальцы. Огонь трещал, а ветер выл, не умолкая.
- Да, - произнес Слудиг наконец, - то, что ты рассказал, только укрепило меня в решении избегать по возможности сильных мира сего. Кроме герцога Изгримнура, у которого трезвая голова на плечах, остальные все с заскоками и глупы, как гуси. Твой принц Джошуа, прости меня, среди них первый.
Бинабик снова улыбнулся:
- Он не есть мой принц Джошуа, во-первых; во-вторых, он и вправду с заскоками, как ты выразился. Но он неглуп. Совсем неглуп. И он - имеется такая вероятность, - наша последняя надежда остановить надвигающуюся бурю. - Затронув неприятную тему, тролль занялся ужином. Он протянул одну из дымящихся птиц риммерсману. - На, поешь. Может быть, гюнам нравится холод, и они оставят нас в покое. Тогда нам удастся выспаться.
- Это нам просто необходимо. Предстоит еще долгий путь, прежде чем мы отдадим этот чертов меч.
- Мы имеем обязательность это сделать в память о тех, кто погиб, - сказал Бинабик, вглядываясь в чащу, - мы не можем позволять себе не выполнять задания.
Пока они ели, Кантака встала и прошлась по лагерю, внимательно прислушиваясь к завыванию ветра.

***

По всей Белой пустыне яростно бушевала метель. Снег, гонимый воющим ветром, был готов сорвать кору с деревьев вдоль потрепанной северной опушки Альдхортского леса. Огромная гончая, совершенно не обращая внимания на такую недружелюбную погоду, легко скакала навстречу слепящим порывам ветра и снега, ее каменные мускулы играли под гладкой шкурой. Когда собака поравнялась с Ингеном, Королевский Охотник полез за пазуху и достал кусок обгрызанного высохшего мяса, на конце которого было что-то, подозрительно напоминающее ноготь. Белая гончая расправилась с ним в секунду, затем остановилась, вглядываясь в темноту, ее затуманенные глазки горели желанием снова пуститься в путь. Инген почесал у нее за ушами, его рука в рукавице скользнула по крутым мышцам челюстей, способных раздробить камень.
- Да, Никуа, - шепнул охотник, голос глухо отдавался в его шлеме. Глаза его были так же полны нетерпения, как и у гончей. - Ты взяла след, ты чуешь, а? Как будет гордиться нами Королева! Имя мое будет восславляться, пока солнце не сгниет и не почернеет, скатившись с неба.
Он приподнял забрало и подставил лицо резкому ветру. Он был так же уверен в том, что добыча ждет его впереди и что он неумолимо приближается к ней, как в том, что где-то вверху, за этой тьмой, сверкают холодные звезды. В тот миг он не чувствовал себя крепким неутомимым гончим псом, который был его знаком и чья оскаленная морда украшала его шлем. Нет, он был более изощренным, по-кошачьи хитрым хищником, созданием, исполненным свирепости, но способным действовать неслышно, крадучись. Он чувствовал на лице своем леденящую ночь и твердо знал: ничто в подлунном мире не может укрыться от него надолго.
Инген Джеггер вытряхнул из рукава хрустальный кинжал и пристально посмотрел на него, как в зеркало, способное дать его отражение, отражение того Ингена, который когда-то страшился смерти и неизвестности. Уловив дерзкий луч звезды или луны, мерцающий клинок вспыхнул холодным голубым пламенем, резьба на нем зазмеилась под пальцами. Он достиг всего, о чем мечтал, и даже большего. Королева в серебряной маске поставила перед ним задачу, которая была достойна легенды. Он близок к свершению - эта уверенность заставила его содрогнуться, и Инген снова упрятал кинжал в рукав.
- Вперед, Никуа, - шепнул он, словно невидимые звезды, подслушав, могли выдать его. - Пора настигнуть добычу. Быстрей вперед! - Инген вскочил в седло. Его застоявшийся конь встрепенулся, пробуждаясь.
Снег метался в пустынной ночи, там, где за миг до того стояли конь, человек и собака.

Предыдущая страница 29 Следующая страница


Скала Прощания 30

***

День угасал, полупрозрачные стены дома Джирики постепенно темнели. Адиту принесла ужин из фруктов и теплого хлеба в комнату Саймона - добрый жест, который он оценил бы еще более, если бы она сама не осталась, вызывая тем его раздражение. Не то чтобы Саймону не нравилось ее общество или его не восхищала ее экзотическая красота: пожалуй, именно красота и неосознанное бесстыдство девушки волновали его, не давая сосредоточиться на таком повседневном занятии, как еда.
Адиту снова провела пальчиком по его позвоночнику. Саймон чуть не поперхнулся.
- Не делай этого!
Ситхи с интересом взглянула на него.
- Почему? Тебе больно?
- Нет! Конечно, нет. Щекотно, - он отвернулся, сердясь на себя за дурные манеры, но не слишком. Как обычно в присутствии Адиту, он чувствовал ужасное смущение. Рядом с Джирики, несмотря на всю его необычность, Саймон никогда не ощущал себя неуклюжим смертным; около Адиту он чувствовал, что вылеплен из грязи.
Сегодня на ней было всего лишь немного перышек, драгоценных бус и несколько полосок ткани. Тело ее блестело от благовонных масел.
- Щекотно? Разве это неприятно? - спросила она. - Я не хочу причинять тебе боль или неудобство, Сеоман, но просто ты такой, - она попыталась подобрать нужное слово, - такой необычный. Я никогда таких не видела вблизи. - Ей, кажется, нравилось его смятение. - Ты здесь такой широкий... - Она провела пальцем от одного его плеча до другого, вздохнув, когда он снова заскрежетал зубами. - Совершенно очевидно, что ты не похож на нас.
Саймон, снова уклонившийся от ее прикосновения, издал глухой звук недовольства. Ему было с ней неловко, - это было совершенно ясно. В ее присутствии он ощущал какую-то проклятую чесотку, а наедине с самим собой то ждал ее прихода, то боялся его. Каждый раз, когда он украдкой взглядывал на ее тело, обнаженное с нескромностью, которая все еще потрясала его до глубины души, он вспоминал гневные проповеди отца Дреозана. Саймон, к своему огромному удивлению, обнаружил, что священник, которого он считал круглым дураком, оказался, в конце концов, прав: дьявол и вправду расставляет ловушки для плоти. Простое наблюдение за движениями Адиту, исполненными кошачьей грации, рождало в нем сознание греха. Это было тем более ужасно, что он знал: сестра Джирики даже не принадлежит к роду человеческому.
Как учил его священник, он держал перед собой светлый образ Элисии, Матери Божией, когда ощущал зов плот. В Хейхолте этот образ встречался на каждом шагу - на картинах и в скульптуре во множестве часовен, освещенных свечами, - но сейчас его беспокоило предательское поведение собственной памяти. В его воспоминаниях лицо Святой Матери Узириса казалось более легкомысленным и более... кошачьим... чем пристало святому образу.
Несмотря на это постоянное смятение духа, он был благодарен Адиту за старания скрасить его одиночество, какими бы несерьезными ни казались они ему порой и как бы ни задевали его чувств ее насмешки. Он был к тому же благодарен ей за то, что она кормила его. Джирики редко бывал дома, а Саймон никогда не знал точно, какие овощи, фрукты или иные, менее знакомые растения, которых так много в саду принца, можно есть без опаски. И не было никого, кроме его сестры, кому бы он мог довериться. Даже в первом семействе, у Корня и Ветки, как называл их Джирики, не было ничего похожего на прислугу. Каждый сам себя обслуживал, как и пристало ситхи, привыкшим к одиночеству. Саймон знал, что ситхи держат животных, вернее, что долина полна животных, которые приходят, когда их зовут. Козы и овцы позволяли доить себя, так как среди пищи, которую приносила Адиту, были нежнейшие сыры, но ситхи, видимо, никогда не ели мяса. Саймон иногда с тоской думал обо всех этих доверчивых животных, которые бродят по тропинкам Джао э-Тинукай. Он знал, что никогда не причинит им вред, но - Эйдон! - как было бы славно съесть баранью ножку!
Адиту снова коснулась его. Саймон мужественно сделал вид, что не обращает на это внимания. Она встала и прошла мимо мягкого гнездышка из одеял, служившего Саймону постелью, остановившись у надутой парусом голубой стены. Сначала, когда Джирики впервые привел его в комнату, стена была алой, но гостеприимный хозяин как-то изменил ее цвет на более спокойный небесный. Когда Адиту провела по ней своими пальчиками с длинным ногтями, ткань скользнула вбок, как занавес, открыв позади другую, большую по размеру комнату.
- Давай вернемся к нашей игре, - сказала она. - Ты слишком серьезен, дитя человеческое.
- Мне никогда не научиться, - пробормотал Саймон.
- Ты не стараешься. Джирики утверждает, что у тебя хорошая голова, хотя мой брат, бывало, заблуждался и раньше. - Адиту достала из складки в стене кристаллический шар, который начал светиться от ее прикосновения. Она поместила его на деревянную треногу, и его свет наполнил комнату. Затем она вынула резной ящичек из-под доски для шента и достала из него полированные камешки, которые служили фишками в игре. - Кажется, я только что обзавелась Лесными Жаворонками. Иди сюда, Сеоман, перестань дуться и давай играть. Прошлый раз у тебя была превосходная идея: бежать от того, что действительно ищешь. - Она погладила его по руке, отчего по его спине побежали мурашки, и улыбнулась одной из своих странных ситхских улыбок, полных непостижимого значения.
- У Сеомана на сегодня другие игры. - В дверях стоял Джирики, одетый в церемониальное платье - богато вышитое одеяние, в котором переплетались различные оттенки желтого и синего. На нем были мягкие серые сапоги, у пояса меч Индрейу в таких же серых ножнах, три длинных пера серой цапли вплетены в его локоны. - Он получил вызов.
Адиту тщательно расставила фигуры на доске.
- Придется мне играть одной, если, конечно, ты не останешься, Ивовая Ветвь. - Она взглянула на него из-под полуопущенных век.
Джирики покачал головой.
- Нет, сестричка, я должен сопровождать Сеомана.
- Куда я иду? - спросил Саймон. - Кто меня вызывает?
- Праматерь, - Джирики поднял руку и сделал какой-то краткий торжественный знак. - Амерасу Рожденная на Борту хочет видеть тебя.

***

Пока он в молчании шел под звездами, Саймон думал обо всем, что он видел с того момента, как оставил Хейхолт. Подумать только, что когда-то он опасался, что так и умрет слугой в замке! Неужели ему так и придется все время посещать странные места и встречаться со странными людьми? Амерасу может помочь ему, но все равно он уже устал от всего необычного. К тому же, осознал он, содрогнувшись от панического страха, если Амерасу или кто-то другой не придет ему на выручку, прекрасные, но ограниченные просторы Джао э-Тинукай - это все, что ему предстоит видеть до конца дней своих.
Но самым странным, неожиданно подумал он, было то, что куда бы он ни шел, что бы он ни видел, он все равно оставался тем же Саймоном, может быть, меньшим простаком, но не сильно отличавшимся от кухонного мальчишки, который жил в Хейхолте. Те давние мирные дни, казалось, ушли безвозвратно, исчезли безнадежно, но Саймон, их проживший, все еще очень зримо присутствует на земле. Моргенс велел ему соорудить себе дом в своей голове, и тогда никто не сможет его отнять. Может быть, старый доктор это и имел в виду? Оставаться самим собой, независимо от того, где находишься, от того безумия, что творится вокруг? Но что-то здесь все-таки не так.
- Не стану обременять тебя наставлениями, - сказал неожиданно Джирики, испугав его. - Существует специальный ритуал, который следует выполнять перед посещением Праматери, но тебе он неизвестен, да ты и не смог бы его выполнить целиком, если бы я тебе о нем рассказал. Поэтому, я думаю, не стоит и беспокоиться. Мне кажется, что Амерасу хочет видеть тебя ради тебя самого, а не для того, чтобы выслушать, как ты исполняешь Шесть Песен Почтительной Просьбы.
- Шесть чего?
- Это неважно. Запомни одно: хотя Праматерь того же рода, что и мы с Адиту, мы оба - Дети Последних Дней. Амерасу Рожденная на Борту была в числе первых говорящих существ, которые ступили на территорию Светлого Арда. Я не собираюсь тебя пугать, - добавил он поспешно, увидев встревоженное выражение освещенного луной лица Саймона - но только хочу предупредить, что она отличается даже от моих родителей.
Они снова погрузились в молчание, пока Саймон обдумывал сказанное. Неужели эта красивая женщина с печальным лицом, которую он тогда видел, - действительно одно из старейших живых существ на свете? Он не сомневался в правдивости Джирики, но даже в самом буйном воображении не мог представить себе того, о чем услышал.
Извилистая тропинка привела их к каменному мосту. За рекой они оказались в более густо поросшей лесом местности. Саймон пытался запомнить тропинки, по которым они шли, но заметил, что память не держит их, как невозможно удержать бесплотный свет звезды. Он запомнил лишь, что они перешли через несколько потоков, каждый из которых звучал более мелодично, чем предыдущий, пока, наконец, не вошли в ту часть леса, что показалась совсем тихой. Среди этих суковатых деревьев даже песни цикад звучали приглушенно. Ветви качались, но ветер был безмолвен.
Когда они наконец-то остановились, Саймон с удивлением понял, что они стоят перед гигантским, затянутым паутиной деревом, которое он обнаружил при первой попытке бегства. Бледный свет проникал через путаницу шелковых нитей, словно на огромное дерево был накинут светящийся плащ.
- Я уже был здесь, - медленно проговорил Саймон. От теплого неподвижного воздуха ему захотелось спать, и в то же время он почувствовал оживление.
Принц взглянул на него, но ничего не сказал, просто повел его к дубу. Джирики положил руку на поросшую мхом дверь, так глубоко ушедшую в кору, что, казалось, дерево выросло вокруг нее.
- У нас есть разрешение, - сказал он тихо. Дверь бесшумно отворилась внутрь.
За дверью было невероятное: узкий вестибюль тянулся перед ними, так же опутанный шелками, как дерево снаружи. Крошечные огоньки, не больше светлячков, горели среди спутанных нитей, наполняя коридор своим трепетным светом. Саймон, который мог с чистой совестью поклясться на святом древе, что за этим дубом ничего не было, кроме других деревьев, не мог понять, откуда взялся этот бесконечный коридор. Он шагнул назад к дверям, чтобы понять, как этот возможно и не идут ли они под землю, но Джирики взял его за локоть и мягко заставил снова перешагнуть порог. Дверь за ними захлопнулась.
Их со всех сторон окружали огоньки и шелковая паутина, как будто они двигались среди облаков и звезд. Странная сонливость все еще не покидала Саймона: все детали были четкими и ясными, но он не имел представления, сколько времени они продвигались по сверкающему коридору. Наконец они пришли к более открытому пространству - покою, который был полон запаха кедра и цветущей сливы, а также других трудно определимых ароматов. Крошечные мерцающие огоньки не были здесь так многочисленным, и комната была полна длинных дрожащих теней. Время от времени стены поскрипывали, как будто Саймон и Джирики стояли в трюме корабля или в дупле дерева, размеры которого были невероятны. Он услыхал как бы звук падающей воды, словно последние капли прошедшей грозы стекали с ветвей в лужу. Неясные силуэты обрамляли стены, они были подобно человеческим фигурам - возможно, статуи, потому что были абсолютно неподвижны.
Саймон внимательно огляделся вокруг. Глаза его еще не привыкли к полумраку. Вдруг что-то коснулось его ноги. Он подскочил и вскрикнул, но тут же мигающие огоньки позволили ему рассмотреть, что это хвост, который мог принадлежать только кошке; она быстро исчезла в потемках возле стены.
Саймон затаил дыхание.
Каким бы странным ни было это место, решил он, в нем нет ничего страшного. Комната, погруженная в полумрак, была исполнена атмосферы тепла и спокойствия, чего он до сих пор не наблюдал нигде в Джао э-Тинукай. Юдит, пышнотелая хозяйка хейхолтской кухни, пожалуй, назвала бы ее уютной.
- Приветствую тебя в моем доме, - раздался голос из мрака. Огоньки разгорелись ярче вокруг одного на силуэтов, осветив беловолосую голову и спинку высокого кресла. - Подойди, дитя человеческое. Я тебя отсюда вижу, но сомневаюсь, чтобы ты мог видеть меня.
- У Праматери очень острое зрение, - сказал Джирики; Саймону показалось, что в голосе ситхи были нотки удовольствия. Он ступил вперед. В золотом свете возникло древнее и одновременно юное-лицо, которое он видел в зеркале Джирики.
- Ты находишься перед Амерасу И'Сендиту но-э-са'Онсерей, Рожденной на Борту, - возвестил Джирики, стоя позади него. - Прояви уважение. Снежная Прядь.
Саймон не замедлил последовать его словам. Он опустился на дрожащие колени и склонил перед ней голову.
- Встань, смертный юноша, - сказала она тихо. Голос ее был глубоким и ровным. Он задел память Саймона. Неужели их краткое общение с помощью зеркала так глубоко врезалось в память?
- Ммм, - пробормотала она. - Ты даже выше, чем мой юный Ивовый Прутик. Найди, пожалуйста, табурет для этого юноши, Джирики, чтобы мне не приходилось смотреть на него снизу вверх. Возьми и себе стул.
Когда Саймон уселся рядом с Джирики, Амерасу внимательно рассмотрела его. Саймон вдруг страшно смутился, но любопытство взяло верх, и он тоже исподтишка рассматривал ее, пытаясь лишь избегать ее пугающе глубоких глаз.
Она была такой, какой он ее запомнил: блестящие белые волосы, кожа обтягивает красивую лепку лица. Кроме безмерной глубины ее взгляда, единственным указанием на ее древний возраст, о котором рассказал Джирики, была та осторожная нарочитость, с которой она двигалась, как будто костяк ее был хрупким, как высохший пергамент. Тем не менее она была чрезвычайно красива. Пойманный в паутину ее взгляда, Саймон подумал, что на заре жизни Амерасу, очевидно, была такой же потрясающе, ослепительно великолепной, как солнечный лик.
- Ну что? - промолвила она наконец. - Ты как рыбка, вынутая из воды.
Саймон кивнул.
- Тебе нравится в Джао э-Тинукай? Ты один из первых представителей рода человеческого в этих краях.
Джирики выпрямился, удивленный:
- Один из первых, мудрая Амерасу? Не первый?
Она не обратила на него внимания, не спуская глаз с Саймона. Он ощущал ее притяжение, мягкое, но неотступное, - так тянут трепещущую рыбешку из глубины на поверхность.
- Говори, дитя человеческое. Что ты об этом думаешь?
- Я... для меня честь быть здесь гостем, - проговорил он, наконец, и проглотил ком в горле, которое вдруг совсем пересохло. - Это почетно, но... я не хочу оставаться в этой долине. Во всяком случае, не навсегда.
Амерасу откинулась на спинку стула. Он почувствовал, что притяжение слегка ослабло, хотя ее присутствие оказывало на него сильное воздействие.
- Меня это не удивляет. - Она глубоко вздохнула и грустно улыбнулась. - Но для того, чтобы устать от этой жизни так, как я, нужно пробыть в заточении здесь очень долго.
- Мне уйти. Праматерь? - забеспокоился Джирики.
Его вопрос несколько испугал Саймона. Он ощущал огромную доброту и огромную боль ситхи, но в ней было столько силы! Он знал, что захоти она, он останется здесь навсегда, она может удержать его одной лишь силой своего голоса и призывом глаз, похожих на бесконечные лабиринты.
- Мне уйти? - повторил Джирики.
- Я понимаю, что тебе больно, когда я так говорю. Ивовый Прутик, - сказала Амерасу, - но ты самый дорогой из моих младших, и ты силен. Ты можешь выслушать правду. - Она медленно пошевелилась в кресле, ее рука с длинными пальцами легла на грудь. - Ты, дитя человеческое, тоже познал утраты. Это видно по твоему лицу. Но хоть каждая потеря трагична, жизнь и утраты среди смертных возникают и угасают так быстро, как листья на ветру при смене времен года. Я не хочу показаться жестокой. Но я не хочу и жалости. Ни ты и никто иной из смертных не видели, как проходят мимо сухие столетия, голодные тысячелетия, не видели, как высасывается самый свет и цвет из твоего мира и остается выхолощенная память. - Странно, но когда она говорила, лицо ее вдруг помолодело, как будто печаль была самой живой ее частицей. Теперь Саймон смог узреть гораздо больше, чем просто намек на ее былое великолепие. Он опустил голову, не в силах произнести ни слова.
- Конечно нет, - сказала она с какой-то дрожью в голосе. - Я это видела, вот почему я сейчас здесь, в темноте. Не потому, что я боюсь солнца или недостаточно сильна, чтобы выдержать яркий дневной свет. - Она рассмеялась, звук этот был похож на печальный зов ночной птицы. - Нет, это оттого, что в темноте мне лучше видны былые времена и лица.
Саймон поднял голову.
- У вас было два сына, - молвил он тихо. Он понял, почему ее голос кажется таким знакомым. - Один из них ушел.
Лицо Амерасу стало жестче:
- Они оба ушли. Что ты рассказывал ему, Джирики? Эти рассказы не для маленьких сердец смертных.
- Я ничего ему не говорил. Праматерь.
Она жадно наклонилась к Саймону.
- Расскажи мне о моих сыновьях. Какие легенды тебе известны?
Саймон проглотил ком в горле:
- Одного сына ранил дракон. Ему пришлось уйти. Он был обожжен, как я. - Он прикоснулся к шарму на щеке. - Второй... второй - Король Бурь, - прошептав эти последние слова, Саймон огляделся вокруг, как будто что-то могло появиться из теней. Но стены поскрипывали, и вода капала по-прежнему - вот и все.
- Откуда ты все это знаешь?
- Я слышал во сне ваш голос, - Саймон поискал подходящие слова. - Ваш голос звучал в моей голове очень долго, пока я спал.
Лицо ситхи помрачнело. Она воззрилась на него так, будто что-то, таившееся в нем, ее пугало.
- Не бойся, дитя человека, - проговорила она, наконец, протягивая к нему стройные руки. - Не бойся. И прости меня.
Прохладные сухие пальцы Амерасу коснулись лица Саймона. Свет заструился, как проблески молний, затем затрепетал и угас, погрузив комнату в полный мрак. Прикосновение стало жестче. Темнота зазвучала.
Он не ощутил боли, но Амерасу как-то проникла в его голову - это было мощное присутствие, так прочно связанное с ним вэтот момент, что он почувствовал себя пугающе открытым, обнаженным больше, чем просто при физической наготе. Ощутив ужас, охвативший юношу, она успокоила его, нежно обняв его внутреннюю сущность, как испуганную пташку, и он перестал бояться. И тогда Праматерь стала перебирать его воспоминания, делая это нежно, но целенаправленно и тщательно.
Головокружительные обрывки мыслей и снов замелькали, подобно лепесткам цветов во время бури: Моргенс и его бесчисленные книги, поющая Мириамель, казалось бы бессмысленные отрывки разговоров, когда-то звучавших в Хейхолте. Ночь на Тистеборге и ужасный серый меч растеклись по его мозгу темным пятном, за этим последовала серебряная маска Утук'ку и три меча из его видения, дом Джулой, толстушка Схоуди и существо, хохотавшее в пламени костра во дворе, на смену ему пришло безумие Драконовой горы и бесстрастные глаза огромного белого червя Игьярика. Там же был и Торн - черный рубец на светлом фоне воспоминаний. Когда все это проходило перед мысленным взором, Саймон снова ощутил ожог от крови дракона и страшное чувство прикованности к вращающемуся миру, головокружительную широту надежды и боли всего живого. Наконец эти картины исчезли, как обрывки сна.
Свет медленно зажегся. Голова Саймона покоилась на коленях у Джирики. Шрам на щеке пульсировал.
- Прости меня. Праматерь, - обратился к ней Джирики каким-то далеким голосом, - но было ли это необходимо? Он и так сказал бы тебе все, что ему известно.
Амерасу долго молчала. Когда она снова заговорила, это стоило ей большого усилия. Голос ее казался более старческим, чем вначале:
- Он не смог бы рассказать мне всего. Ивовый Прутик. Он даже не осознает, что ему известно то, что для меня важнее всего. - Она перевела взгляд вниз, на Саймона, лицо ее было исполнено усталой доброты. - Мне действительно очень жаль. Мне не следовало так мучить тебя, дитя человеческое, но я стара и напугана, и у меня осталось мало терпения. Но теперь я испугана больше, чем когда-либо.
Она попыталась выпрямиться. Джирики протянул ей руку, чтобы помочь, и она неуверенно встала со стула и исчезла в тени. Через мгновение она вернулась с чашкой воды, которую поднесла к губам Саймона. Он жадно выпил. Вода была холодной и сладковатой с легким привкусом древесины и земли, словно ее зачерпнули из полого ствола дерева. В этом белом одеянии, подумал Саймон, Амерасу похожа на бледную и излучающую сияние святую с церковной фрески.
- Что... вы сделали? - спросил он, садясь. В ушах у него звенело, а перед глазами мелькали черные точки.
- Узнала то, что мне было нужно, - сказала Амерасу. - Я знала, что видела тебя в зеркале Джирики, но считала, что это просто неудачная случайность. Дорога снов сильно изменилась за последнее время. Она стала неясной и непредсказуемой даже для тех, кто привык ходить по ней. Теперь я вижу, что наша первая встреча не была случайностью.
- Ты имеешь в виду, что твоя встреча с Саймоном была кем-то предрешена. Праматерь? - поинтересовался Джирики.
- Нет. Я просто имею в виду, что границы между мирами, теми и нашими, начали стираться. Кто-то, подобно этому юноше, которого тащат в разные стороны, оказывается невольно или по чьему-то трудно объяснимому умыслу вовлеченным в важные и опасные связи между миром сна и бодрствования... - Она замолкла, осторожно усаживаясь, прежде чем продолжить. - Это так же, как если бы он жил на краю огромного леса. Когда деревья начнут разрастаться за опушку, первым ощутит это его дом, когда их корни полезут через его порог. Когда проголодаются лесные волки, они придут выть именно под его окно.
Саймон попытался заговорить.
- Что вы узнали... из моих воспоминаний? О... об Инелуки?
Лицо ее стало непроницаемым.
- Слишком многое. Думаю, теперь мне ясен жуткий и тонкий план моего сына, но я должна еще подумать. Даже в этот час мне не следует пугаться настолько, чтобы принимать опрометчивые решения. - Она поднесла руку ко лбу. - Если я права, то опасность страшнее, чем мы предполагали. Мне следует поговорить с Шима'Онари и Ликимейей. Я очень надеюсь, что они меня услышат и что еще не поздно. Возможно, мы начнем копать колодец, когда наши дома уже будут объяты пламенем.
- Мои отец и мать должны послушаться, - заверил Джирики. - Всем известна твоя мудрость. Праматерь.
Амерасу грустно улыбнулась:
- Когда-то женщины Дома са'Онсерей были хранителями законов. Последнее слово оставалось за самой старшей в доме. Когда Дженджияна из рода Соловьев видела, как следует сделать что-нибудь правильно, она говорила об этом, и все так и делали. Но со времени Побега все изменилось. - Рука ее затрепетала в воздухе, как взлетающая птица. - Я уверена, что твоя мать прислушается к голосу разума. Твой отец хорош, но в некоторых отношениях он еще более старомоден, чем я. - Она покачала головой. - Простите меня, я очень устала, и мне о многом нужно подумать. Иначе я бы так неосмотрительно не говорила, особенно в присутствии этого мальчика. - Она вытянула руку в сторону Саймона, легонько коснувшись его щеки кончиками пальцев. Боль старой раны улеглась. Увидев ее серьезное лицо и осознав, какой груз ей приходится нести, он поднял руку и почтительно коснулся ее руки.
- Джирики правду сказал тебе, дитя человека, - произнесла она. - На горе или на радость, но ты действительно отмечен. Я сожалею только, что не могу дать тебе какого-нибудь слова, которое помогло бы тебе в пути.
Свет снова угас. Саймон позволил Джирики вывести себя наружу.

9 НАРИСОВАННЫЕ ГЛАЗА

Мириамель облокотилась о перила, следя за суетой на пристани. Винитта не был большим островом, но здешний дом Бенвдривинов дал Наббану двух последних императоров и трех герцогов при короле Престере Джоне. Остров был также родиной легендарного Камариса, но даже такому славному рыцарю было отведено лишь второе место в блестящей истории Винитты, пестрящей именами героев. Порт всегда был оживленным, а теперь, когда Бенигарис занимал герцогский трон, Винитта получила огромные преимущества.
Аспитис Превис и капитан отправились в город, чтобы уладить свои дела. В чем они состояли, Мириамель не имела представления. Граф дал понять, что должен выполнить какое-то важное поручение самого Бенигариса, - это все, что он смог сообщить ей. Аспитис велел Мириамели и Кадраху оставаться на борту, ибо, как он уверял их, порт - не место для благородной дамы, а у него нет возможности выделить им даже двух вооруженных солдат, так как все его стражники будут заняты выполнением важных поручений.
Мириамель поняла, что это значит: что бы ни думал о ней Аспитис, как бы ни ценил ее общество и красоту, он не собирается дать ей возможности сбежать. Быть может, он сомневался в достоверности ее рассказа или просто опасался, что Кадрах заставит ее уйти, потому что последний не скрывал своей растущей неприязни к графу Эдны и Дрины.
Она вздыхала, с тоской глядя на ряды торговых палаток вдоль пирса, каждая из которых была украшена флажками и забита товарами. Коробейники расхваливали свой товар. Танцоры и музыканты давали представления за деньги, а моряки с кораблей разных стран, смешавшись в толпе с жителями Винитты, вместе кричали, смеялись и ругались. Несмотря на хмурые небеса и внезапные ливни, толпа, кишащая на пристани, казалось, думала только о веселых развлечениях. Мириамели так хотелось оказаться среди них!
Кадрах стоял возле нее, его обычно розовое лицо было бледно. Монах почти ничего не сказал с момента отбытия графа. Он наблюдал его отъезд почти с той же брезгливостью на лице, с какой смотрел сейчас на то, что творилось на пристани.
- Господи, - произнес он. - Просто тошнит смотреть на подобную беззаботность. - Не совсем понятно было, к чему именно относилось его замечание, но Мириамель все равно разозлилась.
- А ты сам, - огрызнулась она, - ты-то лучше, что ли? Пьяница и трус.
Крупная голова Кадраха повернулась медленно, как мельничное колесо.
- Заботы заставляют меня быть таким, госпожа. Я слишком пристально наблюдаю за происходящим.
- Наблюдаешь за чем? А, все равно. У меня нет настроения выслушивать твои туманные проповеди. - Ее передернуло от злости, но не удалось успокоить себя тем, что она права. Кадрах все более отдалялся от нее за последние дни на корабле, как бы неодобрительно наблюдая за ней издалека. Это ее раздражало, но и продолжающиеся странные отношения между ней и графом вызывали в Мириамели чувство неловкости. Поэтому было несколько затруднительно оправдать ее раздражение, но еще труднее было вынести пристальный взгляд серых глаз Кадраха, который смотрел на нее, как на непослушного ребенка или зверушку.
- Почему бы тебе не обратить свою жалобу к матросам? - посоветовала она. - Они-то выслушают тебя с удовольствием.
Монах скрестил руки на груди. Он стал объяснять терпеливо, но избегая ее взгляда.
- Почему вы не выслушаете меня, госпожа? Один последний раз? Мои советы далеко не так плохи, и вам это известно. Сколько можно слушать сладкие речи этого... этого придворного красавчика? Вы же для него, как маленькая птичка, которую он достает из клетки, чтобы поиграть с ней и снова посадить туда. Вы ведь ему безразличны.
- Странно, что ты мне это говоришь, брат Кадрах. Граф отдал нам капитанскую каюту, кормил за своим столом и проявлял полное уважение. - Ее сердце забилось учащенно, когда она вспомнила его горячие губы у своего уха и его твердое, но нежное прикосновение. - А ты, наоборот, врал мне, брад деньги за мою свободу и даже стукнул так, что я лишилась сознания. Только сумасшедший может предлагать такие аргументы для доказательства дружеских чувств.
При этом Кадрах поднял глаза и задержал ее взгляд. Казалось, он чего-то ищет, его испытующий взгляд вогнал ее в краску. Она состроила гримасу и отвернулась.
- Ну что же, госпожа, - промолвил он. Исподтишка наблюдая заним, она увидела, что он пожал плечами и отошел. - Кажется, в наше время церковь Узириса не учит ни доброте, ни прощению, - сказал он через плечо.
Мириамель сморгнула злые слезы.
- Это ты человек религиозный, Кадрах, а не я. Если это так, то ты наилучший образец! - Большого удовольствия этот грубый ответ ей не доставил.

***

Когда ей надоело наблюдать за толпами на пристани, Мириамель спустилась в каюту. Монах сидел там, уставившись в одну точку. Мириамели не хотелось разговаривать с ним, поэтому она вернулась на палубу и стала нетерпеливо мерить ее шагами. Те из членов экипажа, что остались на борту, готовили корабль к отплытию: одни возились с такелажем, проверяя состояние парусов, другие занимались мелким ремонтом. В Винитте им предстояло провести лишь одну ночь, поэтому экипаж стремился быстрее покончить с делами, чтобы успеть сходить на берег.
Вскоре Мириамель остановилась у поручня наверху трапа, снова разглядывая толпу внизу. Сырой холодный ветер трепал ее волосы, а она задумалась над словами Кадраха. А что, если он прав? Она знает, что у Аспитиса льстивый язык, но возможно ли, чтобы она ему совсем не нравилась? Мириамель вспомнила первую ночь на палубе и сладкие тайные поцелуи, которые он после этого получал украдкой, и поняла, что монах не прав. Она и не обманывает себя тем, что Аспитис любит ее всей душой - она не уверена, что ее образ преследует его во сне, как его образ является ей, - но она знала наверняка, что нравится ему и что такого не скажешь о других мужчинах, которых ей доводилось знать. Отец хотел выдать ее за этого ужасного хвастливого пьяницу Фенгбальда, а дядя Джошуа хотел, чтобы она просто сидела и не доставляла ему хлопот.
Но был еще Саймон... подумала она и ощутила волну тепла, нахлынувшую на нее в это хмурое утро. Он был так мил и неуклюж, но смел, не хуже любого из известных ей вельмож. Но он же мальчишка, а она королевская дочь... ну и что? Правда, они сейчас в разных концах земли и больше никогда не встретятся.
Что-то коснулось ее руки, испугав. Она резко обернулась и увидела перед собой Ган Итаи. На ее лице не было на этот раз обычной спокойной улыбки.
- Девочка, мне нужно поговорить с тобой, - сказала она.
- О... о чем?
В лице ниски было что-то тревожное.
- Я видела сон, сон о тебе... и о дурных временах. - Ган Итаи наклонила голову, взглянула в морскую даль и снова обернулась к девушке. - Сон сказал мне, что тебе грозит опасность. Мири...
Ниски замолчала, глядя через плечо Мириамели. Принцесса склонилась к ней. Это был обман слуха, или Ган Итаи действительно чуть не назвала ее настоящим именем? Но этого не могло быть: никто, кроме Кадраха, не знает, кто она, а она сомневалась, что монах рассказал о ней хоть кому-нибудь на корабле. Трудно было бы сказать, чем грозили бы подобные известия и к каким последствиям мог привести такой рассказ, а ем сам был таким же пленником на корабле, как и она. Нет, наверное, просто у ниски такая манера говорить.
- Эгей! Прекрасная леди! - С пристани донесся радостный голос. - Утро сырое, но, может быть, вы хотели бы посмотреть Винитту?
Мириамель обернулась. Внизу у трапа стоял Аспитис со своими стражниками. На графе был роскошный голубой плащ и блестящие сапоги. Волосами его играл порывистый ветер.
- О да! - воскликнула она обрадованно. Как здорово будет вырваться с этого корабля! - Я сейчас спущусь!
Ган Итаи исчезла. Мириамель слегка нахмурилась, озадаченная. Она вдруг представила себе монаха, сидящего в каюте с каменным лицом, и почувствовала приступ жалости к нему.
- Захватить брата Кадраха? - крикнула она вниз.
Аспитис рассмеялся.

Предыдущая страница 30 Следующая страница


31 Тэд Уильямс

- Конечно! Нам наверняка будет полезно общество святого человека, который отговорит нас от соблазнов! Может, мы тогда вернемся хоть с несколькими золотыми в кошельке!
Мириамель побежала вниз, чтобы сказать Кадраху. Он странно взглянул на нее, но натянул сапоги, затем неторопливо выбрал плащ потолще и последовал за ней.
Ветер усилился, и ливневые потоки стали чаще обрушиваться на город. Хотя сначала ей было достаточно просто пройтись по запруженной народом пристани рядом с прекрасным галантным графом, скоро возбуждение, которое вызвала в Мириамели возможность вырваться из корабельного плена, улеглось. Несмотря на суетливую толпу, улицы Винитты показались ей серыми и тоскливыми. Когда Аспитис купил ей у цветочницы венок из колокольчиков и нежно обвил им ее шею, она смогла лишь улыбнуться ему.
Наверное, это из-за погоды, догадалась она. Эта непривычная погода, когда вместо разгара лета - мерзкий серый туман и холод, проникающий до самых костей.
Она подумала об отце, сидящем одиноко в холодной комнате, об отчужденном выражении лица, которое у него было как маска и которое она все чаще видела за последние месяцы пребывания в Хейхолте.

- Сердца холодные и кости, -
пропела она про себя, когда граф Эдны вел свой маленький отряд по орошенным дождем переулкам Винитты.

Пока Эйдон не протрубит им зов,
Лежать останутся на поле битвы -
Сердца остывшие и кости тех бойцов,
Что полегли у озера Клоду.

Перед самым полуднем Аспитис повел их в таверну, где настроение Мириамели моментально поднялось. В зале был высокий потолок, но три огромные жаровни поддерживали в нем тепло и, несмотря на дым и чад от жарящегося мяса, создавали приятную атмосферу. Кроме них многие другие решили, что здесь будет приятно посидеть в такое холодное утро: балки сотрясались от веселого шума жующих и пьющих. Хозяин таверны и его помощники работали без устали, стучали по деревянным столам пивными и винными кружками, тут же одним плавным движением подхватывая монеты.
В дальнем конце зала находилась грубо сколоченная сцена.
В тот момент, когда они вошли, мальчик жонглировал в перерыве между актами кукольного представления. Он пытался удержать в воздухе одновременно несколько булав и не реагировал на насмешки подвыпивших посетителей. Для того, чтобы подхватить редкую монетку, мальчишка пользовался пальцами ног, так как руки его были заняты.
- Вы будете что-нибудь есть, прекрасная леди? - спросил Аспитис. Когда Мириамель застенчиво наклонила голову, он отослал двух своих стражников. Остальные охранники бесцеремонно выставили из-за стола большое семейство. Вскоре первые двое вернулись, неся шипящую баранью ногу, хлеб, лук и изрядное количество вина.
Чаша этого напитка вскоре выгнала из костей Мириамели весь озноб, и она обнаружила, что утренняя прогулка вызвала у нее неплохой аппетит. Не успел колокол возвестить полдень, как у нее на тарелке ничего не осталось. Она переменила позу, чтобы подавить неподобающую леди отрыжку.
- Смотрите, - воскликнула она, - начинается кукольное представление. Мы можем посмотреть?
- Конечно, - разрешил Аспитис с царственным жестом. - Конечно. Вы мне простите, если я не пойду с вами. Я еще не закончил свою трапезу. Кроме того это, кажется, пьеса про Узириса. Вы не сочтете, надеюсь, это за святотатство, но живя в лоне Матери Церкви, я вижу их достаточно часто и во всех вариантах - от великих до низких. - Он повернулся и послал одного из своей охраны сопровождать ее.
- Не подобает прилично одетой даме быть одной без охраны в такой толпе.
- Я закончил есть, - сказал Кадрах, вставая. - Я тоже пойду с вами, леди Мария. - Монах зашагал рядом с охранником.
Спектакль был в разгаре. Зрители, особенно дети, визжали от восторга, когда куклы резвились и лупили друг друга хлопушками. Мириамель тоже смеялась, кота Узирису удалось дать под зад согнувшемуся вдвое Крексису, злому императору, но вскоре улыбка сошла с ее лица. Вместо своих обычных козлиных рогов Крексис на этот раз имел на голове своеобразную корону в виде рогов оленя. Почему-то это вызвало в ней неприятное ощущение. Был? что-то отчаянно-паническое в визгливом голосе Узириса, а глаза куклы, накрашенные и с опущенными уголками, выглядели необычайно грустными. Она обернулась и встретилась с серьезным взглядом Кадраха.
- Итак, мы трудимся над нашими маленькими плотинами, - промолвил монах, еле слышный за шумом толпы, - а вода вокруг поднимается все выше. - Он осенил себя знаком древа.
Прежде чем ей удалось спросить о значении его слов, толпа вновь привлекла ее внимание к кукольному представлению. Узириса поймали и привязали вверх ногами к дереву казней. Деревянная голова его беспомощно болталась. Когда Крексис Козел бодал беспомощного спасителя, из темноты возникла еще одна кукла с черным безликим шаром вместо головы и миниатюрным мечом цвета грязи в руках. Она была наряжена в красные и оранжевые лоскуты. Когда она раскачивалась взад-вперед в своем жутком танце, лоскутья развевались, как будто куклу охватили языки пламени.
- Вот грядет огнетанцовщик, чтобы сбросить тебя в черную землю! - вопил Крексис. Император исполнил краткий танец радости.
- Мне не страшен меч, - - произнес кукольный Узирис. - Меч не повредит того во мне, что есть Бог, того, что есть тишина и спокойствие. - Мириамели показалось, что она видит, как его неподвижный рот выговаривает эти слова.
- Ты можешь замолкнуть - вот тебе и тишина, и почитать Бога своего, будучи покойником - вот тебе и спокойствие, - победоносно воскликнул император, а огнетанцовщик начал размахивать мечом. Рев толпы, хохочущей и вопящей, стал еще громче, напоминая рычание гончих над загнанным зверем. Мириамель почувствовала головокружение, как будто охваченная внезапной лихорадкой. Ей стало страшно, и она быстро отошла от сцены.
Кадрах исчез.
Мириамель повернулась к стражнику, стоявшему по другую сторону. Тот, уловив ее вопросительный взгляд, повернулся в поисках Кадраха, но монаха нигде не было.
Поиски по всей таверне, проведенные Аспитисом и его людьми, не дали никаких результатов. Граф повел свой отряд обратно к "Облаку Эдны" по ветренным улицам, причем его разгневанное состояние отражали сердитые небеса. Он молчал весь долгий путь до корабля.

***

Рыбак Синетрисс осмотрел вновь прибывшего с ног до головы. Незнакомец был на целую голову выше его, широк в плечах и насквозь пропитан дождем, который стучал по потолку лодочного сарая. Синетрис взвесил все за и против того, чтобы обойти незнакомца и разговаривать с ним, выбравшись наружу из тесного укрытия. Неудобства тут были налицо: погода была такой, что даже самые закаленные дрожали у огня и благодарили Господа за крышу над головой; кроме того это был собственный сарай Синетриса, и казалось крайне несправедливым, что он должен выходить на улицу, чтобы этот чужой человек мог рычать и чавкать и высасывать весь теплый воздух, в то время как рыбак будет дрожать снаружи под дождем.
Преимущества были так же бесспорно очевидны. Если Синетрис окажется снаружи, то он сможет спастись бегством, если этот запыхавшийся сумасшедший начнет покушаться на его жизнь.
- Не знаю, о чем вы говорите, святой отец. Сегодня никто вообще не выходит в море. Вы же видите, какая погода, - Синетрис показал на непроницаемую стену дождя, которую отбрасывал в сторону сильный ветер.
Священник посмотрел на него свирепо. Лицо огромного монаха, если он действительно был монахом, покраснело и пошло пятнами, а брови задергались. Странно, но Синетрису показалось, что монах отращивает бороду: его бакенбарды были длиннее, чем если бы их не брили целую неделю. Насколько было известно рыбаку, монахи-эйдониты не носили бород. Кроме того, этот принадлежал к северным варварам, судя по его риммерскому или какому там говору. Синетрис считал, что все, рожденные за рекой Гленивент, способны на любой ненормальный поступок. Пока он рассматривал клочковатые бакенбарды и обветренное лицо монаха, его нелестное мнение о пришельце становилось все более обоснованным. Он явно принадлежал к типу людей, с которыми нужно иметь как можно меньше дела.
- Мне кажется, рыбак, что ты меня не понимаешь, - прошипел монах, наклонившись к нему и нехорошо прищурившись. - Я, можно сказать, через ад прошел, чтобы добраться сюда. Мне сказали, что ты единственный, кто может выйти на лодке в такую погоду, - вот почему я тебе так много плачу. - Мясистая рука так плотно сжала руку Синетриса, что он взвизгнул от боли, - Превосходно. Обжуливай меня, грабь меня - мне все равно! Но я отправлюсь вниз вдоль побережья в Кванитупул, и уже устал просить отвезти меня туда. Понял?!
- Но м-м-можно же по суше! - пропищал Синетрис. - Эта погода не для воды...
- А сколько времени на это уйдет?
- День, ну, может, два. Недолго!
Хватка монаха стала жестче.
- Врешь, малявка! В такую погоду да на болотах - это займет у меня не меньше двух недель. Но ты-то надеешься, что я попробую, так? Думаешь, уйду и сгину где-нибудь в топях, да? - Нехорошая усмешка промелькнула на широком лице монаха.
- Нет, святой отец! Нет! Я бы такого никогда не пожелал святому человеку!
- Странно. Твои собратья-рыбаки рассказывают, что ты всех надуваешь, в том числе монахов и священников, - всех без разбору. Вот теперь у тебя есть возможность помочь Божьему человеку, и ты к тому же будешь вознагражден сверх меры.
Синетрис расплакался, разжалобив даже самого себя.
- Но ваше святейшество! Мы действительно не решаемся выходить в море в такую погоду! - Когда он это сказал, до него дошло, что он действительно впервые говорит правду, а не просто пытается набить цену. В такую погоду смелым может быть лишь дурак. Его мольба приобрела оттенок настоящего отчаяния. - Мы же утонем: и вы, святейший Божий слуга, и бедный Синетрис, трудолюбивый муж и отец семерых прекрасных детишек!
- Да нет у тебя детей, и мне будет жаль женщину, которая рискнет стать твоей женой. Разве ты не помнишь, что я поговорил с твоими товарищами-рыбаками? Ты та самая пена, которую меркантильный Пирруин отбросил от своих берегов. Ну, называй свою цену, черт подери. Мне нужно в Кванитупул как можно скорее!
Синетрис пошмыгал носом, чтобы дать себе возможность подумать. Обычная цена перевозки была один кинис, но для бурной погоды - а уж сегодня она была хуже некуда, - три или четыре киниса не будет слишком.
- Три золотых императора. - Он ждал взрыва ярости, но ничего подобного не последовало, и он было подумал, что весь летний заработок сможет получить за два дня. Затем он увидел, как розовое лицо придвигается к нему, и дыхание монаха обожгло его щеку.
- Ничтожный червь, - мягко произнес монах. - Есть же разница между простым грабежом и изнасилованием. Думаю, мне просто следует сложить тебя, как салфетку, и взять эту чертову лодку, оставив золотой император для твоей воображаемой вдовы и семи несуществующих ублюдков, а это больше, чем стоит твоя хлипкая лодчонка.
- Два золотых императора, ваше преосвященство? Один для моей вооб... вдовы, один - чтобы купить отпущение грехов для моей бедной души?
- Один, и ты прекрасно знаешь, что я тебе безбожно переплачиваю. И только потому, что тороплюсь. И мы отчаливаем сейчас же.
- Сейчас? Но лодка же не готова...
- Я за этим присмотрю. - Монах отпустил запястье Синетриса и сложил руки на своей широченной груди. - Ну, берись за дело!
- Но добрейший святой отец, где же мой золотой?
- Когда прибудем в Кванитупул. Не бойся обмана, в отличие от тебя, я же Божий человек. - Странный монах рассмеялся.
Синетрис, тихонько всхлипывая, пошел за веслами.

***

- Ты говорил, у тебя есть еще золото! - Чаристра, владелица таверны "Чаша Пелиппы" привычно изобразила отвращение. - Я обращалась с тобой, как с принцем, ты, жалкая болотная лягушка, а ты мне все наврал! Не нужно было верить грязному вранну!
Тиамак пытался сдержаться.
- Думаю, добрая леди, вы очень хорошо заработали на мне. По приезде я заплатил вам два золотых императора.
Она фыркнула.
- Но это же все истрачено!
- За две недели? Ты обвиняешь меня во лжи, Чаристра, но тут уже дело похоже на воровство.
- Как ты смеешь так разговаривать со мной?! У тебя были самые лучшие комнаты, тебя лечил лучший знахарь Кванитупула. Боль от ран только добавила злости Тиамаку.
- Если ты говоришь о пьянчуге, который приходил выкручивать мне ногу и причинять боль, я уверен, что его услуги стоят не больше двух бутылок верескового пива. И кстати, мне казалось, что он употреблял плату предыдущих пациентов, прежде чем прийти сюда.
Какая нелепость! Он, автор того, что скоро станет окончательной версией "Совранских лекарств целителей Вранна", был вынужден пользоваться услугами сухопутного мясника!
- Во всяком случае, мне повезло, что удалось спасти ногу, - проворчал он. - Кроме того, я был крайне скоропалительно лишен своих комнат. - Тиамак махнул тощей рукой в сторону гнезда из одеял, которое ему приходилось делить с Чеалио, слабоумным привратником.
Нахмуренное лицо хозяйки оживилось ухмылкой. Он знал, что не должен давать волю гневу: эта женщина его нещадно обманывает, но так всегда происходит, когда вранн вверяет свою судьбу жителям суши. Он уже предал интересы своего племени, ради которых поклялся отправиться в Наббан и защитить их при герцогском дворе. А если его еще вышвырнут из "Чаши Пелиппы", это будет означать, что он предал и Моргенса, который ясно просил его оставаться в этой таверне, пока он не понадобится.
Тиамак вознес краткую молитву Тому, Кто Всегда Ступает По Песку. Если его пребывание в этой таверне так важно для Динивана и Моргенса, они могли хотя бы выслать ему денег. Он глубоко вздохнул, ненавидя себя за необходимость унижаться перед этой женщиной.
- Глупо ругаться, добрая женщина, - сказал он, наконец. - Я все еще жду приезда друга, который привезет деньги. - Тиамак заставил себя улыбнуться. - До того времени ведь у меня остается кое-что от тех императоров. Не может быть, чтобы все уже было истрачено. Если мне придется уйти, так значит кому-то другому достанется золото за лучшие комнаты для меня и моего друга.
Она несколько мгновений смотрела на него, взвешивая преимущества обоих вариантов.
- Ну, - молвила она неохотно, - может по доброте сердечной я и согласна оставить тебя еще дня на три. Но без питания, имей в виду. Хочешь есть - раскошеливайся или сам ищи себе пропитание. Я щедро кормлю своих гостей, но не могу делать этого бесплатно.
Тиамак знал, что эта щедрая кормежка означает жидкий суп и сухой хлеб, но он также знал, что это лучше, чем ничего. Но, значит, придется как-то кормиться. Он привык обходиться малым, но сейчас ему нужно было питание из-за ран и болезни. С каким бы удовольствием он запустил камень из своей пращи в насмешливую физиономию этой мегеры!
- Ну что ж, это справедливо, добрая женщина, - он сжал зубы. - Очень справедливо.
- Мои друзья всегда обвиняют меня в излишней доброте.
Чаристра, покачивая бедрами, направилась обратно в общий зал, оставив Тиамака, который укрылся с головой своим вонючим одеялом и обдумывал положение дел.

***

Тиамак лежал без сна. Мозг его постоянно работал, но он не мог придумать никакого решения своим проблемам. Он с трудом мог передвигаться. Он оказался в чужом месте без средств, среди сухопутных бандитов. Казалось, Те, Что Наблюдают и Творят, сговорились мучить его.
Старик Чеалио пробормотал что-то во сне и перевернулся, причем рука его задела Тиамака по лицу. Удар был болезненным, и вранн застонал и сел. Было бесполезно сердиться на полоумного старца: он не более Тиамака повинен в этом неудобстве. Вранн подумал, что, может быть, Чеалио недоволен тем, что приходится делить с ним ложе, но как-то усомнился в этом. Жизнерадостный старик казался простодушным, как ребенок; казалось, он принимал все как должное, включая побои, пинки и ругань и смотрел на них как на неизбежные и необъяснимые удары судьбы, сходные с грозами и бурями.
Подумав о плохой погоде, Тиамак передернулся. Нависшее над землей ненастье, накалившее воздух, - он стал клейким, как крепкий бульон, - разразилось наконец дождем, который утопил Кванитупул в ливневом потоке, не свойственном этому времени года. Обычно спокойные, каналы стали бурными и опасными. Большинство судов стояло на якоре, сведя деловую активность процветающего порта к нулю. Буря также чуть не перекрыла путь потоку приезжих, что послужило еще одной причиной дурного настроения Чаристры.
Сегодня ливень прекратился впервые за последние несколько дней. Незадолго до этого Тиамак заполз в свою жалкую постель, и вдруг крыша перестала грохотать, наступила оглушительная тишина. Он подумал, что, возможно, это она не дает ему спать.
Снова вздрогнув, Тиамак попытался натянуть повыше одеяло, но лежавший рядом старик ухватился за него мертвой хваткой. Несмотря на преклонный возраст, полоумный оказался гораздо сильнее Тиамака, который и до своей неудачной схватки с крокодилом не мог похвастать крепким здоровьем даже среди своего низкорослого племени. Вранн перестал бороться за одеяло; Чеалио клокотал и мурлыкал от удовольствия, видя во сне какие-то былые радости. Тиамак нахмурился. И надо же было ему вообще покинуть свой дом на баньяновом дереве, в любимом знакомом болоте? Ведь в отличие от этого сырого, полного сквозняков лодочного сарая, в доме всегда было тепло.
Испустив громкий стон, он выполз из-под одеял и заставил себя встать. Ногу саднило и жгло. Этот пьяница знахарь заверил его, что примочки скоро снимут боль, но Тиамак не слишком верил подобным пьянчугам, и пока его недоверие оправдывалось. Он проковылял по грубому деревянному настилу, попытавшись не наткнуться на две перевернутые вверх дном лодки, которые занимали почти все помещение. Он старался двигаться вдоль стены, таким образом избегая эти препятствия, но перед ним внезапно возник табурет, и он сильно ударился лодыжкой здоровой ноги, так что на какое-то мгновение ему пришлось остановиться и закусить губу, потирая ногу и с трудом сдерживая стоны злости. Ну почему именно его выбрали для таких тяжких испытаний?
Когда он снова был в состоянии двигаться, он продолжал ковылять с еще большей осторожностью, так что путь до двери, казалось, займет часы. Когда он добрался до нее, то с разочарованием обнаружил, что она заперта; было ясно, что спастись от бессонной и холодной ночи ему не удастся. Когда он начал в отчаянии колотить по двери, она вдруг распахнулась и перед ним открылся пустой пирс - мутный серый прямоугольник, освещенный луной. На него обрушился поток холодного воздуха, но прежде чем он успел ухватиться за ускользающую ручку и снова захлопнуть дверь, ему что-то почудилось. Озадаченный, он: прохромал вперед. Было что-то странное в мелком легком тумане, который струился в лунном свете.
Прошло изрядно времени, прежде чем Тиамак понял, что на его вытянутую руку падают не капельки дождя, а крошечные белые снежинки. Такого он никогда раньше не видел - да и никакой вранн не мог этого видеть, - но он был начитан, а также слышал описание этого явления в годы ученичества. Уже через миг он понял значение этих белых пушинок и пара, вырывавшегося из его собственных уст и таявшего в ночном воздухе.
В разгар лета в Кванитупуле шел снег.

***

Мириамель лежала на кровати в темноте и плакала, пока не утомилась настолько, что уже не могла больше плакать. "Облако Эдны" качалось, стоя на якоре в гавани Винитты, а ей было безмерно и невыносимо одиноко. И не столько от предательства Кадраха: несмотря на некоторую слабость, которую она к нему питала, его истинная сущность была ей известна давно. Скорее она страдала от того, что он был единственным связующим звеном с тем, чем она была на самом деле, с ее прошлым. Теперь, казалось ей, разрублена якорная цепь, и она одна среди чуждого ей моря и чужих людей.
Дезертирство Кадраха не было для нее полной неожиданностью. Так мало добрых чувств оставалось между ними, что, видимо, только стечение обстоятельств не позволило ему сбежать раньше. Она вспомнила, как тщательно он выбирал плащ, прежде чем они покинули корабль, и поняла, что он готовился к побегу - по крайней мере, с того момента, когда их позвали в город. Вообще-то он ведь старался предупредить ее, уговаривал выслушать его "в последний раз".
Предательство монаха не было удивительным, но боль от этого не утихала. Был нанесен давно ожидаемый удар.
Дезертирство и равнодушие. Ее покинули и ею пренебрегли. Такова была нить, которая тянулась через всю ее жизнь. Мать ее умерла, отец стал холодным и безразличным, дядя Джошуа просто хотел, чтобы она ему не мешала, хотя он несомненно стал бы это отрицать. На какой-то миг ей показалось, что Диниван и его господин Ликтор смогут приютить ее, но они погибли, оставив ее без друзей. Хотя она знала, что в этом нет их вины, она все же не готова была их простить.
Никто ей не поможет. Те, что добрее, - Саймон, или тролль, или дорогой герцог Изгримнур - далеко или не имеют никакой власти. А теперь и Кадрах бросил ее.
Наверное, в ней есть что-то такое, что отталкивает от нее людей, мрачно думала Мириамель: какое-то пятно, подобное тем, что появляются на белом камне каналов Меремунда, когда отхлынет прилив, а, может быть, дело вовсе не в ней, а в душах тех, кто окружает ее, тех, что не хотят быть связанными обязательствами, тех, которые не хотят помнить о своем долге в отношении молодой женщины.
А как же Аспитис, златоволосый граф? У нее не было надежды, что он окажется более обязательным, чем остальные, но во всяком случае, он к ней небезразличен. По крайней мере она ему для чего-то нужна.
Может быть, когда все кончится и отец ее переделает мир по тому плану, который подсказывает ему его извращенная фантазия, она сможет найти себе дом где-нибудь. Ей бы хватило маленького домика у моря, она с удовольствием расстанется со своим ненужным королевским саном, как со старой змеиной кожей. Но что же делать до тех пор?
Мириамель перевернулась на другой бок и уткнулась в грубое одеяло, чувствуя, как ее постель и весь корабль покачиваются в нежных, но крепких объятиях моря. Слишком этого всего много; слишком много мыслей, слишком много вопросов. Она была совершенно обессилена. Ей хотелось только, чтобы ее обняли, защитили, чтобы время скользило мимо, пока она не проснется в более приветливом мире.
Она плакала тихо, прерывисто, безутешно, постепенно погружаясь в сон.
День пролетел. Мириамель лежала в темной каюте, то впадая в дремоту, то пробуждаясь.
Где-то наверху вахтенный просигналил закат. Никакого другого звука, кроме плеска волн или притушенного крика птиц. Корабль был почти пуст: матросы сошли на берег Винитты.
Мириамель нс, удивилась, когда дверь каюты тихонько приоткрылась, и кто-то опустился на постель возле нее.
Палец Аспитиса коснулся ее лица. Мириамель отвернулась, сожалея, что не может снова стать ребенком и жить на берегу океана, не знающего килп, океана, волн которого бури касались лишь слегка, тут же исчезая при золотистом восходе солнца.
- Моя леди... - прошептал он. - О, мне ужасно жаль. С вами плохо обошлись.
Мириамель ничего не сказала, но его голос подействовал на нее успокаивающе, как бальзам для ее беспокойных мыслей. Он снова заговорил о ее красоте, о ее доброте. В своем лихорадочном состоянии она понимала всю пустоту этих слов, но его голос был так сладок, он придавал ей уверенности, он ее успокаивал, усмирял, как норовистую лошадь. Когда он скользнул к ней под простыню, она ощутила тепло его кожи, гладкой и упругой. Она протестующе забормотала, но в ее протесте не было уверенности. В какой-то мере это было добрым жестом с его стороны.
Его губы коснулись ее шеи. Руки гладили ее властно, как бы прикасаясь к чему-то прекрасному, только ему принадлежащему. Слезы снова подступили к глазам. Исполненная одиночества, она тянулась в его объятия, не мота оставаться равнодушной к его ласкам. Часть ее существа жаждала, чтобы ее не отпускали, окружили успокоительным теплом, поместили в безопасную гавань, подобную той, в которой мягко покачивалось на якоре "Облако Эдны" - вдали от бурь, носившихся по океану; другая часть хотела вырваться на свободу и броситься навстречу опасности. В самой глубине ее таилась еще одна тень - темная тень сожаления, железными цепями прикованная к ее сердцу.
Слабый свет, просачивавшийся в дверь, бросал блики на кудри Аспитиса когда он прижимался к Мириамели. А вдруг кто-нибудь войдет? На двери нет задвижки, нет задвижки. Она сопротивлялась. Не правильно истолковав ее испуг, он снова шептал ей о ее красоте.
Каждый завиток его волос был изыскан, имел свое строение, был не похож на остальные, как одно дерево отлично от другого. Голова его казалась лесом, а тело его в темноте - далекими горами. Она легонько вскрикнула, не в силах устоять перед этим неумолимым напором.
Время незаметно исчезало во мраке, а Мириамель чувствовала, как ее куда-то уносит. аспитис снова заговорил.
Он любит ее, любит за доброту, ум и красоту.
Его снова, как и ласки, были ей непонятны, но они успокаивали ее. Ей не нужна была лесть, но перед его силой и уверенностью она не могла устоять. Он любит ее, хоть немного, он может спрятать ее, укрыв ее тьмой, как плащом. Она затаится в чаще спасительного леса, пока в мире снова не воцарится порядок.
Корабль мерно качался в колыбели волн.
Он защитит ее от тех, кто хочет ей зла. Он никогда не покинет ее.
Она отдалась ему наконец. Была боль, но были и обещания. Мириамель на большее и не надеялась. Этот урок жизни она уже усвоила.

***

Переполненная новыми ощущениями, которые вызывали в ней неловкость, Мириамель тихо сидела за обеденным столом напротив Аспитиса, перекладывая еду с одного края тарелки на другой. Она не могла понять, зачем граф заставил ее сидеть с ним в этой ярко освещенной комнате. Она не понимала, куда девалась ее влюбленность.
Солдат постучал в дверь и вошел.
- Мы поймали его, господин, - сказал стражник. Радость оттого, что ему удалось исправить ранее допущенную ошибку явственно слышалась в его голосе. Мириамель напряглась.
Стражник отошел, и двое его товарищей втащили Кадраха, который буквально висел между ними. Казалось, ему трудно держать голову. Избили они его, что ли? Мириамель почувствовала острое сожаление. Она надеялась, что монах просто исчезнет, так чтобы больше никогда его не видеть. Легче было ненавидеть его, когда его не было рядом.
- Он пьян, господин Аспитис, - сказал стражник. - В стельку. Мы его разыскали в "Крылатом Угре" на восточной пристани. Он уже купил себе билет на торговое судно, но как дурак надрался и проворонил его.
Кадрах поднял невидящие глаза, лицо его обмякло от отчаяния. Даже через стол Мириамель могла уловить запах вина.
- Д'лж'н был отыграться. Мог бы. - Он качнул головой. - Может, и нет. Не везет. Вода поднимается...
Аспитис поднялся и обошел вокруг стола. Он протянул руку и ухватил монаха за подбородок, зажав его сильной рукой. Он заставил Кадраха поднять лицо, пока их глаза не встретились.
Граф повернулся к Мириамели.
- Он и раньше так делал, леди Мария?
Мириамель беспомощно кивнула. Ей так не хотелось участвовать в этом.
- Бывало.
Аспитис снова обратился к монаху.
- Какой странный человек! Почему бы ему просто не покинуть службу у вашего отца, вместо того чтобы убегать так по-воровски? - Граф обернулся к своему слуге. - Ты уверен, что ничего не пропало?

Предыдущая страница 31 Следующая страница


Скала Прощания 32

Тот потряс головой.
- Ничего, мой лорд.
Кадрах попытался освободиться от хватки Аспитиса.
- У м'ня свое золото. Ничего не украл. Нужно бежать... - Его глаза неуверенно задержались на Мириамели. - Опасная буря... погибнем. Опасность.
Граф Эдны отпустил подбородок монаха и вытер руку о скатерть.
- Боится бури? Я знал, что он плохо переносит качку, но все равно... очень странно. Если бы он был моим вассалом, спина его здорово пострадала бьют такой проделки. Мы никак не можем поощрять его за то, что он посмел покинуть свою подопечную. Он больше не будет делить с вами каюту, прелестная Мария. - Улыбка графа была натянуто ободряющей. - Может быть он вообще потерял рассудок или у него разыгралось воображение от вина. Он говорит об опасности, но сам и является ее источником, насколько я вижу. Он будет сидеть взаперти на "Облаке Эдны", пока я не возвращу вас в Наббан, тогда мы вручим его Матери Церкви для дисциплинарных мер...
- Взаперти? - спросила Мириамель. - Но это не...
- Я не могу оставить его на свободе, чтобы он вам досаждал, приставая к вам, моя леди. - Граф обернулся к стражникам. - Трюм вполне Подойдет ему. Дайте ему воды и хлеба и наденьте колодки на ноги.
- О нет! - Мириамель пришла в ужас. Как бы ни презирала она монаха за его трусливое предательство, мысль о том, что на живое существо наденут цепь и бросят его в темный трюм.
- Прошу вас, леди, - голос Аспитиса был мягок и тверд одновременно. - Я должен соблюдать порядок на собственном суде. Я предоставил вам убежище и этому человеку вместе с вами. Он был вашим опекуном. Он обманул ваше доверие. Я до сих пор не уверен, что он у меня ничего не украл или что он не пытался продать здесь в Винитте какие-нибудь сведения о моей тайной миссии. Боюсь, что вам придется предоставить подобные мужские дела мне, милая Мария. - Он махнул рукой, двое стражников вывели спотыкающегося Кадраха.
Мириамель почувствовала, как на глаза ее навернулись слезы. Они покатились по щекам, и она резко вскочила со стула.
- Простите меня, граф Аспитис, - пробормотала она, пробираясь к двери вдоль стола. - Мне хочется прилечь.
Он поймал ее, прежде чем она ухватилась за ручку. Он схватил ее за локоть и повернул к себе. Она сразу ощутила жар его тела. Мириамель отвернулась, сознавая, как глупо она должна выглядеть с покрасневшими глазами и мокрыми щеками. - Прошу вас, мой лорд. Отпустите монаха.
- Я понимаю, что вы в растерянности, прелестная Мария, - мягко сказал Аспитис. - Не бойтесь. Я обещаю, что со мной вы будете в полной безопасности.
Она почувствовала, что уступает, становится податливой. Силы, казалось, покидают ее. Ей так надоело прятаться и убегать. Ей просто хотелось, чтобы кто-нибудь обнял ее, прогнал все...
Мириамель вздрогнула и отстранилась.
- Нет. Так нельзя. Нельзя! Если ты его не отпустишь, я не останусь на этом корабле! - она вырвалась за дверь, спотыкаясь и не видя дороги.
Аспитис нагнал ее у трапа, ведущего на палубу. Морская стражница Ган Итаи тихонько напевала в темноте наверху.
- Вы расстроены, леди, - сказал он. - Вам следует лечь, как вы сами сказали.
Она сопротивлялась, но его хватка была тверда.
- Я требую, чтобы ты меня отпустил! Я не хочу здесь дольше оставаться. Я сойду на берег и сама найду способ уехать из Винитты.
- Нет, леди, не выйдет. Она задохнулась от злости.
- Отпусти меня! Мне больно!
Где-то наверху песня Ган Итаи, кажется, приостановилась.
Аспитис наклонился к ней. Лицо его было очень близко.
- Мне кажется, мы кое-что должны прояснить. - Он коротко рассмеялся. - В сущности, нам о многом надо поговорить - попозже. Ты сейчас пройдешь в свою каюту. Я закончу ужин и приду туда.:
- Не пойду.
- Пойдешь.
Он сказал это с такой уверенностью, что гневный ответ застрял у нее в горле от страха. Аспитис притянул ее к себе, затем повернул и заставил пойти по коридору.
Песнь морской стражницы смолкла. Потом началась снова, то усиливаясь, то замирая. Ган Итаи взывала к ночи и тихому морю.

10 ЧЕРНЫЕ САНИ

- Они настигают нас, - ахнул Слудиг. - Если до твоей Скалы прощания больше полулиги отсюда, человечек, лучше нам повернуться и принять бой.
Стряхнув воду с капюшона, Бииабик ниже наклонился к шее Кантаки. Язык волчицы болтался, бока ее вздымались, как кузнечные мехи. Они мчались без остановки с самого рассвета, пробираясь сквозь охваченный бураном лес.
- Имею сильное желание сказать, что она близко, Слудиг, но не знаю, сколько пути мы еще имеем перед нами. Полагаю, не очень меньше дневного перегона, - тролль погладил намокший мех Кантаки. - Хорошо бегаешь, дружище.
Волчица не обратила внимания на ласку, жадно глотая дождевую воду из полости старого пня.
- Великаны, - мрачно сказал Слудиг. - У них аппетит на человечину. - Он покачал головой. - Когда мы остановимся, кому-то из них не поздоровится.
Бинабик нахмурился.
- Я слишком мал, чтобы послужить достаточным куском для них, поэтому я не буду тратить их драгоценное время на мою поимку. Таким образом, ни у кого не будет сожалений.
Риммерсман направил своего коня к колоде. Дрожа от холода, умирающая от жажды, несмотря на секущий дождь, лошадь не обращала внимания на волчицу, стоявшую в двух шагах от нее.
Пока животные пили, над лесом пронесся долгий раскатистый вой, перекрывший шум ветра. Он раздался так близко, что кровь застыла в жилах.
- Дьявольщина! - выругался Слудиг, схватившись за эфес меча. - Они от нас на таком же расстоянии, что и час назад! Они что, несутся с такой же скоростью, как лошади?
- Похоже, что так, - сказал Бинабик. - Думаю, нам следует проникать очень глубже в лес. Многие кусты будут замедливать их движение.
- Ты считал, если мы уйдем с равнины, - это тоже замедлит их продвижение, - сказал Слудиг, отводя упирающуюся лошадь от колоды.
- Если останемся живыми, ты мне потом будешь перечисливать все мои ошибки, - проворчал Бинабик. Он покрепче ухватился за густой загривок Кантаки. - Ну теперь, если ты не придумываешь способа, как лететь, мы имеем должность снова скакать.
Ветер донес до них новый глубокий кашляющий рык.
Меч Слудига свистел, расчищая заросли, пока они пробирались по длинному поросшему лесом склону.
- Лезвие затупится к тому времени, когда оно больше всего понадобится, - пожаловался он.
Бинабик, который вел цепочку упирающихся лошадей, споткнулся и упал на грязную землю, потом заскользил вниз по мокрой грязи. Лошади ступали неуверенно по прорубленному в подлеске пути. Пытаясь встать на скользкой грязи, Бинабик ухватился за повод передней лошади.
- Кинкипа на снегу! Эта буря никогда не будет оканчиваться!
У них почти час ушел на то, чтобы расчистить путь по склону. Выяснилось, что Бинабик был, по крайней мере, частично прав, понадеявшись на лесное укрытие: редкие крики гюнов стали слышны слабее, хотя не исчезли совсем. Лес поредел. Деревья все еще были огромными, но не такими монументальными, как их собратья в центре Альдхорта.
Ольха и дуб, высокие вязы были увешаны ползучими растениями, Трава и подлесок были густы и, даже несмотря на эту странную холодную погоду, несколько желтых и голубых лесных цветков поднимали свои головки из грязи и трепыхались под струями дождя. Если бы не ливень и резкий ветер, эта часть южной оконечности леса была бы необычайно красива.
Они наконец добрались до подножия склона и взобрались на низкий каменный выступ, чтобы соскрести грязь с сапог и одежды, прежде чем двинуться дальше. Слудиг поднял голову и взглянул наверх, затем поднял руку и воскликнул:
- Милостивая Элисия! Посмотри туда, человечек!
Далеко, наверху склона, но все же ужасающе близко полдюжины белых фигур пробирались через заросли, размахивая длинными руками, как обезьяны. Одна из них подняла голову, и ее лицо показалось черной дырой на фоне светлого лохматого меха. Страшная угроза прозвучала в крике, который сотряс холм; лошадь Слудига взвилась на дыбы.
- Вот теперь мы будем иметь скачки, - сказал Бинабик. Его круглое смуглое лицо страшно побелело. - Теперь мы имеем должность показывать им.
Кантака спрыгнула с каменного выступа и понеслась вперед с троллем на спине. Слудиг скакал вслед за ним, сопровождаемый остальными лошадьми. Копыта барабанили по мокрой земле.

***

Подгоняемые желанием быстрее оторваться от погони и плохо скрытым страхом, они не сразу заметили, что земля все еще густо поросшая травой, становится ровнее. Они скакали мимо давно высохшего русла, которое теперь вновь заполнилось быстрой пенящейся водой. Там и сям куски камня, разрушенного корнями, торчали по берегам, покрытые вековыми мхами и ползучими растениями.
- Это похоже на мосты или стены разрушенных зданий, - крикнул Слудиг на скаку.
- Имеешь справедливость, - подтвердил Бинабик. - Я питаю надежду, это означивает, что мы близки к цели. Здесь местополагался великий город ситхи.
- Ты думаешь, это остановит великанов? - спросил Слудиг. - Ты говорил, что буккены не любят мест, связанных с ситхи.
- Они не любят лес, а лес не любит их, - ответил тролль, придерживая Кантаку. - Гюны не имеют похожей проблематичности: они обладают или великой глупостью, или великим бесстрашием. Допускаю также причину в том, что они не роют подземных тоннелей, не имею знания. - Он склонил голову набок, прислушиваясь. Было трудно расслышать что-нибудь за шелестом и стуком дождя по листьям, но на какой-то миг показалось, что поблизости нет опасности. - Мы будем следовать за потоком. - Он показал на полноводную реку, которая несла мимо них сучья и ветки, обломанные бурей. - Сесуадра, или Скала прощания, местополагается в долине около леса, совсем близко к Энки э-Шаосай, его окраину мы имеем под нашими ногами. - Он помахал рукой. - Река устремляется к долине, поэтому есть разумность следовать за ней.
- Тогда меньше слов и больше дела, - решил Слудиг.
- В некоторое время, - сказал Бинабик несколько обиженно, - меня слушала. более благодарная аудитория. - Передернув плечами, он послал Кантаку вперед.
Они поскакали мимо огромного, давно заброшенного города. Остатки старых стен блестели в низких зарослях - нагромождения светлого битого кирпича, брошенного, как заблудшие овечки; в других местах виднелись фундаменты развалившихся башен, закругленные и пустые, как старые челюсти, заткнутые порослью мхов. В отличие от Да'ай Чикизы лес не просто врос в Энки э-Шаосай: практически ничего не осталось от города, кроме еле заметных следов. Лес, казалось, всегда был составной частью этой местности, но за тысячелетия он превратился в разрушительную силу, которая душила превосходные каменные сооружения своей листвой, заключая их в объятия корней и ветвей, настойчиво уничтожая даже неповторимые творения ситхских строителей, обращая их в прах и мокрый песок.
Бинабик и Слудиг обнаружили менее заросшую тропу вдоль берега и стали продвигаться быстрее, пробираясь намокшим лесом. Они не слышали ничего, кроме топота собственных лошадей и радовались этому. Как и предсказал тролль, дорога пошла под уклон в юго-западном направлении. Извилистая река также текла в этом направлении, скорость течения увеличивалась, ей, казалось, стало веселее. Она буквально набрасывалась на берега, как бы пытаясь заполнить собою все; брызги натыкавшейся на препятствия воды, взлетали выше, чем обычно, словно поток, которому дарована кратковременная жизнь, стремится доказать каким-то речным божествам, что он способен просуществовать и дальше.
- Мы уже почти переехали лес, - прокричал Бинабик, подпрыгивая на спине Кантаки. - Смотри на редкость деревьев. Видишь впереди просвет?
Действительно, казалось, деревья, стоящие перед ними, обрамляют край земли. Вместо пестрой зеленой листвы перед ними лежала лишь бесконечная, беспросветная серая стена, как будто созидатели этого мира исчерпали свое воображение.
- Ты прав, человечек, - сказал взволнованный Слудиг. - Действительно, это край леса. Теперь, если уже недалеко до этого твоего убежища, мы сможем удрать наконец-то от этих сукиных детей великанов!
- Если только меня не заблуждают мои свитки, - ответил Бинабик, продолжая скачку по последнему отрезку пути вниз с холма, - мы имеем впереди недолгий путь до Скалы прощания от этого края леса.
Он замолк, как только они достигли последнего, ряда деревьев. Кантака внезапно остановилась, низко наклонив голову и принюхиваясь. Слудиг остановился рядом.
- Святой Узирис, - выдохнул он.
Склон резко обрывался перед ними, круто падая в долину, Там высилась Сесуадра, темная и таинственная в своем древесном покрывале - костлявый каменный вырост, возвышающийся над долиной.
Его высота была особенно заметна, так как он был со всех сторон окружен водой.
Поток полностью затопил долину. Скала прощания - огромный кулак, который как бы бросал вызов небу, извергающему потоки воды, превратился в остров посреди серого беспокойного моря. Бинабик и Слудиг застряли на краю леса в какой-то полулиге от своей цели, но земля, лежавшая перед ними, оказалась покрытой высокой паводковой водой.
Пока они смотрели на все это, позади них послышался раскатистый рев, отдаленный, но все же устрашающе близкий. Если и осталась какая-то магия в Энки э-Шаосай, она была слишком слаба, чтобы остановить голодных великанов.
- Эйдон! Тролль, мы попались, как мухи в кувшине меда, - сказал Слудиг, впервые дрогнувшим от страха голосом. - Мы зажаты между краем леса и водой. Даже если мы отобьем их первую атаку, нам все равно не спастись.
Бинабик погладил Кантаку по голове. Загривок волчицы поднялся, она заскулила от его прикосновения, как будто желая ответить на вызов, принесенный ветром.
- Имей спокойствие, Слудиг. Нужно произоводить думание. - Он обернулся и, прищурившись, осмотрел обрывистый спуск. - Предполагаю, в одном ты Имеешь справедливость. Не имеется возможности спустить туда лошадей.
- А что бы мы сделали, если бы даже спустились? - проворчал Слудиг. Дождь стекал с косичек его бороды. - Это же не лужа! Это океан! В твоих свитках это упомянуто?
Бинабик сердито покрутил головой. Мокрые волосы упали на глаза.
- Смотри наверх, Слудиг, смотри наверх! Небо полно воды, и вся она обрушивается по сумасбродству нашего врага. - Он плюнул от возмущения. - Сейчас, может, это все и превращалось в океан, но неделю назад здесь была простая долина. Так и говаривают свитки. - На лице его появилось озабоченное выражение. - Не знаю, не поймала ли вода Джошуа и остальных в долине. Дочь Гор, что за страшная мысль! Если это случалось, мы можем просто здесь останавливаться, на краю земли, как ты это именовывал. Здесь кончается путь Торна.
Слудиг спрыгнул с седла, поскользнувшись на мокрой грязи. Он подошел к вьючной лошади, отцепил завернутый меч, легко поднял его и в одной руке принес Бинабику.
- Твой "живой клинок", кажется, жаждет битвы, - с горечью произнес он. - Мне даже любопытно посмотреть, на что он способен, хотя он может вдруг стать неподъемным на полпути к противнику.
- Нет, - коротко сказал Бинабик. - Мой народ не любит убегать от боя, но еще не пришла пора петь похоронные песни крухока и быть согласными на славное поражение. Мы не сдадимся очень легко.
Слудиг рассердился:
- Что асе ты предлагаешь, тролль. Перелетим мы, что ли, на эту скалу?
Человечек зашипел сквозь зубы от отчаяния.
- Нет, но сначала нужно поискать другой спуск. - Он указал на реку, которая с ревом текла мимо них и исчезала за крутым поросшим деревьями склонам. - Это не единственная дорога. Может быть, другие приведут нас к более пологому спуску в долину.
- А потом что? - сердито спросил Слудиг. - Вплавь?
- Если будет необходимость, - пока Бинабик говорил, снова послышался охотничий клич их преследователей, вызвав панику среди лошадей.
- Бери лошадей, Слудиг, - сказал Бинабик. - У нас еще имеется возможность выигрывать.
- Если это так, то ты и вправду волшебник, тролль. Я тебя произведу в ситхи, и ты сможешь жить вечно.
- Не шути здесь, - предостерег его Бинабик. - И не говори насмешки. - Он соскользнул с Кантаки, что-то прошептал ей на ухо. Одним прыжком она оказалась в зарослях и помчалась на восток вдоль склона. Слудиг и тролль последовали за ней, прорубая дорогу для лошадей.
Кантака, легкая как тень, теперь, когда груз седока исчез с ее спины, скоро нашла более пологий спуск под гору. Несмотря на вязкую предательскую грязь под ногами, они смогли Медленно одолеть высокий мыс, постепенно Добравшись до самого Нижнего края леса, который теперь стал берегом бурного моря.
Лес не обрывался неожиданно, скорее он постепенно опускался в воду, по которой хлестал дождь. Местами верхушки затопленных деревьев все еще торчали над поверхностью, похожие на островки трепещущей листвы. Голые ветки, принесенные серым потоком, торчали возле них, как воздетые кверху руки тонущих.
Лошадь Слудига остановилась прямо перед кромкой воды, и риммерсману пришлось прыгнуть в мутную воду.
- Не вижу в этом никакого преимущества, тролль, - сказал он, обозревая окрестности. - раньше хоть мы были на высоком месте.
- Отрезывай ветки, - скомандовал Бинабик, пробираясь к нему по топкой грязи. - Имей старание находить длинные. Будем делать плот.
- Ты с ума сошел! - рявкнул Слудиг.
- Может быть, но ты очень сильнее, ты и резывай ветки. А я имею в мешке веревки, и я буду их связать. Этому я учился. Поторопись!
Слудиг фыркнул, но взялся за дело. Не прошло и минуты, как его меч застучал по деревьям.
- Если бы мои топоры не пропали в этом дурацком путешествии, - бормотал он, запыхавшись, - я бы целую избу тебе срубил за то время, что буду рубить деревья бедным моим клинком.
Бинабик ничего не отвечал, связывая вместе срубленные Слудигом жерди. Заканчивая с тем, что было нарублено, он отправлялся искать хворост. Он обнаружил небольшой приток, впадавший в узкую ложбину, прежде чем слиться с большим потоком. Там он нашел драгоценный запас плавника и быстро охапками сносил его к тому месту, где трудился Слудиг.
- Кантака не имеет возможности плавать очень далеко, - проворчал Бинабик, подтаскивая последнюю охапку. Глаза его обратились к отдаленной громаде Сесуадры. - Но я не имею возможности ее оставлять. Я не имею знания, сколько будет продлеваться буря. Кантака может никогда не находить меня.
Он сбросил охапку, нахмурившись, и снова принялся вязать свои узлы. пальцы его ловко продевали петли тонкой бечевки вокруг мокрых жердей.
- Я не успеваю сделать плот достаточный для троих, и для того очень необходимого, что мы имеем должность спасать. Мы не имеем времени.
- Тогда будем плыть по очереди, - решил Слудиг. Он содрогнулся, взглянув на изрытую дождевыми каплями поверхность. - Элисия, Матерь Божия, но мне противна сама мысль об этом.
- Умница Слудиг! Ты имеешь справедливость. Мы сооружаем такой плот, чтобы один мог отдыхать, когда другие двое плывут, и мы по очереди будем плыть. - Бинабик позволил себе скупо улыбнуться. - Ты все-таки не утратил свою риммерскую кровь морехода, как я смотрю. - Он удвоил усилия, а по берегу прокатился яростный стон. Они вздрогнули и испуганно взглянули наверх. На выступе всего в нескольких эллях от них стояла огромная белая фигура.
- Проклятие! - застонал Слудиг, срубая тонкий ствол. - Что им от нас надо? Меч они ищут, что ли?
Бинабик покачал головой.
- Почти полная готовность, - сказал он. - Есть необходимость еще двух длинных.
Рядом с белой фигурой наверху появилось еще несколько - стая разъяренных привидений, воздевающих руки к грозовому небу. Голоса великанов гремели раскатами над водой, как будто они грозили не только жалким созданиям внизу, но самой Скале прощания, а она высилась в спокойном величии вне их досягаемости.
- Готово, - сказал Бинабик, затягивая последний узел. - Теперь мы будем сталкивать его в воду. Если он не удерживается, ты утоляешь свою жажду драки, Слудиг.
Но плот поплыл, когда они вытолкнули его подальше. Перекрывая шум бури, над долиной разнесся треск ломаемых ветвей, когда великаны, круша все на своем пути, скатились под откос. Слудиг осторожно забросил Торн на мокрые бревна. Бинабик поспешно вернулся за седельными сумками. Он подтащил одну из них и бросил Слудигу, стоявшему по грудь в воде.
- Это принадлежности Саймона, - прокричал тролль. - Они не должны стать потерями. - Слудиг пожал плечами, но положил сумку возле запеленутого Торна.
- А как же лошади? - закричал Слудиг. Вопли преследователей стали громче.
- Что мы можем делать? - беспомощно сказал Бинабик. - Нужно давать им свободу передвижения! - Он достал нож и разрезал уздечку у лошади Слудига, а затем подпруги вьючных лошадей, так что груз их соскользнул на грязную землю.
- Быстрее, тролль! - заорал Слудиг. - Они совсем близко!
Бинабик оглянулся, лицо его выражало отчаянное напряжение. Он нагнулся и порылся в одной из сумок, что-то вытащил оттуда, снова пустился вниз по склону и вбежал в воду.
- Забирайся! - крикнул Слудиг.
- Кантака! - заорал Бинабик. - Ко мне!
Волчица огрызнулась, обернувшись к великанам. Лошади рванулись в разные стороны, заржав от ужаса. Вдруг скакун Слудига бросился через заросли в восточном направлении, остальные последовали за ним. Великанов теперь можно было рассмотреть, они были в какой-то сотне шагов и быстро спускались вниз. Рты на их черных кожаных лицах были распахнуты, они испускали свой охотничий клич. Гюны несли огромные дубины, которыми размахивали, как легонькими тростинками, пробивая себе путь через узловатые деревья испуганный кустарник.
- Кантака! - орал Бинабик, в голосе его была паника. - Умму нинит! Умму соса!
Волчица повернула и скачками понеслась к ним, бросилась в воду и яростно заработала лапами. Слудиг оттолкнулся, пробежав еще несколько шагов по уходящему в воду склону, пока его ноги не оторвались от земли. Прежде чем они отплыли от берега на тридцать локтей, Кантака нагнала их. Она взобралась на плот по спине Слудига. Плот отчаянно покачнулся, а риммерсман чуть не утонул.
- Назад, Кантака! - закричал Бинабик.
- Да пускай сидит, - пробулькал Слудиг. - Наклонись и греби.
За их спинами первый великан вырвался из леса и взвыл от ярости. Его лохматая голова дергалась из стороны в сторону, как будто он хотел отыскать способ остановить добычу. Ничего не обнаружив, он направился прямо в воду. Гюн сделал несколько шагов и вдруг оступился и упал, на миг скрывшись под водой. Вынырнув, он стал яростно отряхиваться, его грязная белая шкура была вся облеплена ветками. Он поднял морду и громогласно залаял на грозное небо, как бы требуя помощи. Его собратья сгрудились на берегу, кровожадно улюлюкая и стеная.
Первый великан поплыл, неуклюжий и жалкий, назад к мелководью. Он встал, вода стекала с него. Он по-обезьяньи протянул волосатую руку и вытащил из лохматой шерсти ветку толщиной с человеческую ногу. Зарычав, он швырнул ее. Она плюхнулась рядом с плотом, оцарапав щеку Слудига и чуть не перевернув неустойчивый плот. Голова Слудига, оглушенного ударом, ушла под воду. Бинабик отпустил Кантаку и нагнулся, продев носки сапог в щели между жердями накренившегося плота. Тролль схватил риммерсмана за запястье обеими руками и поддерживал его под водой, пока тот не оправился. Великаны стали метать другие снаряды, но ни один не упал так близко к плоту, как первый. Отчаянные вопли заполняли долину.
Проклиная великанов и плоты, Слудиг отталкивался длинным канукским копьем, пока не отделался, наконец, от обломков веток. Он заработал ногами, толкая плот с его странным грузом по серой воде к темному силуэту посередине.

***

Эолер направился на восток от своего родового владения Над Муллах. В ночном небе над ним сверкали странные огоньки. Местность вокруг завоеванной крепости оказалась менее гостеприимной, чем он надеялся. Многих людей война и непогода заставили покинуть родные места, а те, что остались, неохотно открывали двери незнакомцу, даже несмотря на то, что он представлялся их собственным графом. Захваченный Эрнистир был пленен не столько солдатами, сколько страхом.
Мало кто рисковал путешествовать ночью, а Эолер именно по ночам и проделывал большую часть пути. Даже завоеватели, люди Скали из Кальдскрика, редко появлялись на дорогах в это время суток, как бы заразившись страхом покоренного ими народа. В это мрачное лето, снежное и неспокойное, даже победители склоняли головы перед более страшной силой.

Предыдущая страница 32 Следующая страница


33 Тэд Уильямс

Эолер еще больше утвердился в решимости разыскать Джошуа, если тот жив. Может быть, Мегвин и послала его на поиски из-за какого-то своего каприза, но теперь стало ясно, что север Светлого Арда оказался под тенью угрозы, которая исходит не от представителей рода человеческого и что загадка Сверкающего Гвоздя имеет к этому какое-то отношение. Иначе зачем было богам направлять Эолера в этот чудовищный и непонятный подземный город или устраивать ему встречу с его не менее странными обитателями? Граф Над Муллаха был по натуре своей прагматиком. Долгие годы на службе у короля закалили его сердце против фантазий, но в то же время опыт дипломатической службы не давал ему слишком доверять совпадениям. Предположить, что никакой сверхъестественной силы не стоит за этим похожим на зиму летом, за возвращением в мир созданий из легенд, за неожиданным значением, которое придается полумифическим мечам - значит закрывать глаза на действительность, которая предельно ясна.
Кроме того, несмотря на долгие годы, проведенные при дворах Эркинланда, Наббана и Пирруина, несмотря на все осторожные слова, сказанные им Мегвин, Эолер оставался эрнистирийцем, а для них, более чем для других смертных, важна память о прошлом.

***

Прибыв в Эркинланд, Эолер проехал через опустевший Утаньят к месту битвы при Ач Самрате. Буря усиливалась. Снег, каким бы нелепым он ни казался в такое время года, до сих пор падал не слишком обильно - так, как он, бывало, падал в новандере. Теперь же ветер был настолько силен, что равнина казалась кружащейся белой пустыней. Мороз стал таким крепким, что Эолеру на несколько дней пришлось отказаться от ночных переездов. По правде говоря, он не слишком опасался быть узнанным: дорога и вся местность вокруг были почти всегда пустынны, даже в середине пасмурного серого дня. Он с горьким удовлетворением отметил, что Утаньят - вотчина Гутвульфа, одного из фаворитов Верховного короля, - был так же побит бураном, как и Эрнистир. Значит, какая-то справедливость все же существует.
Прокладывая бесконечный путь через белую пустыню, он поймал себя на том, что думает о соотечественниках, оставленных в пещере, и особенно о Мегвин. Хотя в некоторых отношениях она стала дикой и неукротимой, как зверь, после гибели отца и брата, он всегда ощущал к ней глубокую привязанность. Она, и сейчас еще не исчезла, но было трудно остаться безучастным к ее предательству, как бы он ни стремился объяснить себе его причины. Но он все равно не может ненавидеть ее. Он всегда был ее особенным другом, с самого ее детства. Он постоянно стремился поговорить с ней, когда бывал при дворе, она показывала ему сады Таига, тащила его к свиньям и курам, которым давала имена и с которыми общалась так, как мать общается со своими беспокойными детишками.
Когда она повзрослела, став ростом почти с мужчину, не утратив при этом миловидности, Эолер подметил в ней большую сдержанность. Девическая непосредственность, которая так восхищала его раньше, теперь проглядывала все реже. Она как-то замкнулась, подобно бутону розы, который уперся в крышу и завернулся так, что собственные шипы начинают ранить его стебель. У нее все еще оставался какой-то интерес к Эолеру, но отношение к нему стало непонятным: она то неловко замолкала, то сердито упрекала себя за что-то.
Был момент, когда ему показалось, что он ей небезразличен, что он для нее не просто друг семьи или дальний родственник. Он даже подумывал о том, не могут ли два таких одиноких человека соединить свои пути: Эолер, несмотря на свой бойкий язык и ловкость, всегда ощущал, что большая часть его натуры сокрыта от глаз окружающих, точно так же, как его тихий дом в горах Над Муллаха стоял в стороне от суеты Таига. Но как только он начал всерьез подумывать о Мегвин и когда его восхищение ее прямотой и нетерпимостью ко всякой чепухе начали переходить в нечто большее, она вдруг стала холодна к нему. Ей, видимо, стало казаться, что Эолер просто еще один бездельник и льстец из числа тех, что окружали короля Лута.
Однажды во время долгого дневного пути по восточному Утаньяту, когда снег хлестал его по лицу, он унесся мыслями очень далеко, вдруг ему пришло в голову: "А что если я ошибался, и она все это время была влюблена в меня?" Это была крайне тревожная мысль, потому что она переворачивала мир вверх ногами и придавала совершенно иной смысл всему, что происходило между ними с тех пор, как Мегвин стала взрослой.
"Неужели я был слеп? Но если это так. Почему она вела себя со мной так плохо? Я-то всегда обращался с ней по-доброму и вполне почтительно".
Повертев в голове эту идею так и этак, он решил отложить ее до поры до времени. Сейчас, когда он пребывает в полной неизвестности, когда до возможной встречи с ней остаются месяцы, она была явно неуместна.
Да к тому же Мегвин послала его прочь совсем не с добрыми чувствами. А ветер все кружил снег, не давая ему улечься.

***

Он проехал Ач Самрат утром, когда буран немного поулегся. Эолер остановил лошадь на вершине над полем старинной битвы, где принц Синнах и десять тысяч эрнистирийцев были разбиты Фингилом из Риммергарда не без предательства со стороны вождя тритингов Ньюнорта. Как и в другое время, когда он посещал это место, Эолер почувствовал, что по телу пробегает дрожь; но сейчас это было не из-за мрачного прошлого. В лицо дул ледяной ветер, и север повернул к нему свой холодный бесцветный лик, и он вдруг осознал, что к тому времени, когда окончится эта, гораздо более страшная война - произойдет ли это на бранном поле или в приступе черной зимы, - возможно, битва при Ач Самрате покажется лишь мелкой стычкой, а мир будет биться в агонии.
Он ехал дальше, и злость обращалась в лед в его душе. Кто стоит за всем этим? Кто запустил это злое колесо? Король Элиас или его придворная змея Прейратс? Если так, то им должен быть назначен особый ад. Эолер только жаждал быть при том, как их туда отправят, хорошо бы - на острие Сверкающего Гвоздя Престера Джона, если правы подземные жители дворры.
Когда Эолер добрался до края Альдхорта, он снова перешел на ночные переезды. Здесь, во владениях Элиаса, клыки бурана казались не такими острыми.
Находясь в какой-нибудь дюжине лиг от Эрчестера, он решил не? рассчитывать на то, что встречи с другими путешественниками будут редки. Здесь этими редкими путешественниками вполне могут оказаться гвардейцы Верховного короля.
Под сенью огромного леса безмолвные, укрытые снежным одеялом фермы, казалось, с опаской ожидают дальнейших событий, словно этот буран - провозвестник еще более мрачных времен. Эолер знал, что это всего лишь его ощущения, но он также знал, что не у него одного возникают подобные чувства: ужас навис над землей Эркинланда, насыщая собой воздух, подобно жуткому туману, поглощающему людскую волю. Несколько фермеров и лесорубов, которых он встретил, не ответили на его приветствие, только осеняли себя знаком древа, прохода мимо по дороге, не освещенной луной, как будто Эолер был каким-то демоном или ходячим мертвецом. Но в свете факелов именно их лица казались осунувшимися и бледными лицами мертвецов, как будто жуткие ветры и непрерывно идущий снег забрали у них самое жизнь.
Он подъехал к Тистеборгу. Эта огромная гора была всего в нескольких лигах от ворот Эрчестера. Ближе подобраться к Хейхопту он не мог. Именно оттуда, чувствовал он, в самые темные ночи исходит бессонное зло Элиаса, которое горит в высокой башне, как негасимый факел. Это всего лишь Верховный король, напоминал он себе, смертный, которого он некогда уважал, хоть никогда и не любил. Какие безумные планы он ни строит, какие страшные сделки ни заключает - он всего лишь человек.
Вершина Тистеборга, казалось, мигает какими-то огнями, как будто там на гребне разложены костры. Эолер подумал, не установил ли там Элиас наблюдательные посты, но не мог найти этому объяснения. Может быть. Верховный король опасается вторжения из древнего леса, из Альдхорта? Это в общем-то для него не имело значения, потому что Эолер твердо решил обогнуть Тистеборг с дальней от Эрчестера стороны и не имел никакого желания исследовать природу странных огней. У черной горы была дурная слава, установившаяся задолго до начала правления отца Элиаса короля Джона. Легенд о Тистеборге было много, но ни одна из них не была доброй. В такие времена Эолер предпочел бы держаться от холма как можно дальше, но из-за леса - еще одного сомнительного места для ночного путешествия - и стен Эрчестера он не мог отклониться от горы на безопасное расстояние.
Он решил обогнуть гору с севера, и конь его начал осторожно пробираться среди густо растущих деревьев Алвдхортской опушки, как вдруг на него накатила такая волна страха, какой он до этого никогда не испытывал. Сердце бешено колотилось, на лице выступил холодный пот, который тут же превратился в хрупкую корочку льда. Эолер чувствовал себя, как палевая мышь, которая слишком поздно заметила, что на нее пикирует ястреб. Он с трудом сдержался, чтобы не вонзить шпоры в бока своего коня и не броситься без оглядки вперед. Граф резко обернулся, отыскивая, глазами то, что могло послужить причиной обуявшего его ужаса, но ничего не увидел.
Наконец он хлопнул рукой по крупу лошади и проехал еще немного под прикрытием деревьев. Что бы ни было источником этого ощущения, оно скорее исходило от открытых снегов, нежели от темного леса.
Буран здесь не был заметен; только легкий снежок сыпался с почти ясного неба. Огромная желтая луна висела на южной части неба, легко окрашивая все в лесу нездоровым костяным цветом. Граф Над Муллаха взглянул на нависающую громаду Тистеборга, подумав, не может ли он быть источником ею внезапного испуга, но не увидел и не услышал ничего необычного. Он даже подумал, не стало ли причиной его ощущения то, что он слишком долго ехал в одиночестве, наедине со своими мрачными мыслями, но ;ему не хотелось мириться с подобной возможностью. Эолер был эрнистирийцем, а эрнистирийцы хранят воспоминания.
Вдруг послышался тоненький звук, непонятное, но настойчивое поскрипывание. Он оторвал взгляд от таинственного Тистеборга и стал смотреть на запад - на заснеженную равнину, откуда он приехал. Там что-то медленно двигалось. Леденящий ужас сковал его, растекаясь по телу колючками инея. Коша его конь стал беспокойно переминаться с ноги на ногу, Эолер положил ему на шею дрожащую руку; животное замерло, как бы уловив его страх. Только пар их дыхания клубился под деревьями.
Скрип становился громче. Эолер уже мог рассмотреть фигуры, которые приближались к ним по снегу: какая-то блестящая белая масса, а за ней сгусток черного. Потом, с полной реальностью ночного кошмара, эти светящиеся формы стали совершенно ясны.
Это была группа белых козлов, космы которых сверкали, отражая лунный свет. Глаза их были красны, как угли, а головы как-то чудовищно не правильны: обдумывая это впоследствии, он никак не мог определить, что именно в них было не так. Может быть, их безволосые морды казались какими-то неприятно разумными. Козлы, которых было девять, тащили за собой большие черные сани; и звук, который он слышал, производили полозья. На санях сидела фигура в капюшоне, которая даже на таком расстоянии выглядела слишком громоздкой. Несколько других фигур, меньших по размеру, одетых в черное, с надвинутыми капюшонами, торжественно двигались по бокам.
Неудержимый страх пробежал по спине Эолера. Конь под ним обратился в камень, как будто ужас остановил его сердце, но оставил стоять на ногах. Жуткая процессия проскрипела мимо них, невыносимо медленно, неслышно, если не считать скрипа полозьев. Как раз в тот момент, когда одетые в черное фигуры были готовы исчезнуть в тени нижних склонов Тистеборга, одна из них обернулась, показав Эолеру мертвенно бледное лицо, черные дыры на котором кота-то, очевидно, были тазами. Та часть его отчаянных мыслей, которую еще можно было понять, возносила благодарения богам за темноту лесной опушки. Наконец глядящие из-под капюшона глаза отвернулись. Сани и их сопровождение исчезли в заснеженных дебрях Тистеборга.
Эолер долго, стоял, не в силах унять дрожь, но не двинулся с места, пока не убедился, что он в безопасности.

***

Зубы его были так плотно сжаты, что заболели челюсти. У него было такое чувство, будто его раздели и нагишом сбросили в какую-то бесконечно глубокую яму. Когда он, наконец, решился двинуться с места, то пригнулся к шее лошади и галопом понесся на восток. Его скакун, исполненный такого же нетерпения, не нуждался ни в шпорах, ни в хлысте. Они мчались прочь в клубах снега.
Когда Эолер бежал от Тристеборга и его тайн, направляясь к востоку под насмешливой луной, он знал, что все, чего он боялся, - правда и что в мире есть вещи хуже самих его страхов.

***

Инген Джеггер стоял под ветвями раскидистого вяза, не замечая резкого ветра и инея, которым обрастала его короткая борода. Если бы в его глазах не светилось нетерпение, его можно было бы принять за бедолагу-путника, замерзшего насмерть в ожидании запоздавшего утреннего тепла.
Огромная белая гончая, свернувшаяся у его ног, пошевелилась, затем тихонько вопросительно скрипнула, как заржавевшая дверь.
- Проголодалась, Никуа? - выражение чуть ли не ласки тронуло его суровые черты. - Тише, скоро наешься до отвала.
Замерев, Инген следил за дорогой и прислушивался, просеивая ночь, как усатый хищник. Луна то исчезала, то появлялась в просветах между деревьями. Лес был безмолвен, если не считать шума ветра в верхушках.
- Ага, - обрадованный, он сделал несколько шагов и стряхнул снег с плаща. - Ну, Никуа, зови сестер и братьев. Пусть клич твой огласит Пик Бурь! Пришла пора последней охоты.
Никуа вскочила, дрожа от возбуждения, как бы вняв приказанию Ингена, она пробежала на середину поляны, опустилась на задние лапы и подняла морду к небу. Мощные мышцы гортани напряглись, и захлебывающийся вой потряс ночь. Еще не улеглось эхо первого зова, как пронзительный голос, срывающийся на кашель и лай, снова разнесся в округе. Даже ветви деревьев содрогнулись от него.
Они выжидали, рука Ингена лежала на мощной голове собаки. Время шло. Глаза Никуа, затянутые беловатой дымкой, сверкали в свете луны, пробиравшейся за деревьями. Наконец, когда настал самый холодный час в ночи, ветер донес до них отдаленные звуки гона.
Судорожный лай приближался и вот уже заполнил лес. Стая белых теней возникла из темноты и рассыпалась по поляне четвероногими приведениями. Гончие Пика Бурь вились между деревьями, опустив к земле свои остроносые морды, как бы вынюхивая что-то. Лунный свет падал на морды, покрытые кровью и слюной. Никуа прошлась среди них, рявкая, кусаясь и рыча, пока они не улеглись или уселись на снегу вокруг Ингена Джеггера, высунув красные языки.
Королевский охотник спокойно оглядел свою необычную паству, затем поднял с земли оскаленную собачью маску.
- Слишком долго вы болтались без дела, - прошипел он, - разоряли лесные опушки, крали младенцев, загоняли глупых путников ради забавы. Теперь ваш хозяин вернулся, и вы будете делать то, для чего вас натаскивали. - Белесые глаза провожали его, когда он направился к лошади, которая со сверхъестественным терпением ждала под деревом. - Но на этот раз впереди буду я, а не вы. Это необычная охота, и запах знает только Инген. - Он вскочил в седло. - Бежать тихо! - Он опустил забрало, так что на собак смотрела теперь собачья морда. - Мы несем смерть врагам королевы.
Собаки поднялись с рычанием, обгоняя друг друга, огрызаясь в яростном нетерпении. Инген пришпорил лошадь и обернулся.
- За мной! - крикнул он. - За мной на смерть и кровь!
Они быстро пересекли поляну. Стая мчалась за ним, на этот раз безмолвная и белая, как снег.

***

Плотно закутавшись в плащ, Изгримнур сидел на носу лодки и наблюдал, как, шмыгая носом, гребет коротышка Синетрис. На лице герцога было выражение мрачной сосредоточенности, отчасти потому, что ему не слишком нравилось общество лодочника, но в основном потому, что он терпеть не мог суда любого размера, а особенно - маленькие, как то, на котором он сейчас оказался. Синетрис на этот раз был прав по крайней мере в одном: погода для путешествия была явно неподходящей. Шторм бушевал вдоль всего побережья. Бурная вода залива Ферракоса грозила захлестнуть их в любую минуту, и Синетрис не переставал стонать с того самогомомента, когда их киль коснулся воды неделю назад приблизительно на тридцать лиг севернее.
Герцогу пришлось признать талант Синетриса как лодочника, пусть даже проявлял он его ради спасения собственной жизни. Наббанаец ловко управлялся со своим суденышком в ужаснейших условиях. Только бы он перестал ныть! Изгримнуру не больше, чем Синетрису, нравилась буря, но будь он проклят, если только покажет это, выставив себя полным дураком.
- Сколько до Кванитупула? - перекричал он шум ветра и волн.
- Полдня, господин монах, - прокричал в ответ Синетрис, подняв воспаленные слезящиеся глаза. - Мы скоро остановимся поспать, и будем там завтра к полудню.
- Спать?! - зарычал Изгримнур. - Ты что, с ума сошел? Еще даже не стемнело! Кроме, того, ты снова захочешь удрать, но на этот раз я тебе не спущу. Если ты не будешь таким слюнтяем и начнешь работать как следует, ты сможешь уже сегодня ночью выспаться в постели!
- Прошу вас, святейший брат! - Синетрис почти визжал. - Не заставляйте меня грести в темноте! Мы налетим на скалы и найдем себе постели там внизу среди килп!
- Не нужно мне всей этой твоей суеверной ерунды. Я тебе хорошо плачу, и я тороплюсь. Если ты слишком слаб или болен, давай я возьмусь пока за весла.
Гребец, хоть и промокший и продрогший, сумел бросить на него взгляд, исполненный уязвленной гордости.
- Вы-то?! Да мы в тот же миг окажемся под водой! Нет, жестокий монах, если Синетрису суждено умереть, то он умрет с веслом в руке, как и положено ферракосскому рыбаку. Если уж Синетриса вырвали из его родного дома, из лона его семьи и принесли в жертву капризам чудовища в монашеской одежде, если ему суждено умереть... пусть умрет как достойный представитель своей профессии!
Изгримнур рявкнул:
- Пусть это будет с закрытым ртом для разнообразия. Греби!
- Греби... - отозвался Синетрис и снова залился слезами.

***

Было уже за полночь, когда показались первые свайные дома Кванитупула. Синетрис, стенания которого, наконец утихли до жалобного бормотания, направил лодку в запутанную сеть каналов. Изгримнур, ненадолго вздремнувший, протер глаза и вытянул голову, оглядываясь кругом.
Если я и сомневался, что мир перевернулся вверх ногами, подумал он озадаченно, вот полное тому доказательство: риммерсман нанимает протекающую лодчонку, чтобы, выйти в штормовое море, а в южных землях в разгар лета идет снег. Нужны ли еще доказательства того, что мир сошел с ума?
Безумие. Он вспомнил жуткую смерть Ликтора и почувствовал, как к горлу подступает тошнота. Безумие - или что-то иное? Странное совпадение, что в эту ужасную ночь Прейратс и Бенигарис одновременно оказались в доме Матери Церкви.
Только случай привел Изгримнура к Динивану в тот момент, когда тот произнес свои последние слова. Может быть, ему удастся что-то спасти?
Он выбрался из Санкеллана Эйдонитиса буквально за несколько мгновений до того, как Бенигарис, герцог Наббана, приказал страже запереть все двери. Изгримнур не мог позволить себе попасться - даже если бы его сразу не узнали, его легенда долго бы не продержалась. Канун Лафмансы - та ночь, когда убили Ликтора, - был худшим временем, чтобы оказаться незванньм гостей в Санкеллане.
- Ты знаешь здесь "Чашу Пелиппы?" - спросил он громко. - Это что-то вроде таверны или постоялого двора.
- Никогда о таком не слышал, господин монах, - мрачно сказал Синетрис. - Похоже, что это какой-то притон, один из тех, где Синстрису не место. - Теперь, когда они были уже в относительно спокойных водах каналов, лодочник был снова исполнен достоинства. Изгримнур подумал, что предпочитает Синетриса-нытика.
- Клянусь древом, ночью нам ее ни за что не найти. Отвези меня в какую-нибудь знакомую тебе таверну. Нужно немного подкрепиться.
Синетрйс направил лодку по каким-то пересекающимся каналам в ту часть города, где располагались питейные заведения. Здесь было весьма оживленно, несмотря на поздний час. Дощатые настилы были увешаны аляповато раскрашенными фонарями, которые болтались на ветру, а проулки были полны пьяных гуляк.
- Вот славное местечко, святой братец, - произнес Синетрис, когда они причалили к трапу, ведущему к хорошо освещенному заведению. - Здесь можно и выпить и поесть. - Синетрис, осмелев теперь, когда их путешествие благополучно закончилось, одарил Изгримнура приятельской щербатой улыбкой. - Тут и девочки есть, - улыбка стала несколько неуверенной, когда он увидел выражение лица Изгримнура, - или мальчики, если вам больше нравится.
Герцог выпустил большую струю воздуха сквозь стиснутые зубы. Он сунул руку в карман и вытащил золотой император, положил его аккуратно на банку около тощей ляжки Синетриса, затем ухватился за трап.
- Вот твое воровское жалование, как и обещано. Теперь я тебе дам совет, как тебе провести сегодняшний вечер.
Синетрис настороженно поднял голову.
Изгримнур сурово сдвинул свои кустистые брови.
- Потрать его на то, чтобы не попадаться мне на глаза. Потому что если я тебя еще увижу, - он поднял в, воздух волосатый кулак, - я поверну твои глаза задом наперед в твоей пустой башке. Понял?
Синетрис быстро опустил в воду весла и подал назад, так что Изгримнуру пришлось поспешно поставить вторую ногу на перекладину лестницы.
- Вот как вы, монахи, обращаетесь с Синетрисом за всю его службу?! - сказал разгневанный лодочник, надув свою хилую грудь, как воркующий голубь. - Неудивительно, что у церкви такая дурная слава! Ты... бородатый варвар! - И он заработал веслами, удаляясь в темный канал.
Изгримнур хрипло рассмеялся и потопал наверх в таверну.

***

После нескольких тревожных ночей, проведенных на берегу, когда он должен был следить, чтобы от него не улизнул коварный Синетрис, который несколько раз делал такие попытки, бросая Изгримнура на холодном и пустынном ветреном побережье Ферракоса, герцог Элвритсхолла наконец-то как следует отоспался. Он оставался в постели до тех пор, пока солнце не поднялось высоко в небе, затем позавтракал солидной порцией хлеба с медом, который запил кружкой эля. Был уже почти полдень, когда ему рассказали, как добраться до "Чаши Пепиппы", и он снова оказался под дождем на одном из каналов. На этот раз его лодочником был вранн, на котором, несмотря на страшный холод, была только набедренная повязка и широкополая шляпа с красным намокшим пером, уныло свисавшим с полей. Его угрюмое молчание явилось приятной переменой после бесконечного нытья Синетриса. Изгримнур сидел, поглаживая свою отраставшую бороду и наслаждаясь видами промокшего Кванитупула - города, в котором он давно не был.
Буря, очевидно, приостановила торговлю в городе. Если только со времени его последнего визита не произошло больших изменений, в полдень на воде должны быть лодки, а на пешеходных помостах - люди. Те немногие, которых он заметип, спешили куца-то. Даже привычные крики приветствии и вызова на соревнование среди лодочников звучали приглушенно. Жители казались замороженными почти до неподвижности, подобно насекомым зимой. Снег, который таял на деревянных настилах, и мокрый снег, который приносил в их город ветер, щипал их за обнаженные руки и ноги и покрывал воду в каналах круговой рябью.
Там и сям среди реденькой толпы Изгримнур видел небольшие группы огненных танцовщиков - религиозных маньяков, которые заработали свою дурную славу актами самосожжения. Они уже примелькались герцогу за время его путешествия в Наббан. Эти кликуши с выпученными тазами, которым безразличен холод, стояли на берегах каналов, на их перекрестках и громко возносили хвалу своему темному хозяину - Королю Бурь. Изгримнуру хотелось узнать, откуда они взяли это имя. Он никогда раньше не слышал, чтобы оно звучало южнее Фростмарша даже в детских сказках. Он знал, что это не случайность, но не мог избавиться от мысли, что эти сумасшедшие в белых одеяниях являются пособниками кого-нибудь, вроде Прейратса, а не настоящими провидцами. Если, однако, справедливо было последнее, то их предвидение вполне могло исполниться.
Изгримнур вздрогнул от этой мысли и осенил себя знаком древа. Да, настали черные времена. Несмотря на свои выкрики, огненные танцоры вроде бы не пускали в ход свой обычный трюк самосожжения. Герцог горько усмехнулся: возможно, для этого сегодня несколько сыровато.
Наконец, лодочник остановился перед каким-то невзрачным строением в районе складов, далеко от торгового центра. Когда Изгримнур расплатился, маленький темнокожий человечек с помощью крюка опустил с пристани веревочную лестницу. Герцог поднялся по ней почти наполовину, когда лодочник повернул и направил лодку в боковой канал.
Пыхтя и проклиная свое толстое пузо, Изгримнур в конце концов добрался до более надежного причала. Он постучал в обшарпанную дверь, долго ждал, стоя под потоками холодного дождя, и здорово разозлился. Наконец, дверь отворилась, представив взору недовольную физиономию пожилой женщины.
- Не знаю, где этот придурок, - сообщила она Изгримнуру, как будто он ее спросил. - Мало того, что все дела по дому и так на мне, так я еще должна и дверь отворять.
Поначалу герцог был так ошарашен, что чуть не начал извиняться. Но он поборол в себе этот порыв.
- Мне нужна комната, - сказал он.
- Ну, тогда входите, - сказала женщина с сомнением, открывая дверь пошире. За нею был убогий лодочный сарай, вонявший смолой и рыбой. Пара баркасов была выставлена на обозрение, напоминая собой военные трофеи. В углу из кучи одеял торчала смуглая рука. На миг Изгримнуру показалось, что это труп, небрежно заброшенный сюда с улицы, но когдарука шевельнулась, натягивая одеяло, он понял, что там просто кто-то спит. У него возникло предчувствие, что он не найдет здесь достойного помещения, но он постарался не поддаваться дурному настроению.
Что-то ты к старости становишься разборчив, упрекнул он себя. На бранном поле ты спал и в грязи, и в крови, и среди злых кусачих мух.
Он напомнил себе о своем задании. Его собственные удобства не так важны.
- Кстати, - крикнул он вслед хозяйке гостиницы, которая промчалась уже почти через весь двор. - Я кое-кого разыскиваю. - Он не мог сразу вспомнить имя, которое назвал ему Диниван. Он помолчал, перебирая свою молодую бородку, потом вспомнил. - Тиамак. Мне нужен Тиамак.
Когда женщина обернулась, на ее унылом лице появилось выражение жадного удовольствия.
- Вы? - сказала она. - Вы тот самый, у которого золото? - Она распахнула объятия, как будто готовая заключить его в них. Несмотря на значительное расстояние, разделявшее их, герцог отшатнулся. Куча одеял в углу зашевелилась, как выводок поросят, затем одеяла откинулись. Маленький и очень тощий вранн сел, не совсем оправившись от сна.
- Я Тиамак, - сказал он, стараясь подавить зевок. Когда он разглядел Изгримнура, лицо жителя болот выразило разочарование, как будто он ожидал чего-то лучшего. Герцог почувствовал, как его раздражение возвращается. Они все, что, сумасшедшие? Кто он такой, по их мнению, или кого они ожидали увидеть?
- Я принес известия для вас, - сухо сказал Изгримнур, не решив, как ему держаться. - Но мы должны поговорить наедине.
- Я вас провожу в вашу комнату, - поспешно сказала женщина, - в лучшую комнату в доме, а маленький смуглый господин может там присоединиться к вам, как почетный гость.
Изгримнур только отвернулся от Тиамака, который, казалось, неуклюже пытался одеться под одеялами, когда внутренняя дверь таверны распахнулась, и ватага детей вырвалась из нее, издавая боевой клич тритингов. За ними гнался высокий седой старик, улыбаясь во весь рот и делая вид, что ловит их. Они убегали от него с воплями восторга и с шумом вылетели в наружную дверь. Прежде чем старик проследовал за ними, хозяйка оказалась прямо перед ним, уперев кулаки в бока.
- Чертов осел! Ты здесь, чтобы дверь отворять, Чеалио! - Старик, хоть и выше ростом, сжался перед ней, .как будто ожидая удара. - Я знаю, что с башкой у тебя не в порядке, но ты же не. глухой! Ты что, не слышал, как стучат?
Старик замычал в ответ. Хозяйка возмущенно отвернулась от него.
- Глуп, как камень, - начала она, потом замолкла, уставившись на Изгримнура, который бросился на колени.
Герцог почувствовал, что мир покачнулся, словно поднятый вверх гигантскими руками. Прошло несколько долгих мгновений, прежде чем он смог заговорить, - мгновений, в которые хозяйка, маленький вранн и старик-привратник смотрели на него с изумлением. Когца Изгримнур заговорил, он обращался к старику.
- Сир Камарис, - сказал он, и почувствовал, как перехватило дыхание. Мир действительно сошел с ума: теперь ожили мертвецы. - Милостивая Элисия! Камарис, неужели ты не помнишь меня? Я же Изгримнур! Мы же вместе сражались за Престера Джона - мы же дружили! О Боже! Ты жив! Как же это?
Он протянул руку старику. Тот взял ее, как ребенок берет что-то блестящее или яркое, что ему предлагает незнакомец. Ладонь старика была мозолистой, огромная сила чувствовалась в руке, которая безвольно лежала в руке Изгримнура. На его красивом лице была только непонимающая улыбка.
- Что это вы говорите такое? - сердито спросила хозяйка. - Это старый Чеалио, привратник. Он здесь уже много лет. Он дурачок.
- Камарис... - нежно сказал Изгримнур, прижимая руку старика к своей щеке и орошая ее слезами. Он едва мог говорить. - Господи, ты жив.

11 ИСКРЫ

Несмотря на непреходящую красоту Джао э-Тинукай, а может быть, как раз из-за нее, Саймону было скучно. Он был также безмерно одинок. Его заточение было странным: ситхи не препятствовали ему ни в чем, но и никто из них, кроме Джирики и Адиту, не проявлял к нему никакого интереса. Как королевскую болонку, его кормили, о нем заботились, позволяли везде бродить, но лишь потому, что внешний мир был ему недоступен. Он забавлял своих хозяев как редкий зверек, но всерьез его не принимали. Когда он обращался к ним, они вежливо отвечали ему на его родном вестерлинге. Его ушей лишь иногда достигали отдельные понятные слова, а так вокруг него бурлил поток чужой речи. Его приводило в ярость подозрение, что они вообще не считают его достойным предметом разговора. Но было кое-что похуже: он чувствовал себя бесплотным, как привидение.
После его разговора с Амерасу дни стали лететь еще быстрее. Однажды ночью, лежа на своих одеялах, он вдруг понял, что не может точно сказать, сколько времени он пробыл среди ситхи. Когда он спросил Адиту, она заявила, что не помнит. Саймон задал тот же вопрос Джирики, который устремил на него взгляд, исполненный жалости, и спросил, действительно ли ему так хочется считать дни. Хоть он и понял, что имелось в виду, он потребовал правды. Джирики сказал, что прошло немногим более месяца.
Это было несколько дней назад.
Особенно тяжело бывало по ночам. Лежа в своем гнезде из мягких одеял в доме Джирики или бродя по мягкой влажной траве под незнакомыми звездами, Саймон терзался несбыточными планами побега, планами, которые, как он прекрасно понимал, были неосуществимы настолько же, насколько они были отчаянными. Он становился все мрачнее. Он знал, что Джирики беспокоится о нем, и даже переливчатый смех Адиту казался неискренним. Саймон сознавал, что все время говорит о том, как он несчастен, но он не мог этого скрывать, более того - он не хотел этого скрывать. По чьей вине он здесь застрял?
Они спасли ему жизнь, это несомненно. Неужели действительно было бы лучше замерзнуть насмерть или медленно погибнуть от голода, упрекал он себя, чем жить в неге и холе в качестве гостя, пусть и не совсем свободного, в самом прекрасном городе Светлого Арда? Но даже понимая, что подобная неблагодарность постыдна, он не мог смириться с этой блаженной тюрьмой.
Один день был похож на другой. Он бродил один по лесу или бросал камешки в бесчисленные ручьи и речки и думал о своих друзьях. Под защитой тинукайского лета было трудно представить себе, как все они там страдают от ужасной зимы. Где Бинабик? Мириамель? Принц Джошуа? Живы ли они? Неужели они пали под натиском черной бури или все еще борются?
Совсем отчаявшись, он стал просить Джирики снова устроить ему встречу с Амерасу, чтобы умолить ее выпустить его, но Джирики отказался.
- Я не смею наставлять Праматерь. Она сама решит все, когда ей нужно, когда она тщательно все обдумает. Сожалею, Сеоман, но это все слишком важно, чтобы торопиться.
- Торопиться! - негодовал Саймон. - К тому времени, когда кто-нибудь что-нибудь предпримет здесь, я уже умру!
Но Джирики, хоть и заметно опечаленный, оставался непреклонным.
Из-за постоянных отказов со всех сторон беспокойство Саймона переросло в гнев. Сдержанные ситхи стали казаться невыносимо самодовольными и уверенными в своей непогрешимости. Когда друзья Саймона борются и умирают, вовлеченные в ужасную безнадежную битву с Королем Бурь, да еще и с Элиасом впридачу, эти глупые создания бродят по своему солнечному лесу, напевая и созерцая деревья. Да и сам-то Король Бурь не кто иной, как ситхи. Не удивительно, что его собратья держат Саймона в плену, в то время как внешний мир корчится от ледяного гнева Инелуки.
Так проносились дни, каждый все более похожий на предыдущий, каждый увеличивающий страдания Саймона. Он перестал ужинать с Джирики, предпочитая наслаждаться пение цикад и соловьев в одиночестве. Его раздражала игривость Адиту, и он стал избегать ее. Ему осточертело быть объектом насмешек и ласк. Он значит для нее не больше, чем болонка для королевы, он это знал. С него хватит. Если он пленник, так и вести себя будет подобающим образом.
Джирики нашел его в рощице. Он сидел под лиственницами, надутый и колючий, как еж. Пчелы жужжали в клевере, солнце струилось сквозь ветви, рисуя на земле светлый клетчатый узор. Саймон жевал кусок коры.
- Сеоман, можно с тобой поговорить? - спросил принц. Саймон нахмурился. Он знал, что ситхи, в отличие от смертных, уйдут, если не получат разрешения. Народ Джирики глубоко уважал право на уединение.
- Думаю, можешь, - сказал, наконец, Саймон.
- Я хотел бы, чтобы ты пошел со мной. Мы идем в Ясиру.
В Саймоне шевельнулась надежда, но это ощущение было болезненным.

Предыдущая страница 33 Следующая страница


Скала Прощания 34

- Зачем?
- Не знаю. Знаю только, что нас всех просят прийти, всех, кто живет в Джао э-Тинукай. Так как ты теперь тоже здесь живешь, думаю, тебе следует пойти.
Надежды Саймона рухнули.
- Меня не звали. - На миг он представил, как это должно было быть: Шима'Онари и Ликимейя извиняются за свою ошибку, посылают его назад к своим да еще с подарками и с мудрыми советами, как помочь Джошуа и остальным. Еще одна пустая мечта - неужели ему от них никогда не избавиться? - Не хочу я идти, - сказал он, наконец.
Джирики присел около него на корточки, изящно, как птица на ветку.
- Мне кажется, тебе стоит пойти, Сеоман, - сказал он. - Я не могу заставить тебя и не стану умалять, но там будет Амерасу. Она очень редко испрашивает возможности обратиться к остальным, только в День Танца Года.
Саймон оживился. Может быть, Амерасу станет просить за него, велит им его отпустить! Но если дело в этом, почему его не пригласили?
Он притворился безразличным. Как бы то ни было, он кое-чему научился у ситхи.
- Вот ты снова говоришь о Танце Года, Джирики, - сказал он. - Но ты мне так и не рассказал, что это такое. Я ведь видел Рощу Танца Года, ты знаешь.
Казалось, Джирики сдерживает улыбку.
- Не слишком близко, думаю. Ну, пошли, Сеоман, хватит играть. Когда-нибудь потом я расскажу тебе об обязанностях нашей семьи, а теперь я должен идти. Ты тоже, если намерен идти со мной.
Саймон бросил через плечо обгрызанную кору.
- Пойду, если смогу сесть у двери и если мне не нужно будет говорить.
- Можешь сидеть где угодно, Снежная Прядь. Ты если и пленник, то почетный. Мы стараемся сделать твое пребывание здесь терпимым для тебя. Что же касается второго, я не знаю, о чем тебя могут попросить. Держись, ты же уже почти мужчина, дитя человеческое. Не бойся постоять за себя.
Саймон нахмурился, раздумывая.
- Ну, веди тогда, - сказал он.

***

Они остановились перед входом в огромный живой шатер. Бабочки были возбуждены, махали своими сверкающими крыльями, так что по лицу Ясиры пробегали разноцветные тени, как ветер по пшеничному полю. Бумажный шелест их нежного трения друг о друга заполнял всю поляну. Саймону вдруг расхотелось входить, и он отпрянул от двери, стряхнув с себя дружескую руку Джирики.
- Я не хочу слышать ничего плохого, - сказал он. Внизу живота он ощутил холодную тяжесть, какую он обычно чувствовал, когда ждал наказания от Рейчел или старший по кухне. - Я не хочу, чтобы на меня кричали.
Джирики удивленно посмотрел на него.
- Никто не будет кричать, Сеоман. Мы, зидайя, так не поступаем. Может быть, к тебе это вообще не будет иметь отношения.
Саймон в смущении потряс головой.
- Прости. Конечно, - он глубоко набрал в грудь воздуха, нервно передернулся, потом подождал, когда Джирики снова нежно возьмет его под локоть и проведет к увитой розами двери Ясиры. Крылья тысяч бабочек прошелестели, подобно сухому ветру, когда Саймон и его товарищ вступили в огромную чашу, полную многоцветного света.
Ликимейя и Шима'Онари, как и раньше, сидели в центре комнаты на низких скамьях около торчащего из земли каменного пальца. Амерасу сидела между ними на более высокой скамье, капюшон ее просторного серого одеяния был откинут. Ее белоснежные волосы мягким облаком свободно лежали на плечах. На ней был пояс из ярко-синего материала, обвивавший тонкую талию, и никаких украшений или драгоценностей.
Пока Саймон смотрел на нее, ее взгляд скользнул по нему. Он надеялся на улыбку, в которой была бы поддержка или на подбадривающий кивок головы, но его ждало разочарование: ее взгляд соскользнул с него, словно он был просто одним из многих деревьев в огромном лесу. Сердце его упало. Если и были какие-то надежды на то, что Амерасу небезразлична судьба простака Саймона, то можно, решил он, о них забыть.
Рядом с Амерасу на пьедестале из серого камня стоял любопытный предмет: диск из какого-то бледного, похожего на лед, материала. Он был водружен на широкую подставку из темного и блестящего ведьминого дерева, изрезанного замысловатой ситхской резьбой. Саймон принял его за настольное зеркало - он слышал, что такие бывают у важных дам - но, странно, это зеркало не давало отражения. Края диска были острыми, как у леденца, обсосанного почти до прозрачного состояния. Цвет его был белым цветом зимней луны, но в нем, казалось, сонно переливаются другие оттенки. Широкая плоская чаша из какого-то полупрозрачного материала лежала перед диском, помещенным в резную подставку.
Саймон не мог слишком долго смотреть на этот предмет. Меняющиеся цвета вызывали в нем беспокойство: каким-то странным образом изменчивый камень напомнил ему серый меч Скорбь, а это воспоминание ему не хотелось трогать. Он отвернулся и обвел глазами великолепный зал.
Как и обещал Джирики, все обитатели Джао э-Тинукай собрались в Ясире в этот день. Одетые в своей подчеркнуто яркой манере, расцвеченные, как редкие птицы, златоглазые ситхи все же казались необычайно сдержанными, даже для таких замкнутых особ, которыми обычно являлись. Многие таза обратились на Саймона и Джирики, когда те вошли, но ни один взгляд не задержался надолго: внимание собравшихся, казалось, было сосредоточено на трех фигурах в середине огромного древесного шатра. Обрадованный тем, что его никак не выделяют, Саймон выбрал место с краю, где они с Джирики и уселись. Он нигде не видел Адиту, но понимал, что ее трудно будет выделить из такого пестрого и многочисленного сборища.
Долгое время не было ни движения, ни разговора, хотя у Саймона создалось ощущение, что какие-то скрытые токи движутся вне поля его сознания, что все присутствующие обращаются на недоступном ему уровне. Но он не был настолько бесчувственным, чтобы не уловить напряжение притихших ситхи, ясное ощущение неловкого ожидания. В воздухе было какое-то предгрозовое напряжение.
Он уже стал думать, не собираются ли они таким образом провести весь остаток дня, подобно соперникам-котам, которые собираются на стене и пытаются переглядеть друг друга, как внезапно Шима'Онари встал и начал говорить. На этот раз правитель Джао э-Тинукай не утруждал себя выступлением на вестерлинге ради Саймона, а прибег к музыкальному языку ситхи. Он говорил довольно долго, сопровождая речь плавными движениями рук, рукава его бледно-желтого одеяния трепыхались, когда он подчеркивал свои слова. Для Саймона это было нагромождением непонятных жестов на невразумительную речь.
- Мой отец говорит об Амерасу и просит прислушаться к ней, - шепотом перевел Джирики. Саймон усомнился. Шима'Онари говорил слишком громко и долго, чтобы сказать так мало. Он оглядел серьезные, похожие на кошачьи, лица сидящих. Что бы там ни говорил отец Джирики, он пользовался нераздельным и даже до страшного полным вниманием своего народа.
Когда Шима'Онари закончил, встала Ликимейя, и все взгляды обратились к ней. Она тоже долго говорила на языке зидайя.
- Она говорит, что Амерасу очень мудрая, - объяснил Джирики. Саймон нахмурился.
. Когда Ликимейя закончила, пронесся общий легкий вздох, как будто все собравшиеся разом перевели дыхание. Саймон тоже тихо выдохнул, его вздох был вздохом облегчения: по мере того как непостижимые звуки ситхской речи наполняли шатер, Саймону все труднее было сосредоточиться. Даже бабочки над ним беспокойно ерзали, а солнечные зайчики, проникая через их крылья, плавали по огромному залу.
Наконец поднялась сама Амерасу. Здесь она казалась не такой хрупкой, как в собственном доме. Саймон тогда подумал о ней, как о святой великомученице, но сейчас он заметил в ней что-то от ангела - силу, которая таится глубоко, но может вырваться наружу чистым белым светом. Ее длинные волосы развевались на легком ветерке, который создавали тысячи крылышек.
- Я вижу здесь смертное дитя, - сказала она, - а посему буду говорить так, чтобы ему было понятно, так как многое из того, что я скажу, исходит от него. Он вправе это слышать.
Несколько ситхи повернули головы и посмотрели на Саймона. Саймон, которого ее слова застали врасплох, опустил голову и смотрел вниз, пока они не отвернулись.
- В сущности, - продолжала Амерасу, - как ни странно, вполне возможно, что то, что я собираюсь сказать, лучше подходит для языка судходайя. Смертные постоянно жили под какими-то тенями, не одной, так другой. Это одна из причин, по которой мы назвали их Дети Заката, когда впервые пришли в Светлый Ард. - Она помолчала. - Дети людей, смертные, имеют множество представлений о том, что с ними будет после смерти, и они все спорят, кто прав, а кто нет. Эти разногласия часто приводили к кровопролитию, как будто они стремились послать гонцов, чтобы выяснить, кто из них прав. Подобные гонцы, насколько мне известна философия смертных, никогда не возвращаются, чтобы сообщить своим собратьям ту истину, которой они жаждут.
Но среди смертных есть рассказы о тех, кто возвращается как бестелесный дух, хотя они и не приносят с собой ответов. Эти духи, эти привидения являются молчаливым напоминанием о смерти. Те, кому встретились подобные духи, называются одержимыми. - Амерасу передохнула; было впечатление, что ее чрезвычайная способность владеть собой изменяет ей. Прошло несколько мгновений, прежде чем она продолжила. - Это слово, которого у нас, зидайя, нет, но, может быть, нам следовало бы его иметь.
Тишина была абсолютной, если не считать тихого шелеста тончайших крыльев.
- Мы спаслись бегством с Дальнего Востока, думая, что сможем избежать Небытия, которое царило в нашей стране - Стране Сада. Это известно всем, кроме смертного мальчика: даже наши дети, рожденные после Бегства из Асу'а, впитывают это с материнским молоком - посему я не стану сейчас повторять это здесь.
Достигнув этой новой земли, мы думали, что спасены от той тени. Но часть ее последовала за нами. Это пятно, эта тень - в нас самих. Так же, как у людей Светлого Арда, которые живут под тенью неминуемой смерти.
Мы древний народ. Мы не боремся с непобедимым. Поэтому мы и сбежали из Венига Досай-э, чтобы не быть уничтоженными в бесполезной борьбе. Но проклятие нашей расы не в том, что мы отказываемся отдавать жизнь, бросая бессмысленный вызов великой тени, но в том, что мы вместо этого прижимаем к себе эту тень и держим ее крепко, радуясь, словно прижимаем к себе любимое дитя.
Мы принесли с собой эту тень. Возможно, ни один живущий и мыслящий не в состоянии обходиться без этой тени, но мы, зидайя, несмотря на свою долгую жизнь, в сравнении с которой жизнь смертных кажется кратким мгновением, как у светлячка, мы тоже не можем не замечать этой тени, которая есть смерть. Мы не можем делать вид, что ничего не знаем о Небытии. Мы носим его в себе, как мрачную тайну.
Смертные смертны, и это их страшит. Мы, когда-то населявшие землю Сада, тоже должны умереть, хотя срок нашей жизни гораздо больше. Каждый из нас при рождении уже заключает в себе смерть, которая становится частью нашего естества. На протяжении веков мы ждем, когда она нас заключит в свои объятия, в то время как смертные плодятся и умирают, как мыши. Мы создаем из собственной смерти оболочку для нашего существования, превращаем ее в нашего заветного личного друга, позволяя жизни вращаться вокруг нас и наслаждаясь мрачным обществом Небытия.
Мы не откроем Детям Заката секрета нашего почти бессмертия, хотя мы ветви одного дерева. Мы отказали в вечной жизни Детям Руйана, тинукедайя, и прижимали смерть все теснее к своей груди. Мы тоже одержимы, дети мои. Единственным правильным миром является мир смертных. А мы - одержимые.
Он не понял большей части того, что сказала Праматерь, но голос Амерасу действовал на Саймона, как упреки любящих родителей. Он чувствовал себя маленьким и незначительным, но успокаивало то, что голос рядом и что он обращен к нему. Ситхи вокруг него сохраняли свою привычную невозмутимость.
- Потом явились мореходы, - сказала Амерасу, голос ее стал мощнее, - и им показалось мало жить и умирать в пределах Светлого Арда, как смертным мышам, которые населяли его до этого. Им было мало кусков, которые мы им бросали. Мы, зидайя, могли бы остановить их вторжение, прежде чем они обрели свое величие, но мы предпочли оплакивать утрату красоты, втайне предаваясь радости. Грядет наша смерть! - славный безвозвратный конец, который превратит наши тени в реальность. Мой муж, Ий'Унигато, был одним из таких ситхи. Его нежное поэтическое сердце любило смерть больше, чем он когда-либо любил свою жену или сыновей, порожденных его чреслами.
Впервые среди собравшихся пронесся тихий шепот - неясное бормотание, едва ли более громкое, чем шелест крыльев над головами. Амерасу грустно улыбнулась.
- Это тяжело выслушивать, - сказала она, - пришло время говорить правду. Изо всех зидайя лишь один не жаждал тихого забытья. Это был сын мой Инелуки, и он горел. Я не имею в виду то, как он умер - это можно рассматривать, как злую иронию или как фатальную обреченность. Нет, Инелуки горел жизнью, его свет разгонял тени - по крайней мере, некоторые из них.
Всем известно, что произошло. Всем известно, что Инелуки убил своего нежного отца, что тогда с ним покончили, вызвав разрушение Асу'а, когда он боролся, чтобы спасти себя от смерти, а весь свой народ - от забвения. Но его горение было так сильно, что он не смог мирно уйти в тень, которая следует за жизнью. Я проклинаю его за то, что он сотворил с моим мужем, своим народом и самим собой, но мое материнское сердце все-таки исполнено гордости. Клянусь Кораблями, привезшими нас, он горел тогда, и он до сих пор горит. Инелуки не умрет!
Амерасу подняла руку, когда новая волна шепота прокатилась по Ясире.
- Спокойствие, дети, спокойствие! - крикнула она. - Праматерь не заключила в свои объятия эту тень. Я не одобряю его за то, каким он стал сейчас, я только говорю о том страстном духе, которого никто не проявил, когда только подобный дух один и мог спасти нас от нас самих. И он нас действительно спас, потому что его сопротивление и даже само безумие его породило в других желание бежать сюда - в этот дом изгнания. - Она опустила руку. - Нет, мой сын исполнился ненависти. Она не позволила ему по-настоящему умереть, но превратилась в пламя, более горячее, чем его собственное, и оно поглотило его. И ничего не осталось от того яркого пламени, которое было моим сыном, - глаза ее затуманились. - Почти ничего.
Когда она замолкла на время, Шима'Онари поднялся, направился было к ней, говоря что-то тихо на ситхском наречии. Амерасу покачала головой.
- Нет, внук мой, позволь мне договорить. - В голосе ее послышались гневные нотки. - Это все, что мне осталось. Если меня не выслушают, опустится тьма, не похожая на ту желанную смерть, о которой мы грезим во сне. Это будет хуже Небытия, которое изгнало нас из нашего Сада за морем.
Шима'Онари, потрясенный, опустился рядом с Ликимейей, лицо которой казалось окаменевшим.
- Инелуки изменился, - подвела итог Амерасу. - Он стал таким, каких еще не видел свет - дымящимся угольком отчаяния и ненависти, живущим лишь для того, чтобы переделать то, что когда-то было несправедливым, ошибочным и трагически недооценивалось, но теперь является просто фактами жизни. Подобно нам, Инелуки все еще пребывает в царстве прошлого. Но в отличии от своих живых собратьев, ему недостаточно копаться в воспоминаниях. Он живет или существует - вот тут язык смертных недостаточно точен, - чтобы увидеть, как уничтожается все ныне сущее в мире, исправляется несправедливость; но он не видит иного пути, кроме пути ярости. Его справедливость будет жестока, а способы ее насаждения - еще ужаснее.
Она придвинулась к предмету на каменном пьедестале, положив свои тонкие пальцы на край диска. Саймон испугался, что она порежется, и его обуял ужас при мысли, что он увидит кровь на тонкой золотистой коже Амерасу.
- Я давно знала, что Инелуки вернулся, как и все вы. Но в отличие от некоторых я не отгоняла от себя эту мысль и не перемалывала ее ради удовольствия испытать боль от нее, как иногда притрагиваются к синяку или ране. Я думала, я сомневалась, и я говорила с теми немногими, кто в состоянии мне помочь, пытаясь понять, что может зреть в темном мозгу моего сына. Последним, кто принес мне эти известия, был этот мальчик Сеоман, хотя он сам того не подозревал и до сих пор не знает половины того, что мне удалось получить от него.
Саймон снова почувствовал на себе взгляды, но его собственные глаза были устремлены на излучающее свет лицо Амерасу, обрамленное белым облаком волос.
- Это и к лучшему, - сказала она. - это дитя человеческое получало удары судьбы, и удача выпадала ему в самых удивительных обстоятельствах, но он не чародей и не герой. Он великолепно выполнил свои обязанности, нельзя возлагать на его юные плечи большую ношу. То, что я от него узнала, кажется, дало мне возможность определить истинные намерения Инелуки. - Она сделала глубокий вдох, собираясь с силами. - Он ужасен, могу вам это сказать, хотя слова слишком слабы. Я старейшая среди вас, я, Амерасу, Рожденная на Борту. Но среди вас найдутся такие, которые втайне усомнятся, которые по-прежнему будут отворачиваться от грядущего ужаса. Многие из вас предпочли бы жить с красивыми воображаемыми тенями, а не с уродливой черной тенью - тенью, которую простирает над нами мой сын.
Поэтому я покажу вам то, что я увидела, тогда и вы тоже поймете. Если мы все еще сможем отворачивать лица свои, во всяком случае мы больше не сможем притворяться. Мы можем какое-то время удерживать зиму, но в конце концов она поглотит и нас. - Голос ее вдруг набрал мощь, хотя в нем слышалась печаль. - Если мы с радостью бросаемся в объятия смерти, давайте хотя бы признаем, что мы именно это и делаем! Давайте хоть раз посмотрим на себя честно, пусть и в конце пути.
Амерасу опустила взгляд, как будто устав от душевных страданий. Последовала минута молчания, затем некоторые начали разговаривать между собой, и тогда лицо ее снова обратилось к ним, и она положила руку на луноподобный диск.
- Это Туманная лампа, которую моя мать захватила из Тумет'ай, когда ползучий иней поглотил город. Как и чешуя Великого Червя, как Говорящее Пламя, поющий Шард и Пруд в великой Асу'а - это дверь на Дорогу снов. Она мне многое открыла, теперь пришла пора поделиться с вами этими видениями.
Амерасу наклонилась и легко коснулась чаши, стоявшей перед каменным диском. Бело-голубое пламя взметнулось и загорелось без фитиля над бледным краем чаши. Диск начал светиться таинственным светом. Затем, по мере того, как он разгорался, весь зал Ясиры начал темнеть, пока Саймону не показалось, что день угас и луна, упав с неба, повисла перед ним.
- В наши дни Страна сновидений приблизилась к нам, - сказала Амерасу, - подобно тому, как зима Инелуки окружила и изгнала лето. - Ее голос, звучавший достаточно четко, показался тихим, как шепот. - Земля сновидений пришла в движение, и будут моменты, когда трудно будет удерживаться на дороге, поэтому прошу вас помочь мне вашими мыслями. Ушли те времена, когда дочери Дженджияны могли говорить через Свидетелей так же четко, словно в ухо. - Она взмахнула рукой перед диском, и в помещении стало еще темнее. Нежное царапание крыльев бабочек стало слышнее, как будто они уловили перемены в воздухе.
Диск начал светиться. Голубоватое пятно, подобное туману, пронеслось по его поверхности; когда оно исчезло, Туманная лампа потемнела. В этой темноте появились сверкающие звездочки и начала расти какая-то бледная тень, возникшая у основания диска. Это была гора, белая и остроконечная, как бивень, и бледная, как кость.
- Наккига, - произнесла Амерасу из темноты. - Гора, которую смертные называют Пик Бурь. Здесь живет Утук'ку, которая скрывает свой возраст под серебряной маской, не желая признать, что тень смерти может коснуться и ее. Она страшится Небытия больше, чем кто-нибудь из нашего рода, хотя она последняя из старшего поколения - последняя из Рожденных в Саду. - Амерасу тихо засмеялась. - Да, моя прабабушка чрезвычайно тщеславна. - На миг сверкнул металл, но Туманная лампа, затянувшись было дымкой, снова показала гору. - Я ее чувствую, - сказала Амерасу. - Она ждет, как паук. В ней нет никакого пламени справедливости, как в Инелуки, каким бы бешеным он ни стал. Она желает только уничтожить всех, кто еще помнит, как она была унижена в очень далеком прошлом, когда мы разделились. Она приютила мятежный дух моего сына; они питают ненависть друг друга. Теперь они готовы сделать то, что планировали на протяжении столетий. Смотрите!
Туманная лампа начала пульсировать. Белая гора приблзилась, она дымилась под холодными черными небесами, потом внезапно растаяла в темноте. Через несколько мгновений она исчезла, оставив лишь бархатную тьму.
Прошло много времени. Саймон, который впитывал каждое слово ситхи, вдруг почувствовал растерянность. Снова в воздухе возникло ощущение грозового заряда, более сильного, чем раньше.
- О! - воскликнула потрясенная Амерасу.
Ситхи вокруг Саймона зашевелились и забормотали. Недоумение перешло в смятение, и в них начали прорастать семена страха. В середине Лампы появился серебряный блеск, который растекся по периферии, как масляное пятно по поверхности лужи. Серебро растеклось и задвигалось, пока не превратилось в лицо - неподвижное женское лицо, с которого пристально смотрели глаза - из узких щелок.
Саймон беспомощно наблюдал эту серебряную маску, глаза его начало жечь, они наполнились слезами испуга. Она была такой старой и сильной... сильной.
- Прошло много лет, Амерасу Но-э Са'Онсерей. - Голос королевы норнов был удивительно мелодичным, но сладость ее речей не могла полностью скрыть ужасную извращенность, таившуюся в ней. - Прошло много лет, внучка. Ты что же, стыдишься своих родных с севера, что раньше нас в себе не пригласила?
- Ты надо мной смеешься, Утук'ку Сейт-Хамаха, - голос Амерасу дрогнул, в нем угадывалась тревога. - Все знают причину твоего изгнания и разделения наших семей.
- Ты всегда стояла за добродетель и справедливость, малышка Амерасу. - Насмешка в голосе королевы норнов вызвала у Саймона озноб. - Но праведники постепенно начинают вмешиваться в чужие дела, чем всегда и отличался ваш клан. Вы отказались согнать смертных с этих земель, что могло бы всех спасти. И хотя они уничтожили Рожденных в Саду, ты все еще с ними возишься. - Дыхание Утук'ку вырвалось со свистом. - А-а! Вон и сейчас один из них среди вас!
Саймону показалось, что сердце его расширяется, перекрывая.дыхание. Эти жуткие глаза уставились на него - почему Амерасу не прогонит ее?! Ему захотелось закричать, убежать, но не мог. Ситхи вокруг, казалось, также окаменели.
- Ты все упрощаешь, бабушка, - сказала, наконец, Амерасу. - В тех случаях, когда не прибегаешь к явной лжи.
Утук'ку рассмеялась - звук был такой, что мог заставить плакать камни.
- Как ты глупа! - вскричала она. - Это я-то упрощаю? Ты слишком много позволяешь себе. Ты слишком долго занималась делами смертных, но ты упустила самое важное. И это тебя погубит!
- Я знаю о твоих намерениях! - сказала Амерасу. - Ты, возможно, и забрала останки моего сына, но даже через смерть я могу распознать его мысли. Я видела...
- Довольно! - злой крик Утук'ку пронесся по Ясире, холодный порыв ветра примял траву и заставил бабочек панически затрепыхаться.
- Довольно. Ты сказала последнее слово и вынесла себе смертный приговор. Это твоя смерть!
К ужасу присутствующих Амерасу задрожала, сопротивляясь какой-то невидимой сдерживающей силе, глаза ее были расширены, рот беззвучно двигался.
- И вы больше не станете вмешиваться, ни один из вас! - голос королевы норнов срывался. - Довольно притворного мира! Конечно! Наккига отрекается от всех вас!
По всей Ясире ситхи издавали крики изумления и гнева. Ликимейя бросилась к темной фигуре Амерасу, в то время как лицо Утук'ку замерцало и исчезло с поверхности Туманной Лампы. Свидетель на миг потемнел, но лишь на миг. Крохотная красная точка загорелась в самом центре, крошечная искорка, которая упорно разгоралась, пока не превратилась в трепещущее пламя, в алом отблеске которого стали видны испуганные лица родителей Джирики и онемевшей Амерасу. Две темные дыры отверзлись в пламени - глаза без блеска на огненном лице. Саймона охватил ужас, тиски которого были так сильны, что у него задрожали мышцы. Холодной жутью веяло от этого колеблющегося лица, как веяло бы жаром от обычного костра. Амерасу перестала бороться, замирая, как бы обращаясь в камень.
Еще одно черное пятно возникло в бушующем пламени, пониже пустых глазниц. Раздался бескровный смех. Ощущая физическую дурноту, Саймон отчаянно пытался вырваться, бежать, он уже раньше видел эту жуткую маску.
Красная Рука! Он хотел крикнуть это, но от страха у него вырвалось из онемевшей глотки только свистящее дыхание.
Ликимейя выступила вперед, рядом с ней был ее муж. Они пытались оградить Амерасу. Она подняла руку перед Лампой и тем огненным видением, что было в ней. Ее окружало серебристое сияние.
- Уходи к своей усохшей хозяйке и мертвому хозяину, Порченый, - вскричала она. - Ты больше не один из нас.
Пламенное видение снова захохотало.
- Нет. Нас больше, гораздо больше! Красная Рука и его хозяин стали сильнее. Все должно пасть перед тенью Короля Бурь. Те, кто предал нас, будут визжать во тьме.
- Здесь ты не властен! - воскликнул Шима'Онари, схватив за поднятую руку свою жену. Свечение вокруг них усилилось, пока серебристый лунный свет не охватил и огненное лицо. - Тебе недоступно это место! Уходи на свою холодную гору к своей черной пустоте!
- Вы же не понимаете! - кричало видение. - Мы, которые когда-то жили, вернулись из Небытия! Мы стали сильнее! Сильнее!
Пока эхо этого гулкого голоса разносилось по Ясире, перекатывая разгневанные и встревоженные крики ситхи, это создание в Туманной лампе вдруг вырвалось наружу, обратившись в огромный огненный столб, его бесформенная голова откинулась назад в громовом крике. Оно широко раскинуло пылающие руки, как бы пытаясь заключить всех в свои крушащие и обжигающие объятия.
Вспыхнули горячие, как солнце, огни и рванулись вверх, так что приникшие к шелковым нитям бабочки вспыхивали и горели. Миллионы их одновременно взвились в воздух - огромным облаком огня и дымящихся крыльев. Сгорая, они хлопьями пепла падали на кричащих ситхи и крошились на куски, опускаясь на ствол гигантского ясеня. В Ясире воцарился хаос, она оказалась в полной мгле, расцвеченной кружащимися и крутящимися искрами.
Видение в середине костра хохотало и полыхало, но не давало света. Напротив, казалось, оно всасывало в себя свет, отчего становилось шире и выше. Дикий свившийся воедино клубок тел прыгал вокруг него, головы и руки возмущенных ситхи казались черными силуэтами на его фоне.
Саймон в панике огляделся: Джирики не было.
Еще один звук прорвался сквозь хаос, пока не сравнялся с ужасным хохотом Красной Руки. Это был надрывный лай охотничей своры.
Орда бледных теней наводнила Ясиру. Белые гончие вдруг оказались повсюду, их узкие глазки отражали адский огонь того, что было в центре зала, их разинутые красные пасти рявкали и скулили.
- Руакха, руакха, зидайя! - Саймон услыхал голос Джирики где-то рядом. - Тси э-иси-ха ас-Шао Иригу!
Саймон застонал, отчаянно пытаясь найти какое-нибудь оружие. Гибкая белая тень проскочила мимо, что-то зажав в мокрой пасти.
Джингизу!

***

Саймона обожгло воспоминание: как будто пламя снаружи зажгло пламя изнутри - вспышка воспоминания осветила картину: черные глубины под Хейхолтом - видение трагедии и призрачного огня.
Джингизу. Сердцевина всей печали.
Неистовство вокруг приобретало все более дикий характер: тысячи глоток вопили в темноте, усыпанной искрами, груды размахивающих конечностей и обезумевших глаз и сводящий с ума вой собачьей своры. Саймон попытался удержаться на ногах, но снова бросился на землю. Отважные ситхи разыскали свои луки: дымный воздух пронизывали стрелы, как мелькающие полоски света.
Собака, шатаясь, подошла к Саймону и рухнула на землю возле его ног, пронзенная стрелой с голубым оперением. Саймон с отвращением отполз от трупа, чувствуя под пальцами траву и пергаментный пепел сгоревших бабочек. Его рука наткнулась на камень, он поднял его и зажал в руке. Он полз вперед, как слепой крот, туда, где жар и шум были сильнее, движимый необъяснимым чувством, не в силах отделаться от ощущения, что все это он уже переживал во сне - видение призрачных фигур, которые в страшной панике убегают из дома, гибнущего в огне.
Огромный пес, крупнее которого Саймону никогда не доводилось видеть, прижал Шима'Онари к стволу огромного ясеня, так что повелитель ситхи уперся спиной в тлеющую кору. Одежда Шима'Онари почернела и тоже дымилась. Безоружный, отец Джирики удерживал голыми руками массивную голову пса, пытаясь отстранить клацающие челюсти от своего лица. Странные огни мелькали возле них, голубые и ярко-красные.
Недалеко от того места, где боролся его отец, Джирики и несколько других окружили вопящую огненную фигуру. Принц был маленьким силуэтом перед ревущим чудовищем - Красной Рукой. Меч Джирики Индрейу казался сгустком тени, противостоящим огненному столбу.
Саймон нагнулся и пополз вперед, все еще стремясь попасть в центр Ясиры. Шум был оглушительным. Его толкали, некоторые ситхи мчались на помощь Джирики, другие носились как безумные с горящими волосами и пылающей одеждой.
Неожиданный удар бросил Саймона на траву. Одна из собак набросилась на него, ее мертвенная морда рванулась к его горлу, тупые когти царапали его, когда он отчаянно пытался вырваться из-под навалившейся туши. Он вслепую шарил руками, пока не нащупал выпавший камень, затем ударил собаку по голове. Она взвизгнула и вцепилась зубами в его рубашку, задев плечо, когда тянулась к горлу. Он снова нанес удар, попытался освободить руку, затем снова ударил. Собака обмякла и соскользнула с его груди. Саймон перекатился и отбросил мертвое тело.
Внезапно, перекрывая весь остальной шум, по Ясире пронесся пронзительный вопль, вслед за которым взвыл зимний ветер - ледяной порыв пронзил его насквозь. Раздутая этим порывом огненная фигура в центре на миг увеличилась, затем сжалась, плеснув вверх пламя. Раздался громоподобный звук, потом Саймон почувствовал сильный хлопок в ушах, когда чудовище Красная Рука рассыпалось дождем шипящих искр. Еще один порыв ветра бросил Саймона и многих других ничком на землю, когда воздух рванулся заполнить пустоту, возникшую на месте огненного столба. После этого странная тишина опустилась на Ясиру.
Оглушенный, Саймон лежал на спине, глядя наверх. Постепенно вернулись естественные оттенки сумерек, просвечивая через верхушку мощного дерева, чьи ветви теперь не были усеяны живыми бабочками, а хранили лишь их обгоревшие останки.
Саймон со стоном поднялся на дрожащие ноги. Повсюду вокруг него обитатели Джао э-Тинукай беспорядочно топтались, не в силах прийти в себя от пережитого. Те ситхи, которым удалось найти луки и копья, приканчивали оставшихся собак.
Неужели этот страшный вопль был предсмертным криком жуткого огненного создания? Удалось ли Джирики и другим уничтожить его? Он уставился на мутный сумрак в центре зала, пытаясь рассмотреть, кто стоит у Туманной лампы. Он прищурился и шагнул вперед. Там была Амерасу... и кто-то еще. Саймон почувствовал, как дрогнуло сердце..
Фигура в шлеме, сделанном в виде оскаленной собачьей морды, стояла у плеча Праматери, окутанная клубами дыма, поднимающегося от обожженной земли. Одна из рук пришельца в кожаных перчатках обвивала ее талию, крепко сжимая худенькое обмякшее тело, как в любовном объятии. Другая рука медленно подняла забрало, обнажив загорелое лицо Ингена Джеггера.
- Никуа! - крикнул он. - Джинва! Ко мне! - глаза охотника горели красным огнем.
Возле ствола ясеня огромная белая гончая попыталась подняться. Шерсть ее была опалена. В рваной пасти почти не осталось зубов. Шима'Онари неподвижно лежал на земле - там, откуда поднялась собака: в кулаке ситхи была зажата окровавленная стрела. Собака сделала шаг, потом неуклюже упала и опрокинулась на бок. Из раны на животе показались внутренности, мощная грудь Никуа тяжело вздымалась и опускалась.
Глаза охотника расширились.
- Вы ее убили! - закричал Инген. - Мою гордость! Лучшая на псарне! - он нес Амерасу перед собой, направляясь к умирающей собаке. Голова Праматери безвольно качалась. - Никуа! - прошипел Инген, потом повернулся и медленно осмотрел Ясиру. Ситхи неподвижно стояли вокруг, лица их были измазаны кровью и сажей. Они безмолвно смотрели на охотника.
Узкий рот Ингена Джеггера кривился от горя. Он поднял взгляд на обгоревшие ветки ясеня и на серое небо вверху. Амерасу была распята у него на груди, ее белые волосы закрывали лицо.
- Убийство! - закричал он, за этим последовало долгое молчание.
- Что тебе нужно от Праматери, смертный?
Это был спокойный вопрос Ликимейи. Ее белое платье было запачкано золой. Она стояла на коленях около распростертого на земле мужа и держала его вымазанную красным руку в своей. - Ты причинил достаточно сердечной боли. Отпусти ее. Оставь нас. Мы не станем преследовать тебя.
Инген посмотрел на нее, как на давно забытую достопримечательность, которую видишь после долгого путешествия. Его гримаса перешла в отвратительную ухмылку, и он потряс беспомощное тело Амерасу так, что ее голова запрыгала. Он взялся за свой оскаленный шлем кроваво-красной рукой и помахал им в исступленном восторге.
- Лесная ведьма мертва! - завопил он. - Я своего добился! Можешь похвалить меня, госпожа, я выполнил твое задание! - он поднял в воздух и вторую руку, отпустив тело Амерасу, которое скользнуло на землю, как брошенный мешок. Кровь матово блестела на ее сером платье и золотистых руках. Полупрозрачная рукоятка хрустального кинжала торчала в ее боку. - Я бессмертен! - заорал королевский охотник. Глухой вопль Саймона отдался в жутком молчании. Инген Джеггер медленно повернулся. Узнав Саймона, он скривил рот в безгубой улыбке:
- Это ты меня привел к ней, парень.
Осыпанная золой фигура поднялась из остатков пожарища у ног Ингена.
- Венига санх! - крикнул Джирики и вонзил Индрейу прямо в живот охотника.
Отброшенный назад ударом Джирики, охотник застыл, сложившись пополам над клинком, который вырвался из руки владельца. Он постепенно выпрямился, закашлялся. Кровь появилась на его губах, оросила его бледную бороду, но ухмылка осталась.
- Время Детей Рассвета... прошло, - просипел он. В воздухе раздалось какое-то жужжание, вдруг полдюжины стрел вонзились в тело Ингена, сделав его похожим на ежа.
- Убийство!
На это раз крик исходил из Саймона. Он вскочил на ноги, удары сердца отдавались в ушах барабанным боем. Он почувствовал свист второго залпа стрел и бросился к охотнику. Он замахнулся тяжелым камнем, который так долго сжимал в руке.
- Нет, Сеоман! - крикнул Джирики.

Предыдущая страница 34 Следующая страница


35 Тэд Уильямс

Охотник опустился на колени, но не сгибался.
- Ваша ведьма... мертва, - задыхался он. Он поднял руку в сторону приближавшегося Саймона. - Солнце садится...
Новый заряд стрел пролетел над Ясирой, и Инген Джеггер медленно повалился на землю.
Ненависть вырвалась, как пламя, из сердца Саймона, когда он встал над охотником и занес камень высоко над его телом. На лице Ингена Джеггера застыла восторженная улыбка, и на краткий миг его бледно-голубые глаза встретились с глазами Саймона, но тут же лицо его исчезло в красном месиве, а тело охотника покатилось по земле. Саймон бросился на него с бессловесным криком ярости, все его отчаяние, так долго сдерживаемое, выплеснулось, наконец, наружу в безумном порыве.
Они меня лишили всего. Они надо мной смеялись. Забрали все.
Ярость сменилась каким-то диким ликованием. Он почувствовал необычайный прилив сил. Наконец-то. Он обрушил камень на голову Ингена, поднял его и снова ударил, и бил так со злобой, пока его не оттащили от этого тела чьи-то руки; и он погрузился в свою красную тьму.

***

Кендарайо'аро привел его к Джирики. Дядя принца, как и все другие обитатели Джао э-Тинукай, был одет в темно-серые траурные одежды. На Саймоне были штаны и рубашка того же цвета, которые ему принесла подавленная Адиту на следующий день после сожжения Ясиры.
Джирики находился не в своем доме, а в жилище, состоявшем из розовых, желтых и светло-коричневых шатров, которые показались Саймону похожими на гигантские ульи. Ситхи, обитавшая там, была знахаркой и залечивала ожоги, полученные Джирики.
Кендарайо'аро с лицом неподвижным, как тяжелая маска, оставил Саймона у входа, в который врывался ветер, и удалился без единого слова. Саймон вошел, как указала ему Адиту, и оказался в темной комнате, освещавшейся только бледным шаром на деревянной подставке. Джирики сидел в огромной постели, руки его были сложены на груди, перевязанные полосками шелковистой ткани. Лицо ситхи лоснилось от какой-то жирной мази, что лишь подчеркивало его нездешние черты, кожа его почернела в нескольких местах, а брови и часть длинных волос были вовсе спалены; но Саймон обрадовался, увидев, что принц не слишком сильно пострадал.
- Сеоман, - произнес Джирики, и на лице его появилось подобие улыбки.
- Ну как ты? - спросил Саймон застенчиво. - Больно?
Принц покачал головой.
- Нет, особых страданий я не испытываю, во всяком случае, от ожогов, Сеоман. Мы в нашей семье сделаны из достаточно прочного материала, как ты, возможно, помнишь по нашей первой встрече. - Джирики осмотрел его с ног до головы. - А как твое здоровье?
Саймон ощутил неловкость.
- Я чувствую себя хорошо. - Он помолчал. - Мне стыдно. - Глядя на спокойное лицо перед собой, он устыдился того, что в нем проявилось животное нутро, стыдно, что он на глазах у всех превратился в визжащее чудовище. Это воспоминание лежало на его душе тяжелым грузом все эти дни. - Я во всем виноват.
Джирики поспешил остановить его, подняв руку, затем снова опустил ее, позволив себе лишь небольшую болезненную гримасу.
- Нет, Сеоман, нет. Ты не совершил ничего, за что бы стоило извиняться. Это был день ужасов, а ты их слишком много пережил.
- Не в этом дело, - сказал несчастный Саймон. - Он выследил меня. Инген Джеггер. Я привел Ингена Джеггера к Праматери! Он сам это сказал. Я привел к ней ее убийцу!
Джирики отрицательно покачал головой.
- Это давно планировалось, Сеоман. Поверь мне. Красная Рука мог спокойно прислать кого-то из своих в наш укрепленный город Джао э-Тинукай - хотя бы на несколько мгновений. Инелуки еще не так силен. Это была прекрасно проведенная атака, заранее обдуманная. У Утук'ку, так же как и у Короля Бурь, ушло много сил на ее выполнение. Ты думаешь, случайно Утук'ку лишила Праматерь голоса, когда та готова была раскрыть замысел Инелуки? И то, что Красная Рука именно тогда ворвался к нам, израсходовав столько чародейной силы? И ты полагаешь, что охотник Инген Джеггер просто блуждал по лесу и вдруг решил убить Амерасу, Рожденную на Борту? Нет, я тоже так не думаю, хотя, возможно, он и наткнулся на твои следы, прежде чем Адиту привела тебя сюда, а ему, конечно, гораздо легче выследить смертного, чем одного из нас, но он все равно сумел бы пробраться в Джао э-Тинукай. Кто знает, сколько времени он ждал перед Летними воротами, когда наткнулся на них, ждал, когда его хозяйка спустит его на своих врагов как раз в подходящий момент? Это был военный план, Сеоман, точный и более чем отчаянный. Они, вероятно, действительно боялись мудрости Праматери.
Джирики на миг поднес свою перевязанную руку ко лбу.
- Не бери вину на себя, Сеоман. Смерть Амерасу была предначертана в темных недрах Наккиги, а может быть, даже тогда, когда две семьи разошлись возле Сесуадры тысячи лет назад. Мы принадлежим к расе, что нянчит свои обиды долго и молча. Ты не виноват.
- Но почему?! - Саймону хотелось верить словам Джирики, но ужасное ощущение потери, которое охватывало его несколько раз в это утро, не уходило.
- Почему? Потому что Амерасу смогла заглянуть в самое сердце Инелуки, а кто это мог сделать лучше ее? Она, наконец, раскрыла его замысел и готова была открыть его своему народу. Теперь уже нам никогда не узнать - или, возможно, мы поймем его, только когда Инелуки сочтет нужным представить его нам во всей его неизбежности. - На него накатилась усталость. - Клянусь Рощей, Сеоман, мы так много потеряли! Не только мудрость Амерасу, которая была огромна, но мы также утратили нашу последнюю связь с Садом. Теперь мы действительно бездомны. - Он поднял глаза к надувшемуся потолку, так что на его заострившееся лицо упал желтый свет. - У эрнистирийцев была о ней песня, знаешь:

Белоснежна грудь хозяйки пенистого моря,
Она тот свет, что греет нас в ночи,
И звезды в небесах пьянит...

Джирики осторожно вздохнул, щадя свою изъеденную дымом гортань. Выражение удивительной ярости вдруг исказило его всегда спокойные черты.
- Даже оттуда, где живет Инелуки, даже с той стороны смерти, как мог он прислать кого-то, чтобы убить собственную мать?!
- Что же нам делать? Как побороть его?
- Это тебя не должно тревожить, Сеоман Снежная Прядь.
- Как это? - Саймон постарался сдержать гнев. - Как можешь ты мне такое говорить? После всего, что мы видели вместе?
- Я не то имел в виду, Сеоман, - ситхи усмехнулся своей неловкости. - Я утратил даже основы воспитания, прости. Саймон увидел, что он действительно ждет прощения.
- Конечно, Джирики. Ты прощен.
- Я просто имел в виду, что мы, зидайя, должны посоветоваться между собой. Мой отец Шима'Онари тяжело ранен, и мать моя Ликимейя должна созвать всех вместе, но не в Ясире. Думаю, мы там никогда уже не соберемся. Тебе известно, Сеоман, что это огромное дерево все побелело от огня? Тебе это разве никогда не снилось? - Джирики склонил голову набок, глаза его таинственно сверкнули. - Ох, прости меня, пожалуйста. Я отвлекаюсь и забываю о важном. Тебе никто не сказал? Ликимейя приняла решение, что ты должен уйти.
- Уйти? Покинуть Джао э-Тинукай? - приступ радости сменился неожиданно нахлынувшим сожалением и даже гневом. - Почему именно сейчас?
- Потому что такова была последняя воля Амерасу. Она сказала об этом моим родителям еще до собрания. Но почему это тебя расстроило? Ты вернешься к своим. Так будет во всяком случае. Нам, зидайя, нужно оплакать свою щую, свою лучшую. Смертным при этом нет места. К тому же ты ведь именно этого хотел, правда7 Вернуться к своим?
- Но вы же не можете просто запереться и отвернуться! Во всяком случае, не в этот раз! Разве вы не слышали Амерасу? Нам всем нужно сражаться против Короля Бурь! Не делать этого - значит струсить! - Перед ним внезапно снова возникло ее строгое и нежное лицо. Ее глаза, так замечательно много знавшие...
- Успокойся, юный друг, - сказал Джирики с натянутой сердитой улыбкой. - Ты полон добрых намерений, но не знаешь достаточно, для того чтобы говорить так напористо. - Лицо его смягчилось. - Не бойся, Сеоман. Все меняется. Хикедайя убили нашу старейшую, нанесли ей смертельный удар в нашем священном доме. Они преступили черту, которую не должно преступать. Возможно, они сделали это намеренно, но дело не в том, - это свершилось. Вот еще одна причина, по которой тебе следует уйти, дитя человека. Тебе не место на военных советах зидайя.
- Так вы будете бороться? - - в сердце Саймона затеплилась надежда.
Джирики пожал плечами.
- Думаю, да, но как и когда - не мне об этом говорить.
- Так всего много, - пробормотал Саймон. - Так все неожиданно.
- Ты должен идти, юный друг. Адиту скоро вернется от родителей. Она проводит тебя к своим. Лучше все это сделать побыстрее, потому что, кто знает, Шима'Онари и Ликимейя могут изменить свое решение. Иди. Сестра придет за тобой в мой дом у реки, - Джирики нагнулся и поднял что-то с пола, поросшего мхом. - И не забудь про зеркало, мой друг. - Он улыбнулся. - Я тебе снова смогу понадобиться. И я тебе еще должен одну жизнь.
Саймон взял блестящий предмет и опустил в карман. Он поколебался, но все же наклонился и обнял Джирики, пытаясь сделать это нежно, чтобы не коснуться ожогов. Принц ситхи дотронулся до его щеки своими холодными губами.
- Ступай с миром, Сеоман Снежная Прядь. Мы снова встретимся. Я обещаю.
- Прощай, Джирики, - он повернулся и быстро зашагал,
Не оглядываясь. Он несколько замедлил шаг, когда оказался в продуваемой ветром передней.
Снаружи, погруженный в хаос собственных мыслей, Саймон вдруг ощутил странную прохладу. Взглянув наверх, он обнаружил, что летнее небо над Джао э-Тинукай потемнело, приобретя мрачноватый оттенок.
Лето уходит, подумал он и снова испугался.
- Не думаю, что им удастся его когда-либо вернуть.
Вдруг все его мелкие обиды на ситхи испарились, и его обуяла огромная тяжелая жалость к ним. Что бы здесь ни присутствовало еще, но главным была красота, невиданная со времен рождения мира, долго оберегаемая от убийственного холода времен. А теперь стены рухнут под натиском устрашающего зимнего ветра. Много изысканных вещей погибнет безвозвратно. Он заспешил вдоль берега реки к дому Джирики.

***

Путь из Джао э-Тинукай прошел очень быстро для Саймона, он показался каким-то туманным и скользким. Адиту пела на своем родном языке, а Саймон крепко держал ее за руку. Лес вокруг них мерцал и менялся. Они переместились из-под серо-голубого неба прямо в пасть зиме, которая поджидала их, как затаившийся хищник.
Снег лежал на земле в лесу таким толстым холодным одеялом, что Саймону трудно было представить, что Джао э-Тинукай не был укрыт снегом и что он был единственным местом, которое все еще не пускало к себе зиму: здесь, вне заколдованного круга зидайя. Король Бурь добился своего. Но теперь, осознал он, даже этот магический круг был разомкнут. Кровь пролилась в самой сердцевине лета.
Они шли все утро и начало дня, постепенно оставляя за собой лесную чащу и продвинулись к опушке леса. Адиту отвечала на немногочисленные вопросы Саймона, но ни у того, ни у другого не было сил на долгий разговор, как будто зимний холод выморозил ту привязанность, которая между ними некогда была. Хотя ее присутствие часто вызывало в нем чувство неловкости, Саймону было грустно; но мир изменился, и у него не осталось сил для борьбы. Он позволил зиме окутать себя, как сном, и перестал думать.
Несколько часов они шли вдоль быстрой реки, пока не достигли покатого склона. Перед ними лежало огромное водное пространство, серое и таинственное, как чаша алхимика: Погруженная в тень, поросшая деревьями гора высилась посередине, как темный перст.
- Вот твоя цель, Сеоман, - сказала кратко Адиту. - Это Сесуадра.
- Скала прощания?
Адиту кивнула:
- Камень Расставания.
То, что существовало в воображении, наконец стало явью, и Саймону показалось, что он просто из одного сновидения перешел в другое.
- Но как мне туда добраться? Я что, должен плыть?
Адиту ничего не ответила, но подвела его к тому месту, где река впадала в серую воду, с ревом перескакивая через камни. Чуть в стороне у берега на якоре покачивалась серебряная лодочка.
- Приблизительно один раз в сто зим, - сказала она, когда дожди особенно обильны, земли вокруг Сесуадры затапливает, хотя, конечно, такое случилось в разгар лета в первый раз, - она отвернулась, не желая, чтобы стали ясны ее мысли, которые Даже смертный мог бы легки прочесть. - Мы тут и там держим эти гианки - лодки, так чтобы Сесуадру мог посетить каждый желающий.
Саймон коснулся лодки, и ощутил гладкую дощатую поверхность под рукой. Короткое весло из того же серебристого дерева лежало на дне.
- Ты уверена, что мне нужно именно туда? - спросил он, вдруг испугавшись расставания.
Адиту кивнула.
- Да, Сеоман, - она сбросила с плеча мешок и вручила его Саймону. - Это тебе - нет, - поправилась она, - не тебе, а чтобы ты отнес своему принцу Джошуа от Амерасу. Она сказала, что он узнает, что нужно с этим делать, если не сейчас, то вскоре.
- Амерасу? Она это прислала...
Адиту коснулась рукой его щеки.
- Не совсем, Сеоман. Праматерь велела мне это взять, если твое заточение не кончится. Но раз тебя освободили, я отдаю это тебе. - Она погладила его по лицу. - Я рада за тебя, что ты свободен. Мне было больно видеть тебя несчастным. Хорошо, что я узнала тебя, такую редкость. - Она подалась вперед и поцеловала его. Несмотря на все происшедшее, он все равно почувствовал, как учащенно забилось сердце при ее прикосновении. Губы ее были теплыми и сухими и пахли мятой.
Адиту отошла.
- Прощай, Снежная Прядь. Я отправляюсь назад и погружусь в траур.
Прежде чем он успел даже поднять руку, чтобы махнуть ей на прощание, она повернулась и исчезла за деревьями. Он некоторое время постоял, надеясь увидеть хоть какой-то знак, но ее уже не было. Он повернулся, забрался в маленькую лодку и поставил на дно мешок, который она дала. Он был довольно тяжел, но Саймон слишком расстроился, чтобы даже заглянуть в него. Он подумал, как славно было бы уснуть в этой лодке на краю могучего леса. Какое блаженство так вот уснуть и не просыпаться целый год и один день. Но вместо этого пришлось взяться за весло и оттолкнувшись, поплыть по тихой воде.

***

Саймон греб к Сесуадре, постепенно выраставшей перед ним. Он чувствовал, как его окутывает тишина мира, погруженного в зиму, и ему стало казаться, что он единственное живое существо во всем Светлом Арде.
Долгое время он не замечал, что на вечернем берегу перед ним мечется пламя факелов. Когда он, наконец, заметил, были уже слышны голоса. Ему казалось, у него уже не осталось сил грести, но все-таки удалось сделать еще несколько последних гребков, когда огромная тень - Слудиг? - вступила в воду со скалистого уступа и втащила его на берег. Его вынули из лодки и почти на руках отнесли наверх, там его окружили смеющиеся лица, освещенные факелами. Они казались знакомыми, но ощущение сна не проходило. Только увидев маленькую фигурку, он понял, где он. Он с трудом сделал несколько шагов и заключил Бинабика в свои объятия, не стыдясь слез.
- Друг Саймон! - захлебывался Бинабик, хлопая его по спине своими маленькими ручками. - Добрая Кинкипа! Какая радость! Вот это радость! За то время, что мы здесь, я почти перестал питать надежду, что получу возможность лицезреть тебя.
Саймон не мог говорить из-за слез. Наконец, когда слезы кончились, он опустил человечка на землю.
- Бинабик, - произнес он хрипло. - Он, Бинабик, я видел такие ужасы!
- Потом, Саймон, потом, - тролль твердо повел его за руку. - Пойдем, пойдем на гору. Там костры, имею великую уверенность, что в них происходит приготовление еды. Пойдем.
Маленький человечек повел его в гору. Толпа знакомых незнакомцев сопровождала их, болтая и смеясь. Пламя факелов шипело в мягко падающем снегу, и искры взлетали вверх, чтобы погаснуть на лету. Кто-то из них запел, звук был родной и приятный. Темень опускалась на затопленную долину, а сладостный чистый голос поднимался над деревьями и плыл над черной водой

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1
    ДЫХАНИЕ БУРИ     (Страница 1)
    • 1 КОСТИ ЗЕМЛИ (Страница 1)
    • 2 ПОЛЕТ ПТИЦЫ (Страница 2)
    • 3 КЛАН ЖЕРЕБЦА (Страница 4)
    • 4 ОГНЕННАЯ КОРОНА (Страница 6)
    • 5 В БОЖЬЕЙ ОБИТЕЛИ (Страница 8)
    • 6 ЛИШЕННЫЕ КРОВА (Страница 10)
    • 7 МЕЛКАЯ СТАВКА (Страница 13)
  • ЧАСТЬ 2
    ЧЕРНАЯ ТЕНЬ     (Страница 15)
    • 1 УТРАЧЕННЫЙ САД (Страница 15)
    • 2 ДЕТИ МОРЕХОДОВ (Страница 16)
    • 3 ТЫСЯЧА СТУПЕНЕЙ (Страница 19)
    • 4 ПРИНЦ ТРАВЫ (Страница 20)
    • 5 СКВОЗЬ ЛЕТНИЕ ВОРОТА (Страница 22)
    • 6 ГЛУБОКИЕ ВОДЫ (Страница 24)
    • 7 ЭРЧЕСТЕРСКИЕ СОБАКИ (Страница 26)
    • 8 ЛЕПЕСТКИ В ОБЪЯТИЯХ СМЕРЧА (Страница 28)
    • 9 НАРИСОВАННЫЕ ГЛАЗА (Страница 30)
    • 10 ЧЕРНЫЕ САНИ (Страница 32)
    • 11 ИСКРЫ (Страница 33)


Тэд Уильямс

Скала Прощания

Цикл: "Орден Манускрипта" - 3

 Читать книгу

Аннотация

Злая сила Короля Бурь подчиняет земли Остен Арда, страна разорена войной, а природное равновесие нарушено, и зима продолжается бесконечно. Саймон, некогда кухонный мальчик, а теперь герой, прячущийся в крепости троллей Икуанук, видит пророческие сны. Спасти страну может только он со своими друзьями, но для этого им предстоит долгий путь к Скале Прощания.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Тэд Уильямс - Биография

Тэд Уильямс

На основную страницу

Биография

Тэд Уильямс (настоящее имя — Роберт Пол Уильямс) — американский писатель-фантаст, детство которого прошло в маленьком городке Пало-Альто, неподалеку от Стэнфордского Университета. После окончания школы, в отличии от большинства своих друзей, Уильямс решает заняться зарабатыванием денег на жизнь. Во-первых, потому что его семья никогда не была состоятельной, а во-вторых потому что ему самому это казалось более интересным. Он пел в рок-группе (она называлась «Idiot»), продавал обувь, разносил почту, работал в театре, на телевидении и радио (почти 10 лет!), а также — в фирме по производству мультимедийных приложений. Это далеко не полный список занятий, которые он перепробовал. Однако в один прекрасный день, по собственному признанию, он решил «прекратить делать некоторые ужасные вещи» и сосредоточится на писательстве, которое в перспективе могло принести ему достаточный доход. Кроме романов, Уильямс пишет также сценарии для кино и телевидения и книги комиксов.

Тэд Уильямс живет с женой в Лондоне и в Сан-Франциско.