Тэд Уильямс - Поворот колеса

1 Тэд Уильямс

ЧАСТЬ 1
КОГТИ УТУК'КУ

1 НОЧЬ КОСТРА

- Я не уверен, что хоту идти туда, Саймон. - Джеремия выбивался из сип, пытаясь очистить меч Саймона при помощи тряпки и полировочного камня.
- А ты и не должен, - Саймон заворчал от боли, натягивая сапог. Хотя со времени битвы на замерзшем озере прошло уже три дня, все его мускулы до сих пор ныли так, словно их долго колотили кузнечным молотом. - Просто он хочет, чтобы я это сделал.
Джеремия, казалось, почувствовал некоторое облегчение, но не захотел так лепи” принять неожиданную свободу.
- А разве оруженосец не должен сопровождать рыцаря, когда принц призывает его? А если ты забудешь что-нибудь кто за этим сбегает?
Саймон засмеялся было, но сразу перестал, почувствовав, как боль обручем стягивает его ребра. На следующий день после битвы он и встать-то не мог. Его тело казалось ему мешком, полным глиняных черепков. Теперь он чувствовал себя намного лучше, хотя все еще двигался медленно, как старый, старый человек.
- Тогда мне придется самому пойти и забрать это - иди позвать тебя. Не беспокойся понапрасну. Здесь все не так, и ты отлично знаешь это, как и любой другой. Это тебе не королевский двор в Хейхолте.
Джеремия пристально посмотрел на лезвие меча и покачал головой.
- У тебя все так просто, Саймон, а ведь на самом деле никогда не знаешь, почему вдруг принцы начинают косо смотреть на тебя. Кровь может ударить им в голову, и тоща они становятся насквозь царственными.
- Придется мне пойти на риск. Теперь дай сюда этот про клятый меч, пока ты не сполировал его до серебра.
Джеремия озабоченно поднял глаза. Он набрал немного веса, с тех пор как пришел в Новый Гадринсетт, но продовольствия было мало, и ему все еще было далеко до того круглощекого мальчика, с которым рос Саймон. Саймон уже начинал сомневаться, что когда-нибудь изменится затравленное выражение его лица.
- Я никогда не повредил бы твоего меча, - серьезно сказал он.
- О божьи зубы, - прорычал Саймон с хорошо отработанным равнодушием бывалого солдата. - Я шутил. Теперь живо давай его сюда. Мне пора идти.
Джеремия бросил на него надменный взгляд:
- Кое-что по поводу шуток, Саймон - кто-то говорил мне, что они должны быть смешными. - Улыбка уже начала кривить его губы, когда он бережно вручил меч юноше. - И я сообщу тебе, как только у тебя получится что-нибудь в этом роде, это я могу обещать.
Умный ответ Саймона - который, по правде говоря, еще не был сформулирован - был прерван движением клапана палатки. В дверях появилась маленькая фигурка, молчаливая и торжественная.
- Лилит! - сказал Джеремия. - Входи. Мы можем пойти погулять, или, если хочешь, я закончу ту историю про Джека Мундвуда и медведя.
Девочка сделала несколько шагов в палатку. Таким способом она выражала свое согласие. Ее стаза, когда Саймон поймал их взгляд, казались беспокояще взрослыми. Он вспомнил, какой была она на Дороге снов - свободное существо в свободной стихии, летающее, ликующее, - и ощутил приступ стыда, как будто он помогал кому-то держать в плену прекрасное создание.
- Я пошел, - сказал он. - Заботься о Джеремии, Лилит. Смотри, чтобы ему в руки не попало ничего острого.
Джеремия швырнул в него полировочной тряпкой, но Саймон уже закрыл за собой входной клапан.
Выйдя из палатки, Саймон глубоко вздохнул. Воздух был холодным, но он, казалось, немного потеплел за последние дни, словно ще-то поблизости весна искала дорогу домой.
Мы просто разбили Фенгбальда, предостерег он себя. Мы вовсе не тронули Короля Бурь. Так что у нас мало шансов, что зима когда-нибудь уйдет.
Но эта мысль повлекла за собой другую. Почему Король Бурь не послал Фенгбальду помощь, как помог он Элиасу при осаде Наглимунда? Рассказы отца Стрешъярда об ужасной атаке норнов вызывали у Саймона почти такие же живые картины, как те, что он видел, вспоминая собственные странные приключения. Если мечи представляли такую опасность и если хикедайя знали, что принц владеет одним из них - а Джошуа и Деорнот были почти уверены в этом - почему же защитники Сесуадры не встретились с армией ледяных великанов и безжалостных норнов? Неужели дело было в самой Скале?
Может быть, они не пришли, потому что это место ситхи? Но, в конце концов, они же не побоялись атаковать Джао э-Тинукай?
Он покачал головой. Всем этим надо будет поделиться с Бинабиком и Джулой, хота он не сомневался, что это уже приходило им в голову. Приходило ли? Нужно ли добавлять еще одну загадку к тем, которые уже стояли перед ними? Саймон так устал от вопросов, на которые нет ответов...
Он шел через Сад Огней к Дому Расставания, и его сапога хрустели по тонкому спою свежего снега. Сегодня Саймон рад был немного подурачиться с Джеремией, потому что это отвлекало его друга от тяжелых мыслей и страшных воспоминаний, но на самом деле у него было не очень-то хорошее настроение. Его последние ночи были наполнены резней и кровью прошедшего сражения, безумием всеобщей рубки и криками умирающих лошадей. Теперь Саймон шел к Джошуа, а у принца настроение было еще хуже, чем у него самого, так что юноша не особенно торопился.
Он остановился и посмотрел на проломленный купол Обсерватории. Облачко морозного дыхания поднималось над его головой. Если бы он только мог взять зеркало и снова попытаться поговорить с Джирики! Но ситхи так и не пришли, несмотря на крайнюю нужду защитников Сесуадры, и это ясно говорило о том, что мысли Джирики сейчас занимает нечто гораздо более важное, чем дела смертных. Кроме того, ситхи очень серьезно предупреждал Саймона, что Дорога снов стала крайне опасной. Его неразумная попытка связаться с ситхи вполне могла бы привлечь к Сесуадре внимание Короля Бурь - и вывести его из непостижимого равнодушия, которое, по всей видимости, было единственной достаточно веской причиной их невероятной победы.
Теперь он был мужчиной или во всяком случае должен был бы им бытъ. Пора покончить с выходками простака, решил Саймон. Ставки для этого слишком высоки.

***

Дом Расставания был слабо освещен, горело всего несколько факелов, так что огромная комната казалась растворенной в тени. Джошуа стоял у похоронных носилок,
- Спасибо, что пришел, Саймон. - Принц всего на мгновение поднял стаза и снова обратил взгляд на тело Деорнота, лежавшее на каменной плите. Оно было закрыто знаменем с Драконом и Древом, и казалось, что рыцарь просто заснул, накрывшись тонким покрывалом. - Там Бинабик и Джулой, - проговорил принц, указывая на две фигуры, скорчившиеся у огня на противоположной стороне зала. - Сейчас я присоединюсь к вам.
Саймон на цыпочках подошел к огню, стараясь неосторожным движением не нарушить торжественную тишину. Тролль и колдунья о чем-то тихо беседовали.
- Приветствую тебя, друг Саймон, - сказал Бинабик. - Садись и согревайся.
Саймон сел, скрестив нош, на каменный пол, потом подвинулся немного вперед, поближе к огню.
- Сегодня он выглядит даже хуже, чем вчера, - прошептал он.
Тролль посмотрел на Джошуа.
- Это событие ударяло его с очень огромной тяжестью. Так, как будто все люди, которых он когда-нибудь любил и за безопасность волновался, умирали вместе с Деорнотом.
Джулой раздраженно хмыкнула.
- Сражений без потерь не бывает. Деорнот был очень хороший человек, но погиб не он один.
- Я предполагаю, Джошуа плачет за всех - своим образом, - Бинабик пожал плечами, - но питаю надежду, что он возвратится к нормальности.
Колдунья кивнула.
- Да, но у нас мало времени. Мы должны нанести удар, пока преимущество на нашей стороне.
Саймон с любопытством взглянул на нее. Как обычно, валада казалась лишенной возраста, но она как будто потеряла некоторую часть своей сверхъестественной самоуверенности. В этом не было ничего удивительного. Последний год был страшным даже для нее!
- Я хотел спросить тебя кос о чем, Джулой, - сказал он. - Ты знала о Фенгбальде?
Она посмотрела на него мудрыми желтыми глазами:
- Знала ли я, что он наденет на кого-то свои доспехи, чтобы нас одурачить? Нет. Но я знала, что Джошуа говорил с Хельфгримом, лорд-мэром. Я не знала, проглотит ли Фенгбальд приманку.
- Питаю страх, что я тоже имел это знание, Саймон, - сказал Бинабик. - Я оказывал помощь в раскалывании льда. Аналогично несколько моих товарищей кануков.
Саймон почувствовал, что кровь приливает к его щекам.
- Выходит, знали все, кроме меня?
Джулой покачала головой.
- Нет, Саймон. Хельфгрим, Джошуа, я, Бинабик, Деорнот, Фреозель да еще тролли, которые помогали расколоть лед, - вот и все, кто знал. Это была наша последняя надежда, и мы не могли допустить, чтобы до Фешбальда дошел хотя бы мимолетный слух.
- Так вы мне не доверяли?
Бинабик успокаивающе положил руку ему на плечо.
- Не доверие обладало большой значительностью, Саймон. Как всякий, который выходил на лед, ты имел возможность попадения в плен. Очень великий храбрец все равно будет рассказывать все свои знания, когда его станут пытать - а Фенгбальд не обладает большой щепетильностью. Чем меньше людей обладают определенным знанием, тем больше шансов, что секрет хорошо хранится. Если бы мы имели необходимость говаривать тебе, как другим прочим, то ты получил бы информацию без промедления.
- Бинабик прав, Саймон, - Джошуа тихо подошел сзади, пока они разговаривали, и теперь стоял рядом. Свет костра отбрасывал на потолок его тень - длинную густую полоску тьмы. - Я всецело доверяю тебе, как доверяю всякому - всякому живущему, я хотел сказать, - какая-то невысказанная мысль пронеслась по его липу. - Я распорядился, чтобы об этом плане знали только те, без кого мы не сможем обойтись. Я уверен, что ты поймешь меня.
Саймон проглотил ком.
- Конечно, принц Джошуа.
Джошуа присел на камень и отсутствующим взглядом посмотрел на танцующее пламя:
- Мы одержали великую победу - это настоящее чудо. Но цена оказалась непомерно высокой...
- Никакая цена, сохранившая жизни сотням невинных людей, не может быть слишком высокой, - заметила Джулой.
- Возможно. Но все-таки была вероятность, что Фенгбальд отпустил бы женщин и детей...
- А теперь они живы и свободны, - отрезала Джулой. - И кроме них немало мужчин. А мы одержали неожиданную победу.
Тень улыбки пробежала по липу Джошуа.
- Ты собираешься занять место Деорнота, валада Джулой? Потому что это он всегда напоминал мне о моем долге, как только я погружался в мрачные размышления.
- Я не могу занять его место, Джошуа, но я и не думаю, что мы должны стыдиться нашей победы. Ваша скорбь, безусловно, достойна уважения, и я не пытаюсь отнять ее у вас.
- Ну конечно нет, - Джошуа оглядел пустынный зал. - Мы должны почтить память мертвых.
В дверях что-то скрипнуло. Там стоял Слудиг, в руках у него были две седельных сумки. Глядя на напряженное лицо северянина, Саймон подумал, что они набиты камнями.
- Принц Джошуа?
- Да, Слудиг?
- Вот все, что мы нашли. На них герб Фенгбальда, только они насквозь промокли. Я не стал открывать их.
- Положи у огня, а потом присядь и поговори с нами. Ты очень помог мне, Слудиг.
Риммерсман покачал головой:
- Спасибо вам, принц Джошуа, но у меня есть еще одно дело к вам. Пленники готовы к разговору, по крайней мере так сказал Фреозель.
- Аха, - кивнул Джошуа. - И он без сомнения прав. Лорд-констебль грубоват, но очень умен. Вроде нашего старого друга Айнскалдира, верно, Слудиг?
- Точно так, ваше высочество. - Слудиг, по-видимому, чувствовал себя неловко, разговаривая с принцем. В конце концов он получил внимание и доверие, которых так жаждал, заметил Саймон, но, кажется, это не сделало его особенно счастливым.
Джошуа положил руку Саймону на плечо.
- Полагаю, мне придется пойти и исполнить мой долг, - сказал он. - Ты составишь мне компанию?
- Конечно, принц Джошуа.
- Хорошо, - Джошуа обвел взглядом остальных. - Будьте так добры, зайдите ко мне после ужина. Нам многое надо обсудить.
Когда они подошли к двери, Джошуа обнял Саймона искалеченной правой рукой и повел его к носилкам, на которых лежал Деорнот. Саймон не мог не заметить, что он сильно выше принца. Прошло много времени с тех пор, как он в последний раз стоял так близко к Джошуа, но это все равно удивило его. Он, Саймон, был очень высоким - и не только для юноши, но и для мужчины. Это была странная мысль.
Они остановились перед погребальными носилками. Саймон застыл в почтительном молчании, но ему до смерти хотелось шевельнуться. Он чувствовал себя немного не в своей тарелке, стоя так близко к телу погибшего рыцаря. Бледное застывшее лицо, лежавшее на каменной плите, было похоже не столько на Деорнота, каким Саймон помнил его, сколько на вырезанную из мыла фигурку. Веки и ноздри умершего были обескровлены до полупрозрачности.
- Ты не знал его близко, Саймон, но он был лучшим из людей.
Саймон сглотнул. Во рту у него пересохло. Мертвые были... такими мертвыми. И когда-нибудь такими станут Джошуа, Бинабик, Слудиг - все в Новом Гадринсетте. Даже сам он, с отвращением понял Саймон. Что же это такое?
- Он всегда был очень добр ко мне, ваше высочество.
- Он не умел иначе. Он был самым истинным рыцарем из всех, кого я когда-либо видел.
Чем больше Джошуа говорил о Деорноте в последние несколько дней, тем яснее Саймон понимал, что, в сущности, никогда не знал этого человека. Он казался Саймону хорошим человеком, добрым и тихим, но уж никак не образцом рыцарства, современным Камарисом, каким, видимо, считал его Джошуа.
- Он храбро умер, - это было довольно неудачное выражение соболезнования, но принц улыбнулся.
- Это так. Я хотел бы, чтобы вы со Слудигом раньше добрались до него, но вы и так сделали все, что могли. - Лицо принца менялось быстро, как облака, бегущие по весеннему небу; - Я ни в чем не хочу винить вас, Саймон. Пожалуйста, прости меня - я стал невнимателен к словам в своем горе. Деорнот всегда умел прервать мое самокопание. О Боже, как мне будет не хватать его! Теперь я думаю, что он был моим лучшим другом, хотя я и не знал этого, пока он не умер.
Саймону стало еще больше не по себе, когда он увидел, как заблестели глаза Джошуа. Он хотел было отвернуться, но внезапно вспомнил о ситхи и о том, что сказал Стренгьярд. Может быть действительно самые великие люди несут груз самых тяжелых горестей? И в таком горе нет ничего постыдного!
Саймон протянул руку и взял принца за локоть.
- Пойдемте, Джошуа. Давайте прогуляемся. Расскажите мне о Деорноте, раз у меня никогда не было случая получше узнать его.
Принц наконец оторвал взгляд от алебастрового лица рыцаря.
- Да, конечно. Мы погуляем.
Он позволил Саймону увести себя за дверь, где буйный зимний ветер хлестал вершину Сесуадры.

***

- ..И он в самом деле подошел ко мне и извинился! - Теперь Джошуа смеялся, хотя смех его был горьким. - Как будто это он совершил проступок. Бедный, верный Деорнот! - Он покачал головой и вытер глаза. - Эйдон! Почему эта туча сожалений окружает меня, Саймон? То сам я умоляю о прощении, то те, кто вокруг меня - не удивительно, что Элиас считал меня немного придурковатым. Иноща я думаю, что он не так уж сильно ошибался.
Саймон подавил улыбку.
- Может быть, дело просто в том, что вы слишком легко готовы делиться вашими мыслями с людьми, которых как следует не знаете - вроде сбежавших поварят?
Джошуа, прищурившись, посмотрел на него, потом рассмеялся - и на этот раз куда веселее.
- Может быть, ты и прав, Саймон. Люди любят своих принцев сильными и непреклонными, верно? - Он грустно усмехнулся. - Ах, милостивый Узирис, был ли когда-нибудь рожден человек, менее подходящий на роль принца, чем я? - Он поднял голову, вглядываясь в ряды палаток. - Спаси меня Бог, я заблудился. Где эта пещера с пленниками?
- Там, - Саймон показал на серке валуны, торчащие перед самым внешний барьером ровной площадки на вершине Сесуадры. Они были едва различимы в темноте на фоне продуваемых ветром стен палаточного города. Джошуа изменил курс, и Саймон последовал за ним, двигаясь медленно, чтобы не слишком бередить незажившие еще раны.
- Я зашел чересчур далеко в поле, - сказал Джошуа, - и не только в поисках пленников. Я просил тебя прийти, потому что у меня есть к тебе несколько вопросов.
- Да? - Саймон не мог не заинтересоваться. Что принц мог хотеть узнать у него?
- Я хотел бы похоронить наших мертвых на этой горе, - Джошуа махнул рукой, обведя ею всю травянистую вершину Сесуадры. - Ты знаешь ситхи лучше всех людей, которые живут здесь, я полагаю - или по крайней мере ближе всех, потому что Бинабик и Джулой, наверное, много читали о них. Как ты думаешь, это будет позволено? Ведь это место ситхи.
Саймон немного подумал.
- Позволено? Я не могу себе представить, что ситхи станут протестовать, если вы это имеете в виду, - он кисло улыбнулся. - Они пальцем не шевельнули, чтобы защитить Сесуадру, так что я не думаю, что они пришлют сюда огромную армию, чтобы помешать нам похоронить погибших.
Некоторое время они шли молча. Саймон обдумывал свою мысль, прежде чем заговорить.
- Нет, я не думаю, что они будут возражать - хотя я никогда не посмел бы говорить от их имени, - добавил он поспешно. - В конце концов Джирики похоронил своего родственника Аннаи вместе с Гримриком там, на Урмсхейме. - Дни, проведенные на драконьей горе, казались сейчас такими далекими, как будто там был вовсе не он, а какой-то другой Саймон, его дальний родственник. Он напряг мускулы на болезненно негнущейся руке и вздохнул. - Но, как я уже сказал, я не могу говорить за ситхи. Сколько времени я был с ними - месяцы? Но я никогда даже не надеялся понять их.
Джошуа с интересом посмотрел на него.
- Каково это было, жить с ними, Саймон? И что это за город - Джао... Джао...
- Джао э-Тинукай, - Саймон немного гордился легкостью, с которой эти необычные звуки слетали с его языка. - Я бы хотел уметь объяснить это, Джошуа. Это все равно, что попробовать объяснить сон - вы можете рассказать, что происходило, но вам не удастся передать свои ощущения. Ситхи древний народ, ваше высочество, очень, очень древний, но если посмотреть на них, то они молодые, здоровые и... красивые. - Он вспомнил сестру Джирики Адиту, ее прекрасные, яркие, хищные глаза, ее улыбку, полную тайного веселья. - Они имеют полное право ненавидеть людей, Джошуа, - по крайней мере, я так думаю - но вместо этого они, кажется, озадачены. Как мы чувствовали бы себя, если бы овцы вдруг обрели могущество и выгнали нас из наших городов?
Джошуа засмеялся.
- Овцы, Саймон? Ты хочешь сказать, что императоры Наббана, и Фингил из Риммергарда... и мой отец, если уж на то пошло, были безобидными лохматыми созданиями?
Саймон покачал головой.
- Нет, я просто хочу сказать, что мы не такие, как ситхи. Они понимают нас не больше, чем мы их. Джирики и его бабушка Амерасу может быть не такие чужие нам, как некоторые другие - они действительно обращались со мной с большой добротой и пониманием, - но остальные ситхи... - Он остановился в затруднении. - Я не знаю, как это можно объяснить.
Джошуа добродушно посмотрел на него.
- На что был похож город?
- Я уже пробовал описывать его, когда вернулся. Я говорил тогда, что он похож на огромный корабль и на радугу перед водопадом. Как это ни грустно, я и сейчас не могу сказать ничего более умного. Он весь сделан из ткани, натянутой между деревьями, но при этом выглядит прочнее всех городов, которые я когда-либо видел. И похоже, что его в любой момент можно сложить и увезти в какое-нибудь другое место. - Он безнадежно рассмеялся:
- Видите, мне все еще не хватает слов.
- Я думаю, ты очень хорошо объяснил, Саймон. - Тонкое лицо принца было задумчивым. - Ах, как бы я хотел когда-нибудь действительно узнать ситхи! Я не могу понять, что заставляло моего отца так сильно бояться и ненавидеть их. Какими бесценными знаниями они, наверное, обладают!
Они дошли до входа в пещеру, перегороженного временной решеткой из толстых, грубо выпиленных балок. Стоявший рядом стражник - один из тритингов Хотвига - отставил в сторону кувшин с углями, над которым он грел руки, и поднял решетку, чтобы пропустить их.
Еще несколько стражников - примерно равное количество тритингов и эркинландеров Фреозеля - стояли внутри. Они равно почтительно приветствовали обоих - и принца, и Саймона - к большому смущению и огорчению последнего. Из глубины пещеры появился Фреозель, растирающий озябшие руки.
- Ваше высочество... и сир Сеоман, - сказал он, склоняя голову. - Я думаю, время пришло. Они начинают беспокоиться. Если мы протянем еще немного, это может плохо кончиться, если вы простите мне, что я так говорю.
- Я вполне доверяю твоему суждению, Фрсозсль, - сказал Джошуа. - Отведи меня к ним.
Внутренняя часть пещеры, находившаяся за поворотом каменного коридора и, таким образом, скрытая от солнца, при помощи тех же грубых балок была разделена на две камеры.
- Они орут друг на друга через пещеру, - Фреозель улыбнулся, обнаружив отсутствие нескольких зубов. - Ругаются, похоже. Спать друг другу по ночам не дают. Делают за нас нашу работу, вот что.
Джошуа кивнул, направляясь к левой камере, потом повернулся к Саймону.
- Ничего не говори, - сказал он твердо. - Только слушай.
В темной пещере, едва освещенной факелами, Саймон сначала с трудом разглядел ее обитателей. В воздухе стоял резкий запах давно не мытых тел - Саймон думал, что на такие мелочи он уже никогда не будет обращать внимание.
- Я хочу говорить с вашим капитаном, - крикнул Джошуа. Где-то в тени произошло быстрое движение, потом к решетке подошел человек в оборванной зеленой форме эркингарда.
- Это я, ваше высочество, - сказал солдат.
Джошуа оглядел его.
- Селдвии? Это ты?
В голосе человека явственно слышалось замешательство:
- Я, принц Дхошуа.
- Что ж, - Джошуа, казалось, был потрясен. - Я и представить себе не мог, что когда-нибудь встречу тебя в таком месте!
- Так ведь и я тоже, ваше высочество! Никогда не думал, что пошлют сражаться против вас, сир. Это позор...
Фреозель быстро вышел вперед.
- Да не слушайте вы его, ваше высочество! - усмехнулся он. - Он и его дружки-убийцы все что угодно скажут, чтобы спасти свои шкуры. - Он с такой силой ударил кулаком по решетке, что дерево задрожало. - Мы не забыли, что вы сделали с Фальширом.
Селдвин, в тревоге отшатнувшийся от решетки, теперь наклонился вперед, чтобы лучше видеть. Его бледное лицо, освещенное дрожащим светом факела, было искажено страхом.
- Никому из нас радости от этого не было. - Он повернулся к Джошуа:
- И против вас мы не хотели идти, ваше высочество. Умоляю, поверьте нам!
Джошуа открыл было рот, но изумленный Фреозель перебил его.
- Наши люди этого не допустят, принц. Здесь вам не Хейхолт или Наглимунд. Мы не верим этим деревенщинам в доспехах. Если вы оставите их в живых, быть беде.
Пленники протестующе заревели, но к реву примешивалась изрядная доля страха.

1 Следующая страница


Поворот колеса 2

- Я не хочу казнить их, Фреозель, - печально сказал принц. - Они принесли присягу моему брату. Какой у них был выбор?
- А у кого из нас есть выбор? - огрызнулся Фреозель. - Они ошиблись. У них на руках наша кровь! Убить их, да и все. Пусть Господь Бог беспокоится про всякие там выборы.
Джошуа вздохнул.
- Что ты скажешь, Селдвин? Почему я должен сохранить вам жизнь?
Гвардеец на мгновение растерялся.
- Ну... просто потому, что мы солдаты и служим нашему королю. Нет никакой другой причины, ваше высочество! - Он с надеждой смотрел на принца.
Джошуа кивнул Фреозелю и Саймону и отошел от частокола к центру пещеры, откуда пленники не могли его расслышать.
- Ну? - сказал он.
Саймон покачал головой.
- Убить их, принц Джошуа? Я не...
Джошуа успокаивающе поднял руку.
- Нет, нет. Конечно я не стану убивать их. - Он повернулся к улыбающемуся фальширцу. - Фреозель работал над ними два дня. Они убеждены, что он жаждет их смерти и что жители Нового Гадринсетта требуют, чтобы их повесили перед Домом Расставания. Мы просто хотим, чтобы у них было надлежащее настроение.
Саймон снова был смущен; он опять ошибся.
- Что же тогда вы собираетесь делать?
- Наблюдай за мной.
Простояв на середине еще некоторое время, Джошуа принял торжественный вид и медленно направился к частоколу, у которого толпились взволнованные пленники.
- Селдвин, - произнес принц. - Возможно, мне еще придется пожалеть об этом, но я собираюсь оставить тебя и твоих людей в живых.
Фреозель, нахмурившись, громко и свирепо фыркнул, потом повернулся и стремительно вышел вон. Со стороны пленников послышался громкий вздох облегчения.
- Но, - Джошуа поднял палец. - Мы не будем кормить вас просто так. Вы будете работать, чтобы заслужить свои жизни - мои люди повесят меня, если выйдет как-нибудь иначе, они и так уже будут очень недовольны моим решением. Если же вы окажетесь достойными доверия, то вам будет позволено сражаться на нашей стороне, когда придет время спихнуть моего сумасшедшего брата с драконьего трона.
Селдвин обеими руками вцепился в деревянную решетку.
- Мы будем сражаться за вас, ваше высочество. Никто другой не проявил бы такого милосердия в наше безумное время!
Его товарищи нестройно закричали что-то одобрительное.
- Очень хорошо. Я подумаю, как нам лучше будет сделать это. - Он сдержанно кивнул и повернулся к пленникам спиной. Саймон вновь последовал за ним к середине пещеры.
- Во имя Спасителя, - сказал Джошуа. - Какая удача, если они действительно будут сражаться за нас! Еще сотня дисциплинированных солдат! Они могут стать только первыми ласточками, когда весть об их поступке распространится по Светлому Арду!
Саймон улыбнулся:
- У вас получилось очень убедительно. У Фреозеля, впрочем, тоже.
Джошуа казался довольным.
- Я думаю, что среди предков лорда-констебля было несколько бродячих актеров. Что же до меня - все принцы, знаешь ли, прирожденные лжецы. - Лицо его стало серьезным. - А теперь я должен разобраться с наемниками.
- Вы ведь не сделаете им такого же предложения, правда? - спросил Саймон, внезапно встревожившись.
- Почему нет?
- Потому что... потому что те, кто сражается за золото, совсем другие...
- Все солдаты сражаются за золото, - мягко возразил Джошуа.
- Я не это имел в виду. Вы же слышали, что сказал Селдвин. Они сражались, потому что должны были - или, по крайней мере, думали, что должны были - это отчасти правда. Наемники сражались, потому что Фенгбальд им платил. Вы ничем не можете заплатить им, кроме их собственных жизней.
- Это не малая цена, - заметил принц.
- Да, но какой вес это будет иметь, после того как они снова получат оружие? Они не похожи на эркингардов, Джошуа, и если вы хотите построить королевство, которое будет чем-то отличаться от королевства вашего брата, вы не можете полагаться на таких людей, как наемники, - он остановился, внезапно с ужасом обнаружив, что поучает принца. - Извините, - пробормотал он. - У меня нет права так говорить.
Джошуа наблюдал за ним, приподняв одну бровь.
- Они не ошибаются на твой счет, юный Саймон, - медленно проговорил он. - Под этой рыжей шевелюрой скрывается неплохая голова. - Принц положил руку на плечо Саймону. - В любом случае я не собирался решать вопрос с ними, пока Хотвиг не сможет присоединиться ко мне. Я тщательно обдумаю то, что ты сказал.
- Я надеюсь, вы сможете простить мне мою прямоту, - смущенно заметил Саймон. - Вы были очень добры ко мне.
- Я доверяю твоим суждениям, Саймон, так же, как я доверяю суждениям Фреозеля. Человек, который не прислушается к честному совету, просто глупец. Впрочем, человек, слепо следующий всем получаемым им советам, еще больший глупец. - Он сжал плечо Саймона, - Пойдем, прогуляемся обратно. Расскажи мне еще о ситхи.

***

Странно было пользоваться зеркалом Джирики по такой прозаической причине, как подравнивание бороды, но Слудиг сказал сегодня Саймону - и не слишком учтиво - что она выглядит несколько неопрятно. Прислоненное к камню зеркальце ситхи дружелюбно подмигивало в слабом свете послеполуденного солнца. В воздухе висел легкий туман, так что Саймону постоянно приходилось вытирать стекло рукавом. Незнакомый с искусством стрижки посредством костяного ножа - он мог бы попросить острое стальное лезвие у Слудига, но тогда риммерсман непременно устроился бы рядом, отпуская остроумные замечания - Саймон немногого достиг, успев только несколько раз порезаться, когда перед ним появились три молодые женщины.
Саймон видел всех трех в Новом Гадринсетте - с двумя он даже танцевал в тот вечер, когда его посвятили в рыцари, а самая тоненькая сшила ему отличную рубашку. Они казались ужасно молоденькими, несмотря на то, что он, по-видимому, был не более чем на год старше любой из них. Однако об одной девице, чья округлая фигура и темные кудрявые волосы напоминали горничную Эфсебу, он подумал, что она довольно привлекательна.
- Что вы делаете, сир Сеоман? - спросила тоненькая. У нее были большие серьезные глаза, которые она испуганно прикрывала ресницами, если Саймон слишком долго не отрывал от них взгляда.
- Стригу бороду, - грубо ответил он. Сир Сеоман, как же! Почему они позволяют себе издеваться над ним?
- О, не надо ее отрезать, - сказала кудрявая девушка. - Она выглядит просто роскошно!
- Нет, не надо, - эхом отозвалась ее тоненькая подружка. Третья, низенькая девушка с короткими светлыми волосами и веснушчатым лицом, покачала головой.
- Не надо.
- Я просто хочу подрезать се. - Он удивился женской глупости. Всего несколько дней назад люди погибали, чтобы защитить их. Люди, которых эти девушки скорее всего близко знали. Как они могут быть такими легкомысленными? - Вы действительно думаете, что она выглядит... неплохо? - спросил он.
- О да, - пробормотала Кудрявая, потом покраснела. - То есть, я хочу сказать, она заставляет вас... она заставляет мужчину казаться старше.
- Значит ты думаешь, что мне нужно выглядеть старше, чем я есть на самом деле? - поинтересовался он своим самым суровым голосом.
- Нет, - поспешно возразила она. - Просто... эта борода хорошо выглядит.
- Говорят, вы очень храбро сражались, - вступила в разговор Тоненькая.
Он пожал плечами.
- Мы сражались за наш дом... за наши жизни. Я просто старался остаться в живых.
- Вот в точности так же сказал бы Камарис! - восхитилась Тоненькая.
Саймон громко рассмеялся:
- Ничего подобного. Никогда бы он так не сказал.
Маленькая, девушка бочком обошла Саймона и теперь внимательно изучала зеркальце.
- Это зеркало эльфов? - прошептала она.
- Зеркало эльфов?
- Люди говорят... - Она запнулась и посмотрела на своих подруг в поисках поддержки.
Тоненькая пришла ей на помощь:
- Люди говорят, что вы с ними в дружбе. Что эльфы приходят к вам, когда вы их зовете волшебным зеркалом.
Саймон снова улыбнулся, на сей раз немного помедлив. Кусочки правды, обильно приправленные тупостью. Как это могло произойти? И кто говорил о нем? Странно было думать об этом.
- Нет, это не совсем так. Мне действительно подарил это зеркальце один из ситхи, но они, конечно, и не думают приходить, как только я позову. Иначе бы мы не стали сражаться одни против герцога Фенгбальда, верно?
- А может ваше зеркальце исполнять желания? - спросила Кудрявая.
- Нет, - твердо ответил Саймон. - Оно ни разу не исполнило ни одно из моих. - Он вдруг замолчал, вспомнив, как Адиту разыскала его в заснеженном Альдхорте. - Я хотел сказать, что на самом деле оно ничего такого не делает, - закончил он. Вот он и сам мешает ложь, с правдой. Не как еще объяснить им все безумие прошедшего года, чтобы это было понятно?
- Мы молились, чтобы вы призвали союзников, сир Сеоман, - серьезно сказала Тоненькая. - Мы очень боялись.
Взглянув на ее бледное лицо, Саймон понял, что она говорила правду. Конечно, они боялись и грустили - неужели теперь они не могут радоваться, что остались живы? Это совсем не значило, что они легкомысленны. Странно было бы, если бы они, подобно Джошуа, предавались печальным размышлениям, раскаянью и оплакиванию погибших.
- Я тоже боялся, - сказал он. - Нам очень повезло.
Наступило молчание. Кудрявая девушка поправила распахнувшийся плащ, обнаживший белую шею. Действительно потеплело, понял Саймон. Он уже довольно долго стоял неподвижно, но до сих пор ни разу не вздрогнул. Юноша посмотрел вверх, на небо, словно надеясь найти какое-нибудь подтверждение приходу весны.
- У вас есть леди? - внезапно спросила Кудрявая.
- Есть ли у меня что? - спросил он, хотя прекрасно ее расслышал.
- Леди, - сказала она, ужасно покраснев. - Возлюбленная.
Саймон минуту подождал, прежде чем ответить.
- Да нет, - сказал он наконец. Девушки смотрели на него в восторженном щенячьем ожидании, и Саймон почувствовал, что его собственные щеки начинают предательски горсть. - Да нет, - повторил он, с такой силой сжав канукский нож, что у него заболели пальцы.
- Ах, - сказала Кудрявая. - Ну что же, мы не смеем больше мешать вам, сир Сеоман, - ее тоненькая подружка тянула ее за рукав, но девушка не обратила на это внимания. - Вы придете на костер?
Саймон поднял брови:
- Костер?
- Празднование. Ну, и оплакивание тоже. В центре поселка, - она показала на палатки Нового Гадринсетта. - Завтра ночью.
- Я не знал. Да, я думаю, что смогу. - Он снова улыбнулся. На самом деле это вполне разумные молодые женщины, если только поговорить с ними немного. - И еще раз спасибо за рубашку, - сказал он Тоненькой.
Она испуганно моргнула.
- Может быть вы наденете ее завтра вечером.
Распрощавшись, три девушки повернулись и стали подниматься по склону горы, то и дело наклоняясь друг к другу и громко смеясь. Саймон ощутил взрыв негодования при мысли, что они смеются над ним, но тут же отогнал это предположение. Он, видимо, нравится им, так ведь? Просто девушки всегда такие, насколько он мог судить.
Он снова повернулся к зеркалу, полный решимости закончить со своей бородой еще до захода солнца. Костер, значит?.. Он углубился в размышления, стоит ли ему брать туда свой меч.

***

Саймон задумался над своими словами. У него, конечно, и вправду не было леди-возлюбленной, как это, по его мнению, полагалось каждому порядочному рыцарю - даже такому рыцарю-оборванцу, каким он стал. И все-таки трудно было не вспомнить о Мириамели. Сколько времени прошло с тех пор, как он видел ее в последний раз? Он принялся по пальцам считать месяцы: ювен, анитуп, тьягарис, септандер, октандер... почти полгода! Не нужно иметь семи пядей во лбу, чтобы понять, что сейчас она уже совершенно забыла его.
Но он ее не забыл. Бывали мгновения - странные, пугающие мгновения - когда он был почти уверен, что ее тянет к нему не меньше, чем его к ней. Ее глаза становились такими большими, когда она смотрела на него, словно запоминая каждую черту. А может быть это просто его воображение? Несомненно, что они совершили вместе почти невероятное путешествие, и также не подлежит сомнению, что когда-то она считала его другом... но мог ли он быть для нее и чем-то большим?
Воспоминания о том, какой она была в Наглимунде, нахлынули на него теплой волной. На ней было небесно-голубое платье, и внезапно принцесса стала почти страшной в своей законченности - ничего общего с оборванной служанкой, спавшей у него на плече. И тем не менее под дивным платьем была та же самая девушка. Казалось, что она смущена и взволнована, когда они встретились во дворе замка - но был ли это стыд за ту шутку, которую она с ним сыграла, или страх, что ее высокое положение может разлучить их?
Он помнил ее стоящей на башне в Хейхолте - ее волосы напоминали полотно золотого шелка. Саймон, бедный судомой, глядя на нес, чувствовал себя навозным жуком, попавшим в солнечный луч. И ее лицо, такое изменчивое, полное гнева или смеха, более прекрасное и непредсказуемое, чем у всех женщин, которых он когда-либо видел... Нечего заниматься бесполезными мечтаниями, сказал он себе: крайне маловероятно, что она хоть когда-нибудь видела в нем нечто большее, чем дружелюбно настроенного поваренка, вроде детей верных слуг, с которыми вместе растет знать и которых господа быстро забывают, повзрослев. И даже если он небезразличен ей, не было никаких шансов, что у них могло бы что-нибудь получиться. Таково было истинное положение вещей, по крайней мере так его учили.
Но Саймон уже достаточно долго бродил по свету и видел достаточно странностей, для того чтобы считать незыблемыми прописные истины, которым учила его Рейчел. А чем, собственно, отличаются простые люди от тех, в чьих жилах течет благородная кровь? Джошуа был человеком добрым, умным и честным - Саймон не сомневался, что из него выйдет хороший король - но его брат Элиас оказался монстром. Мог бы быть хуже самый грязный крестьянин, вытащенный с ячменных полей? Что такого священного в королевской крови? И, в конце концов, раз уж он об этом задумался, разве сам король Джон не происходил из крестьянской семьи - или такой же, как крестьянская?
Внезапно ему пришла в голову безумная мысль: что если Элиас потерпит поражение, но Джошуа тоже умрет? Что если Мириамель никогда не вернется? Тоща кто-то должен будет стать новым королем или королевой. Саймон плохо представлял себе положение в Светлом Арде - по крайней мере вне тех мест, которых коснулось его безумное прошлогоднее путешествие. Были ли другие особы королевской крови, которые могли бы в таком случае выйти вперед и претендовать на трон из костей дракона? Этот человек из Наббана - Бенигарис или как его там? Или тот, кто стал наследником Луга в Эрнистире? А может быть старый герцог Изгримнур, если только он еще жив? Его, по крайней мере, Саймон сможет уважать.
Но тут новая мысль разгорелась, словно тлеющий уголек на ветру: а почему он сам, Саймон, не может подойти для этой роли, как и любой другой? Человек, побывавший в запретном городе ситхи и водящий дружбу с троллями Йиканука? Тогда для принцессы не найти лучшего мужа!
Саймон посмотрел в зеркало, на белую прядь волос, словно его мазнули по голове белой кистью, на длинный шрам, на огорчительно запущенную бороду.
Вы только поглядите на меня, подумал он и внезапно громко рассмеялся. Король Саймон Великий! С тем же успехом можно сделать Рейчел герцогиней Наббана, а этого монаха Кадраха - Ликтором Матери Церкви. Скорее звезды засверкают среди бела дня!
И кроме того, разве мне так уж хочется быть королем?
В конце концов, это действительно было так: Саймону казалось, что того, кто займет место Элиаса на троне из костей дракона, не ждет ничего, кроме бесконечной боли. Даже если Король Бурь будет побежден - а в одно это трудно было поверить - страна в любом случае лежит в развалинах, повсюду люди умирают от голода и холода. Не будет ни турниров, ни сверкающих на солнце доспехов, ни праздников - долгие, долгие годы.
Нет, с горечью подумал он. Следующий король должен быть кем-то вроде Барнабы, пономаря хейхолтской церкви - ему придется хорошо уметь хоронить мертвых.
Он сунул зеркало в карман плаща и сел на камень, чтобы посмотреть, как солнце скрывается за деревьями.

***

Воршева нашла своего мужа в Доме Расставания. В длинном зале не было никого, кроме Джошуа и мертвого Деорнота. Да и сам принц не казался живым - неподвижно, словно статуя, стоял он у алтаря, на котором покоился его друг.
- Джошуа?
Принц медленно повернулся, словно пробуждаясь ото сна.
- Да, леди?
- Ты стоишь здесь слишком долго. Солнце садится.
Он улыбнулся:
- Я только что пришел. Я гулял с Саймоном, и потом у меня еще были другие дела.
Воршева покачала головой.
- Ты вернулся очень давно, даже если ты сам этого не помнишь. Ты провел на этом месте большую часть дня.
Улыбка Джошуа стала виноватой.
- Правда? - Он снова повернулся к Деорноту. - Я не знал. Я чувствую, что нехорошо оставлять его одного. Он-то всеща присматривал за мной.
Она шатнула вперед и взяла его под руку.
- Я знаю. А теперь пойдем со мной.
- Хорошо. - Принц коснулся рукой знамени, которым была прикрыта грудь Деорнота.
Дом Расставания был не более чем каменной скорлупкой, когда Джошуа и его маленький отряд впервые пришли на Сесуадру. Поселенцы закрыли ставнями зияющие окна и построили крепкие деревянные двери, чтобы принц в тепле и уединении мог обдумывать дела Нового Гадринсетта. В этом все еще чувствовалось что-то временное и преходящее, но грубая работа новых обитателей составляла странный контраст с тонкой работой мастеров-ситхи. Джошуа вел пальцами по изящной резьбе, пока Воршева за руку вела его к одной из дверей, на свет заходящего солнца.
Стены Сада Огней были разрушены, каменные дороги разбиты и выщерблены. Несколько стойких кустов роз выдержали свирепую атаку зимы, и их глянцевые листья и серые стебли выглядели здоровыми и энергичными, хотя один Бог знал, когда им придется зацвести в следующий раз. Трудно было не задуматься о том, сколько времени они растут здесь и кто посадил их когда-то.
Воршева и Джошуа шли мимо узловатого ствола огромной сосны, выросшей в проломе каменной стены. В ее ветвях, казалось, повисло угасающее солнце - смутное красное пятно.
- Ты все еще думаешь о ней? - внезапно спросила Воршева.
- Что? - мысли Джошуа где-то блуждали. - Кто?
- О той, другой. О жене твоего брата, которую ты любил когда-то.
Принц наклонил голову.
- Илисса. Нет, во всяком случае, не так часто, как раньше. В эти дни у меня очень много других, гораздо более важных дел. - Он положил руку на плечи жены. - Теперь у меня есть семья, которой я нужен.
Нескользко мгновений Воршева подозрительно смотрела на него, потом удовлетворенно кивнула.
- Да, - сказала она. - Есть.
- И не только семья, но, по-видимому, еще и целый народ.
Она тихо застонала.
- Ты не можешь стать мужем для всех и отцом для всех.
- Конечно нет. Но я должен быть принцем, хочу я этого или нет.
Некоторое время они шли молча, слушая прерывистую песню одинокой птицы, сидящей на раскачивающихся ветвях. Дул холодный ветер, но все же он был теплее, чем в предыдущие дни, может быть именно поэтому и птица запела.
Воршева положила голову на плечо Джошуа, так что се волосы трепетали у его подбородка.
- Что мы теперь будем делать? - спросила она. - Теперь, когда битва выиграна.
Джошуа подвел ее к каменной скамье, с одной стороны раскрошившейся, но по большей части сохранившейся в целости. Они смахнули начавший подтаивать снег и сели.
- Не знаю, - сказал он. - Я думаю, пришло время созывать новый рэнд - совет. Нам нужно многое решить. У меня много сомнений по поводу выбора наиболее разумного пути. Мы не должны надолго откладывать совет, после... после того, как похороним павших.
Воршева удивленно посмотрела на него.
- Что ты хочешь сказать, Джошуа? Почему такая спешка?
Принц поднес руку к глазам и принялся разглядывать линии на ладони.
- Потому что очень велика вероятность того, что если мы не нанесем удар сейчас, единственный шане будет упущен.
- Удар? - Это слово, казалось, ошеломило ее. - Удар? Но почему? Что за безумие? Мы потеряли каждого третьего! Ты хочешь эти несчастные несколько сотен повести на своего брата?
- Но мы одержали важную победу. Первую победу с тех пор, как Элиас начал эту безумную кампанию. Если мы ударим сейчас, пока память о ней свежа и Элиас ничего не знает, наши люди поймут нас, а многие другие присоединятся к нам.
Воршева широко раскрыла глаза. Она держала руку у живота, как бы защищая своего нерожденного ребенка.
- Нет! О Джошуа, это просто глупо! Я надеялась, что ты хотя бы подождешь конца зимы! Как ты можешь сейчас говорить о новой войне?
- Я же не сказал, что собираюсь предпринимать что-то прямо сейчас. Я еще не решил - и не решу, пока не соберу рэнд.
- Ну конечно, толпа мужчин усядется на подушки и будет говорить о важной битве, которую вы выиграли. Женщины там будут?
- Женщины? - Он насмешливо улыбнулся. - Джулой, например.
- О да, Джулой, - с презрением процедила она, - и то только потому, что ее называют мудрой женщиной. Это единственный сорт женщин, чье мнение имеет для тебя какой-нибудь вес - те, у которых есть название, вроде как быстрая лошадь или сильный бык.
- А что мы должны делать - пригласить весь Новый Гадринсетт? - Он начинал раздражаться. - Это было бы глупо.
- Не глупее, чем слушать одних мужчин и никого больше. - Некоторое время она возмущенно смотрела на него, потом заставила себя успокоиться и несколько раз глубоко вздохнула, прежде чем заговорить снова:

Предыдущая страница 2 Следующая страница


3 Тэд Уильямс

- Есть история, которую любят рассказывать женщины Клана Жеребца. История про быка, который не желал слушать своих коров.
Джошуа ждал.
- Ну, - сказал он наконец, - и что же с ним случилось?
Воршева нахмурилась, встала и пошла прочь по разбитой дороге:
- Продолжай в том же духе - тогда узнаешь.
Лицо Джошуа было веселым и раздраженным одновременно.
- Погоди, Воршева, - он встал и пошел за ней. - Ты права, что упрекаешь меня. Я должен был выслушать то, что ты хотела сказать. Что случилось с быком?
Она осторожно оглядела его.
- Я расскажу тебе в другой раз. Сейчас я слишком сердита.
Джошуа взял ее за руку и пошел рядом с ней. Дорожка, огибая разбросанные повсюду обломки камней, вскоре привела их к внешней стене сада. Сзади раздавались чьи-то голоса.
- Ну хорошо, - быстро проговорила она. - Бык был слишком гордым, чтобы слушать коров. Когда они сказали ему, что волк ворует телят, он не поверил им, потому что сам этого не видел. Когда волк перетаскал всех телят, коровы выгнали быка и нашли себе нового.
Джошуа резко засмеялся:
- Это предостережение?
Она сжала его руку.
- Пожалуйста, Джошуа! Люди устали от сражений. Мы устраиваем здесь дом. - Она подвела его к бреши в стене. С другой стороны шумел временный рынок, который раскинулся под прикрытием внешней стены Дома Расставания. Несколько дюжин мужчин, женшин и детей оживленно обменивались старыми пожитками, принесенными из разграбленных домов, и вещами, которые только недавно были найдены в окрестностях Сесуадры. - Видишь, - сказала Воршева, - у них начинается новая жизнь. Ты просил их защищать свой дом. Как же ты можешь заставлять их снова тронуться в путь?
Джошуа смотрел на группу закутанных детей, игравших с цветастой тряпкой в "кто-кого-перетянет". Они визжали от смеха и отшвыривали ногами снежные комья. Какая-то мать сердито кричала своему ребенку, чтобы он уходил с ветреного места.
- Но это не настоящий их дом, - сказал он тихо. - Мы не можем остаться здесь навсегда.
- Кто тебя просит оставаться навсегда? - возмутилась Воршева. - Только до весны. До тех пор, пока не родится наш ребенок.
Джошуа покачал головой.
- Но нам может никогда ухе не представиться такого случая. - Он отвернулся от стены, и лицо его было мрачным. - Кроме того, это мой долг Деорноту. Он отдал свою жизнь не для того, чтобы мы тихо исчезли, а для того, чтобы исправить хоть часть того зла, которое натворил мой брат.
- Долг Деорноту! - голос Воршевы был сердитым, но в глазах стояла грусть. - Надо же такое сказать! Только мужчине может прийти в голову подобная вещь!
Джошуа притянул ее к себе:
- Я вправду люблю тебя, леди. Я только стараюсь делать то, что должен.
Она отвернулась.
- Я знаю. Но...
- Но ты не думаешь, что я решил правильно, - он кивнул, поглаживая се волосы. - Я выслушиваю всех, Воршева, но последнее слово должно оставаться за мной. - Он вздохнул и некоторое время просто обнимал ее, не говоря ни слова. - Милостивый Эйдон, я никому бы не пожелал этого! - сказал он наконец. - Воршева, обещай мне одну вещь.
- Какую? - ее голос, был заглушен складками его плаща.
- Я изменил свое мнение. Если со мной что-нибудь случится, сохрани нашего ребенка от всего этого. Увези его. Не давай никому посадить его на трон или использовать в качестве объединяющего символа для какой-нибудь армии.
- Его?
- Или ее. Не дай нашему ребенку, подобно мне, быть втянутым в эту игру.
Воршева свирепо тряхнула головой.
- Никто не отнимет у меня моего маленького, даже твои друзья.
- Хорошо. - Сквозь сетку ее развевающихся волос он смотрел на западное небо, которое заходящее солнце окрасило в красный свет. - Тогда, что бы ни случилось, это будет легче перенести.

***

Через пять дней после битвы были погребены последние из защитников Сесуадры - мужчины и женщины из Эркинланда, Риммергарда и Эрнистира, Тритингов, Йиканука и Наббана, беженцы со всего Светлого Арда легли в неглубокие могилы на вершине Скалы прощания. Принц Джошуа тактично и серьезно говорил об их подвиге и самопожертвовании, а ветер, носившийся по Сесуадре, играл его плащом. Отец Стренгьярд, Фреозель и Бинабик по очереди поднимались с мест, чтобы сказать что-то свое. Обитатели Нового Гадринсетта стояли молча, с суровыми липами, и внимательно слушали.
Некоторые могилы остались безымянными, во у большинства можно было увидеть грубо выпиленную доску с именем погибшего. Как следует потрудившись, чтобы расколоть промерзшую землю, эркингарды похоронили своих мертвых в обшей могиле у озера. На могиле стояла каменная глыба с надписью: "Солдаты Эркинланда, убитые в сражении в долине Стефлода. Эм вульстен Дуос". По воле Бога.
Только убитые наемники никем не были оплаканы или отмечены. Их оставшиеся в живых товарищи вырыли огромную яму в степи под Сесуадрой, наполовину уверенные, что и сами они будут лежать там, потому что Джошуа, конечно, прикажет убить их. Однако, когда работа была закончена, эскорт вооруженных мужчин препроводил их на открытую равнину и там отпустил. Для тритинга нет ничего страшнее, чем потеря лошади, но уцелевшие наемники быстро решили, что лучше уж идти пешком, чем умирать.
Так что все мертвые, наконец, были похоронены, и долгий вороний пир закончился.
Пока торжественная музыка соревновалась с жестоким ветром за право быть услышанной, многие думали о страшной цене, которую заплатили защитники Сесуадры за свою великую победу. Тот факт, что они сокрушили лишь малую часть выставленных против них сил и при этом потеряли почти половину своих соратников, делал продуваемый всеми ветрами гребень горы еще более холодным и неприютным местом.
Кто-то схватил сзади руку Саймона. Он быстро повернулся, пытаясь одновременно вырвать руку и ударить.
- Тихо, парень, тихо, не спеши так. - Таузер съежился, подняв над головой руки.
- Прости, Таузер. - Саймон поправил плащ. Костер горел всего в полусотне шагов от него, и юноше не терпелось подойти к нему. - Я не знал, кто это.
- Никакой обиды, паренек. - Таузер слегка покачивался. - Дело в том... Ну, я просто хотел узнать, нельзя ли мне пройти с тобой немного. На празднование. Я не так крепко стою на ногах, как прежде, вот что.
Не удивительно, подумал Саймон. От Таузера разило вином. Потом он вспомнил, что говорил Сангфугол, и подавил желание немедленно уйти.
- Конечно. - Он бережно протянул руку, чтобы старик мог опереться на нее.
- Любезно, парень, еще как любезно. Саймон, кажется? - старик поднял глаза. Его лицо казалось запутанной сетью глубоких морщин.
- Правильно, - Саймон улыбнулся в темноте. В разнос время он называл шуту свое имя около дюжины раз.
- Ты далеко пойдешь, далеко, - сказал старик. Они медленно двигались к мерцающему вдалеке костру. - А я всех их знал, вот оно как.

***

Когда они наконец дошли, Таузер недолго оставался в, его обществе. Старый шут быстро разыскал группу пьяных троллей и отправился поближе познакомить их с великолепием Бычьего Рога - а самого себя с великолепием канканга, как сильно подозревал Саймон. Некоторое время юноша в одиночестве бродил между группами празднующих.
Это была самая настоящая праздничная ночь - может быть первая праздничная ночь на Сесуадре. Лагерь Фенгбальда оказался наполненным запасами, словно покойный герцог ограбил весь Эркинланд, чтобы обеспечить себя в Тритингах такой же роскошью, какая окружала его в Хейхолте. Джошуа мудро позаботился о том, чтобы большая часть пиши и других полезных вещей была припрятана на будущее - даже если они и покинут Скалу, это произойдет не завтра - но для праздника была выделена щедрая порция, так что на вершине горя сегодня у всех было отличное настроение. Фреозель, в частности, получил немалое удовольствие, вскрывая припасенные герцогом бочонки с элем и лично опустошив первую кружку стенширского темного с таким удовлетворением, как будто это была кровь Фенгбальда, а не просто его пиво.
Дрова, также собранные в немалом количестве, величественной грудой покоились в центре Сада Огня. Костер ярко пылал, и большинство жителей Нового Гадринестта собирались на широкой каменной площадке вокруг него. Сангфугол и несколько других музыкантов бродили повсюду, наигрывая свои мелодии для кучек почитателей их таланта. Некоторые слушатели впадали в настоящий экстаз. Саймон посмеялся над одним особенно подвыпившим трио, пожелавшим немедленно присоединиться к арфисту, исполнявшему "У берегов Гринвуда". Сангфугол вздрогнул, но тут же встряхнулся и весело продолжал играть. Перед тем как удалиться, Саймон про себя поздравил друга с выдержкой.
Ночь была холодная, но ясная, и ветер, терзавший скалу почти все время погребальных церемоний, почти совершенно стих. После недолгого размышления Саймон решил, что, учитывая время года, погоду можно признать вполне сносной. Он подумал, не начинает ли каким-нибудь образом уменьшаться могущество Короля Бурь, но за этой мыслью последовал тревожный вопрос.
Что если он просто собирается с силами? Что если он собирается именно теперь протянуть руку и закончить то, что начал Фенгбальд?
Это было не то направление мыслей, по которому хотелось бы следовать Саймону. Он пожал плечами и расстегнул пояс меча.
Первая чаша вина, выпитая им, прошла очень неплохо, согревая желудок и расслабляя мышцы. Он был частью маленькой группы, которой было поручено погребение мертвых - страшная работа, становившаяся еще страшнее, когда под маской инея мелькало знакомое лицо. Саймон и его товарищи работали как звери, чтобы пробить замерзшую землю, используя для этого все, что попадалось под руку - лопаты, мечи, топоры, ветки упавших деревьев. С другой стороны, холод немного облегчил им жизнь, замедлив процесс разложения. Тем не менее, в последние две ночи сои Саймона был заполнен кошмарными видениями окостеневших тел, падавших в длинные траншеи, тел, застывших словно статуи, которые мог бы изваять обезумевший скульптор, помешавшийся на боли и страданиях.
Гримасы войны, думал Саймон, проходя через шумное сборище. А если Джошуа повезет, грядущие битвы сделают прошедшую чем-то вроде танца Йирмансола. Тоща гора теп станет выше, чем Башня Зеленого ангела.
От этой мысли ему стало холодно и больно. Он пошел искать еще вина.
Саймон заметил, что у праздника был странный оттенок беспокойства. Голоса были чересчур громкими, смех чересчур резким, как будто те, кто разговаривал и веселился, делали это скорее ради других, чем ради себя. После того, как было выпито достаточно вина, начались драки. Саймону казалось, что этого люди должны были бы хотеть меньше всего на свете. И тем не менее он прошел мимо нескольких групп людей, окружавших дерущихся мужчин. Зеваки выкрикивали что-то насмешливое или одобрительное, в то время как дерущиеся остервенело катались по грязи. У тех, кто не кричал и не смеялся, вид, был озабоченный и несчастный.
Они знающ, что мы еще не спасены, подумал Саймон, жалея, что его дурное настроение портит эту ночь, обещавшую быть - прекрасной. Они счастливы, что остались в живых, но знают, что будущее может быть страшным.
Он бродил от группы к группе, выпивая, если ему предлагали. Он недолго постоял перед Домом Расставания, глядя, как борются Слудиг с Хотвигом - более спокойно и дружелюбно, чем многие, что он видел до тех пор. Обнаженные до пояса, северянин и тритинг сцепились, стараясь выбросить друг друга из огороженного веревками круга, но при этом оба смеялись. Остановившись передохнуть, они разделили мех с вином. Саймон помахал им.
Потом, чувствуя себя одинокой чайкой, кружащей над прогулочной яхтой, он пошел дальше.

***

Саймон точно не знал, который час: то ли после наступления темноты прошло около часа, то ли близилась полночь. Предметы покачивались и расплывались, как это всегда бывает после полудюжины порций вина.
Как бы то ни было, в этот момент время суток не имело особого значения. Что действительно было важно, так это девушка, шедшая рядом с ним. Свет затухающего костра блестел в ее темных волнистых волосах. Как он недавно узнал, ее звали вовсе не Кудрявая, а Улка. Она споткнулась, и он обнял ее, восхищаясь тем, что чувствует тепло ее тела даже сквозь плотную одежду.
- Куда мы идем? - спросила она, потом рассмеялась. Казалось, что на самом деле их маршрут се не особенно заботит.
- Гуляем, - ответил Саймон. Немного подумав, он решил, что необходимо еще прояснить свой плав:
- Гуляем вокруг.
Шум торжества позади них превратился в невнятный гул, и на мгновение Саймону показалось, что он снова вернулся на поле боя, на липкое от крови замерзшее озеро... Саймон встряхнулся. Почему даже в эту ночь он должен думать о таких вещах? Он недовольно фыркнул.
- Что? - Улка покачивалась, но глаза ее были ясными.
Они разделили пополам бурдюк с вином, который Саймон получил от Сангфугола. У нее, похоже, было природное умение пить и не пьянеть.
- Ничего, - отрезал он. - Я думаю. Про битву. Сражение. Бой.
- Это наверное было ужасно, - в се голосе звучало изумление. - Мы смотрели на сражение. Верна и я. Мы так плакали!
- Верная ты? - Саймон сверкнул глазами. Она что, издевается над ним? Что это значит?
- Верна. Я сказала "Верна и я". Это моя подруга. Верна, вы же с ней встречались, она такая тоненькая, очень хорошая. Верна. - Улка сжала руку Саймона, восхищаясь его остроумием.
- О, - он счел нужным вернуться к прерванному разговору. Кстати, о чем они там говорили? А, о битве. - Это было ужасно. Кровь. Людей убивали. - Он пытался подобрать слово повнушительнее, чтобы юная женщина поняла, какой кошмар пережал он, Саймон. - Хуже всего, - закончил он весомо.
- О сир Сеоман! - воскликнула она и внезапно чуть не упала, поскользнувшись на замерзшей лужице. - Вы наверное ужасно испугались, да?
- Саймон. Не Сеоман. Саймон. - Он обдумал то, что она сказала. - Немного. Очень мало. - Трудно было не обращать внимания на ее близость. У нее действительно было миленькое личико, круглощекое, темные глаза, длинные ресницы. И губы. Но, однако, почему это она так близко?
Он сосредоточился и обнаружил, что медленно, но верно наклоняется вперед, валится прямо на Улку, как срубленное дерево. Тогда Саймон положил руки ей на плечи, чтобы удержаться от неминуемого падения, и удивился тому, какой маленькой она стала под его прикосновением.
- Сейчас поцелую, - внезапно изрек он.
- Вы не должны, - прошептала Улка, но все-таки закрыла глаза и не стала отодвигаться.
Он глаза закрывать не стал из страха промахнуться и шлепнуться на замерзшую землю. Ее губы оказались одновременно упругими, теплыми и податливыми, как хорошо нагретая постель в холодную зимнюю ночь. Он позволил себе несколько мгновений передохнуть, прижавшись губами к се тубам, в то же время пытаясь вспомнить, делал ли он так когда-либо прежде, и если да, то что ему делать теперь. Улка не двигалась, и они простояли неподвижно некоторое время, дыша друг на друга легким запахом вина.
Довольно быстро Саймон обнаружил, что целоваться - это нечто большее, чем просто стоять, прижав губы к губам, и вскоре ужасы сражения, холод и даже разочарования последней ночи совершенно изгладились из его памяти. Он крепко обнял самое прекрасное на свете существо и притянул девушку поближе, наслаждаясь тем, как быстро она уступает ему, и не испытывая ни малейшего желания прекращать свое занятие всю оставшуюся жизнь, сколько бы она ни продолжалась.
- О-о, Сеоман, - сказала наконец Улка, отрываясь от него, чтобы отдышаться. - Вы можете заставить девушку вконец сомлеть.
- Ммммм, - Саймон снова притянул ее к себе и нагнулся, чтобы ущипнуть губами розовое ушко. Если бы только она была хоть чуточку повыше! - Сядь, - приказал он. - Я хочу сидеть.
Они прошли немного, не разжимая объятий я потому двигаясь неуклюже, словно огромный краб, пока Саймон не заметил упавший кусок каменной кладки подходящего размера. Они сели, в он закутал плащом себя и девушку, а потом снова прижал ее к себе. Саймон не переставал целовать ее, одновременно поглаживая. Как прекрасен был этот мир!
- Ооо, Сеоман, - голос ее звучал глухо, потому что она говорила, угквувшись носом ему в щеку. - Ваша борода, она так щекочется!
- Да, щекочется, а как же?
Саймон не сразу понял, что Улке ответил кто-то другой, а вовсе не он. Юноша в удивлении поднял глаза.
Перед ними стояла фигура, одетая во все белое - куртку, сапоги и брюки. Ночной ветер развевал ее длинные волосы, она насмешливо улыбалась. В се глазах было не больше человеческого, чем у кошки или лисы.
Мгновение Улка смотрела на нее, открыв рот, потом издала тихий писк страха и удивления.
- Кто?.. - Дрожа, она встала с камня. - Сеоман, кто?..
- Я женщина-альф, - сказала сестра Джирики, и голос ее неожиданно стал каменным. - А ты маленькая смертная девчонка... которая целует моего нареченного. Я думаю, мне придется превратить тебя во что-нибудь ужасное.
Улка задохнулась и закричала, теперь уже по-настоящему. Она с такой силой оттолкнула Саймона, что он едва не упал с камня. Распущенные кудрявые волосы, казалось, не поспевали за ней, когда она бегом возвращалась к костру.
Несколько мгновений Саймон оторопело смотрел ей вслед, потом повернулся к женщине-ситхи.
- Адиту?
Она провожала глазами убегающую Улку.
- Приветствую тебя, Сеоман, - Адиту говорила спокойно, но в голосе звучал смех. - Мой брат посыпает привет.
- Что ты здесь делаешь? - Саймон никак не мог осознать, что с ним сейчас произошло. Он чувствовал себя так, словно упал с постели посреди прекрасного сна и приземлился на голову в медвежьей берлоге. - Милостивый Эйдон! А что ты имела в виду, когда сказала "нареченный"?
Адиту засмеялась, сверкнув зубами:
- Я подумала, что это будет неплохим добавлением к Сказаниям о Сеомане Храбром. Весь вечер я пряталась в тенях и слышала, как люди говорят о тебе. Ты убиваешь драконов и владеешь оружием эльфов, так почему бы тебе не иметь и жену-эльфа? - Она протянула руку, взяв его за запястье холодными гибкими пальцами. - Теперь пойдем. Нам о многом нужно поговорить. Потереться лицом об эту маленькую смертную ты сможешь и в другой раз. - Оглушенный Саймон не протестовал, и Адиту повела его назад, к свету костра.
- Только не после этого, я не могу, - безнадежно бормотал он.

2 ЛИСЬЯ СДЕЛКА

Сон Эолера был неглубоким и беспокойным, так что он проснулся сразу же, как только Иэорн коснулся его плеча.
- Что случилось? - Он пытался ощупью найти свой меч, но пальцы без толку шарили по мокрым листьям.
- Кто-то идет. - Риммерсман был явно напряжен, но выражение его лица было странным. - Я не понимаю, - пробормотал он. - Вы лучше вставайте.
Эолер перекатился на живот и поднялся на ноги, застегивая пояс ножен. Луна спокойно висела над Стагвудом, взглянув на нес, Эолер понял, что рассвет уже близок. Что-то странное действительно было в воздухе - граф уже ощущал это. Этот лес, плотным массивом простиравшийся на несколько лиг юго-восточнее Над Муллаха за рекой Баралейн, который эрнистири называли Фиаткойл, был местом, где он охотился каждую весну и совершил первое грехопадение. Он знал его так же хорошо, как собственный дворец. Ночью, когда он заворачивался в плащ, собираясь поспать, оно все еще было знакомым, как старый добрый друг. Но теперь лес стал другим, и Эолер не мог понять почему.
Лагерь шевелился, постепенно просыпаясь. Большинство людей Уле уже натягивали сапоги. Их число почти утроилось, с тех пор как Уле присоединился к Изорву - по окраинам Фростмарша скиталось много бесприютных людей, которые были счастливы присоединиться к любому хорошо организованному отряду, куда бы он ни направлялся - и Эолер сомневался, что теперь им могло угрожать что-либо, кроме основных частей армии Скали.
Но что если до Остроносого дошел слух об их прибытии? Теперь они были сильным отрядом, но для армии Кальдскрика даже в таком виде они не могли представлять собой ничего серьезнее досадной помехи.
Изорн, стоявший у края леса, кивком подозвал Эолера к себе. Граф пошел, двигаясь как можно осторожнее, но вместе с хрустом веток под собственными ногами он слышал... что-то еще.
Сперва он подумал, что это ветер завывает, как хор лесных духов, но деревья вокруг были неподвижны, и тяжелые комья снега все еще висели на концах ветвей. Странный звук был постоянным, ритмичным, даже музыкальным. Эолер подумал, что это похоже на... пение.
- Бриниох! - выругался он, подойдя к Изорну. - Что это еще такое?
- Часовые услышали это час назад, - ответил сын герцога. - Как же далеко это должно быть, если мы до сих пор ничего не видим!
Эолер покачал головой. Перед ними лежала заснеженная долина нижнего Иннискрика, бледная и неровная, как смятый шелк. Со всех сторон к опушке подходили люди, чтобы посмотреть вдаль, и в конце концов Эолер почувствовал себя стоящим в толпе ожидающих королевского шествия. Но настороженные взгляды суровых мужчин, стоявших вокруг, говорили о сильном испуге. Многие влажные руки уже сжимали рукояти мечей.
Звук пения стал невыносимо высоким, потом внезапно прекратился. Вслед за этим вдоль края Стагвуда эхом разнесся стук копыт. Эолер, все еще не совсем, проснувшийся, набрал было воздуха, чтобы сказать что-то Изорну. Но Получилось так, что когда он был готов говорить, ему пришлось снова судорожно вздохнуть.
Они появились с востока, как будто шли из северного Эркинланда - или, рассеянно подумал Эолер, из глубин Альдхорта. Сперва это казалось только сиянием лунного света на металле, далеким облаком серебристого сияния, сверкавшего в темноте. Копыта стучали, словно дождь по деревянной крыше, потом протрубил рог - странный чистый звук, пронзивший ночь, а потом они возникли из тьмы внезапно, словно армия призраков. Один из людей Уле совершенно обезумел, увидев это. С криком он бросился в лес, стуча себя по голове, как будто она горела, и больше его никто не видел.
Никто не пострадал, но ни один из тех, кто пережил эту ночь, не остался прежним, хотя и трудно было объяснить почему. Даже Эолер был совершенно ошеломлен - Эолер, прошедший вдоль и поперек весь Светлый Ард, видевшая такое, что большинство людей привело бы в состояние молчаливого благоговейного трепета. Но даже красноречивый граф никогда в жизни не мог найти подходящих слов, чтобы рассказать, как скакали ситхи.
Когда неистовый отряд мчался мимо, сам лунный свет, казалось, преобразился. Воздух стал немыслимо ясным и чистым: каждый человек, каждое дерево, каждая травинка светились по краям, словно все предметы были нарисованы на кусочках алмаза. Ситхи неслись вперед, как огромная океанская волна, увенчанная сверкающими остриями копий. Их лица были жестокими, свирепыми и прекрасными, словно охотящиеся ястребы, длинные волосы развевались на ветру. Кони бессмертных двигались быстрее, чем любая обычная лошадь, но, как это бывает только во сне, шаг их был плавным, точно растопленный мед, копыта резали тьму на сияющие полоски огня.
В считанные мгновения прекрасный отряд превратился в темное пятно на западном горизонте, гулкие удары копыт стали затихающим рокотом. Они оставили за собой тишину. Некоторые из собравшихся на опушке плакали.
- Справедливые... - выдохнул Эолер. Его голос звучал глухо и хрипло, как кваканье лягушки.
- Кто... Ситхи? - Изорн тряхнул головой, словно просыпаясь. - Но... но почему? Куда они едут?
И внезапно Эолер понял.
- Лисья сделка, - сказал он и засмеялся. Сердце его ликовало.
- Что это? - Изорн в замешательстве смотрел, как граф Над Муллаха повернулся и пошел назад, к лесу.
- Старая песня! - крикнул Эолер. - Лисья сделка. - Он снова засмеялся и запел, чувствуя, что слова вылетают из горла почти помимо его желания:

И сказал справедливый:
- Настанет срок,
Уговор не будет забыт.
Вы услышите в чаще серебряный рог,
Вы услышите стук копыт.

- Я не понимаю! - воскликнул Изорн.
- Не важно. - Эолер почти скрылся из виду, быстро двигаясь по направлению к лагерю. - Собирайте людей! Мы должны ехать в Эрнисадарк!
Как бы эхом откликаясь ему, вдали зазвучал серебряный рог.

***

- Это старая песня эрнистири, - крикнул Эолер Изорну. Хотя с тех пор как взошло солнце они ехали очень быстро, не было никаких признаков того, что ситхи неподалеку. Кроме следов копыт, протоптавших заснеженную землю, да и те уже исчезали, по мере того как снег таял под слабыми лучами утреннего солнца. - Песня об обещании, которое дали справедливые Красной Лисе - принцу Синнаху - перед битвой у Ач Самрата; они поклялись тогда, что никогда не забудут верности Эрнистира.
- Так вы думаете, что они идут на Скали?
- Кто знает? Но посмотрите только, куда они направляются. - Граф поднялся в стременах и показал на следы копыт, исчезающие на западном горизонте. - Точно, как если бы в Таиг послали стрелу.
- Даже если они действительно направляются туда, мы не сможем всю дорогу выдерживать такой темп, - заметил Изорн. - Лошади уже выбиваются из сил, а мы проехали всего несколько лиг.
Эолср оглянулся. Отряд начал растягиваться, некоторые всадники уже сильно отстали.
- Возможно, но, да укусит меня Багба, если они действительно едут в Эриисадарк, я должен быть там!
Изорн улыбнулся, его широкое лицо сморщилось.

Предыдущая страница 3 Следующая страница


Поворот колеса 4

- Только если ваши альфы одолжат нам пару своих волшебных лошадей с крыльями на ногах. Но в конце концов мы и сами приедем туда.
Граф покачал головой, но слегка подтянул поводья, переводя лошадь на легкий галоп.
- Верно. Не будет ничего хорошего, если мы насмерть загоним коней.
Сделали остановку для дневной трапезы. Нетерпение Эолера успокаивало только сознание того, что падающие от усталости люди и выбившиеся из сил лошади - не особенно хорошая поддержка в сражении.
После часового перерыва они снова вскочили в седла, но теперь Эолер придерживался уже более разумной скорости. К тому времени, как наступила темнота, они пересекли Иннискрик и достигли окраин Эрнисадарка, хотя до Таига все еще оставалось несколько часов езды. По дороге они миновали несколько стоянок, которые, как решил Эолер, принадлежали людям Скали. Все были покинуты, но повсюду видны были признаки, что солдаты ушли совсем недавно: в одном лагере даже тлел костер. Граф задумался: ситхи ли изгнали северян, или они встретили другую, еще более странную судьбу?
По настоянию Изорна, Эолер наконец остановил отряд у Балоласима, огражденного стеной города на пологом склоне, поднимавшемся над западным краем Иннискрика. Большая часть города была разрушена почти год назад, во время проигранной Лугом битвы со Скали, но то, что осталось, могло послужить вполне сносным убежищем.
- Мы же не хотим посреди ночи ввязаться в драку, - сказал Изорн, когда они проезжали через полуразрушенные ворота. - Даже если вы правы и эти ваши эльфы пришли сражаться за Эрнистир, как они в темноте различат дружественных и враждебных смертных?
Эолер не был удовлетворен, но и не мог оспаривать мудрости слов северянина. Он понимал, что их маленький отряд ничего собой не представляет в сравнении с хорошо подготовленной армией, но одна мысль о предстоящем ожидании приводила его в ярость. Его сердце пело, стремясь присоединиться к ситхи, когда он смотрел, как они скачут. Сделать наконец что-то - нанести удар по завоевателям, опустошившим его страну! Эта мысль подгоняла его, как ветер, дующий в спину. А теперь его заставляют ждать до утра.
Этим вечером Эолер выпил больше своей обычной скромной порции вина, хотя запасы его подходили к концу, и быстро улегся, не желая обсуждать то, что видели сегодня все они и чему, возможно, ехали навстречу. Он знал, что сон не придет еще долго, несмотря на выпитое вино... Так и было.

***

- Мне это не нравится, - прорычал Уле Фреккссон, подтягивая поводья. - Куда они все подевались?! И, во имя Святого Эйдона, что здесь произошло?
Улицы Эрнисадарка казались странно пустынными. Эолер знал, что мало эрнистирийпев осталось в живых после победы северян. Но даже если ситхи уничтожили всех риммеров - что казалось маловероятным, потому что с момента приезда справедливых прошло не более одного дня - должны же были найтись хоть несколько уцелевших местных жителей!
- Мне это нравится не больше, чем тебе, - ответил граф. - Но я не думаю, что целая армия Скали стала бы прятаться в засаде против наших шестнадцати десятков.
- Эолер прав, - Изорн прикрыл глаза рукой, защищаясь от солнца, которое сегодня было на удивление ярким, хотя теп-лее не становилось. - Поехали вперед, и будь что будет.
Уле проглотил возражения, потом пожал плечами. Трое предводителей въехали в грубые ворота, построенные риммерами, остальные, тихо переговариваясь, последовали за ними. Стена вокруг Эрнисадарка выглядела дико. Никогда этого не было на памяти Эолера, и даже древняя ограда Таига была сохранена только из глубокого почтения эрнистирийцев к прошлому. Большая часть старой стены рухнула давным-давно, и оставшиеся секции стояли на большом расстоянии друг от друга, как последние зубы во рту у старика. Но этот грубый крепкий барьер, ограждавший внутреннюю часть города, возмущал одним своим видом.
Чего боялся Скали, думал Эолер, оставшихся эрнистирийцев, побежденного народа? Или может быть он не доверял своему могущественному союзнику. Верховному королю Элиасу?
Как ни отвратительна была новая стена, еще ужаснее было то, что случилось с ней. Балки обуглились и почернели, словно в них ударила молния, кусок ограды; достаточный, чтобы в образовавшийся проем могли проехать в ряд два десятка всадников, был полностью разрушен. Клочки дыма все еще вились над развалинами.
Загадка обитателей Эрнисадарка была частично разрешена, когда отряд выехал на широкую дорогу, некогда называвшуюся Путем Тестейна. Это название недолго просуществовало после смерти великого эрнистирийского короля, и теперь люди обычно называли ее Таигской дорогой, так как она вела прямо в гору, к королевскому дворцу. Въехав в грязный проход, отряд увидел огромную толпу, стоявшую на склоне горы. Люди сгрудились вокруг Таига, словно овцы вокруг соли-лизунца. С любопытством, но все-таки не теряя осторожности, Эолер и его люди двинулись вперед.
Сердце Эолера возликовало, когда он увидел, что в основном толпу, собравшуюся на нижнем склоне горы Эрна, составляют эрнистирийцы. Несколько человек тревожно обернулись, услышав, что подъезжает вооруженный отряд, и граф поторопился успокоить их.
- Люди Эрнисадарка! - крикнул он, поднимаясь в стременах. Еще люди обернулись на звук его голоса. - Я Эолер, граф Над Муллаха. Эти люди - мои друзья, они не причинят вам вреда.
Реакция на эти слова была удивительной. Некоторые заулыбались и замахали руками в знак приветствия, но в массе своей собравшиеся не казались ни удивленными, ни обрадованными. Поглядев на вновь прибывших некоторое время, люди снова отворачивались к вершине горы, хотя Эолер, занимавший самую выгодную позицию, потому что сидел на лошади, не видел впереди ничего, кроме огромной толпы.
Изорн тоже казался озадаченным.
- Что вы здесь делаете? - крикнул он. - Где Скали?
Несколько человек отстраненно покачали головами, как бы не понимая сути вопроса, другие отпускали шутливые замечания насчет того, что Скали, видимо, спешно отправился домой, в Риммергард, но никто, похоже, не собирался тратить время на то, чтобы просветить сына герцога и его товарищей.
Эолер тихо выругался и пришпорил лошадь, осторожно продвигаясь вперед. Хотя никто активно не мешал ему, протискиваться через плотную толпу было нелегко, и прошло немало времени, прежде чем они миновали остатки разрушенной крепостной стены и ступили на древнюю землю Таига. Эолер нахмурился, потом изумленно присвистнул.
- Укуси меня Багба, - сказал он и рассмеялся, хотя не смог бы объяснить почему.
Таиг и окружавшие его строения все так же стояли на вершине горы, впечатляющие своей основательностью, но все свободное пространство на горе Эрна теперь было уставлено неистово яркими палатками. Это были шатры всевозможных оттенков и самых невообразимых размеров и форм, словно кто-то рассыпал по заснеженной траве целую корзинку разноцветных лоскутков. Столица народа Эрнистира, королевская резиденция внезапно превратилась в сказочный город, построенный буйными волшебными детьми.
Вглядевшись, Эолер заметил какое-то движение среди красочных шатров - стройные фигуры в одеждах столь же ярких, как и их жилища. Граф пришпорил коня и стал подниматься в юру, мимо зачарованных эрнистирийцев. Они голодными глазами смотрели на яркую ткань, к странных гостей, но, кажется, боялись пересечь последний кусок открытого пространства и подойти ближе. Многие смотрели на графа в его отряд с неким подобием зависти.
Когда они въехали в колышущийся на ветру палаточный город, навстречу им вышла одинокая фигура. Эолер натянул поводья, готовый к любой неожиданности, и был поражен, обнаружив, что человек, вышедший приветствовать их, был Краобаном - самым старым и самым верным советником королевской семьи. Старик, казалось, был совершенно потрясен появлением новых лиц; некоторое время он молча смотрел на Эолера, но наконец слезы выступили у него на глазах, и он раскрыл руки для объятия.
- Граф Эолер! С нами мокрое благословение Мирчи! Какое счастье видеть вас!
Граф соскочил с лошади и обнял старого рыцаря.
- И тебя, Краобан, и тебя! Что здесь произошло?
- Ха! Больше, чем я могу рассказать, стоя на ветру, - старик странно усмехнулся. Он казался одурманенным, чего Эолер от него никак не ожидал. - Клянусь всеми богами, больше, чем я моху вам рассказать! Идемте в Таиг. Входите, вы должны съесть что-нибудь и немного выпить.
- Где Мегвин? Она здорова?
Краобан поднял голову и пристально взглянул на Эолера водянистыми глазами.
- Она жива и счастлива, - сказал он. - Но входите. Входите, увидите... как я уже сказал, больше, чем я могу рассказать вам сейчас. - Старик взял его за локоть и потянул.
Эолер повернулся и махнул своим спутникам.
- Изорн, Уле, пойдем! - Он похлопал Краобана но плечу. - Найдется какая-нибудь еда для наших людей?
Рыцарь беззаботно махнул костлявой рукой.
- Что-нибудь найдется. Наверное кто-то из горожан припрятал... Но много дел, Эолер, много дел. Не знаешь, с чего и начать.
- Так что же все-таки случилось? Ситхи прогнали Скали?
Краобан снова потянул его за руку, направляя к большому дворцу.
Граф Над Муллаха едва окинул взглядом два-десятка ситхи, находившихся на вершине горы. Те, кого он видел, были настолько поглощены устройством своего лагеря, что не обратили никакого внимания на Эолера и его товарищей, проходивших мимо, но даже на большом расстоянии бросалась в глаза необычность ситхи, их странные, но грациозные движения, их тихая безмятежность. Хотя в некоторых местах вместе работали довольно большие группы справедливых - и мужчин, и женщин - во разговоров не было слышно, по крайней мере таких, какие он мог бы услышать. Ситхи занимались своим делом со спокойной уверенностью, которая почему-то так же тревожила душу, как их чуждые лица и движения.
По мере приближения к Таигу все заметнее становились следы оккупации Скали. Эолер проклинал Остроносого и его варваров, в то же время недоумевая, что же могло случиться с захватчиками.
За массивными дверями Таига дела обстояли ничуть не лучше. Гобелены со стен были сорваны, статуи богов украдены, полы покорежены множеством тяжелых сапог. Резной зал, где Луг устраивал приемы, выглядел немного лучше - Эолер решил, что в нем располагался сам Скали - но и здесь остались следы, не свидетельствующие о чрезмерной почтительности северных грабителей. На высоких арках потолка, чья резьба оказалась соблазнительной мишенью для застоявшихся в тисках долгой зимы солдат Скали, зияли дыры от стрел.
Краобан, которому, казалось, не хотелось вступать в длинные разговоры, отвел их в зал и удалился, чтобы найти какой-нибудь выпивки.
- Как вы думаете, Эолер, что произошло? - Изорн покачал головой. - Мне становится стыдно за то, что я риммерсман, когда я вижу, что головорезы Кальдскрика сделали с Таигом. - Уле рядом с ним подозрительно вглядывался в темные углы, как будто там могли притаиться солдаты Остроносого.
- Вам нечего стыдиться, - ответил Эолер. - Они делали это не потому, что они из Риммергарда, а потому, что оказались в дурное время в чужой стране. Эрнистири, наббанаи или эркинландеры могли бы сделать то же самое.
Но Изорн все еще не мог успокоиться.
- Это не правильно. Когда мой отец получит назад свое герцогство, мы проследим, чтобы весь ущерб был возмещен.
Граф улыбнулся.
- Если мы уцелеем и эти разрушения окажутся самым страшным последствием войны, с которым нам придется иметь дело, я с радостью продам каждый камень своего собственного дома в Над Муллахе, чтобы исправить все это. Но я боюсь, что этого будет недостаточно.
- Наверное вы правы, Эолер, - нахмурился Изорн. - Бог знает, что могло произойти в Элвритсхопле с тех пор, как выгнали нос! Да еще после такой ужасной зимы!
Их беседу прервало появление Краобана. С ним была молодая эрнистирийская женщина, которая весла четыре кованых серебряных кружки с изображением скачущего оленя королевского дома.
- Я решил взять самые лучшие, - криво улыбаясь, проговорил Краобан. - Все равно никто не обратит на это внимания в эти страшные дни.
- Где Мегвин? - тревога Эолера возросла, когда принцесса не вышла приветствовать их.
- Спит, - Краобан снова отмахнулся от вопроса. - Я отведу вас к ней, когда вы отдохнете. Пейте.
Эолер встал.
- Прости меня, старый друг, но я предпочел бы увидеть ее немедленно. Тогда я подучу большее наслаждение от этого великолепного пива.
Старик пожал плечами.
- Она в своей прежней комнате. Там женщина присматривает за ней. - Казалось, он гораздо больше интересовался своей кружкой, чем последним оставшимся в живых королевским отпрыском.
Несколько мгновений Эолер удивленно смотрел на него.. Что сталось с тем Краобаном, которого он так хорошо знал? Старик выглядел так, словно его только что ударили по голове дубинкой.
Впрочем, было множество вещей, о которых следовало побеспокоиться. Эолер вышел из зала, предоставив своим товарищам пить пиво и любоваться искалеченной резьбой.
Мегвин действительно спала. В лице женщины с растрепанными волосами, которая сидела у ее постели, было что-то знакомое, но Эолер едва взглянул на нее, прежде чем опустился на колени и взял руку Мегвин. Мокрая тряпка лежала на лбу принцессы.
- Она здорова? - Видимо Краобаи что-то скрывал от него - возможно принцесса была тяжело ранена?
- Она была ранена, - отвечала женщина. - Но это был легкий скользящий удар, и она уже поправилась. - Женщина подняла мокрую ткань, чтобы продемонстрировать багровый кровоподтек на бледном лбу Мегвин. - Теперь принцесса отдыхает. Это был великий день.
Эолер резко повернулся на звук ее голоса. Женщина выглядела такой же отстраненной, как Краобаи, зрачки расширены, губы подергивались.
Они все здесь с ума посходили, что ли? подумал он.
Когда Эолер снова повернулся к Мегвин, веки ее затрепетали, приоткрылись, снова закрылись и потом поднялись, чтобы больше не опускаться.
- Эолер... - се голос былй еще хриплым от сна. Она улыбнулась, как маленький ребенок, не осталось и следа той нервной раздражительности, которую он видел, когда они разговаривали в последний раз. - Это правда ты? Или опять сон...
- Это я, леди, - Он снова сжал се руку. В это мгновение она мало чем отличалась от той юной девушки, при виде которой впервые заинтересованно забилось его сердце. Как он мог сердиться на нее, что бы она ни сказала и ни сделала раньше?
Мегвин попыталась сесть. Ее каштановые волосы были растрепаны, глаза все еще полузакрыты. Видимо се уложили в постель не раздевая, только ноги, высовывающиеся из-под одеяла, были босыми.
- Ты... ты видел их?
- Кого? - осторожно спросил он, хотя был почти уверен, что знает. Но ее ответ удивил его.
- Богов, глупый чеповек. Ты видел богов? Они были такие красивые...
- Бо... гов?
- Я позвала их, - сказала она и сонно улыбнулась. - Они пришли из-за меня... - Она снова уронила голову на подушку и закрыла глаза. - Из-за меня... - пробормотала принцесса.
- Ей надо поспать, граф Эолер, - сказала женщина за его спиной. В ее голосе было что-то властное, и граф немедленно ощетинился.
- Что это она говорила про богов? Она имела в виду ситхи?
Женщина самодовольно улыбнулась:
- Она имела в вицу то, что говорила.
Эолер встал, сдерживая жгучую ярость. Здесь многое нужно выяснить. Ему придется подождать подходящего случая.
- Хорошенько заботься о принцессе Мегвин, - сказал он, уже направляясь к двери. Это был скорее приказ, чем просьба. Женщина кивнула.
Погрузившись в размышления, Эолер едва успел войти в Резной зал, как у входных дверей за его спиной раздался шум шагов. Он остановился и резко повернулся, рука его непроизвольно упала на рукоять меча. В нескольких шагах от него Изорн и рослый Уле вскочили со своих мест, тревога ясно читалась у них на лицах.
Фигура, возникшая в дверях зала, была высокой, хоть и не чрезмерно. Сияли голубые доспехи, которые, как ни странно, казались сделанными из раскрашенного дерева. Но доспехи - искусное сооружение из тонких пластин, скрепленных между собой блестящими красными шнурами - были не самым странным в этом существе. Его белью, словно снежный сугроб, волосы, перевязанные голубым шарфом, спадали ему на плечи. Незнакомец был стройным, как молодая березка, и, несмотря на цвет своих волос, казался едва достигшим зрелого возраста, насколько можно было судить по его скуластому треугольному липу, в котором было так мало человеческого. Его золотистые глаза были яркими, как полуденное солнце, отраженное в лесном пруду.
Остолбенев от изумления, Эолер уставился на вошедшего. Перед ним стояло существо из глубокой древности, персонаж одной из сказок его бабушки, внезапно обретший плоть и кровь. Граф ожидал увидеть ситхи, но на самом деле был подготовлен к этому не больше, чем человек, которому долго описывали глубокое ущелье, внезапно оказавшийся на его краю.
Так граф простоял несколько мучительных секунд, не в силах вымолвить не слова, и пришелец сделал шаг назад.
- Простите меня, - незнакомец изящно поклонился, взмахнув рукой с длинными пальцами, и хотя в его движениях была что-то легкое и веселое, насмешки в этом не было. - В горячке этого знаменательного дня я совсем позабыл о хороших манерах. Могу я войти?
- Кто... кто вы? - спросив Эолср, от изумления потерявший свою обычную вежливость. - Да, конечно, входите. Ситхи, казалось, не обиделся.
- Я Джирики и-Са'Онсерей. В настоящее время я говорю от имени зидайя. Мы пришли, чтобы заплатить долг чести принцу Синнаху из Эриистира. - После этой официальной тирады он внезапно сверкнул веселой диковатой улыбкой. - А кто вы?
Эолер поспешно представился сам и представил своих товарищей. Изорн, зачарованный волшебным гостем, смотрел на него во все глаза, а побледневший Уле казался совсем выбитым из колеи. Старый Краобан улыбался странной, чуть насмешливой улыбкой.
- Хорошо, - сказал Джирики, когда граф наконец закончил. - Очень хорошо. Я слышал сегодня упоминание вашего имени, граф Эолер. Нам о многом надо поговорить. Но прежде всей” я хотел бы понять, кто здесь главный. Я понял, что король умер.
Эолер растерянно посмотрел на Краобана:
- Королева Инавен?
- Жена короля осталась в пещерах Грианспога, - просипел Краобан со странным присвистом, который можно было бы принять за смех. - Не стада спускаться со всеми нами. Я думал тогда, что она поступила разумно. Впрочем, может быть, так оно и было.
- А Мегвин, дочь короля, больна и спит, - Эолер пожал плечами. - Я полагаю, что вам лучше всего будет говорить со мной, по крайней мере сейчас.
- Вы окажете нам любезность и придете в наш лагерь, или лучше будет, если мы придем сюда?
Эолер не очень четко понимал, кто такие "мы", но знал, что никогда не простит себе, если упустит редкую возможность побывать в лагере ситхи. Кроме того, Мегвин действительно нуждалась в отдыхе, и вряд ли ей будет полезен шум, производимый толпой людей и ситхи.
- Мы будем счастливы последовать за вами, Джирики и-Са'Онсерей, - сказал граф.
- Просто Джирики, если вы сочтете это приемлемым. - Ситхи ждал.
Эолср и его спутники вслед за своим провожатым вышли из парадной двери Тайга. Разноцветные палатки колыхались перед ними, как целое поле диких цветов-переростков.
- Вы позволите мне узнать, - поинтересовался Эолер, - что произошло со стеной, которую Скали построил вокруг города?
Джирики, казалось, задумался.
- А, это, - сказал он наконец и улыбнулся. - Вы, я думаю, говорите о том, что сделала моя мать Ликимейя. Мы спешили. Стена мешала нам.
- Тогда я не хотел бы оказаться у вас на пути, - искренне сказал Изорн.
- Пока вы не встанете между моей матерью и честью Дома Танцев Года, - успокоил его Джирики, - вам не о чем волноваться.
Они продолжали свой путь по мокрой траве.
- Вы упомянули договор с Синнахом, - сказал граф. - Если вы в одни день разбили Скали... то, простите меня, Джирики, но как могла быть проиграна битва у Ач Самрата?
- Ну, во-первых, мы не окончательно разбили Скали. Он и некоторые из его людей бежали в горы и к Фростмаршу, так что у нас еще осталась работа. Но это хороший вопрос, - ситхи обдумывал ответ, и глаза его сузились. - Я думаю, что мы, в некотором роде, другой народ, чем тот, что был пять веков назад. Многие из нас тогда еще не родились, а Дети Изгнания совсем не так осторожны, как наши старшие. К тому же мы боялись железа в те дни, когда еще не научились защищаться от него. - Он смахнул со лба прядь белоснежных волос. - А эти люди, граф Эолер, эти риммеры, они не ждали нас. Неожиданность была на нашей стороне. Но в грядущих битвах - а их будет много, я боюсь - уже никто не будет таким неподготовлнным. И тогда все начнется сначала, как Эреб иригу - то, что вы, люда, называете Нок. И снова будет много убийства... а мой народ может себе это позволить еще меньше, чем ваш.
Пока он говорил, ветер, бившийся о стены палаток, сменил направление и задул с севера. Внезапно на горе Эрна стало много холоднее.

***

Элиас, Верховный король Светлого Арда, пошатывался, словно горький пьяница. Проходя через внутренний двор, он переходил от одной тени к другой, как будто боялся прямого солнечного света, хотя день был серым и холодным и солнце даже в полдень было закрыто густой массой облаков. За спиной у короля возвышался странно асимметричный купол хейхолтской церкви; давно не чищенный, засыпанный грязным снегом, с большими вмятинами на свинцовых оконных рамах, он был похож на старую, помятую войлочную шляпу.
Те несколько вечно дрожащих крестьян, которые были вынуждены жить в Хейхолте и обслуживать полуразрушенный замок, редко покидали помещения для слуг, если только их не принуждал к этому Долг, обычно возникавший в лице тритингского надсмотрщика, невыполнение приказов которого было чревато немедленной и жестокой карой. Даже остатки королевской армии теперь располагались в полях за пределами Эрчестера. Объяснялось это тем, что король нездорова хочет покоя, но в народе говорили, что Элиас сошел с ума, а замок его полон привидениями. В результате в этот серый мрачный день по внутреннему двору бродила только горстка испуганных людей, и никто из них - ни солдаты с поручениями от лорда-констебля, ни трясущиеся простолюдины, увозившие полную телегу пустых бочек из покоев Прейратса - не смотрел на нетвердо держащегося на ногах Элиаса больше секунды, прежде чем в ужасе отвернуться. Разглядывание немощного короля могло быть смертельно опасным, но не одно это играло роль - в его походке на несгибающихся ногах было что-то страшно не правильное, что-то ужасно неестественное, и всякий, кто видел это, вынужден был отвернуться и украдкой начертать на груди знак древа.
Серая и приземистая башня Хьелдина с красными окнами верхнего этажа могла бы быть каким-то языческим божеством с рубиновыми глазами из пустынь Наскаду. Элиас остановился перед тяжелыми дубовыми дверями в три локтя высотой, окрашенными темной матовой краской и подвешенными на местами позеленевших бронзовых петлях. По обе стороны от нее стояли две фигуры в черных плащах с капюшонами, еще более тусклые и мрачные, чем сама дверь. Каждый из часовых держал пику странной филигранной резьбы - фантастическое переплетение причудливых завитушек и листьев - острую, как бритва цирюльника.
Король раскачивался на месте, разглядывая этих призраков-близнецов. Ясно было, что в присутствии норнов он чувствует себя неважно. Элиас сделал шаг к двери. Ни один из часовых. не сдвинулся с места, их лица, скрытые капюшонами, были невидимы, но возникало ощущение, что норны напряглись, насторожились, как пауки, чувствующие робкие шаги мухи по краю его паутины.
- Ну, - сказал наконец Элиас, и голос его прозвучал неожиданно громко. - Вы собираетесь открыть мне эту проклятую дверь?
Норны не ответили и не пошевелились.
- Разорви вас ад, что с вами? - зарычал король. - Разве вы не знаете меня, жалкие твари?! Я король! Сейчас же открывайте дверь. - Внезапно он шагнул вперед. Один из норнов шевельнул концом пики. Элиас остановился и отшатнулся, словно острие было направлено ему в лицо.
- Ах, вот в какие игры вы играете?! - бледное лицо короля исказилось, как у безумца. - Вот что за игры?! В моем собственном доме, а? - Он стал раскачиваться на каблуках взад и вперед, словно собираясь броситься на дверь. Его рука потянулась к мечу с двойной гардой, висевшему у него на поясе.
Часовой медленно повернулся и дважды стукнув в тяжелую дверь толстым концом пики. Подождав секунду, он ударил еще три раза, потом снова застыл в неподвижности.
Пока Элиас молча смотрел на норнов, на одном из подоконников башни хрипло закричал ворон. После паузы, как показалось королю, длившейся всего несколько биений сердца, дверь распахнулась, и на пороге появился моргающий Прейратс.
- Элиас! - воскликнул он. - Ваше величество! Какая честь!
Губы короля скривились. Его рука все еще судорожно сжималась и расжималась на рукояти Скорби.
- Я не оказывю тебе никакой чести, священник. Я пришел поговорить с тобой - и я оскорблен!
- Оскорблены? Как это могло случиться?! - Лицо Прейратса было исполнено праведного гнева, и в то же время на нем безошибочно читался след веселья, словно алхимик разыгрывал ребенка. - Расскажите мне, что случилось и что я могу сделать, чтобы загладить свою вину, о мой король.
- Эти... твари не открывали дверь, - Элиас показал пальцем в сторону молчаливых стражей, - а когда я попытался сделать это сам, один из них преградил мне путь.
Прейратс покачал головой, потом повернулся и сказал нориам несколько фраз на их мелодичном языке. Говорил он хорошо, хотя и не очень быстро. Кивнув головой, он снова повернулся к королю.
- Прошу вас, ваше величество, не вините ни их, ни меня. Видите ли, некоторые опыты, которые я делаю здесь в поисках новых знаний, могут оказаться рискованными, и, как я уже говорил вам раньше, внезапно вошедший может оказаться в опасности. Ваша безопасность - это самая важная вещь в мире, мой король. Поэтому я просил, чтобы никого не пускали внутрь, пока я не спущусь, чтобы сопровождать своего гостя. - Прейратс улыбнулся, обнажив зубы, но не меняя выражения глаз - такая улыбка больше подошла бы угрю, чем человеку. - Пожалуйста, поверьте, что это в интересах вашей же безопасности, король Элиас.
Несколько мгновений король смотрел на него, потом взгпянул на часовых; они вернулись на свои места и снова застыли, подобно статуям.
- Я думал, у тебя на страже стоят наемники. Я думал, эти твари не переносят дневного света.
- Он не вредит им, - пояснил Прейратс. - Просто после нескольких веков жизни в огромной Горе они предпочитают тень солнцу. - Он подмигнул, словно подсмеиваясь над маленькими слабостями какого-нибудь эксцентричного родственника. - Но я достиг высшей стадии моих исследований - наших исследований, мой король - и думал, что они будут самыми надежными стражами.
- Довольно об этом, - нетерпеливо сказал Элиас. - Ты собираешься меня впустишь, наконец? Я пришел, чтобы поговорить с тобой. Это не терпит отлагательств.
- Конечно, конечно, - заверил его Прейратс, но внезапно словно смутился. - Я всегда жду беседы с вами, ваше величество. Может быть, вы предпочли бы, чтобы мы перешли в ваши покои?
- Черт побери, священник, дав мне войти! Короля не заставляют топтаться на пороге, будь ты проклят!
Прейратс пожал плечами и поклонился.
- Разумеется нет, сир. - Он шагнул в сторону, протягивая руку к лестнице. - Прошу вас подняться в мои комнаты.
За огромными дверьми, в вестибюле с высоким потолком, прерывисто горел единственный факел. Углы были полны причудливых теней, которые наклонялись и вытягивались, словно пытаясь освободиться от призрачных оков. Прейратс не остановился, а сразу стал подниматься по узкой лестнице.
- Позвольте мне пройти вперед и убедиться, что все готово для вас, ваше величество, - крикнул он вниз, и голос его эхом разнесся по темному помещению.
Элиас остановился, задыхаясь, уже на второй площадке.
- Ступеньки, - с ужасом пробормотал он. - Слишком много ступенек.
Дверь в комнату была открыта, и по коридору разливался свет нескольких факелов. Войдя, король быстрым взглядом окинул занавешенные плотными портьерами окна. Священник, закрывавший большой сундук, в котором лежала, по-видимому, груда книг, с улыбкой обернулся.
- Добро пожаловать, мой король. Вы уже давно не оказывали мне чести своими посещениями.
- Ты не приглашал меня. Куда я могу сесть? Я умираю.
- Нет, господин мой, не умираете, - весело ответил Прейратс. - Совсем наоборот, если уж на то пошло - вы возрождаетесь. Вы были очень больны последнее время - это чистая правда. Простите меня. Вот, сядьте в это кресло. - Он подвел Элиаса к креслу с высокой спинкой; на нем не было ни украшений, ни резьбы, но почему-то сразу становилось ясно, что это очень древняя вещь. - Не хотите ли вашего успокоительного питья? Я вижу, Хенгфиск сегодня не составил вам компанию, но можно распорядиться, чтобы питье приготовили здесь. - Он повернулся, хлопнул в ладоши и крикнул:
- Муншазу!
- Монах не пришел, потому что я вбил ему голову в плечи или, что-то в этом роде, - прорычал Элиас, устраиваясь на жестком неудобном сиденье. - Я буду счастлив, если никогда больше не увижу его лупоглазой рожи. - Элиас закашлялся и закрыл лихорадочно блестевшие глаза. В этот момент он меньше всего походил на счастливого человека.
- Он причинил вам беспокойство? Так грустно слышать это, мой король! Может быть, вы расскажете мне, что случилось, и я прослежу, чтобы с ним... разобрались. В конце концов я всего лишь слуга вашего величества.
- Да, - сухо сказал Элиас. - Это так, - он издал низкий горловой звук и снова задвигался, пытаясь найти удобное положение.
В дверях раздался осторожный кашель. Там стояла маленькая темноволосая женщина. Казалось, что она еще не очень стара, но ее желтоватое лицо избороздили глубокие морщины. Какой-то знак - может быть буква какого-то незнакомого королю-языка - был вытатуирован у нее на лбу, прямо над носом. Женщина двигалась так легко, что казалось, она стоит, слегка раскачиваясь, и подол ее бесформенного одеяния касается пола, а костяные амулеты, которые она носила на шее и у пояса, тихо позвякивали.

Предыдущая страница 4 Следующая страница


5 Тэд Уильямс

- Муншазу, - сказал Прейратс королю, - служанка из моего дома в Нарракси. - Он повернулся к смуглой женщине:
- Принеси королю что-нибудь выпить. Мне ничего не надо. Теперь иди.
Она повернулась. Ее амулеты легонько затрещали, сталкиваясь, и женщина исчезла.
- Прощу прощения, что перебил вас, - сказал алхимик. - Вы собирались рассказать о своих затруднениях с Хенгфиском.
- Забудь о монахе. Он ничтожество. Я просто проснулся внезапно и увидел, что он стоит надо мной и смотрит. Стоит прямо над моей кроватью! - Король встряхнулся, как мокрая собака. - Боже, но у неге лицо, которое может вытерпеть только родная мать! И эта проклятая вечная улыбка. - Элиас прокачал головой. - Вот я и ударил его - дал ему попробовать моего кулака. Он перепетел через всю спальню, - король рассмеялся. - Это научит его, как шпионить за мной, пока я сплю. Мне нужно спать. Я очень мало...
- Вы поэтому пришли ко мне, господин? - спросил Прейратс. - Из-за вашего сна? Я мог бы помочь вам - у меня есть особый воск, его нужно только зажечь в миске у вашей постели...
- Нет, - сердито отрезал Элиас. - И монах тоже не имеет к этому никакого отношения. Я пришел, потому что видел сон.
Прейратс осторожно посмотрел на него. Кожа над глазами - там, где у обычных людей расположены брови - вопросительно поднялась.
- Сон, господин? Конечно, если вы об этом хотели со мной поговорить...
- Не такой сон, будь ты проклят! Ты знаешь, о чем я говорю! Я видел сон!
- А-а, - священник кивнул. - И это обеспокоило вас.
- Да, черт возьми, обеспокоило, клянусь священным древом! - король вздрогнул, приложил руку к груди и разразился новым приступом раздирающего легкие кашля. - Я видел скачущих ситхи! Детей Восхода! Они скакали в Эрнистир!
У дверей раздалось слабое щелканье. Муншазу снова появилась на пороге. Она несла поднос с высоким керамическим кубком, покрытым ржаво-красной глазурью. Кубок дымился.
- Очень хорошо. - Прейратс вышел вперед, чтобы взять поднос из рук женщины. Ее маленькие блеклые глаза наблюдали за хозяином, но лицо оставалось бесстрастным. - Теперь можешь идти, - процедил священник. - Вот, ваше величество, выпейте это. Питье смягчит кашель и очистит грудь.
Элиас подозрительно принял кубок и пригубил.
- На вкус это обычное пойло, которое ты мне всегда даешь.
- Нечто... подобное. - Прсйратс вернулся на свое место у заваленного книгами сундука. - Не забывайте, ваше величество, у вас особые нужды.
Элиас сделал еще один глоток.
- Я видел бессмертных - ситхи. Они ехали воевать со Скали. - Он оторвался от кубка и обратил взгляд зеленых глаз на священника:
- Это правда?
- То, что мы видим во сне, не всегда бывает полностью верно или полностью лживо... - начал Прейратс.
- Да отправит тебя Господь в самый темный круг ада! - закричал Элиас, приподнимаясь в кресле. - Это правда?
Прейратс склонил безволосую голову:
- Ситхи оставили свой дом в лесной чаще.
Зеленые глаза Элиаса грозно сверкнули:
- А Скали?
Прейратс медленно двинулся к двери, словно собираясь сбежать.
- Тан Кальдскрика и его вороны... снялись с лагеря.
Король со свистом выдохнул и вцепился в рукоять Скорби; на его бледной руке выступили жилы. Из ножен показалась часть серого меча, пестрая и блестящая, как спина рыбы-копья. Факелы в комнате, казалось, выгнулись, как будто Скорбь притягивала их.
- Священник, - зарычал Элиас. - Если ты немедленно не заговоришь быстро и ясно, то твое сердце бьется сейчас в последний раз!
Вместо того, чтобы раболепно склониться, Прейратс выпрямился. Факелы снова затрепетали, и черные глаза алхимика потускнели. На мгновение белки их исчезли, словно глаза были втянуты в голову и остались только черные дыры в потемневшем черепе. Гнетущее напряжение охватило башенную комнату. Прейратс поднял руку, и пальцы короля судорожно сжали длинную рукоять меча. Постояв мгновение неподвижно, Прейратс аккуратно провел по воротнику красной рясы, как бы поправляя его, чтобы лучше сидел, и снова опустил руку.
- Простите, ваше величество, - сказал он, позволив себе чуть насмешливо улыбнуться. - Часто бывает, что советник хочет оградитъ своего господина от неприятных известий. Вы видели правду. Ситхи пришли в Эриистир, и Скали был разбит.
Элиас долго смотрел на него.
- Как это отразится на твоих планах, священник? Ты ничего не говорил о Детях Рассвета.
Прейратс пожал плечами.
- Потому что это не имеет значения. Этого можно было ожидать, с тех пор как события достигли определенной точки. Возрастающая активность наших... наших благодетелей рано или поздно должна была вызвать недовольство ситхи. Но это не должно было нарушить никаких планов.
- Не должно было? Ты хочешь сказать, что ситхи ничего не значат для Короля Бурь?
- Он очень долго строил свои планы. Во всем этом для него нет ничего неожиданного. По правде говоря, королева норнов предупреждала меня, что нечто подобное может произойти.
- Ах вот как, она тебя предупреждала! Ты неплохо информирован, Прейратс, - ярость в голосе Элиаса все еще не угасла. - Тогда может быть заодно ты скажешь, что случилось с Фенгбальдом? У нас нет о нем никаких сведений. Удалось ему выгнать моего брата из его логова?
- Наши союзники не придают этому никакого значения. - Прейратс снова поднял руку, на сей раз для того, чтобы предупредить сердитую реплику короля. - Помилуйте, ваше величество, вы просили прямоты, и вы ее получили. Они чувствуют, что Джошуа побежден и что вы напрасно тратите на него время. Что же касается ситхи, то они были врагами норнов с незапамятных времен.
- Но тем не менее это тоже никого не волнует, если только правда то, что ты говорил мне раньше. Король сердито взглянул на священника. - Я не понимаю, как они могут иметь большее значение, чем мой предатель-брат, и в то же время не стоить нашего беспокойства даже после того, как был убит одив из самых верных моих союзников. Сдается мне, что ты играешь двойную игру, Прейратс, и помоги тебе Бог, если я окажусь прав.
- Я служу только своему господину, ваше величество, а не Королю Бурь или королеве норнов. Все это вопрос времени. Джошуа когда-то представлял для вас некоторую угрозу, но вы победили его. Скали был нужен, чтобы защитить вас с тыла, но теперь в этом нет необходимости. Даже ситхи ничем не угрожают нам, потому что они не смогут выступить против вас, пока не освободят Эриистир. Они, видите ли, связаны древней клятвой верности. Уже слишком поздно - они ничем не могут помешать вашей окончательной победе.
Элиас задумчиво смотрел на дымящийся кубок.
- Тогда почему мне снится, как они едут?
- Вы очень приблизились к Королю Бурь, сир, с тех пор как приняли его дар, - Прейратс указал на серый меч, снова опущенный в ножны. - Он одной крови с ситхи - или был одной крови с ними, пока жил, если быть точным. Вполне естественно, что действия зидайя привлекли его внимание и таким образом дошли до вас. - Он на несколько шагов приблизился к королю. - У вас были другие... сны... до этого, не правда ли?
- Ты прекрасно знаешь, что были, алхимик. - Элиас осушил чашу и поморщился, проглотив питье. - Мои ночи, те немногие ночи, когда сон приходит ко мне, полны им! Полны им! Этим ледяным существом с горящим сердцем. - Его взгляд блуждал по темным стенам, внезапно наполнившись ужасом. - Темными пространствами, между...
- Успокойтесь, ваше величество, - перебил его Прейратс. - Вы много страдали, но велика будет и награда. Вы знаете это.
Элиас медленно покачал головой. Когда он заговорил, голос его дребезжал от напряжения.
- Хотел бы я знать, как я буду ощущать себя, когда он... сделает это со мной. Лучше бы я знал это до того, как заключил эту дьявольскую сделку. Спаси меня Бог, лучше бы я знал!
- Позвольте мне принести мой снотворный воск, ваше величество. Вы нуждаетесь в отдыхе.
- Нет, - король неуклюже поднялся с кресла. - Я не хочу больше снов. Лучше никогда не спать.
Элиас медленно двинулся к двери, отмахнувшись от предложенной Прейратсом помощи. Он долго спускался по крутым ступенькам.
Священник в красной рясе стоял, прислушиваясь к затихающим шагам. Когда огромная входная дверь заскрипела, открылась и с грохотом захлопнулась, Прейратс мотнул головой, как бы отгоняя раздражающую мысль, и пошел к книгам, которые он спрятал раньше.

***

Джирики ушел вперед, его плавные шаги оказались неожиданно быстрыми. Эолер, Изорн и Уле следовали за ним несколько медленнее, пытаясь осмыслить удивительные вещи, которые они видели вокруг. Особенно тяжело это давалось Эолеру, для которго эрнисадаркский Таиг был второй резиденцией. Теперь, следуя за ситхи через гору Эрна, он чувствовал себя отцом, однажды по возвращении домой обнаружившим, что все его дети - подмешали.
Ситхи построили свой палаточный город так быстро, яркие ткани были так ловко натянуты между окружавшими Таиг деревьями, что начинало казаться, будто они жили здесь всегда и место это веками принадлежало им. Даже цвета, издали раздражавшие своей излишней яркостью, теперь казались ему более приглушенными - тона летнего восхода и заката, прекрасно сочетающиеся с королевским дворцом и садами.
Если даже их временные жилища уже казались естественной частью горы Эрна, то и сами зидайя, судя по всему, были как у себя дома. Эолер не заметил никаких признаков робости или смущения у окружавших его ситхи; они не особенно обращали внимание на графа и его спутников. Бессмертные двигались спокойно и горделиво; работая, они подбадривали себя веселыми песнями, на языке хотя и чуждом, но странно знакомом певучими трелями и долгими гласными. Они пробыли здесь не больше одного дня, но чувствовали себя на заснеженной траве под деревьями не хуже, чем королевские лебеди, скользящие по зеркальной глади пруда. Все, что они делали, говорило о безмерном покое и достоинстве; даже веревки, которые они связывали и переплетали, чтобы придать форму своему палаточному городу, выглядели как подручный инвентарь старого волшебника. Наблюдая за ситхи, Эолер, всегда считавшийся легким и грациозным мужчиной, вдруг показался себе грубым и неуклюжим.
Только что возведенный дом, за стенами которого исчез Джирики, представлял собой кольцо из туго натянутого голубого и бледно-лилового шелка, окаймлявшее один из самых великолепных старых дубов Таига, словно загон вокруг призового быка. Поскольку Эолер и его друзья остановились в нерешительности, из дома выглянул Джирики и кивком пригласил их войти.
- Прошу вас, поймите и простите, если моя мать несколько выйдет за пределы вежливости, - прошептал Джирики. - Мы только что оплакали моего отца и Первую Праматерь. - Он провел их в помещение, где трава была совсем сухой, очищенной от снега. - Я привел графа Эолера из Над Муллаха, - сказал он, - Изориа Изгримнурсона из Элвритсхолла и Уле Фреккесона из Скогги.
Женщина-ситхи подняла глаза. Она сидела на бледной сияюще-голубой ткани и кормила птиц. У нее на руках и коленях сидели щебечущие комочки пуха, но у Эолера сразу создалось впечатление, что она тверда, как сталь. Ее пламенно-красные волосы были подвязаны серым шарфом; в косы были воткнуты несколько длинных разноцветных перьев. Как и Джирики, она была в доспехах, судя по всему сделанных из дерева, но ее панцирь был глянцево-черным, как у жука. Под доспехами виднелась голубино-серая куртка. Мягкие сапоги того же цвета поднимались выше колен. Ее глаза, как и глаза сына, отливали расплавленным золотом.
- Ликимейя и'Врисейю но'и-Са'Онсерей, - торжественно произнес Джирики. - Королева Детей Восхода и Леди Дома Танцев Года.
Эолер и его спутники упали на одно колено.
- Встаньте, прошу вас. - Она говорила гортанным журчащим голосом и, по-видимому, не так хорошо владела языком смертных, как Джирики. - Это ваша страна, граф Эолср, и зидайя здесь в гостях. Мы пришли заплатить долг, чести вашему принцу Синнаху.
- Это большая честь для нас, королева Ликимейя.
Оиа взмахнула тонкой рукой с длинными пальцами.
- Не надо говорить "королева". Этот титул - всего лишь ближайшее по смыслу слово смертных. Но мы не обращаемся так Друг к другу, за исключением определенных случаев. - Когда люди поднялись, она обратилась к Эолеру, чуть приподняв тонкую бровь:
- Вы знаете, граф Эолер, есть старая легенда, по которой в роду Над Муллаха есть кровь зидайя.
На мгновение граф смутился, подумав, что она имеет в виду какую-то несправедливость, допущенную кем-то из его рода по отношению к ситхи. Когда же он понял, что она сказала на самом деле, его собственная кровь заледенела, а по коже побежали мурашки.
- Старая легенда? - Эолер почувствовал, что голова его куда-то плывет. - Простите, моя леди, я не уверен, что правильно понял вас. Вы хотите сказать, что в жилах моих предков текла кровь ситхи?
Ликимейя улыбнулись, неожиданно свирепо сверкнув зубами.
- Как я сказала, это только старая легенда.
- А ситхи знают, правда ли это? - Может быть, королева затевает с ним какую-то игру?
Она шевельнула пальцами. Облако птиц взмыло на ветви дуба, на мгновение скрыв из глаз королеву взмахами множества крыльев.
- Давным-давно, когда люди и зидайя были ближе... - она сделала странный жест, - это могло быть. Мы знаем, что такое может случиться.
Эолер определенно почувствовал, что земля колеблется у него под ногами, и удивился, как быстро в таких обстоятельствах его покинул долгий политический и дипломатический опыт.
- Значит, это случалось? Справедливый народ... смешивался со смертными?
Ликимейя, казалось, потеряла всякий интерес к этому вопросу.
- Да. По большей части это происходило давным-давно. - Она сделала знак Джирики, и он вышел вперед с куском мерцающей шелковистой ткани, которую расстелил перед графом и его спутниками, после Чего жестом предложил им сесть. - Хорошо снова оказаться на Меин Ассолаи..
- Так мы называем эту гору, - объяснил Джирики. - Ши'ики и Сендиту отдали ее Эрну. Это было, как сказали бы смертные, священное место нашего народа. То, что оно было даровано смертному за верность - знак дружбы между народом Эрна и Детьми Восхода.
- У нас есть очень похожая легенда, - медленно проговорил Эолер. - Я всегда хотел узнать, правда ли это.
- Большинство легенд содержит в себе зерно истины, - улыбнулся Джирики.
Ликимейя перевела свои яркие кошачьи глаза с Эолера на двух его спутников, которые, казалось, чуть вздрогнули под тяжестью ее взгляда.
- Итак, вы риммерсманы, - сказала она, не сводя с них пристального взгляда. - У нас мало оснований любить этот народ.
Изорн склонил голову.
- Да, леди, мало. - Он сделал глубокий вдох, пытаясь справиться со своим голосом. - Но, пожалуйста, не забудьте, что век смертных короток. То, что произошло, произошло много лет назад - у нас сменилось два десятка поколений. И мы не очень похожи на Фингила.
На липе Ликимейи мелькнула улыбка.
- Все может бытъ. Но как тогда обстоит дело с этим вашим соплеменником, которого мы обратили в бегство? Я видела его работу здесь, на Меин Ассолаи, и это мало отличается от того, что ваш Фингил Краснорукий проделывая с землями зидайя пять веков назад.
Изорн медленно покачал головой, но ничего не сказал. Уле рядом с ним совсем побелел и выглядел так, словно в любой момент готов был удрать.
- Изорн и Уле стояли против Скали, - поспешно вступился Эолер. - И мы вели сюда людей, чтобы сразиться с ним, когда вы и ваш народ проехали мимо. Обратив убийц в бегство, вы оказали этим двоим не меньшее одолжение, чем мне и моему народу. Теперь появилась надежда, что в один прекрасный день отец Изорна сможет вернуть себе свое законное герцогство.
- Так, - кивнула Ликимейя. - Теперь мы подошли и к этому. Джирики, эти люди ели?
Ее сын вопросительно посмотрел на Эолера.
- Нет, моя леди, - ответил граф.
- Тогда поешьте с нами, и мы поговорим.
Джирики встал и исчез за колеблющейся стеной. Наступило долгое, неловкое для Эолера молчание, которое Ликимейя, по всей видимости, не расположена была нарушать. Они сидели и слушали, как ветер путается в верхних ветвях дуба, пока не вернулся Джирики с деревянным подносом, на котором возвышалась гора фруктов, хлеба и сыра.
Граф был потрясен. Разве у этих созданий нет слуг, которым можно было бы поручить такое простое дело? Он наблюдал, как Джирики, с его властной осанкой, подобной которой Эолеру никогда не приходилось встречать, наливал что-то из синего хрустального кувшина в чаши, вырезанные из того же дерева, что и поднос. Потом с простым, но изысканным поклоном он передал чаши Эолеру и его товарищам. Это были королева и принц древнейшего народа Светлого Арда, и они сами прислуживали себе и своим гостям. Пропасть между Эолером и бессмертными теперь казалась шире, чем когда-либо.
То, что находилось в хрустальном кувшине, обжигало, как огонь, по, вкусу напоминало клеверный мед и пахло фиалками. Уле осторожно пригубил, потом одним глотком осушил свою чашу и радостно позволил Джирики слова наполнить ее. Эолер, выпив свою порцию, почувствовал, как боль от двухдневной скачки растворяется в приятном тепле. Еда тоже оказалась превосходной, все фрукты были идеально созревшими, и Эолер невольно задумался, где ситхи достают подобные деликатесы в середине зимы длиною в год. Впрочем, он тут же отощал эту мысль, как не стоящую внимания маленькую диковинку в самой настоящей стране чудес.
- Мы пришли, чтобы воевать, - внезапно сказала Ликимейя. Она одна из всех присутствовавших не проглотила ни крошки и сделала не более одного глотка медового напитка. - Скали ненадолго ускользнул от нас, но сердце вашего королевства уже свободно. Мы положили начало большой битве. С вашей помощью, Эолер, и с помощью тех ваших людей, чья воля еще сильна, мы скоро снимем петлю с шеи наших старых союзников.
- Нет слов, чтобы выразить нашу благодарность, леди, - ответил Эолер. - Зидайя показали нам сегодня, как они чтят свои обещания. Немногие смертные могут похвастаться тем же.
- А что потом, королева Ликимейя, - спросил Изорн. Он выпил три чащи налитка, и его лицо немного покраснело. - Отправитесь ли вы к Джошуа? Поможете ему взять Хейхолт?
Взгляд, которьм она удостоила его, был холоден и суров.
- Мы не сражаемся за смертных принцев, Изорн Изгримнурсон. Мы сражаемся, чтобы заплатить старые долги и защитить себя.
Эолер почувствовал, что сердце его упало.
- Значит, вы остановитесь здесь?
Ликимейя покачала головой, потом подняла руки и помахала пальцами.
- Это совсем не так просто. Боюсь, что я говорила слишком быстро. Есть вещи, которые равно угрожают Джошуа Безрукому и Детям Рассвета. По всей видимости, враги Безрукого заключили сделку с нашими врагами. Нам придется сделать то, на что одни мы способны: как только Эрнистир будет свободен, мы оставим войны смертных для смертных - по крайней мере пока что. Нет, граф Эолер, у нас есть и другие долги, но пришли странные времена. - Она улыбнулась, и на этот раз улыбка получилась немного менее свирепой и немного более походила на то, что может появиться на лице смертного. Эолера внезапно пронзила странная красота женщины-ситхи. И в то же мгновение, благодаря молниеносному озарению, он осознал, что сидящее перед ним существо видело падение Асу'а. Она была так же стара, как величайшие города людей - а может быть и старше. Граф содрогнулся. - Однако, - продолжала Ликимейя, - хотя мы и не поедем на помощь вашему защищенному стенами принцу, мы все же поедем на помощь его крепости. Наступило смущенное молчание, потом его нарушил Изорн.
- Простите, леди, но, боюсь, мы не совсем поняли, о чем вы говорили.
Ответил Джирики.
- Когда Эрнисадарк будет свободен, мы поедем в Наглимунд. Теперь он принадлежит Королю Бурь и стоит слишком близко к дому нашего изгнания. Мы отнимем его у Инелуки. - Лицо ситхи было суровым и мрачным. - Кроме того, когда наступит последняя битва - а она грядет, смертные люди, не сомневайтесь в этом - мы хотим быть уверенными в том, что у норнов не остается никакого убежища, куда они могли бы спрятаться.
Эолер наблюдал за глазами Джирики, когда принц говорил, и ему показалось, что в их янтарной глубине он увидел ненависть, тлевшую века.
- Это будет война, не похожая ни на одну из тех, что уже видел мир, - сказала Ликимейя. - Война, в которой многие споры будут разрешены раз и навсегда.
Если глаза Джирики тлели, ее пылали.

3 СЛОМАННАЯ УЛЫБКА

- Я сделал для них обоих все, что мог - если... - Кадрах взволнованно потер лоб, как бы пытаясь извлечь оттуда прячущуюся мысль. Совершенно очевидно было, что он выбился из сил, но так же очевидно - ибо оскорбления герцога все еще были свежи в его памяти - что это не может остановить его.
- Больше ничего нельзя сделать, - твердо сказала Мириамель. - Ложись. Тебе надо поспать.
Кадрах посмотрел на Изгримнура, стоявшего у носа лодки и крепко сжимавшего шест широкими руками. Герцог только поджал губы и продолжил исследование русла протоки.
- Да, наверное надо. - Монах свернулся клубком рядом с неподвижными телами Тиамака и другого больного вранна.
Мириамель, которая только недавно проснулась, проспав весь вечер, наклонилась и накрыла всех троих своим плащом. Все равно от него не было никакой пользы, кроме сомнительной защиты от укусов насекомых. Даже в полночь на болотах было тепло, как в жаркий летний день.
- Может быть, если мы погасим лампу, - проворчал Изгримнур, - эти ползучие хитрецы отправятся, ради разнообразия поужинать на ком-нибудь другом? - Он хлопнул себя по плечу и стал разглядывать образовавшееся пятно. - Проклятый свет их притягивает. А вроде ведь лампа из этого болотного города должна была отпугивать жуков, - он фыркнул. - Как люди могут жить здесь круглый год, это для меня загадка.
- Если ты хочешь се погасить, придется бросить якорь. - Мириамель не очень увлекала перспектива плавания по протокам Вранна в кромешной тьме. Похоже было, что им удалось избавиться от гантов, но путники до сих пер напряженно вглядывались в каждую подозрительную лиану или свисающую ветку. Однако Изгримнур уже очень давно не спал; казалось, что будет только справедливо, если он сможет хоть немного отдохнуть от назойливых насекомых.
- Ну и хорошо. Сдастся мне, русло здесь достаточно широкое, чтобы это место было таким же безопасным, как и все остальные. Не вижу никаких веток. Маленькие жуки мне совсем не нравятся, но если я никогда больше не увижу ни одного из этих Эйдоном проклятых больших... - заканчивать не было смысла. Неглубокий сон Мириамели и так был полон щелкающими бегущими гантами и липкими усиками, которые хватали ее, когда она пыталась убежать сама. - Помоги мне с якорем. - Вместе они подняли большой камень и перекинули его через борт. Когда он ушел на дно протоки, Мириамель проверила, не слишком ли слабо натянута веревка.
- Почему бы тебе не поспать немного, - сказала она герцогу. - А я покараулю.
- Хорошо.
Она быстро взглянула на Камариса, который безмятежно спал на носу, уронив на свернутый плащ свою белую голову, потом протянула руку и погасила лампу.
Сначала темнота была пугающе непроглядной. Мириамель почти ощущала суставчатые лапки, тянущиеся к ней, и боролась с безумным желанием отчаянно замахать руками, отгоняя призраков.
- Изгримнур?
- Что?
- Ничего. Я просто хотела услышать твой голос.
Постепенно к ней вернулась способность видеть. Света было мало - луна исчезла, скрывшись то ли за облаками, то ли за переплетенными ветвями деревьев, которые настоящей крышей нависали над протокой, звезды казались всего лишь далекими светлыми точками - но она - уже различала предметы, окружавшие ее, темную громаду герцога и смутные очертания речных берегов.
Она слышала, как Изгримнур стучит шестом, придавая ему устойчивое положение, потом его темная фигура опустилась в лодку.
- Ты уверена, что тебе не надо еще поспать? - спросил герцог хриплым от усталости голосом.
- Я отдохнула. Я посплю попозже. А теперь укладывайся поскорее.
Изгримнур больше не возражал - верный признак того, что он был уже на пределе. Через несколько минут он громко захрапел. Мириамель улыбнулась.
Лодка двигалась так плавно, что не трудно было вообразить, будто они сидят на облаке, плывущем по ночному небу. Не было ни прилива, ни заметного течения - только легкое дуновение болотного ветерка, заставлявшего лодку медленно кружиться вокруг якоря, двигаясь легко, как ртуть по наклонному куску стекла. Мириамель откинулась назад и вгляделась в пасмурное небо, пытаясь отыскать знакомую звезду. Впервые за много дней она могла позволить себе роскошь тоски по дому.
Интересно, что сейчас делает отец? Думает он обо мне? Ненавидит меня?
Мысли об Элиасе навели ее на другие размышления. Ее мучила одна вещь, о которой упомянул Кадрах в первую ночь их бегства с "Облака Эдны". Во время своей долгой и трудной исповеди монах сказал, что Прейратс особенно интересовался общением с мертвыми - "разговором сквозь пелену", как это называлось по словам Кадраха, - и что священник особенно интересовался этим разделом книги Ниссеса. Почему-то эти слова заставили ее подумать об отце. Но почему? Может быть, дело было в какой-то забытой фразе Элиаса?
Как она ни пыталась вызвать воспоминание, живущее в глубине ее мозга, оно оставалось неуловимым. Безмолвная лодка медленно кружилась под тусклыми звездами.

***

Принцесса слегка захромала. Первый утренний свет пробивался сквозь тучи, окрашивая болота в жемчужно-серый цвет. Мириамель выпрямилась, тихо застонав. Синяки и шишки, полученные в гнезде гантов, ныли при каждом движении; девушка чувствовала себя так, словно ее сбросили с горы в мешке, набитом камнями.
- Л-л-леди... - слабый тихий шепот, почти дыхание.
- Тиамак? - она быстро повернулась, заставив лодку покачнуться. Глаза вранна были открыты. На его бедном, расслабленном лице снова появилась искра разума.
- Д-д-да. Да, л-леди. - Он глубоко вздохнул, как будто эти несколько слов чудовищно утомили его. - Где... где мы?
- Мы в протоке, но я представления не имею, в какой именно: Изгримнур работал шестом большую часть дня, после того как мы убежали от гантов. - Она осторожно посмотрела на него. - Тебе больно?
Он попытался покачать головой, но смог только слегка шевельнуться.
- Нет. Но воды. Будьте добры.
Мириамель наклонилась, чтобы взять бурдюк с водой, лежавший у ног Изгримнура, потом открыла его и дала вранну сделать несколько осторожных глотков.
Тиамак чуть-чуть повернул голову и увидел неподвижное тело рядом с собой.
- Младший Могахиб, - прошептал он. - Он жив?

Предыдущая страница 5 Следующая страница


Поворот колеса 6

- Едва. Похоже, что он очень близок к... очень болен, хотя мы с Кадрахом не нашли на нем никаких ран.
- Нет. Вы не найдете. И на мне, - Тиамак снова уронил голову и закрыл глаза. - А остальные?
- Какие остальные? - спросила она осторожно. - Кадрах, Изгримнур, Камарис и я, все здесь и вес более или менее в порядке.
- А. Хорошо, - Тиамак больше не открывал глаз.
На корме, слегка пошатываясь со сна, сел Изгримнур.
- Что такое? - пробормотал он. - Мириамель... Что?
- Ничего, Изгримнур. Тиамак проснулся.
- Проснулся, да? - Герцог улегся обратно, уже снова соскальзывая в сон. - Мозги не перемешались? Говорит, как раньше? Самое поганое, что я когда-либо видел...
- Ты говорил на другом языке, там, в гнезде, - сказала Мириамель Тиамаку. - Это было страшно.
- Я знаю. - Его лицо сморщилось, как будто он боролся с тошнотой. - Позже. Не сейчас. - Его глаза приоткрылись. - Вы... что-нибудь вынесли со мной?
Принцесса покачала толовой, припоминая.
- Только тебя самого и ту мерзость, которой ты был покрыт.
- А, - мгновение Тиамак казался разочарованным, потом расслабился. - Ну и хорошо. - Но тут же его глаза широко раскрылись. - А мои вещи? - спросил он.
- Все, что было у тебя в лодке, по-прежнему здесь, - она похлопала по узлу.
- Хорошо... хорошо, - он облегченно вздохнул и скользнул под плащ.
Небо бледнело, и по обе стороны реки из теней возникала листва, возвращаясь к свету и жизни.
- Леди?
- Что?
- Спасибо вам. Спасибо за то, что вы пришли за мной.
Мириамель слушала, как замедляется его дыхание. Вскоре маленький человек снова уснул.

***

- Как я уже сказал прошлой ночью Мириамели, - начал Тиамак, - я хотел бы поблагодарить всех вас. Вы оказались для меня лучшими друзьями, чем я мог мечтать, и безусловно лучшими, чем я заслужил.
Изгримнур кашлянул.
- Ерунда. Просто у нас не было другого выхода, - Мириамель подумала, что герцог как будто стыдится чего-то. Может быть, он вспомнил дебаты о том, попытаться спасти Тиамака или оставить его у гантов?
Они устроили привал у берега протоки. Маленький костер, почти невидимый в ярком солнечном свете позднего утра, весело потрескивал, согревая воду для супа и чая из желтого корня.
- Нет, вы не поняли. Вы не просто спасли мою жизнь. Если только у меня есть ка - вы называете это душой - она не просуществовала бы и дня в этом ужасном месте. А может быть и ни часа.
- Но что они с тобой сделали? - спросила Мириамель. - Ты что-то говорил. Звучало это так, как будто ты сам превратился в ганта.
Тиамак содрогнулся. Он сидел, кутаясь в плащ принцессы, и до сих пор двигался очень мало.
- Я попытаюсь рассказать вам, хотя и сам не все понимаю. Но вы совершенно уверены, что ничего не унесли вместе со мной из этого гнезда?
Его друзья покачали головами.
- Там было, - начал он, потом остановился, задумавшись. - Был кусок чего-то, похожего на зеркало. Оно было сломано, но еще оставалась часть рамы, покрытой искусной резьбой. Они... ганты... они вложили его мне в руки. - Он поднял ладони, чтобы продемонстрировать еще не зажившие порезы. - Как только я коснулся его, сразу почувствовал, как от моих пальцев к голове бежит холод. Потом несколько этих... тварей изрыгнули липкую массу и покрыли меня ею. - Он сделал глубокий вдох, но все равно не смог продолжать. Несколько мгновений вранн сидел неподвижно, на глазах у него блестели слезы.
- Не надо вспоминать об этом, Тиамак, - мягко сказала Мириамель. - Не сейчас.
- Или расскажи только, как они поймали тебя, - предложил Изгримнур. - То есть, я хочу сказать, если это не так страшно.
Вранн опустил глаза.
- Они поймали меня легко, как только что вылупившегося крабеныша. Трое упали на меня с деревьев. - Он быстро взглянул наверх, словно это могло повториться. - А пока я боролся с ними, появилась еще целая толпа - около дюжины - и помогла своим собратьям одолеть меня. О, они умные! Они замотали меня лианами, как вы или я связали бы пленника, хотя узлов они, по-видимому, завязывать не умеют. Но все равно они крепко держали концы лиан - достаточно крепко, чтобы у меня не было возможности убежать. Потом они попытались втащить меня на дерево, но я оказался слишком тяжелым, так что им пришлось подтащить лодку к берегу, хватаясь за лианы и длинные ветки. Потом они поволокли меня в гнездо. Не могу сказать, сколько раз я молился, чтобы они убили меня или хотя бы стукнули так, чтобы я потерял сознание. Когда тебя тащат живым и в сознании через это кошмарное место отвратительные щебечущие твари!... - Ему пришлось помолчать несколько секунд, чтобы немного успокоиться. - То, что они делали со мной, уже было сделано с Младшим Могахибом. - Он кивнул в сторону другого вранна, который лежал на земле рядом с Тиамаком, все еще погруженный в лихорадочный сон. - Я думаю, он выжил, потому что пробыл там недолго; может быть, он был не так полезен им, как оии надеялись, мог бы быть я. Во всяком случае, оии были вынуждены освободить его, чтобы дать мне этот осколок зеркала. Когда его тащили мимо меня, я закричал. Он был почти безумен, но услышал мой голос и отозвался. Тогда я узнал его и крикнул, что моя лодка все еще стоит на берегу снаружи н что он должен попытаться бежать и воспользоваться ею.
- Ты велел ему искать нас? - спросил Кадрах. - Это была невероятная удача, если он действительно пытался.
- Нет, нет, - сказал Тиамак. - Я видел его всего несколько секунд. Я, правда, надеялся, что, если он освободится и доберется до Деревенской Рощи, вы, может быть, встретитесь. Но х только хотел, чтобы вы узнали, что я не по своей воле бросил вас. - Он нахмурился. - Я и мечтать не смел, что кто-нибудь пойдет в это место из-за меня...
- Хватит, парень, - быстро сказал Изгримнур. - Что же они делали с тобой?
Теперь Мириамель была уверена, что герцог пытается избежать разговора об их решении. Она чуть не засмеялась. Как будто кто-нибудь когда-нибудь мог усомниться в его честности и храбрости! Наверное Изгримнур чересчур чувствителен после того, что он наговорил Кадраху.
- Я еще не уверен. - Тиамак прищурился, как бы пытаясь вызвать зрительное воспоминание. - Как я уже говорил, они... вложили мне в руки зеркало и покрыли слизью. Ощущение холода становилось все сильнее и сильнее. Я подумал, что умираю - задыхаюсь и замерзаю одновременно. Потом, когда я уже был уверен, что через несколько секунд сделаю свой последний вдох, случилось нечто еще более странное. - Он поднял голову и посмотрел прямо в глаза Мириамели, как бы желая убедиться, что она верит ему. - В мою голову пришли слова - нет, не слова. Там не было никаких слов... только видения, - он помолчал. - Это было так, как будто открылась дверь... как будто в моей голове проделали дырку и в нее потекли чужие мысли. Но, что хуже всего, это... это были не человеческие мысли.
- Не человеческие? Но как ты это понял? - теперь заинтересовался Кадрах, он подался вперед, его серые глаза не отрывались от лица вранна.
- Я не могу объяснить. Вы слышите в кроне дерева крик красного кожеклюва и понимаете, что это не человеческий голос. Так и я могу сказать, что те мысли не мог породить человеческий разум. Это были... холодные мысли. Медленные, спокойные и настолько ненавистные мне, что я сам отрубил бы себе голову, если бы не был скован этой слизью. Если раньше я не верил в существование Тех, Кто Дышит Тьмой, так теперь поверил. Это было с-страшно, чувствовать их у себя в г-голове.
Тиамак дрожал. Мириамель протянула руку, чтобы плотнее закутать плащом его плечи. Взволнованный Изгримнур, нервно ерзавший на месте, подбросил в костер сухих сучьев.
- Ти уже достаточно рассказал, - сказала она.
- Я п-почти к-кончил. П-простите, у м-меня с-стучат зубы.
- Сейчас, - сказал Изгримнур, и в голосе его слышалось облегчение оттого, что можно что-то сделать. - Мы подвинем тебя поближе к огню.
Когда Тиамака передвинули, он продолжал:
- Я наполовину понимал, что говорю, как гант, хотя и не чувствовал себя им. Я понимал, что принимаю эти сокрушительные мысли и произношу их вслух, но каким-то образом у меня получается только щелканье, жужжание и прочие звуки, при помощи которых общаются эти твари. Тем не менее, в этом был какой-то смысл - я хотел говорить и говорить, чтобы дать мыслям этого холодного существа вытечь из меня... и чтобы их поняли ганты.
- Что это были за мысли? - спросил Кадрах. - Ты можешь вспомнить?
Тиамак нахмурился.
- Кое-что. Но, как я уже сказал, это были не слова, и они настолько чужды мне, что трудно будет объяснить их. - Он выпростал руку из-под плаща и взял чашку чая из желтого корня. - На самом деле это были видения, картинки, как я говорил. Я видел гантов, идущих из болот в города, тысячи и тысячи, они ползли как мухи на луковицу сахарного дерева. Они шли просто... толпой, и они все пели на своем щелкающем языке одну и ту же песню о могуществе, о еде и о бессмертии.
- И это было то, что... говорило это холодное существо? - спросила Мириамель.
- Я полагаю, да. Я говорил, как гант. Я видел вещи такими, какими их видят ганты - и это было ужасно. Тот, Кто Всегда Ступает По Песку да сохранит меня от того, чтобы когда-нибудь увидеть это еще раз! Мир их глазами, разрушенный и искаженный, и в нем только два цвета - кроваво-красный и черный, словно деготь. И все мерцает, как будто залито жиром или ты смотришь из-под воды. И - это труднее всего объяснить - нет никаких лиц, ни у других гантов, ни у людей, которые с криками бегут из захваченных городов. Все живые существа - просто г-грязные комки с н-ногами.
Тиамак замолчал, опустив лицо в чашку с чаем, которая дрожала у него в руках.
- Это все. - Он сделал глубокий прерывистый вдох. - Казалось, что прошли годы, но на самом деле это не могло занять больше нескольких дней.
- Бедный Тиамак! - с чувством сказала Мириамель. - Как тебе удалось сохранить разум?
- И не сохранил бы, если бы вы пришли хоть немного позже, - сказал он твердо. - Я в этом уверен. Я уже чувствовал, как мой мозг натягивается и скользит, как будто я вишу на кончиках пальцев над глубокой пропастью и готов упасть в бесконечную тьму. - Он посмотрел на свою чашку с чаем. - Хотел бы я знать, сколько моих деревенских соседей, кроме Младшего Могахиба, тоже попали в плен, но не были спасены?
- Там были лампы, - медленно проговорил Изгримнур. - Другие лампы рядом с тобой, но они были больше, и из них не торчали головы. Я подошел к ним близко. - Он запнулся. - Там были... там были люди, под этой слизью.
- Мое племя, я уверен, - пробормотал Тиамак. - Это чудовищно. Их используют по одному, как свечи. - Лицо его исказилось. - Чудовищно.
Некоторое время никто не проронил ни звука,
Наконец заговорила Мириамель:
- Ты говорил, что раньше гантов никто не считал опасными.
- Нет. Хотя теперь я уверен, что они стали представлять серьезную угрозу после того, как я ушел - иначе зачем бы жители деревни решили устроить набег на гнездо? Потому из дома Старшего Могахиба и пропало оружие. А то, что видел Изгримнур, объясняет, что сталось с участниками набега. - Тиамак посмотрел на второго вранна. - Он, вероятно, был последним из пленников.
- Но я ни черта не понял из всей этой истории с зеркалом, - сказал герцог. - У этих жуков ведь нет зеркал, верно?
- Нет. И они ничего не умеют делать так хорошо, - Тиамак слабо улыбнулся риммерсману. - Я тоже хотел бы понять, Изгримнур.
Кадрах, наливавший чай безмолвному Камарису, обернулся и сказал через плечо:
- У меня есть некоторые идеи на этот счет, но я еще должен все как следует обдумать. Как бы то ни было, ясно одно. Если существует какой-то разум, направляющий этих тварей постоянно или временами, то нам нельзя мешкать. Мы должны покинуть Вранн так быстро, как только возможно. - Тон Кадраха был холодным, словно он говорив о вещах, мало его занимающих. Мириамель не любила этот его отстраненный взгляд. Изгримнур кивнул.
- На этот раз монах прав. Я не знаю, где это у нас лишнее время.
- Но Тиамак болен! - сердито сказала Мириамель.
- Ничего не поделаешь, леди. Они правы. Если у меня будет к чему прислониться, чтобы я видел, куда мы плывем, я смогу показывать дорогу. И по крайней мере я должен отвести вас достаточно далеко от гнезда до наступления ночи, чтобы мы могли рискнуть спать на твердой земле.
- Тогда пора двигаться. - Изгримнур встал. - Времени мало.
- Совершенно справедливо, - заметил Кадрах. - И с каждым днем становится все меньше.
Тон монаха был настолько безжизненным и мрачным, что все испуганно обернулись к нему. Но Кадрах встал, отошел к краю воды и принялся грузить их пожитки обратно в лодку.

***

За следующий день Тиамак немного оправился, но Младшему Могахибу стало хуже. Вранн то впадал в лихорадочное безумие, то ненадолго выходил из пего. Он бился и бредил, выкрикивая слова, которые переводил Тиамак. Несчастный вранн говорил о чем-то очень похожем на те видения, которые уже описал своим друзьям маленький ученый. Стихнув, Младший Могахиб лежал неподвижно, как мертвый. Тиамак поил его варевом из целебных трав, собранных по берегам протоки, но оно, видимо, не особенно помогало.
- Тело его полно силы, а мысли, по-моему, каким-то образом ранены, - Тиамак грустно покачал головой. - Может быть, он провел у них больше времени, чем я думал.
Они плыли через заболоченный Вранн, направляясь на север, но иногда выбирая обходные пути, известные только Тиамаку. Было очевидно, что без него им бы пришлось долго скитаться по лабиринту проток и болотных заводей. Мириамели не хотелось думать о том, чем могло кончиться такое путешествие.
Она начинала уставать от болот. Посещение гнезда наполнило ее отвращением к илу, запаху гниющих водорослей и странным созданиям, и это отвращение теперь распространялось на весь дикий Вранн. Он был ошеломляюще живым, но живой была и лохань, полная копошащихся червей. Ни в первом, ни во втором Мириамель не хотела находиться ни на мгновение дольше, чем это было необходимо.
На третью ночь после бегства из гнезда умер Младший Могахиб. Он кричал, по словам Тиамака, о том, что "солнце двинулось вспять" и о крови, которая подобно дождю льется в городах сухоземцев, когда внезапно его лицо потемнело, а глаза чуть не вылезли из орбит. Тиамак питался напоить его, но челюсти вранна были стиснуты и разжать их не представлялось возможным. Мгновением позже тело его словно одеревенело. Долгое время после того, как последний проблеск жизни погас в его выкатившихся глазах, оно оставалось твердым, как камень.
Для Тиамака это было ударом, хотя он и пытался сохранить самообладание.
- Младший Могахиб не был мне другом, - сказал он, когда они прикрывали плащом лицо мертвого, - но он был последним звеном, связывавшим меня с моей деревней. Теперь я никогда не узнаю, всех ли их утащили в гнездо... - его губы задрожали, - или некоторым удалось бежать в другое, более безопасное селение, когда стало ясно, что решительная атака не удалась.
- Если только есть более безопасные селения, - сказал Кадрах. - Ты говорил, что во Вранне множество гнезд гантов. Может ли быть, чтобы только одно из них вдруг стало таким опасным?
- Я не знаю. - Маленький человек тяжело вздохнул. - Потом мне придется вернуться и найти ответ на этот вопрос.
- Только не в одиночку, - твердо сказала Мириамель. - Ты останешься с нами. А когда мы разыщем дядю Джошуа, он поможет тебе и твоему народу.
- Ну, принцесса, - предостерег ее Изгримнур. - Ты не можешь обещать с такой уверенностью...
- А почему нет? Разве я не королевской крови? Разве это теперь ничего не значит? Кроме того, Джошуа понадобятся все союзники, которых только можно будет найти, а вранны - это не те люди, с которыми можно не считаться, что снова и снова нам доказывает Тиамак.
Болотный человек был страшно смущен.
- Вы очень добры ко мне, леди, но я не мог бы настаивать на выполнении такого обещания. - Он посмотрел на прикрытое плащом тело Младшего Могахиба и вздохнул:
- Нам надо что-то сделать с телом.
- Похоронить его? - поинтересовался Изгримнур. - А как вы это делаете в такой мокрой земле?
Тиамак покачал головой.
- Мы не хороним наших мертвых. Я покажу вам утром. А теперь, если вы позволите, я хотел бы немного прогуляться. - Прихрамывая, он медленно пошел в сторону от лагеря.
Изгримнур осторожно поглядывал на тело.
- Лучше бы он не оставлял нас с этим.
- Вы боитесь злых духов, риммерсман? - спросил Кадрах с неприятной улыбкой.
Мириамель нахмурилась. Она надеялась, что после того, как огненные метательные снаряды монаха помогли им бежать, враждебность между Кадрахом и Изгримиуром несколько уменьшится. Действительно, герцог, казалось, был готов объявить перемирие, но вечное раздражение Кадраха переплавилось во что-то холодное и более чем неприятное.
- В простой предосторожности нет ничего плохого, - начал герцог.
- О, замолчите вы оба! - сердито сказала принцесса. - Тиамак только что потерял друга.
- Не друга, - заметил Кадрах.
- Ну так соплеменника. Вы же слышали: это единственный человек, оставшийся из целой деревни. Единственный вранн, которого он видел с тех пор, как вернулся. И вот од мертв. Вам бы тоже захотелось немного побыть в одиночестве. - Она резко повернулась и пошла к Камарису, который плел из болотных трав нечто вроде ожерелья.
- Что ж, - протянул Изгримнур, и замолчал, пожевывая свою бороду. Кадрах тоже не сказал больше ни слова.

***

Когда Мириамель проснулась на следующее утро, Тиамака рядом не было. Ее опасения рассеялись, поскольку он довольно скоро вернулся в лагерь с целой охапкой листьев масляной пальмы. Она и все остальные молча смотрели, как вранн слой за слоем заворачивает в листья Младшего Могахиба, будто пародируя священников из Дома Приготовления в Эрчестере. Вскоре перед вранном лежал аккуратный сверток из истекающих соком листьев.
- Теперь я его заберу, - тихо сказал Тиамак. - Вам не нужно идти со мной, если у вас нет такого желания.
- А ты бы этого хотел? - спросила Мириамель.
Тиамак внимательно посмотрел на нее, потом кивнул.
- Я бы хотел этого. Да.
Мириамель удостоверилась, что пошли все, включая Камариса, которого, казалось, куда больше волнуют птицы с хвостами в виде бахромы, сидевшие у него над головой, чем все на свете мертвые тепа и погребальные церемонии.
С помощью Изгримнура Тиамак бережно уложил в лодку завернутое в листья тело Младшего Могахиба. Поднявшись немного вверх по течению, он направил лодку к песчаной отмели и повел своих спутников берегом. На открытом месте Тиамак соорудил что-то вроде каркаса из тонких сучьев. Под этим сооружением лежали приготовленные дрова и листья масляной пальмы. Снова прибегнув к помощи Изгримнура, Тиамак положил Могахиба на каркас, слегка прогнувшийся под тяжестью тела.
Когда все было готово, Тиамак отступил на несколько шагов и встал рядом со своими спутниками, лицом к каркасу и незажженному костру.
- Та, Что Ждет Всеобщего Возвращения, - произнес он нараспев, - стоящая у последней реки. Младший Могахиб покидает нас. Когда он будет проплывать мимо, помни, что он был храбрым: он вошел в гнездо гантов, чтобы спасти свою семью, своих соплеменников и соплеменниц. Помни также, что он был добрым.
Тут Тиамаку пришлось прерваться и немного подумать. Мириамель вспомнила, что он не был другом умершего вранна.
- Он всегда почитал отца своего и других старейшин, - провозгласил наконец Тиамак. - Он устраивал праздники, когда на него падал жребий, и никогда не скупился, - вранн вздохнул. - Вспомни свое соглашение с Той, Что Родила Человеческое Дитя. Младший Могахиб получил жизнь и прожил ее; потом, когда Те, Кто Наблюдают и Творят коснулись его плеча, он отдал жизнь обратно. Та, Что Ждет Всеобщего Возвращения, не дай ему проплыть мимо. - Тиамак повернулся к своим спутникам:
- Скажите это вместе со мной, пожалуйста.
- Не дай ему проплыть мимо! - крикнули они все вместе. Птица, сидевшая над ними, издала звук, похожий на скрип несмазанной двери.
Тиамак склонился над костром. Несколькими ударами кремня он высек искру на груду пальмовых листьев. Огонь разгорелся за считанные секунды, и вскоре листья, в которые был завернут Младший Могахиб, стали чернеть и сворачиваться.
- Нет необходимости смотреть на это, - спокойно сказал Тиамак. - Если вы спуститесь немного вниз по течению и подождете меня там, я скоро присоединюсь к вам.
На сей раз Мириамель почувствовала, что вранн больше не нуждается в их обществе. Они погрузились в лодку и проплыли немного, пока изгиб реки не скрыл от них растущий столб темно-серого дыма.
Позже, когда Тиамак, шлепая по воде, вернулся к ним, Изгримнур помог ему залезть в лодку. Отталкиваясь шестом, они быстро прошли небольшое расстояние до лагеря. В этот вечер Тиамак был молчалив и серьезен. Он долго сидел и смотрел в огонь, после того как его товарищи улеглись.

***

- Думаю, что теперь я понял некоторые туманные места из рассказа Тиамака, - сказал Кадрах.
Было позднее утро. Прошло уже шесть дней с тех пор, как они покинули гнездо гантов. Было тепло, но легкий ветерок сделал путешествие по протоке более приятным, чем в предыдущие дни. Мириамель начинала верить, что они действительно когда-нибудь выйдут из болот.
- Что значит "понял"? - Изримнур попытался смягчить тон, которым был задан этот вопрос, но без особого успеха. Отношения между северянином и монахом продолжали портиться.
Кадрах удостоил его снисходительным взглядом, но ответ свой адресовал Мириамели и Тиамаку, сидевшим в середине лодки. Камарис, внимательно наблюдая за берегами, работал шестом, стоя на корме.
- Осколок зеркала. Язык гантов. Кажется, я понял, что все это означает.
- Так скажи нам, - попросила Мириамель.
- Как вы знаете, леди, я изучил множество древних источников, - монах откашлялся, не особенно расположенный к выступлению перед аудиторией.. - Среди прочего я читал и о Свидетелях...
- В книге Ниссеса? - спросила Мириамель и была поражена тем, что сидевший рядом с ней Тиамак скорчился, как от удара. Она повернулась к нему, но стройный вранн смотрел на Кадраха с выражением, похожим на подозрительность - свирепую пристальную подозрительность, как будто он только что обнаружил, что Кадрах наполовину гант.
Озадаченная, она оглянулась на монаха И обнаружила, что он смотрит на нее с яростью.
Вероятно, он не хочет вспоминать об этом, решила она и огорчипась, что не промолчала. Но реакция Тиамака в любом случае была удивительной. Что она такого сказала? Или что сказал Кадрах?
- Как бы то ни было, - сказал Кадрах, будучи вынужденным продолжать, не желая этого. - Были некогда предметы, называемые Свидетелями. Их создали ситхи еще в глубокой древности. Они пользовались Свидетелями, чтобы общаться между собой на большом расстоянии, а возможно и для того, чтобы показывать друг другу сны и видения. Свидетели имели самые разнообразные формы; старинные книги упоминают "Камни", "Чешую", "Озера" и "Погребальные костры". "Чешуя" напоминала то, что смертные называют зеркалами. Я не знаю, почему эти Свидетели так назывались.
- Ты хочешь сказать, что зеркало Тиамака было... одной из этих вещей? - спросила Мириамель.
- Так я думаю.
- Но какое отношение ситхи имеют к гантам? Даже если они действительно ненавидят людей, о чем мне не раз говорили, я не могу поверить, что эти отвратительные жуки им более близки.
Кадрах кивнул.
- Да, но если Свидетели еще существуют, ими могут пользоваться не только ситхи. Вспомните, принцесса, все, что вы слышали в Наглимунде. Вспомните, кто разрабатывает планы и плетет паутину, скрываясь на замерзшем севере.
Мириамель, вспомнившая странную речь Ярнауги, внезапно ощутила холод, не имевший никакого отношения к легкому ветерку.
Изгримнур наклонялся вперед.
- Подожди-ка, парень. Ты что же, хочешь сказать, что этот самый Король Бурь заколдовал гантов? Тогда зачем им был нужен Тиамак? Не вижу смысла.
Кадрах проглотил резкий ответ.
- Я же не говорю, что знаю ответы на все вопросы, риммерсман. Но возможно ганты слишком другие, слишком... примитивны. Может быть... для того, что бы те, кто использует теперь Свидетели, могли говорить с ними напрямую... - Он пожал плечами. - Я думаю, что им требуется-человек в виде какого-то посредника.
- Но что могло понадобиться Кор... - Мириамель спохватилась. Несмотря на то, что Изгримнур уже пробормотал это имя, она не желала его называть. - Что могло понадобиться кому-то такому от гантов Вранна?
Кадрах покачал головой.
- Это намного выше моего понимания, леди. Кто может надеяться судить о планах... кого-то такого?
Мириамель повернулась к Тиамаку:

Предыдущая страница 6 Следующая страница


7 Тэд Уильямс

- Ты помнишь что-нибудь еще из того, что тебя заставляли говорить? Может быть, Кадрах прав?
Тиамак, казалось, не был расположен говорить на эту тему:
- Я не помню. Я мало знаю о... о колдовстве и о древних книгах. Очень мало.
- Я и раньше думала, что ганты опасны, - сказала Мириамель после долгодо молчания, - но если это правда - если они как-то связаны с тем, против чего сражается Джошуа, да и мы все тоже... - она обхватила руками колени, - чем скорее мы уйдем отсюда, тем лучше.
- Вот с этим никто из нас спорить не станет, - пророкотал Изгримнур.

***

Выздоровление Тиамака оказалось не окончательным. Через день после торжественного сожжения Младшего Могахиба он снова впал в подобие лихорадки, оставлявшей его слабым и безжизненным. Когда наступала темнота, вранн видел ужасные сны. Утром он не мог вспомнить ни одного видения, но по ночам они заставляли его корчиться от ужаса и кричать. Когда Тиамак переживал эти ночные пытки, его спутники были почти так же несчастны и взволнованны, как и он сам.
Проходили дни, а Вранн все не кончался, как засидевшийся гость: за каждой пройденной ими лигой болотного лабиринта - плыла ли лодка под затянутым дымкой небом, или они толкали ее, шлепая по зловонному липкому илу - возникала новая лига такого же болота. Мириамель начинала подозревать, что это какой-то волшебник играет с ними одну и ту же шутку, каждую ночь возвращая их к началу пути.
Рои насекомых, которые, судя по всему, находили особое удовольствие в том, чтобы отыскивать самые чувствительные точки не телах людей, затянутое дымкой, но все равно палящее солнце, воздух, горячий и сырой, словно пар над тарелкой супа - все это приводило путешественников на грань срыва, а иногда и выводило за нее. Даже дождь, сперва показавшийся благословением, обернулся еще одним проклятием. Монотонный теплый ливень продолжался целых три дня, пока Мириамели и ее товарищам не начало казаться, что тысячи демонов колотят по их головам крошечными молоточками. Все это стало раздражать даже старого Камариса, которого раньше ничто не могло вывести из себя и который был так кроток и спокоен, что позволял кусающимся насекомым безнаказанно ползать по его коже - Мириамель начинала чесаться от одного вида усыпанного укусами старика. Но три дня и две ночи непрерывного дождя наконец доконали даже старого рыцаря. На третий день он пониже натянул сделанную из листьев шляпу и с таким горестным видом посмотрел на иссеченную дождем протоку, что Мириамель подошла и обняла его. Камарис никак на это не прореагировал, но что-то в его позе заставляло думать, что рыцарь благодарен за это прикосновение; так это было или нет, но довольно долго он просидел не шевелясь, явно немного менее несчастный, чем раньше. Мириамель восхищалась его широкой спиной и плечами, которые казались почти неприлично крепкими для старика.
Тиамака утомляла даже необходимость сидеть в лодке, закутанному в плащ, и отдавать распоряжения, ненадолго уняв стучащие зубы. Он говорил, что они почти достигли северного края Враниа, но прошло уже много дней с тех пор, как он сказал это в первый раз, а глаза вранна теперь казались тусклыми и безжизненными. Мириамель и Изгримнур уже не скрывали своего беспокойства. Кадрах, который, как казалось, неоднократно готов был подраться с герцогом, открыто выражал свое презрение по поводу их шансов на благополучный исход путешествия. Наконец Изгримнур сказал ему, что если он услышит еще одно пессимистическое предсказание, то выкинет монаха из лодки, и ему придется продолжить путешествие вплавь. Кадрах прекратил свои придирки, но от взглядов, которые он бросал на герцога, когда тот отворачивался, Мириамели становилось не по себе.
Ей было ясно, что Вранн постепенно изнуряет их. В конце концов болота не место для людей - особенно сухоземцев.

***

- Вот здесь будет хорошо, - сказала она и сделала еще несколько шагов, стараясь не потерять равновесие в хлюпающей под ногами грязи.
- Как скажете, леди, - пробормотал Кадрах.
Они немного отошли от лагеря, чтобы закопать остатки еды - в основном рыбьи кости, чешую и фруктовые косточки. Во время их долгого путешествия выяснилось, что любопытные враннские обезьяны всегда пытаются обследовать лагерь в поисках остатков от ужина, даже если кто-нибудь из людей остается часовым. В последний раз, когда отбросы не отнесли на два десятка ярдов в сторону, путешественникам пришлось спать в центре шумного праздника, среди Визжащих, дерущихся обезьян, каждая из которых норовила схватить лучший кусок.
- Начинай, Кадрах, - сердито сказала она. - Копай яму.
Он искоса взглянул на нес, потом принялся рыть влажную землю. При каждом ударе пустотелого камышового заступа, поблескивая при свете факела, выскакивали бледные, извивающиеся существа. Когда яма стала достаточно глубокой, Мириамель бросила в нее обернутый листьями сверток, и монах завалил все грязью. Потом он повернулся и пошел назад, к свету лагерного костра.
- Кадрах?
Он медленно повернулся.
- Да, принцесса?
Она подошла к нему.
- Мне... мне очень жаль, что Изгримнур сказал тебе тогда то, что сказал. У гнезда. - Она беспомощно подняла руки. - Он был расстроен и говорил не подумав. Но он хороший человек.
Лицо Кадраха оставалось невозмутимым, как будто его мысли скрывала плотная пелена. В свете факела его глаза казались странно безжизненными.
- Да. Хороший человек. Таких мало.
Мириамель покачала головой.
- Я знаю, что это не оправдание. Но, Кадрах, прошу тебя, ведь ты и сам понимаешь, почему он вышел из себя!
- Конечно. Прекрасно понимаю. Многие годы я жид только в своем собственном обществе - как же я теперь могу винить кого-то за то, что он чувствует то же, что и я - он ведь даже не знает всего.
- Черт возьми, - огрызнулась Мириамель. - Ну что ты за человек? Я не могу ненавидеть тебя, Кадрах. Я не держу на тебя зла, хотя мы и причинили друг другу немало неприятностей.
Некоторое время он молча смотрел на нее, видимо пытаясь совладать со своими эмоциями.
- Нет, милая леди. Вы обращались со мной гораздо лучше, чем я того заслуживал.
Она знала, что спорить не нужно.
- И я не могу винить тебя за то, что ты не хотел идти в это гнездо.
Он медленно покачал головой.
- Нет, леди. И ни один человек на земле не стал бы, даже ваш герцог, если бы он только знал...
- Что знал? - резко спросила она. - Что с тобой еще случилось, Кадрах? Что, кроме того, что ты уже рассказал мне о Прейратсе и об этой книге?
Лицо монаха застыло.
- Я не хочу говорить об этом.
- О Милостивая Элисия, - расстроенно вздохнула принцесса. Потом она сделала еще шаг к монаху и взяла его за руку. Кадрах вздрогнул и попытался вырваться, но девушка крепко держала его. - Послушай меня. Если ты сам ненавидишь себя, то и другие тоже будут тебя ненавидеть. Это знает даже ребенок, а ведь ты взрослый ученый человек.
- Но если ребенка все ненавидят, - фыркнул монах, - он и сам начинает ненавидеть себя, это неизбежно.
Она не поняла, что он имел в виду.
- О, пожалуйста. Кадрах. Мы должны прощать всем и себе в том числе. Я не моту вынести, когда так относятся к моему другу, даже если это делает он сам.
Упорство, с которым монах пытался вырвать руку, внезапно ослабло.
- Другу? - хрипло спросил он.
- Другу, - Мириамель сжала его руку и отпустила ее. Монах отступил на шаг, но дальше не пошел. - Теперь, пожалуйста, сделай, как я прошу. Мы должны попытаться стать добрее друг к другу, пока не доберемся до Джошуа, а иначе мы просто сойдем с ума.
- Доберемся до Джошуа... - монах безучастно повторил ее слова. Внезапно он бесконечно отдалился от нее.
- Конечно, - Мириамель уже пошла к лагерю, потом снова остановилась.
- Кадрах?
Некоторое время он не отвечал.
- Что?
- Ты ведь знаешь магию, правда? - Он ничего не ответил, и принцесса ринулась дальше. - Я хочу сказать, ты очень много знаешь о ней - во всяком случае ты дал мне это понять. Но наверное ты к тому же владеешь ею?
- О чем вы говорите? - голос его звучал сердито, но в нем слышались нотки страха. - Если речь идет о моих метательных снарядах, так это вовсе никакая не магия. Пирруинцы изобрели эту штуку давным-давно, хотя они пользовались другим сортом масла. Это использовалось в морских сражениях...
- Да, это было прекрасно придумано. Но у тебя есть нечто большее, и ты об этом прекрасно знаешь. Иначе зачем бы ты стал изучать такое... такое, как та книга? И потом, я знаю все про доктора Моргенса, так что если ты входил в его... как это называлось? Орден Манускрипта?..
Кадрах раздраженно махнул рукой:
- Искусство, моя леди, это не мешок фокусника, набитый дешевыми трюками. Это способ познания вещей, способ так же верно увидеть, как устроен мир, как каменщик разбирается в скатах и рычагах.
- Вот видишь! Ты знаешь это!
- Я не "владею магией", - твердо ответил он. - Один или два раза я применял знания, полученнные за время моих исследований, - тон монаха казался искренним, но ои избегал взгляда Мириамели, - но это совсем нс-то, что вы считаете магией.
- Даже если и так, - сказала Мириамель, все еще полная энтузиазма, - только подумай, как ты мог бы помочь Джошуа! Подумай, какая это была бы поддержка для него. Моргене мертв. Кто еще может рассказать принцу о Прейратсе?
Теперь Кадрах все-таки поднял глаза. Он выглядел затравленным, как загнанная в угол шавка.
- Прейратс? - он глухо засмеялся. - Вы серьезно думаете, что я хоть чем-то могу помочь в борьбе с Прейратсом? А он ведь только мельчайшая частичка тех сил, которые готовятся выступить против вас.
- Тем более! - Мириамель снова потянулась к его руке, но монах резко отступил. - Джошуа нужна помощь. Кадрах. Если ты боишься Прейратса, насколько же больше ты должен бояться очутиться в том мире, который он хочет создать вместе с Королем Бурь.
При звуке этого имени вдалеке раздался приглушенный ропот грома. Ошеломленная, Мириамель испуганно оглянулась, как будто какое-то огромное призрачное существо могло наблюдать за ними. Когда она снова повернулась к монаху, тот, спотыкаясь, брел назад к лагерю.
- Кадрах?
- Хватит! - крикнул он и, опустив голову, исчез в темных зарослях. Она слышала, как он ругается, пробираясь через предательский ил.
Мириамель последовала за ним, но Кадрах категорически отверг все попытки продолжить разговор. Она бранила себя за этот неосторожный разговор, как раз когда она уже почти достучалась до него. Какой же он все-таки безумный, несчастный человек! А глупее всего, что в этом беспорядочном разговоре она забыла спросить его о своей мысли по поводу Прейратса, той, которая засела у нее в голове прошлой ночью - мысли об ее отце, о смерти, о Прейратсе и о книге Ниссеса. Это было страшно важно, но теперь пройдет немало времени, прежде чем она снова сможет затронуть эту тему в разговоре с Кадрахом.
Ночь была теплая, но, ложась, Мириамель туго завернулась в плащ. Сон не приходил. Полночи она пролежала с открытыми глазами, слушая странную непрерывную музыку болота. Ей пришлось смириться с сотнями ползающих и порхающих насекомых, но все эти жучки, какими бы докучными они ни были, не шли ни в какое сравнение с ее собственными назойливыми мыслями.

***

К удивлению и радости Мириамели, следующий день принес заметные перемены в окружавшем их пейзаже. Деревья переплетались теперь не так туго, а местами лодка выскальзывала из влажных зарослей в широкие мелкие лагуны, зеркальную гладь которых колебала только мелкая рябь от легкого ветерка, да леса высоких трав, встающие из воды.
Тиамак был очень доволен темпами их продвижения и заявил, что северные границы Вранна уже неподалеку. Однако близкое избавление не исцелило его лихорадки, так что худой коричневый человек провел большую часть утра, то погружаясь в беспокойный сон, то пробуждаясь, испуганно съежившись и дико бормоча что-то на родном языке. Ему требовалось довольно много времени, чтобы прийти в нормальное состояние.
Ближе к вечеру лихорадка Тиамака усилилась. Теперь он все время потел в бредил, а промежутки просветления стали совсем короткими. Во время одного из них сознание вранна настолько прояснилось, что он смог выполнить роль аптекаря для самого себя. Он попросил Мириамель приготовить доя него питье из трав и показал, где растут некоторые из них - цветущая трава квиквид и цепляющийся за почву вьюн с овальными листьями, названия которого ослабевшему Тиамаку вспомнить не удалось.
- И желтый корень тоже, - проговорил Тиамак, прерывисто дыша. Он выглядел просто ужасно: глаза покраснели, кожа блестела от пота. Растирая собранные травы на плоском камне, лежавшем у нес на коленях, Мириамель тщетно пыталась унять дрожь в руках. - Желтый корень, чтобы ускорить сращивание, - пробормотал вранн.
- Какой желтый корень? - поинтересовалась принцесса. - Он здесь растет?
- Нет. Но это не имеет значения. - Тиамак попытался улыбнуться, но усилие оказалось слишком велико, и вместо того он тихо застонал и заскрипел зубами. - В моей сумке, - враин медленно-медленно повернул голову к мелку, прихваченному им в деревне. Теперь там лежали все пожитки Тиамака, которые он так тщательно оберегал.
- Кадрах, ты не поищешь этот самый корень? - позвала Мириамель. - Я боюсь рассыпать то, что уже готово.
Монах, сидевший у ног Камариса, работавшего с шестом, осторожно прошел по раскачивающейся лодке. Обходя Изгримнура, он даже не взглянул на герцога. Монах опустился на колени и стал вынимать и рассматривать содержимое сумки.
- Желтый корень, - повторила Мириамель.
- Да, я слышал, леди, - отозвался Кадрах, почти прежним насмешливым тоном. - Корень. И я знаю, что он к тому же желтый... Спасибо моим многолетним исследованиям. - В этот момент он нащупал в мешке нечто, заставившее его замолчать. Глаза Кадраха сузились, и он вытащил из мешка Тиамака завернутый в листья пакет, перевязанный тонкими лианами. Часть листьев высохла и облупилась. Мириамель увидела, что в образовавшейся дырке просвечивает что-то белое. - Что это? - монах еще немного освободил обертку. - Очень старый пергамент... - начал он.
- Нет, ты демон! Ты колдун!
Громкий возглас так ошеломил Мириамель, что она выронила тупой камень/которым пользовалась как пестиком. Он больно стукнул ее по ноге и упал на дно лодки. Тиамак, выкатив глаза, из последних сил пытался подняться.
- Ты его не получишь! - кричал он, пена появилась на его губах. - Я знаю, что ты пришел за ним!
- У него горячка. - Изгримнур был крайне встревожен. - Осторожно, а не то он перевернет лодку.
- Это только Кадрах, Тиамак, - успокаивающе сказала Мириамель, пораженная яростной ненавистью на лице вранна. - Он просто хотел найти желтый корень.
- Я знаю, кто он такой, - зарычал Тиамак. - И еще я знаю, что он такое и чего он на самом деле хотел. Будь ты проклят, демон-монах! Ты дожидался моей болезни, чтобы украсть пергамент! Так ты его не получишь! Он мой! Я заплатил за него честно заработанными деньгами!
- Положи эту штуку назад. Кадрах, - потребовала Мириамель. - Это его успокоит.
Монах, чей изначально ошеломленный вид теперь сменился каким-то совсем расстроенным - что в свою очередь расстроило Мириамель - медленно опустил обернутый листьями сверток обратно в сумку и передал ее принцессе.
- Вот, - его голос опять звучал странно безжизненно. - Возьмите отсюда то, что он хочет. Мне здесь не доверяют.
- О Кадрах, - сказала она. - Не будь таким глупым. Тиамак болен. Он не знает, что говорит.
- Я прекрасно знаю, что говорю, - широко раскрытые глаза Тиамака не отрывались от Кадраха. - Он выдал себя. Теперь я знаю, что он охотится за ним.
- Во имя любви Эйдона! - с отвращением взревел Изгримнур. - Дайте ему что-нибудь, чтобы он заснул. Даже я знаю, что монах ничего не пытался украсть.
- Даже вы, риммерсман, - пробормотал Кадрах, но в его голосе не было прежней едкости. Скорее в нем была величайшая беспомощность и еще какая-то грань, которой Мириамели не удалось распознать.
Огорченная и смущенная, она сосредоточилась на поисках желтого корня для Тиамака. Взъерошенный и вспотевший вранн продолжал подозрительно приглядываться к Кадраху, словно разъяренная голубая сойка, обнаружившая, что белка принюхивается к ее гнезду.

***

Мириамель думала, что этот инцидент порожден болезненной подозрительностью Тиамака, но в эту ночь она внезапно проснулась в их лагере, разбитом на необычайно сухой песчаной отмели, и увидела, что Кадрах, который должен был сторожить первым, роется в сумке вранна.
- Что ты делаешь? - несколькими быстрыми шагами она пересекла лагерь. Несмотря на охвативший ее гаев, принцесса не повышала голоса, чтобы не разбудить остальных своих спутников. Ей почему-то казалась, что она одна в ответе за все действия Кадраха и не надо привлекать к этому других, когда скандала можно избежать.
- Ничего, - проворчал монах, но виноватое лицо выдавало его. Мириамель наклонилась и засунула руку в мешок, где и обнаружила, что пальцы монаха сжимают завернутый в листья пергамент.
- Мне следовало быть умнее, - с яростью сказала она. - Значит, то, что говорил Тиамак, правда? Ты что, действительно хотел украсть его вещи, пока он слишком слаб, чтобы защитить их?
Кадрах огрызнулся, как раненое животное.
- Вы ни чуть не лучше остальных, с вашими разговорами о дружбе. Сразу же кидаетесь на меня, как ваш герцог.
Его слова больно жалили, но Мириамель все еще сердилась. Она не могла поверить, что поймала монаха на такой низости, и особенно се злило, что раньше ей даже в голову не пришло усомниться в нем.
- Ты не ответил на мой вопрос.
- Вы просто глупы! - закричал он. - Если бы я хотел что-то украсть у Тиамака, я не стал бы ждать, пока вы спасете его из гнезда гаитов! - Он вытащил руку из мешка и стал совать сверток Мириамели. - Вот! Мне просто было интересно, что это такое и почему он вдруг стал гойрах... почему он так рассердился. Я никогда не видел этого раньше и даже не знал, что у него в мешке есть что-то подобное. А теперь берите и храните это, принцесса. У вас оно будет в безопасности от грязных мелких воришек, вроде меня.
- Но ты же мог спросить его! - Теперь, когда ее гнев утих, она чувствовала себя пристыженной и сердилась на себя за это. - А не подкрадываться к сумке тайком, когда все спят!
- Ну конечно, спросить его! Вы же сами видели, какими добрыми глазами он посмотрел на меня, когда я притронулся к этой вещи! Вы хоть немного представляете, что это может быть, моя леди? Вы знаете?
- Нет. И не хочу знать, пока мне не скажет Тиамак. - Она понимала, что при других обстоятельствах первой попыталась бы выяснить, что так оберегает вранн. А теперь она попала в плен собственного высокомерия и к тому же оскорбила монаха. - Я сохраню это, и не буду узнавать, что здесь лежит, - медленно проговорила она. - А когда Тиамак поправится, я попрошу его рассказать об этом всем нам.
Кадрах долго смотрел на нее. Его лицо в бледном лунном свете, чуть тронутое отблесками последних догорающих углей, выглядело почти пугающе.
- Прекрасно, моя леди, - прошептал он. Ей показалось, что она слышит, как, словно лед на реке, твердеет его голос. - Прекрасно. Любой ценой сохраните это от рук воров. - Он повернулся, подошел к своему плащу и оттащил его на край песка, подальше от остальных. - А теперь постойте на страже, принцесса Мириамель. Проследите, чтобы никакой злоумышленник, не подкрался к лагерю. Я собираюсь лечь спать. - Он улегся, превратившись в еще один сгусток тени.
Мириамель сидела, слушая ночные голоса болота. Монах не произнес больше ни слова, но она чувствовала, что он не спит в темноте в нескольких шагах от нее. Что-то кровоточащее и полное боли обнажилось в нем, что-то, что почти совершенно скрылось за последние несколько недель. Чем бы оно ни было, она надеялась, что оно было изгнано, словно злой дух, долгими ночными откровениями монаха на заливе Ферракоса. Теперь Мириамель поймала себя на том, что хотела бы проспать сегодняшнюю ночь, не просыпаясь до самого утра, когда яркий утренний свет сделает все привычным и обыденным.

***

Вранн наконец закончился. Это произошло не за один миг. Постепенно сужались протоки и реже становились деревья, и в один прекрасный день Мириамель и ее спутники обнаружили, что плывут через открытые, заросшие кустарником земли, пересеченные небольшими каналами. Мир снова стал просторным и простирался от горизонта до горизонта. Принцесса так привыкла к заросшим протокам Вранна, что ее почти пугало это неожиданно огромное пространство.
В некоторых отношениях последние лиги земли Вранна оказались самыми вероломными, потому что им приходилось гораздо чаще чем раньше перетаскивать лодку на руках. Однажды Изгримнур по пояс провалился в песчаную яму, и был освобожден только благодаря совместим усилиям Мириамели и Камариса.
Теперь перед ними лежали Озерные Тритинги - бесконечные поля низких холмов и жесткой травы. Деревья приникали к подошвам холмов, но, кроме нескольких групп высоких сосен, все они были карликовыми, едва отличимыми от кустарника. В тусклом вечернем свете перед ними была ужасная земля, где только немногие живые существа и уж во всяком случае никак не люди, согласились бы жить по собственному желанию.
Эта территория уже не была знакома Тиамаку, и все труднее становилось выбирать протоки, достаточно широкие, чтобы прошла лодка. Когда последний канал, сузившись, стал совершенно непригоден для навигации, они вывезли из лодки и некоторое время стояли молча, подняв воротники, чтобы защититься от холодного ветра.
- Похоже, что пора идти пешком. - Изгримнур глядел на север, через многие лиги пустынных земель. - Это же Озерные Тритииги, так вода здесь, во всяком случае, найдется, особенно после дождей этого года.
- А как с Тиамаком? - спросила Мириамель. Лекарство, которое она приготовила дня вранна, сняло лихорадку, но не вызвало волшебного исцеления. Он встал, но был слабым и бледным.
Изгримнур пожал плечами.
- Не знаю. Я думаю, мы могли бы подождать несколько дней, пока ему не станет лучше, но уж очень противно торчать здесь так долго. Может, мы сделаем что-нибудь вроде носилок?
Внезапно вышедший вперед Камарис длинными руками обхватил Тиамака под мышками, так ошарашив несчастного, что тот издал удивленный вопль. С поразительной легкостью старик высоко поднял Тиамака и посадил его себе на плечи; вранн, по ходу дела сообразивший, что к чему, вытянул ноги по обе стороны шеи рыцаря, устроившись на его плечах, словно ребенок.
Герцог улыбнулся.
- Сдается мне, вот и ответ. Не знаю, сколько он продержится, но может быть за это время мы подыщем какое-нибудь укрытие? Это было бы просто превосходно.
Они собрали свои пожитки, упаковав их в полотняные мешки, позаимствованные еще в деревне. Тиамак взял свою сумку и зажал се в руке, которая не нужна была ему, чтобы держаться за Камариса. Со времени проишествия в лодке он ни разу не говорил о мешке или его содержимом, а Мириамель пока что не собиралась давить на вранна в надежде выяснить, что он так бережет.
С большим сожалением, чем ожидали, Мириамель и ее спутники распрощались с плоскодонкой и двинулись вперед по окраинам Озерных Тритингов.

***

Оказалось, что Камарис прекрасно справляется с ролью носильщика Тиамака. Хотя рыцарь останавливался отдохнуть вместе со всеми, и очень медленно перебирался через последние оставшиеся пятна болотистой почвы, он шел таким же шагом, как и другие члены компании, и не выглядел особенно уставшим. Мириамель поглядывала на него время от времени с благоговейным ужасом. Если такова его сипа в старости, какие же удивительные подвиги должен он был совершать, будучи еще молодым человеком? Того, что она видела теперь, было вполне достаточно, чтобы поверить в правдивость даже самых безумных старых легенд о нем.
Несмотря на безропотное спокойствие старика, Изгримнур настоял на том, чтобы самому нести Тиамака последний час перед заходом солнца. Когда они наконец остановились, чтобы разбить лагерь, герцог пыхтел, отдувался и выглядел так, как будто успел пожалеть о своем решении.
Они разбили лагерь, когда было еще светло, отыскав подходящее место в рощице низких деревьев и быстро соорудив костер из сухого хвороста. Снег, покрывший большую часть Севера, видимо не задержался в Озерных Тритингах, но ветер, усилившийся после захода солнца, был достаточно холодным, чтобы заставить их сгрудиться у костра. Мириамель внезапно почувствовала, что она правильно поступила, не выбросив свою оборванную и перепачканную за время путешествия одежду церковного служки.
Холодный ветер тихо завывал в ветвях у них над головами. Ощущение, что они окружены, постоянно присутствовавшее во Вранне, теперь сменилось опасной открытостью, но по крайней мере земля под ногами была сухой: это, решила Мириамель, достаточный повод для благодарности.

***

На следующий день Тиамаку стало немного лучше, и несколько часов подряд он шея сам, прежде чем его снова посадили на широкие плечи Камариса. Изгримнур, выбравшись из болотной тюрьмы, почти совершенно стал самим собой, полным сомнительных песенок - Мириамели нравилось считать куплеты, которые он успевал спеть, прежде чем останавливался в смущении и просил у нес прощения - и увлекательнейших рассказов о битвах и прочих диковинах, которые ему случалось повидать. Кадрах, наоборот, был так же молчалив, как в первые дни после того, как они сбежали с "Облака Эдны". Когда с ним заговаривали, он отвечал и был странно вежлив с Изгримнуром, как будто между ними никогда ничего не происходило, но все остальное время был нем, как Камарис, хотя и оказывал при этом всю посильную помощь. Мириамеяи не нравился его пустой взгляд, но никакие се слова не могли вывести его из состояния спокойного отчуждения, и в конце концов она сдалась. Оставшаяся в низине путаница Вранна давно уже исчезла у них за спиной; теперь даже с самого высокого холма на южном горизонте видно было только темное пятно. Пока они устраивали лагерь в очередной рощице, Мириамель думала, как далеко они уже зашли и, что важнее, как долго им предстоит еще путешествовать.
- Нам еще долго идти? - спросила она у Изгримнура за миской рагу, сделанного из сушеной рыбы Деревенской Рощи. - Ты не знаешь?
Он покачал головой.
- Точно не знаю, моя леди. Больше пятидесяти лиг, не меньше - может быть шестьдесят или семьдесят. Боюсь, что это долгий, долгий путь.
- На это могут уйти педели. - Она огорченно поморщилась.
- А что мы можем сделать? - сказал он и улыбнулся. - В любом случае, принцесса, нам гораздо лучше, чем было - да и к Джошуа ближе.
Мириамель почувствовала мгновенный укол страха.
- Если только он действительно там.
- Там, маленькая, там. - Изгримнур сжал ее руку своей широкой лапой. - Самое плохое уже позади.

***

Перед самым рассветом что-то внезапно разбудило Мириамель. Она едва успела прийти в себя, как ее схватили за руку и рывком подняли на ноги. Торжествующий голос быстро произнес на наббанаи: Вот она, лорд. Переодетая монахом, как. вы и говорили.

Предыдущая страница 7 Следующая страница


Поворот колеса 8

Дюжина всадников, некоторые с факелами в руках, окружила их. Изгримнур, который сидел на земле с приставленным к горлу клинком, безнадежно застонал.
- Это я караулил, - горько произнес он. - Я...
Стражник, державший Мириамель за руку, протащил ее несколько шагов к одному из всадников, высокому человеку в просторном капюшоне, лица которого нельзя было разглядеть в колеблющемся свете факелов. Она почувствовала, как ледяные когти сжимают ее сердце.
- Так, - сказал всадник на вестерлинге с легким акцентом. - Так, - несмотря на странную нечеткость речи, самодовольный голос был легко узнаваем.
Ужас Мириамели уступил место ярости.
- Снимите капюшон, мой лорд. Вам нет нужды играть со мной в прятки.
- Правда? - Рука всадника медленно поднялась. - Вы, значит, хотите посмотреть на дело ваших рук? - Широким жестом бродячего актера он откинул капюшон. - Так же ли я красив, как раньше? - спросил Аспитис.
Несмотря на сдерживающую руку солдата, Мириамель отступила назад. Трудно было не отшатнуться. Лицо графа, некогда такое прекрасное, что после их первой встречи долго преследовало ее ночами, теперь превратилось в перекошенную развалину. Его нос сдвинулся на сторону, словно плохо вымешанная глина. Левая скупа треснула, словно яичная скорлупа, и вдавилась внутрь. Пламя факела отбрасывало на вмятину глубокую тень. Кожу вокруг глаз испещряла сеть мелких багровых шрамов - ощущение было такое, словно граф надел чудовищную маску. Только волосы его не потеряли своей красоты, сохранив чудесный золотой оттенок.
Мириамель проглотила ком в горле.
- Мне случалось видеть и худшее, - тихо сказала она.
Изуродованные губы Аспитиса Превиса скривились в злобной ухмылке, обнажив огрызки зубов.
- Я рад слышать вас, моя милая леди Мириамель, потому что вы будете просыпаться рядом с этим весь остаток вашей жизни. Свяжите ее!
- Нет! - Это закричал Кадрах, поднявшийся со своего места в темноте, где он до сего момента лежал. Тотчас же в стволе дерева иа расстоянии ладони от лица монаха задрожала стрела.
- Если шевельнется еще раз, убейте его, - спокойно приказал Аспитис. - А Может быть надо было убить его сразу - он не меньше ее виноват в том, что случилось со мной и с моим кораблем. - Он медленно покачал головой, наслаждаясь мгновением. - Вы просто глупы, принцесса, вы и ваш монах. Вы улизнули во Вранн, и надеялись, что я позволю вам уйти? И забуду о том, что вы сделали со мной? - Он наклонился к Мириамели, вперив в нее вгляд налитых кровью гпаз. - Куда Вы еще могли пойти, кроме как на север, к вашему дорогому дядюшке? Но вы забыли, моя леди, что это мои владения. - Он тихо засмеялся:
- Мой замок на озере Эдна всего в нескольких лигах отсюда. Много дней подряд я прочесывал эти холмы, охотясь за вами. Я знал, что вы придете.
Она почувствовала, что впадает в отчаянное оцепенение:
- Как вы выбрались с корабля?
Усмешка Аспитиса была ужасна:
- Я слишком поздно понял, что произошло, это правда, но после того, как вы бежали и мои люди нашли меня, я приказал им убить предательницу-ииски, сожги ее Эйдон! Она прекратила свою дьявольскую работу. Мерзавка даже не пыталась скрыться. После этого остальные килпы ушли за борт - не думаю, что они вообще стали бы атаковать без заклятья этой ведьмы. В живых осталось достаточно людей, чтобы иа веслах довести несчастную, искалеченную шхуну до Сленга. - Он хлопнул руками по бедрам. - Довольно. Вы снова принадлежите мне. Приберегите свои дурацкие вопросы до тех пор, пока я не разрешу вам их задать.
Весть о страшной судьбе Ган Итаи наполнила ее яростью и горем. Принцесса бросилась к графу, протащив вцепившегося ей в руку солдата несколько шагов.
- Проклятие Божье на вас! Что вы за человек? Что за рыцарь? Это вы-то, с вашими лживыми разговорами про пятьдесят благородных семейств Наббана?
- Ну а вы, королевская дочка, которая спокойно отдается первому встречному - да что там, которая сама затащила меня к себе в постель? Вы, наверное, существо возвышенное и чистое?
Ей было чудовищно стыдно, что Изгримнур я остальные слышали его слова, но за стыдом последовала вспышка какого-то высокого, чистого гнева, прояснившего ее сознание. Она плюнула иа землю.
- Будете вы сражаться за меня? - требовательно спросила принцесса. - Вот здесь, перед глазами всех ваших солдат? Или захватите, как трусливый вор - вы так уже делали раньше, - используя ложь и силу против тех, кто считал себя вашими гостями.
Глаза графа сощурились в щелочки.
- Сражаться за вас? Что еще за ерунда? Почему это я должен сражаться? Вы и так моя, по праву добычи и девственности.
- Я никогда не буду принадлежать вам, - сказала она своим самым надменным тоном. - Вы ниже тритингов, которые, по крайней мере, дерутся за своих невест.
- Драться, драться, что за глупости? - Аспитис свирепо взглянул на нее. - Кто станет сражаться за вас? Эти старики? Монах? Маленький болотный мальчик?
На мгновение Мириамель закрыла глаза, пытаясь сдержать ярость. Разумеется он подлец, но сейчас не время давать волю чувствам.
- Любой в этом лагере легко победит вас, Аспитис. Вы вовсе не мужчина. - Она огляделась, чтобы убедиться, что его солдаты слышат ее. - Ты грязный Похититель женщин, а не мужчина.
Клинок Аспитиса с рукоятью в виде головы скопы с металлическим шипением выскользнул из ножей. Граф помолчал.
- Нет, я понял вашу игру, принцесса. Вы умны. Вы хотите довести меня до бешенства и надеетесь, что я убью вас прямо здесь. - Он рассмеялся. - Ах, подумать только, что существует женщина, которая скорее умрет, чем обвенчается с графом Эдны! - Он поднял руку и коснулся своего изуродованного лица. - Или, вернее, подумать только, что вы испытывали те же чувства, до того как сделали со мною это. - Он вытянул вперед клинок, его острие дрожало меньше чем в локте от ее щей. - Нет, я знаю, что для вас будет самой страшной расплатой - свадьба! В моем замке есть башня, которая надежно удержит вас. В течение первого часа вы изучите каждый камень. Подумайте, каково вам будет, когда пройдут годы.
Мириамель вздернула подбородок.
- Так значит, вы не будете сражаться за меня?
Аспитис стукнул кулаком по бедру.
- Хватит об этом! Мне начинает надоедать эта шутка!
- Вы слышите? - Мириамель повернулась к солдатам Аспитиса, стоявшим вокруг в молчаливом ожидании. - Ваш хозяин трус!
- Молчать! - заорал граф. - Я собственноручно высеку вас!
- Этот старик легко победит вас, - сказала она, указывая на Камариса. Старый рыцарь сидел, завернувшись в одеяло, и, широко раскрыв стаза, наблюдал за происходящим. С тех пор, как появился Аспитис и его солдаты, он не сделал ни одного движения. - Изгримнур, - позвала принцесса. - Дай старику свой меч.
- Принцесса, - голос Изгримнура был хриплым от волнения, - позволь мне...
- Сделай это! Пусть люди графа увидят, как его разрубит на части старый-старый человек. Тогда они поймут, почему их хозяин вынужден воровать женщин.
Изгримнур, не спуская глаз с насторожившихся солдат, вытащил Квалнир из-под мешка с пожитками. Пряжки на поясе ножей зазвенели, когда герцог подтолкнул меч к Камарису. Это был единственный звук, нарушивший тишину.
- Мой лорд?.. - запинаясь, спросил солдат, державший Мириамель. - Что?..
- Заткнись, - огрызнулся Аспитис, спешиваясь. Он подошел к Мириамели, взял ее за подбородок и некоторое время при-стально вглядывался в лицо принцессы. Затем, не давая ей времени опомниться, быстро наклонился и поцеловал своими искалеченными губами. - У нас будет много веселых ночей, моя леди. - Потом граф повернулся к Камарису:
- Валяй, надевай меч, чтобы я мог убить тебя. Потом я прикончу и остальных. Но у вас будет выбор: вы сможете драться или убегать. - Он повернулся к принцессе:
- В конце концов я благородный человек.
Камарис смотрел на меч, лежавший у его ног, словно это была ядовитая змея.
- Надень его, - потребовала Мириамель.
Милость Элисии, в отчаянии думала она. Что если он не станет делать этого? Что будет, если после всего, что было, он не станет?
- Во имя Божьей любви, надень его, - зарычал Изгримнур. Старик посмотрел на него, потом нагнулся и поднял ножны. Он вытащил. Квалнир, уронив пояс на землю, и держал его в руках с водимой неохотой.
- Матра са Дуос, - с омерзением сказал Аспитис. - Он даже не знает, как держать меч. - Граф расстегнул плащ, оставшись в желто-серой накидке, отделанной черным кантом, потом сделал несколько шагов к Камарису, ошеломленно смотревшему на него. - Я быстро разделаюсь с ним, Мириамель, - заявил он. - Это вы поступаете жестоко, заставляя сражаться слабоумного старика. - Он поднял оружие, засверкавшее под белым рассветным небом и ударил по незащищенной шее Камариса.
Квалнир неуклюже дернулся, и клинок Аспитиса отскочил.
Граф, раздраженно хмыкнув, замахнулся еще раз. Мириамель услышала, как тихо заворчал ее страж, удивленный неудачей хозяина.
- Вот видишь, - сказала принцесса, и заставила себя засмеяться, хотя веселья в ней не было ни на грош. - Твой трусливый граф не может осилить даже такого дряхлого старика.
Аспитис атаковал сильнее. Камарис, двигаясь машинально, словно во сне, обманчиво медленно размахивал Квалниром. Еще несколько опасных ударов были отбиты.
- Я вижу, ваш старик все-таки имел дело с мечом, - граф стал дышать немного тяжелее. - Это хорошо. Значит я не буду чувствовать, что убил человека, который не мог даже защищаться.
- Нападай! - закричала Мириамель, но Камарис не хотел. Вместо этого, по мере того, как древние рефлексы начали просыпаться в нем и движения становились все более плавными, он просто стал тщательнее защищаться, блокируя каждый выпад, отводя каждый скользящий удар и сплетая стальную паутину, которую Аспитис не мог пробить. Сражение теперь уже казалось смертельно серьезным. Наблюдатели видели, что граф Эдны и Дрииы - очень хороший боец, а граф, в свою очередь, понял, чю в его противнике есть нечто необычайное. Аспитис ослабил напор, проводя более осторожную стратегию, при этом не отказываясь от дуэли. Что-то - то ли гордость, то ли более глубоко скрытое, почти животное побуждение - полностью захватило его. Что же касается Камариса, то он явно сражался только потому, что его принудили к этому. Мириамель думала, что несколько раз подряд он мог навязать графу свирепую атаку, но решал не делать этого, выжидая, пока его противник не нападет сам.
Аспитис сделал ложный выпад, потом перевел его в удар, надеясь прорвать защиту Камариса, но каким-то образом Квалиир оказался на пути клинка графа, оттолкнув его в сторону. Аспитис рубанул по ногам старика, но Камарис увернулся без видимой поспешности, не теряя равновесия и держа плечи ровно. Он двигался, словно струйка воды, текущая к отверстию, поддаваясь, но не ломаясь, принимая любой удар Аспитиса и отбивая его вверх или вниз, вправо иди влево. На лбу старика выступила испарина, но лицо его оставалось спокойно-печальным, словно его вынуждали сидеть и наблюдать, как двое друзей обмениваются нелепымиобвинениями.
Мириамели казалось, что дуэль тянется целую вечность. Она знала, что сердце ее колотится очень быстро, и в то же время его биения разделяли долгие, долгие мгновения. Эти двое - граф с разбитым лицом и высокий длинноногий Камарис - уже вышли из сосновой рощицы и двинулись вверх но холму, кружа но заросшему травой склону, как две мошки, вьющиеся вокруг свечи. Когда граф снова стад наступать, Камарис попал ногой в яму и споткнулся; Аспитис воспользовался преимуществом и задел руку старика скользящим ударим. Показалась кровь. Мириамель услышала, как за ее спиной хриплым от волнения голосом выругался Изтримнур.
Рада видимо что-то разбередила в Камарисе. Он все еще не проявлял прямой агрессии, но все-таки стал отбивать атаки графа с достаточной силой, чтобы грохот сталкивающихся мечей эхом разнесся по Озерным Тритингам. Мириамель опасалась, что этого будет недостаточно, поскольку, несмотря на свою почти не правдоподобную стойкость, старик наконец начал уставать. Он снова споткнулся, и на этот раз яма была ни при чем. Аспитис ударил, и меч, скользнув по Квалниру, достал плечо Камариса, пролив еще немного крови. Но граф тоже начинал уставать: после шквала быстрых выпадов, которые Камарис с легкостью блокировал, Аспитис, тяжело дыша, отступил на несколько шагов назад и склонился к земле, словно готов был потерять сознание. Мириамель увидела, как он поднял что-то.
- Камарис! Берегись! - закричала она.
Аспитис швырнул пригоршню грязи в лицо старику и предпринял молниеносную атаку, пытаясь закончить бой одним ударом. Камарис пошатнулся и попятился, прижав руки к глазам, а граф наступал на него, уже уверенный в близкой победе. Через мгновение, взвыв от боли, Аспитис-рухнул на колени.
Камарис, благодаря длине своих рук, легко дотянулся мечом до плеча Аспитиса и ударил плашмя, но клинок подпрыгнул и, двигаясь вверх, полоснул по лбу наббанайца. Аспитис, почти ослепленный потоком крови, пополз по направлению к Камарису, все еще размахивая перед собой мечом. Старик, который тер слезящиеся глаза, шагнул в сторону и ей всей силой опустил рукоять меча на голову своего противника. Аспитис рухнул, как бык под молотом мясника.
Мириамель вырвалась из рук своего точно громом пораженного стража и ринулась вниз по склону. Камарис, задыхаясь, опустился на землю. Он выглядел уставшим и смутно несчастным, как ребенок, от которого потребовали слишком многого. Мириамель быстро осмотрела его и убедилась, что раны не опасны, потом взяла Квалнир из расслабленных рук и встала на колени подле Аспитиса. Граф дышал, хотя дыхание было очень слабым и прерывистым. Она перевернула его, взглянула на окровавленное лицо разбитой куклы... и что-то повернулось в ней. Кипение ненависти и страха, бушевавшее в ней со времени заключения на "Облаке Эдны", кипение, которое стало особенно сильным, когда выяснилось, что Аспитис все еще преследует ее, вдруг прекратилось. Внезапно граф показался ей очень маленьким и незначительным - просто изломанным, искалеченным существом - все равно, что плащ, наброшенный на спинку стула, которого она так боялась по ночам в детстве. Вспыхивал утренний свет, и демон снова превращался в смятый плащ.
Мириамель едва не улыбнулась. Она прижала лезвие меча к горлу графа и закричала:
- Эй, вы, люди! Хотите объяснять Бенигарису, как был убит его лучший друг?
Изгримнур поднялся на ноги, отпихнув копчик пики державшего его солдата.
- Хотите? - требовательно спросила принцесса.
Никто из людей графа не отвечал.
- Тогда отдайте нам луки - все до единого - и четырех лошадей.
- Не видеть тебе никаких лошадей, ведьма! - закричал один из солдат.
- Прекрасно. Тогда можете забирать Аспитиса с перерезанным горлом и рассказать потом Бенигарису, что это сделали старик и девушка, пока вы стояли вокруг и глазели - это в том случае, если вы уйдете отсюда живыми, а для этого вам придется перебить нас всех.
- Не торгуйтесь с ними! - внезапно выкрикнул Кадрах, отчаянное безрассудство было в его голосе. - Убейте чудовище! Убейте его!
- Тихо, - Мириамель подумала, не пытается ли монах убедить солдат, что их хозяину грозит настоящая опасность. Если так, он хороший актер, потому что его слова звучали удивительно искренне.
Солдаты озабоченно переглядывались. Изгримнур воспользовался моментом замешательства и принялся отбирать у них луки и стрелы. Он сурово рыкнул на Кадраха, и тот бросился на помощь риммерсману. Некоторые солдаты злобно ругались; казалось, они были готовы к сопротивлению, но ни один не сделал движения, способного вызвать открытый конфликт. Когда Изгримнур и Кадрах выставили вперед луки с наставленными стрелами, солдаты стали сердито переговариваться, но Мириамель понимала, что боевой дух уже потерян.
- Четыре лошади, - спокойно сказала она. - Я делаю вам одолжение, и поеду в одном седле с человеком, которого этот мерзавец, - она подтолкнула неподвижное тело Аспитиса, - назвал "маленьким болотным мальчиком". Иначе вам пришлось бы оставить пять.
После недолгих препирательств отряд Аспитиса выдал им четырех лошадей, предварительно сняв с них седельные сумки. Когда всадники и их багаж были перераспределены по оставшимся лошадям, двое солдат подняли тело своего сеньора и бесцеремонно перекинули его через седло одной из лошадей. Несчастным наббанайцам теперь приходилось сидеть по двое на одной лошади, и они выглядели до смешного растерянными, когда маленький караван тронулся в путь.
- Если он останется в живых, - крикнула Мириамель им вслед, - напомните ему, что здесь произошло.
Отряд всадников быстро скрылся из глаз, направляясь на восток, в холмы.

***

Раны были обработаны, а вновь приобретенные лошади нагружены скудными пожитками, и к середине дня путники могли продолжить движение. Мириамель чувствовала странную легкость, словно она только что пробудилась от страшного сна и обнаружила за окном ясное весеннее утро. Камарис вернулся к своей обычной безмятежности; казалось, страшное переживание ничуть не повредило старику. Кадрах говорил мало, но так оно и было на протяжении последних нескольких дней.
Аспитис тенью стоял на задворках памяти принцессы с той самой ночи, когда'буря позволила ей сбежать с его корабля.
Теперь эта тень исчезла. Мириамель ехала по холмистой стране тритингов, перед ней в седле кивал головой Тиамак, и принцесса с трудом удерживалась от того, чтобы громко запеть.
В этот день они сделали почти две лига. Когда пришло время остановиться па ночевку, Изгримнур тоже пребывал в превосходном настроении.
- Теперь-то у нас депо пойдет, принцесса, - он улыбнулся себе в бороду. Если он и стал хуже думать о ней, после того как Аспитис выставил на всеобщее обозрение ее позор, то был слишком рыцарем, чтобы показать это. - Молот Дрора, но что ты скажешь о Камарисе? Ты видела? Мужчина вдвое младше его не сделал бы ничего подобного!
- Да, - она улыбнулась. Герцог был хорошим человеком. - Я видела его, Изгримнур. В точности то же, что поется в старых песнях. Нет, лучше того.
Герцог разбудил ее рано утром. По его лицу она поняла: что-то случилось.
- Тиамак? - ей стало нехорошо. Они прошли вместе через такие испытания! Ведь ему с каждым днем становилось лучше!
Герцог покачал головой.
- Нет, леди, это монах. Он исчез.
- Кадрах? - Этого Мириамель не ожидала. Она потерла лоб, пытаясь проснуться. - Что значит "исчез"?
- Ушел. Взял лошадь. Оставил записку, - Изгримнур показал на кусок пергамента из Деревенской Рощи, лежавший на земле около того места, где она спала; сверток был придавлен камнем, чтобы пергамент не сдуло ветром, гуляющим по вершине холма.
Мириамель должна была страшно переживать бегство Кадраха, но она ничего не чувствовала. Она подняла камень и осмотрела пергамент: да, это его рука - она видела раньше почерк монаха. Похоже было, что Кадрах писал обгоревшим концом палочки.
Что же было таким важным для него, думала она, что он потратил время до отъезда, написав эту записку?
Принцесса, говорилось в ней. Я не могу идти с Вами к Джошуа. Я чужой среди этих людей. Не вините себя. Никто не мог быть ко мне добрее, чем Вы, даже после того, как узнали, что я на самом деле из себя представляю.
Я боюсь, что дела обстоят хуже, чем Вы думаете, гораздо хуже. Я хотел бы хоть что-то сделать для Вас, но к несчастью не в силах никому и ничему помочь.
Подписи не было.
- Какие "дела"? - раздраженно спросил Изгримнур. Он читал записку, заглядывая принцессе через плечо. - Что это он имеет в виду: "дела обстоят хуже, чем вы думаете"?
Мириамель беспомощно пожала плечами.
- Кто может знать?
Снова покинута, вот все, что она смогла подумать.
- Может, я был слишком суров с ним, - сердито сказал герцог. - Но все равно, это не повод для того, чтобы украсть лошадь и уехать.
- Он все время чего-то боялся. Все время, пока я знаю его. Трудно всегда жить в страхе.
- Что ж, у нас нет времени проливать о нем слезы, - проворчал Изгримнур, - у нас полно других забот.
- Нет, - сказала Мириамель, складывая записку, - мы не будем проливать слезы.

4 ПУТЕШЕСТВЕННИКИ И ПОСЛАННИКИ

- Я давно не бывала здесь, - сказала Адиту. - Давным-давно.
Она остановилась и подняла руки, немного округлив пальцы, словно показывая жестом весь долгий срок своего отстутствия; все ее стройное, гибкое тело вздрагивало, словно лоза ищущего воду. Саймон смотрел на нее со смесью любопытства и страха, быстро трезвея.
- Может быть, тебе лучше спуститься? - спросил он.
Адиту только взглянула на него сверху, насмешливая улыбка приподняла уголки ее губ, потом ситхи снова подняла глаза к небу и сделала еще несколько шагов по тонкому, крошащемуся парапету Обсерватории.
- Позор Дому Танцев Года, - сказала она. - Мы должны были предпринять что-нибудь, чтобы спасти это место. Мне грустно видеть такое запустение.
Саймону показалось, что это прозвучало без особой горести.
- Джулой называет это место "Обсерваторией", - сказал он. - Почему?
- Не знаю. Что такое "обсерватория"? Я не понимаю этого слова.
- Отец Стренгьярд сказал, что это место вроде тех, что были в Наббане во времена императоров - оттуда смотрели на звезды и пытались по их сочетаниям угадать, что случится.
Адиту засмеялась и высоко подняла ногу, чтобы снять сапог, потом опустила ее и проделала то же самое с другой ногой, словно она стояла рядом с Саймоном, а не в двадцати локтях над землей, на тонком каменном карнизе. Ситхи сбросила сапоги вниз, и они мягко стукнули по сырой траве.
- Тогда, я думаю, она шутит, хотя в каждой шутке есть доля истины. Никто не смотрел отсюда на звезды иначе, чем это можно делать в любом другом месте. Здесь находился Рао йе-Сама'ан - Главный Свидетель.
- Главный Свидетель? - Саймону не нравилось, что она бежит по скользкому парапету. Во-первых, это вынуждало его поторапливаться, хотя бы для того, чтобы расслышать, что она говорит, а во-вторых... ну, все-таки это было опасно, даже если она так не считала. - Что это такое?
- Ты знаешь, что такое Свидетель, Саймон. Джирики отдал тебе свое зеркало. Это малый Свидетель, и таких еще существует много. А главных Свидетелей было всего несколько, и они находились в определенных местах - Пруд Трех Глубин в Асу'а. Огонь Разговора в Хиксхикайо, Великая Колония в Джина-Т'сеней - большая часть их разрушена иди утеряна. Здесь, на Сесуадре, под землей находился огромный камень, называемый Глаз Земляного Дракона. Земляной Дракон - это второе имя, трудно на вашем языке объяснить разницу между ними. Великого Червя, который кусает собственный хвост, - объяснила она. - Все, что здесь стоит, было построено над этим камнем. Это был не совсем Главный Свидетель - фактически, он был вовсе не Свидетель сам по себе - но такова была его сила, что любой малый Свидетель, вроде зеркала моего брата, становился Главным Свидетелем, если им пользовались здесь.
Голова Саймона шла кругом от потока называний и фактов.
- Что это значит, Адиту? - спросил он, стараясь, чтобы его вопрос не прозвучал сердито. Он делал все, что мог, для поддержания спокойной и изысканной беседы, когда вино начало испаряться. Ему казалось очень важным, чтобы она поняла, как он повзрослел со времени их последней встречи.
- Малый Свидетель поведет тебя по Дороге снов, но покажет скорее всего тех, кого ты знаешь, или тех, кто ищет тебя. - Она подняла левую ногу и откинулась назад, изогнувшись, как натянутый лук, с удивительной грацией удерживал., равновесие. Она оглядывала мир, спокойно, как маленькая девочка, сидящая на заборе по пояс вышиной. Мгновением позже ее ноги взмыли в воздух. Теперь ситхи раскачивалась взад-вперед, стоя на руках.
- Адиту! - резко сказал Саймон, потом попытался заставить себя успокоиться. - Не следует ли тебе теперь пойти повидать Джошуа?
Она снова засмеялась легким серебряным смехом.
- О мой испуганный Саймон! Нет нужды торопиться к Джошуа, как я уже говорила тебе по дороге сюда. Известия от моего парода могут подождать до утра. Дай своему принцу хоть одну ночь отдохнуть от забот. Судя по тому, что я видела, он крайне нуждается в том, чтобы освободиться от горя и тревог. - Она двинулась вперед на руках. Ее неподвязанные волосы бельм облаком закрывали лицо.
Саймон был уверен, что она не может видеть, куда идет. Это смущало и сердило его.
- А зачем ты проделала весь путь из Джао э-Тинукай, если твои известия совершенно не важны. - Он остановился. - Адиту! Зачем ты это делаешь? Если ты пришла поговорить с Джошуа, тогда пойдем и поговорим.
- Я не говорила, что они не важны, Сеоман, - ответила она. В ее голосе все еще была легкая насмешка, но теперь в нем появилось и нечто большее - почти гнев. - Я только сказала, что лучше подождать до завтра. И так и будет. - Она осторожно опустила ноги между руками и согнула колени, после чего встала, вытянув руки, одним движением, словно собираясь нырнуть в пустоту. - А до тех пор я буду проводить время так, как мне нравится, вне зависимости от желаний юного смертного.
Саймон был уязвлен.
- Тебя послали что-то передать принцу, а ты предпочитаешь кувыркаться.
Адиту была холодна, как лед.
- Собственно говоря, будь у меня выбор, я бы вообще сюда не поехала. Я отправилась бы е братом в Эрнистир.
- Так зачем ты явилась?
- Ликимейя послала меня.
Так быстро, что Саймон едва успел удивленно ахнуть, она схватилась за парапет длинными пальцами одной руки и упала через край. Нащупав точку опоры на неровной поверхности каменной стены, она уперлась босой ногой, в то же время шаря по стене другой. Оставшуюся часть пути она проделала быстро и легко, как белка, бегущая по стволу дерева.
- Пойдем внутрь, - сказала она.
Саймон засмеялся и почувствовал, что его злость отступает. В пристутствии ситхи Обсерватория казалась еще более жуткой. Темная лестница, вьющаяся по стенам цилиндрической комнаты, наводила на мысль о внутренностях огромного животного. Балки, хотя в помещении и царила почти полная темнота, слабо мерцали, в казалось, что они образуют постоянно меняющиеся узоры.
Странна было сознавать, что Адиту здесь чувствует себя почти таким же ребенком, как и он сам, поскольку ситхи построили это место задолго до ее рождения. Джирики однажды сказал, что он и его сестра "Дети Изгнания". Саймон понял это так, что они родились уже после падения Асу'а пять веков назад - действительно небольшой отрезок времени для ситхи. Но Саймон видел и Амерасу, которая пришла в Светлый Ард раньше, чем в этой стране хотя бы один камень был положен на другой. А если сон Саймона в ночь его бдения быв правдив, то Утук'ку, бабушка самой Амерасу, стояла в этом здании в момент расставания двух племен. Сама мысль о том, что кто-то может жить так долго, как королева норнов и Первая Праматерь, тревожила его.
Но еще больше тревожило, что королева норнов, в отличие от Амерасу, была все еще жива, все еще могущественна... и не испытывала к Саймону и всему его смертному роду ничего, кроме ненависти.
Ему не нравилось думать об этом. Собственно, ему вообще не нравилось думать о королеве норнов. Легче было понять даже обезумевшего Инелуки и его неутихающую ярость, чем паучье спокойствие Утук'ку, готовой ждать тысячелетие какого-то скрытого отмщения.
- А что ты думаешь о войие, Сеоман Снежная Прядь? - внезапно спросила Адиту. Он уже в общих чертах описав ей прошедшее сражение, когда они обменивались новостями по дороге в Обсерваторию. Теперь он задумался, прежде чем ответить.
- Мы упорно сражались. Это была прекрасная победа. Никто не мог ожидать такого.
- Нет, что ты думаешь?
Саймон снова ответил не сразу.
- Это было чудовищно.
- Да. Ты прав. - Адиту отошла на несколько шагов в сторону и встала в такое место, где ее не доставал лунный свет. - Это ужасно.
- Но ты же только что сказала, что хотела идет на войну в Эрнистир вместе с Джирики.
- Нет. Я сказала, что хотела быть с ними, Сеоман. Это вовсе не одно и то же. Я могла бы быть еще одним всадником, еще одним луком, еще одними глазами. Нас, зидайя, очень мало даже после воссоединения с Домами Изгнания, чтобы выехать из Джао э-Тинукай. Очень мало. И никто из нас не хотел воевать.
- Но ситхи же участвовали в войнах, - возразил Саймон. - Я знаю, что это так.

Предыдущая страница 8 Следующая страница


9 Тэд Уильямс

- Только защищаясь. Кроме того, раз или два за нашу историю, подобно тому, как это делают сейчас мои мать и брат на западе, мы сражались, чтобы защитить тех, кто помог нам, когда мы нуждались в этом. - Теперь голос ее был очень серьезен. - Но даже сейчас, Саймон, мы взялись за оружие только потому, что хикедайя принесли войну нам. Они ворвались в наш дом и убили моего отца, первую Праматерь и многих других. Не думай, что мы бросились защищать смертных только потому, что они в очередной раз подняли друг на друга мечи - это странное время, Саймон, и ты знаешь это не хуже меня.
Саймон сделал несколько шагов вперед и споткнулся о кусок разбитого камня. Он нагнулся потереть ушибленный большой палец.
- У, кровавое древо! - выругался юноша, переводя дыхание.
- Тебе трудно видеть ночью, Сеоман, - сказала Адиту. - Пойдем.
Саймон не мог допустить, чтобы с ним нянчились.
- Одну секунду. Я в порядке. - Он в последний раз потер палец. - А почему Утук'ку помогает Инелуки?
Адиту возникла из темноты и сжала его руку своими холодными пальцами. Она казалась огорченной.
- Давай поговорим снаружи.
Они вышли за дверь. Ее длинные волосы, развевающиеся на ветру, касались его лица. От них шел сильный, но приятии запах, сладковато-острый, как запах сосновой коры.
Когда они снова вышли на открытый воздух, она взяла его вторую руку и пристально посмотрела сияющими глазами, которые, казалось, при лунном свете отливали янтарем.
- Совершенно определенно это не то место, в котором стоит вслух называть их имена или даже думать о них слишком много, - жестко сказала она, а потом неожиданно улыбнулась озорной улыбкой. - Кроме того, боюсь, я не могу позволить такому опасному смертному мальчику, как ты, оставаться со мной наедине в таком темном месте. О, эти истории, которые рассказывают о тебе люди в лагере, Сеоман Снежная Прядь.
Он был рассержен, но нельзя сказать, что очень недоволен.
- Кто бы они ни были, они не знают, о чем говорят.
- Да, но ты странное существо, Саймон. - Не сказав больше ни слова, она наклонилась и поцеловала его. То было не короткое целомудренное прикосновение, как при их расставании много недель назад, но теплый любовный поцелуй, от которого по спине Саймона пробежала дрожь восхищения. Ее губы были мягкими и сладкими, как лепестки только что раскрывшихся роз.
Задолго то того момента, когда Саймон захотел бы остановиться, Адиту мягко отстранилась.
- Этой маленькой смертной нравилось целовать тебя, Саймон. - Насмешливая улыбка снова приподняла уголки ее губ. - Странное это занятие, верно?
Саймон растерянно покачал головой.
Адиту взяла его под руку и двинулась вперед, стараясь идти в ногу с юношей. Она нагнулась, чтобы поднять сброшенные раньше сапоги, потом они прошли еще немного по мокрой траве у стены Обсерватории. Прежде чем заговорить, она быстро пропела что-то без слов.
- Ты спрашивал, чего хочет Утук'ку?
Саймон, смущенный происшедшим только что, ничего не ответил.
- Этого я тебе сказать не могу - во всяком случае с уверенностью. Она - самое древнее разумное существо в Светлом Арде, следующий за ней во много, много раз младше ее. Ты можешь быть уверен, что все ее помыслы мимолетны, неуловимы и находятся за пределами понимания всех остальных, кроме, разве что. Первой. Праматери. Но если бы мне пришлось угадывать, я бы сказала вот что: она тяготеет к небытию.
- Что это значит? - Саймон начинал сомневаться, действительно ли он трезв, потому что мир вокруг медленно кружился и больше всего ему сейчас хотелось лечь и заснуть.
- Если бы она хотела смерти, - объяснила Адиту, - это принесло бы забвение только ей. Она устала жить, Сеоман, но она старейшая. Никогда не забывай об этом. Столько времени, сколько пелись песни в Светлом Арде, и еще много дольше, живет на свете Утук'ку. Единственная из живущих, она видела Потерянный Дом, давший жизнь нашему роду. Я думаю, что ей невыносима сама мысль о том, что другие будут жить, когда она исчезнет. Она не сможет уничтожить все, как бы ей этого ни хотелось, но, возможно, она надеется вызвать величайшую катастрофу - чтобы вместе с ней в забвение отправилось столько живых, сколько она может за собой утащить.
Саймон резко остановился.
- Это ужасно, - сказал он с чувством. Адиту пожала плечами. Ее шея была удивительно красива.
- Утук'ку действительно ужасна. Она безумна, Сеоман, хотя это безумие сплетено искусно и туго. Она была, может быть, самой умной из всех Рожденных в Саду.
Луна высвободилась из груды облаков и теперь висела над головой, словно серп жнеца. Саймон очень хотел спать - голова его становилась все тяжелее - и в то же время он понимал, что глупо упускать такой случай. Очень и очень редко кто-нибудь из ситхи бывал в настроении отвечать на вопросы и, что еще важнее, отвечать на них прямо, без обычной для справедливых уклончивости.
- А почему норны ушли на север?
Адиту нагнулась и сорвала веточку какого-то вьющегося растения с белыми цветками и темными листьями, потом вплела ее в волосы, так что веточка повисла у щеки ситхи.
- Зидайя и хикедайя поссорились. Это касалось смертных. Народ Утук'ку считал вас животными - и даже хуже, чем просто животными, потому что пришедшие из Сада не убивают живых существ, если могут избежат этого. Дети Рассвета не соглашались с Детьми Облаков. Было еще и другое. - Она подняла глаза к далекой луне. - Потом-умерли Ненайсу и Друкхи. Это был день, когда тень упала на наши народы, и она уже не рассеялась.
Не успел Саймон поздравить себя с тем, что ему удалось поймать Адиту на приступе откровенности, как она начала мрачнеть... Но он не стал задерживаться на ее малопонятном объяснении. В сущности, он уже не хотел запоминать новые имена - слишком велико было потрясение от того, что она уже рассказала ему сегодня; в любом случае у него еще оставался один вопрос, который неоходимо было задать.
- Ваши народы, - спросил он нетерпеливо, - они расставались здесь, верно? Все ситхи пришли в Сад Огней с горящими факелами. А потом они стояли в Доме Расставания вокруг какого-то предмета, сделанного из огня, и заключали договор.
Адиту оторвала взгляд от лунного серебра, поглядев на Саймона яркими кошачьими глазами.
- Кто рассказал тебе эту сказку?
- Я это видел. - По выражению ее лица он был почти уверен, что видение оказалось правдивым. - В ту ночь, когда я стал рыцарем. - Он засмеялся над собственными словами. Усталость заставляла его чувствовать себя глупо. - В мою рыцарскую ночь.
- Видел это? - Адиту обняла его за талию. - Расскажи мне, Сеоман. Мы прогуляемся еще немного.
Он описал ей свой сон-видение - потом вдобавок рассказал, что произошло, когда он воспользовался зеркалом Джирики.
- То, что случилось, когда ты принес сюда чешую, показывает, что есть еще сила в Рас йе-Сама 'он, - медленно проговорила она. - Но мой брат был прав, предостерегая тебя от Дороги снов. Она полна опасностей - иначе я сама взяла бы сегодня зеркало и попыталась бы найти Джирики, чтобы рассказать ему то, что я услышала от тебя.
- Почему?
Она покачала головой. Ее белые волосы плыли в воздухе, как облачко дыма.
- Из-за того, что ты видел во время своего бдения. Это страшно. Ты видел Старые Дни без Свидетеля... - Она снова сделала странное движение пальцами, запутанное и естественное, как корзина живой рыбы. - Либо в тебе есть что-то, чего не видела Амерасу, - но я не верю, что Первая Праматерь, при всей озабоченности другими делами могла так просчитаться - либо происходит что-то, чего мы не могли даже предположить. - Она вздохнула. Саймон смотрел на ее лицо. Ситхи выглядела обеспокоенной - он никогда бы не поверил, что такое возможно.
- Может быть депо в драконьей крови, - предположил Саймон. Он поднял руку и коснулся шрама и пряди белых волос. - Джирики говорил, что я каким-то образом отмечен теперь.
- Может быть. - Похоже, Адиту это не убедило. Значит, ей он не казался таким уж особенным, так?
Они шли. дальше, пока снова не добрались до раскрошенных плит Сада Огней и не приблизились к палаточному городу. Большая часть празднующих отправилась спать, и теперь горели только несколько костров. Около них все еще разговаривали, смеялись и пели неясные фигуры.
- Иди и отдохни, Сеоман, - сказала Адиту. - Ты шатаешься от усталости.
Он хотел было возразить, но понял, что она права.
- Где ты будешь спать?
Серьезное выражение на ее лице сменилось искренним весельем.
- Спать? Нет, Снежная Прядь. Сегодня я буду гулять. Мне о многом надо подумать. В любом случае я почти век не видела света луны на разрушенных камнях Сесуадры. - Она сжала его руку. - Спи хорошо. Утром мы пойдем к Джошуа. - Она повернулась и пошла прочь, бесшумная, как ночная роса. В считанные мгновения Адиту превратилась в стройную тень, исчезающую на поросшей травой вершине горы.
Саймон обеими руками потер лицо. Надо было о многом подумать. Ну и ночь! Он зевнул и направился к палаткам Нового Гадринсетта.

***

- Странная вещь случилась сегодня, Джошуа. - Джулой в необычной для нее нерешительности застыла в дверях палатки принца.
- Входи, пожалуйста, - Джошуа повернулся к Воршеве, которая сидела в постели под грудой одеял. - Или может быть нам лучше будет уйти? - озабоченно спросил он жену.
Воршева покачала головой.
- Я неважно себя чувствую, и раз уж я должна все утро провести в палатке, пусть как можно больше людей приходят сюда и составляют мне компанию.
- Но, может быть, новости валады Джулой расстроят тебя? - встревоженно сказал принц и посмотрел на мудрую женщину. - Это ей не повредит?
Джулой сардонически улыбнулась.
- Женщина с ребенком внутри не похожа на умирающего от старости, принц Джошуа. Ей требуется много сил - выносить ребенка тяжелая работа. Кроме того, мои новости не могут испугать никого... даже вас. - Она немного смягчила суровое выражение своего лица, давая ему понять, что шутит.
Джошуа кивнул.
- Полагаю, я заслужил это. - В его ответной улыбке было что-то болезненное. - Какая странная вещь случилась? Входи, пожалуйста.
Джулой скинула мокрый плащ и бросила его прямо в дверях. Дождь начал моросить сразу после восхода и уже почти целый час барабанил по крыше. Джулой провела рукой по мокрым стриженым волосам, потом уселась на один ш грубых табуретов, сколоченных Фреозелем специально доя резиденции принца.
- Я только что получила послание.
- От кого?
- Не знаю. Его принесла одна из птиц Динивана, но это не его рука. - Джулой вытащила из кармана куртки тихо чирикавший комочек пуха; в щели между пальцами женщины блестел черный глаз птицы. - Вот то, что она принесла. - Валада Джулой подняла трубочку промасленной ткани и с некоторым затруднением вытащила из обертки свернутый пергамент, не побеспокоив птичку.
Принц Джошуа, - прочитала она. - Определенные знаки говорят мне, что для вас было бы благоприятно подумать сейчас о Наббане. Определенные уста шептали мне в ухо, что здесь вы найдете большую поддержку, чем можете ожидать. Зимородки забирают слишком большую долю улова рыбаков. В течение двух недель прибудет посланник и принесет слова, говорящие яснее этого короткого письма. Не предпринимайте ничего, пока он не прибудет, ради собственного блага.

***

Кончив читать, Джулюй взглянула на принца. В ее желтых глазах застыло осторожное выражение.
- Это подписано древней наббанайской руной, означающей "друг". Это написал носитель свитка, или, по крайней мере, человек столь же образованный. Может быть кто-то хотел, чтобы мы сочли автора этого письма за члена Ордена.
Прежде чем встать, Джошуа нежно погладил руку Воршевы.
- Можно я взгляну? - Джулой отдала ему записку, и принц внимательно прочитал ее. - Я тоже не знаю этого почерка. - Он сделал несколько шагов к противоположной стене палатки, потом повернулся и снова зашагал к двери. - Написавший, очевидно, хотел сказать, что в Наббане волнения, а Бенидиривинский дом совсем не так любим, как некогда - что совсем не удивительно, когда в седле сидит Бенигарис, а Нессаланта дергает за поводья. Но что этот человек может хотеть от меня? Ты говоришь, это принесла птица Динивана?
- Да. И это тревожит меня больше всего. - Джулой собиралась сказать еще что-то, но в этот момент в дверях кто-то кашлянул. Там стоял отец Стренгьярд, рыжие остатки его шевелюры намокли и прилипли к голове.
- Прошу прощения, принц Джошуа. - Он увидел лежащую Воршеву и покраснел. - Леди Воршева. Господи! Я надеюсь, вы простите мне это вторжение.
- Входите, Стренгъярд, - принц поманил его рукой, словно подзывая пугливую кошку. За его спиной приветливо улыбнулась Воршева, показывая, что она ничуть не возражает.
- Это я просила его прийти, Джошуа, - сказала Джулой. - Поскольку это была птица Динивана - я думаю, вы понимаете.
- Конечно. - Он указал архивариусу на свободный табурет. - Теперь расскажи мне подробнее об этих птицах. Я помню, что ты уже говорила о самом Диниване - хотя мне все еще с трудом верится, что секретарь Ликтора мог быть членом подобной организации.
Джулой казалась немного рассерженной.
- Орден Манускрипта - это организация, участием в деятельности которой многие бы гордились. Господин Динивана никогда не был бы недоволен тем, что Диниван делал в интересах Ордена. - Ее веки быстро опустились, словно ей пришла в голову какая-то новая мысль. - Но Ликтор мертв, если только верны слухи, которые дошли до нас. Некоторые говорят, что его убили почитатели Короля Бурь.
- Да, я слышал об этих огненных танцорах, - сказал Джошуа. - Те из Нового Гадринсетта, кто пришел с юга, просто не могут говорить ни о чем другом.
- Но больше всего меня тревожит, что после этого события, если оно действительно произошло, я не получила никаких известий от Динивана, - продолжала Джулой. - Так кто же рассылает его птиц, если не он сам? И почему он ничего не написал, если только уцелел после покушения на Ликтора, - мне говорили, что в Санкеллане Эйдонитисе был страшный пожар?
- Может быть, он обгорел или ранен, - рискнул предположить Стренгьярд. - Он мог попросить кого-то другого написать за него.
- Верно. - Джулой задумалась. - Но тогда, я полагаю, он использовал бы свое имя, если только не боится быть обнаруженным до такой степени, что не может даже отправить с птицей послание со своей подписью.
- А значит, если это писал не Диниван, - сказал Джошуа, - мы должны допустить, что здесь какая-то хитрость. Это могли послать как раз те люди, которые несут ответственность за смерть Ликтора.
Воршева немного приподнялась в постели.
- А может быть ни то, ни другое. Кто-то мог найти птиц Динивана и отправить послание по собственным соображениям.
Джулой медленно кивнула.
- Тоже верно. Но этот кто-то должен был бы знать, кем были друзья Динивана и где они могут находиться: на письме стоит имя вашего мужа, словно тот, кто послал его, знал, что оно попадет прямиком к принцу.
Джошуа снова начал шагать взад-вперед.
- Я и сам думал о Наббане, - пробормотал он. - И не раз. Север - пустыня, я сомневаюсь, что Изорн и Эолер соберут хотя бы небольшой отряд. Северные города разрушены войной и погодой. Но если бы мы каким-нибудь образом могли выставить из Наббана Бенигариса... - он остановился и, нахмурившись, уставился в потолок. - Тогда мы могли бы поднять армию и корабли... У нас появился бы реальный шане расстроить планы моего брата. - Принц нахмурился еще сильнее. - Но кто может знать, правда в этой записке или нет? Я не люблю, когда меня тянут за веревочки. - Он с силой хлопнул себя ладонью по ноге. - Эйдон! Почему ничто на свете не может быть простым?
Джулой тихо пошевелилась на своем стуле. Голос мудрой женщины звучав на удивление сочувственно.
- Потому что ничто и не просто, принц Джошуа.
- Чем бы ээто ни оказалось, - заметила Воршева, - правдой или ложью, но посланник в любом случае появится. Тогда мы, возможно, узнаем больше.
- Может бытъ, - сказал Джошуа. - Если только это не хитрость, придуманная для того, чтобы заставить нас потерять время.
- Но это не кажется мне особенно вероятным, если вы извините меня за такое вмешательство, - высунулся Стрешъярд. - Кто из наших врагов настолько бессилен, что вынужден был бы прибегать к такой низкой уловке?.. - Он замолчал, глядя на суровое, расстроенное лицо Джошуа. - Я хочу сказать...
- Мне кажется, вы правы, Стренгъярд, - согласилась Джулой. - Это слабая игра. Элиас и его... союзники... выше этого.
- Тогда тебе не следует спешить с созывом рэнда, Джошуа, - в голосе Воршевы было что-то похожее на торжество. - Бессмысленно было бы строить планы, пока вы не узнаете, правда это или нет. Придется подождать посланника, по крайней мере, какое-то время.
Принц повернулся к ней; несколько секунд они смотрели друг на друга. Никто из остальных не знал, что может означать это молчание между мужем и женой, но все ждали. Наконец Джошуа холодно кивнул.
- Я полагаю, что ты права, - сказал он. - В записке идет речь о двух неделях. Это время я моту подождать с рэндом.
Воршева удовлетворенно улыбнулась.
- Я согласна с вами, принц Джошуа, - сказала Джулой. - Но все еще есть многое, чего мы не...
Она замолчала, потому что в дверях возникла долговязая фигура Саймона. Юноша медлил, и Джошуа нетерпеливо сделал рукой приглашающий жест. :
- Входи, входи, Саймон. Мы обсуждаем странное послание, и, что может оказаться еще более странным, посланника.
Саймон вздрогнул.
- Посланника?
- Письмо, возможно, отправили из Наббана. Входи. Тебе что-нибудь нужно?
Юноша кивнул.
- Может быть, сейчас не лучшее время...
- Я могу заверить тебя, - сухо сказал Джошуа, - что любая твоя просьба покажется пустяком рядом с теми затруднениями, перед которыми меня поставило сегодняшнее событие.
Саймон, казалось, все еще колебался.
- Что ж... - сказал он наконец и шагнул внутрь. Кто-то последовал за ним.
- Благословенная Элисия, Мать нашего Спасителя, - сказал Стренгъярд охрипшим голосом.
- Нет. Моя мать назвала меня Адиту, - был ответ. Речь ситхи была очень гладкой, но в вестерлинге чувствовался странный акцент; нельзя было с уверенностью сказать, насмехается Адиту или нет.
Ситхи была стройной, как копье, с голодными золотыми глазами и копной белоснежных волос, перевязанных серой лентой. Одета она была во все белое и почти сияла в темноте палатки, словно в дверь вкатился маленький кусочек зимнего солнца.
- Адиту, сестра Джирики. Она ситхи, - бессмысленно сообщил Саймон.
- Во имя древа, - сказал Джошуа, - во имя святого древа.
Адиту засмеялась плавным, музыкальным смехом:
- То, что вы сказали, это волшебные заклятья, чтобы изгнать меня? Ну так они не действуют.
Валада Джулой поднялась с места. На се обветренном лице была невообразимая смесь эмоций.
- Добро пожаловать. Дитя Восхода, - медленно произнесла она. - Я Джулой.
Адиту снова улыбнулась, но уже мягче:
- Я знаю, кто ты. Первая Праматерь говорила о тебе.
Джулой подняла руку, словно хотела задержать это видение.
- Амерасу была дорога мне, хотя я никогда не встречалась с ней лицом к лицу. Когда Саймон рассказал мое о том, что случалось... - Удивительно, но на ресницах колдуньи задрожали слезы. - Ее будут вспоминать, вашу Первую Праматерь.
Адиту на мгновение склонила голову.
- Ее вспоминают. Весь мир оплакивает ее.
Джошуа шагнул вперед.
- Простите мне мою невежливость, Адиту, - сказал он, тщательно выговаривая незнакомое имя. - Я Джошуа. Кроме валады Джулой здесь еще моя жена леди Воршева и отец Стренгъярд. - Он провел рукой по глазам. - Можем мы предложить вам что-нибудь съесть или выпить?
Адиту поклонилась.
- Спасибо, но я пила из вашего ручья как раз перед рассветом, и я не голодна. У меня послание от моей матери Ликимейи, Леди Дома Танцев Года, которое вам, возможно, интересно будет услышать.
- Конечно. - Джошуа, казалось, не мог отвести от нее изумленного взгляда. За его сливой Воршева тоже не сводила с пришедшей глаз, но выражение се липа было иным, чем у принца. - Конечно, - повторил он. - Садитесь, пожалуйста.
Ситхи изящным движением опустилась на пол, легкая, как пух одуванчика.
- Вы уверены, что сейчас подходящее время, принц Джошуа? - в ее голосе был оттенок звенящего веселья. - Вы неважно выглядите.
- Это было странное утро, - ответил принц.

***

- Так что они уже в Эрнистире? - осторожно спросил Джошуа. - Это, действительно, неожиданное известие.
- Вы не кажетесь особенно довольным, - заметила Адиту.
- Мы надеялись на помощь ситхи - хотя, конечно, не могли ждать ее и даже считать, что она заслужена нами. - Он поморщился. - Я знаю, что у вас мало основании любить моего отца, и нет никаких причин, чтобы лучше относиться ко мне или моим людям. Но я рад, что эринистири услышали рога ситхи. Я надеялся, что и сам смогу сделать что-нибудь для народа Лута.
Адиту вытянула руки над головой. Этот жест казался странно детским, неуместным ври такой серьезной беседе.
- Также и мы. Но ситхи давно уже не принимают участия в делах смертных, даже эрнистири. Мы могли бы оставить все, как есть, даже ценой чести, - продолжала она с небрежной откровенностью. - Но обстоятельства вынудили нас признать, что война зрнистири - это также и наша война. - Она взглянула на принца светящимися глазами. - Так же, как и ваша, разумеется. Вот почему, когда Эрнистир будет свободен, зидайя отправятся в Наглимунд.
- Что вы сказали? - Джошуа оглядел круг собравшихся, как бы для того чтобы убедиться, что они слышали то же, что и он. - Но почему?
- На то много причин. Потому что это слишком близко к нашему лесу и к нашим землям. Потому что у хикедайя не должно быть опорного пункта южнее Наккиги. Есть еще и другие обстоятельства, но их мне не разрешено открывать.
- Но если дошедшие до нас слухи верны, - возразил Джошуа. - Норны уже в Хейхолте.
Адиту склонила голову набок.
- Без сомнения, несколько хикедайя находятся там, чтобы укрепить сделку вашего брата с Ииелуки. Но, Джошуа, вы должны понимать, что между норнами и их неумершим хозяином - большая разница. Такая же разница между вашим замком и замком вашего брата. Инелуки и его Красная Рука не могут прийти в Асу'а - или в Хейхолт, как вы его называете. Так что только зидайя могут позаботиться, чтобы они не устроили себе дом в Наглимунде или еще где-нибудь южнее Фростмарша.
- А почему... почему он не может попасть в Хейхолт? - спросил Саймон.
- Как это ни смешно, вы должны благодарить за это короля Фингила и других смертных королей, владевших Асу'а, - сказала Адиту. - Когда они увидели, что сделал Инеяуки в последние мгновения своей жизни, они ужаснулись. Им и присниться не могло, что кто-то на земле, ситхи или смертный, может обладать подобной властью. Так что молитвы и заклятья - если только между этими двумя понятиями есть какая-то разница - были произнесены над каждой пядью нашего разрушенного дома, прежде чем смертные сделали его своим. Пока строился ваш Хейхолт это повторялось снова и снова, и теперь замок так опутан зашитой, что Инелуки не сможет войти туда, пока не кончится само Время и все это уже не будет иметь значения. - Лицо ее застыло. - Но он все равно невообразимо силен. Ои может послать в Хейхолт своих живых приспешников, и они будут править вашим братом, а через него и всем человечеством.
- Вы думаете, таковы планы Инелуки? - спросила Джулой. - Это то, о чем собиралась говорить Амерасу?
- Мы никогда уже не узнаем. Как вам, без сомнения, рассказал Саймон, Первая Праматерь погибла, прежде чем успела разделить с нами плоды своих размышлении. Один из Красной Руки был послан в Джао э-Тинукай, чтобы заставить ее замолчать, - подвиг, который должен был изнурить даже могучий разум Утук'ку и Неживущего. Это многое говорит о том, как сильно они боялись мудрости Первой Праматери. - Она быстро скрестила руки на груди, потом коснулась пальцами глаз. - После этого Дома Изгнания собрались в Джао э-Тинукай, чтобы обсудить случившееся и составить планы ответного удара. То, что Инелуки попытается использовать вашего брата для того, чтобы управлять всем человечеством, казалось всем зидайя наиболее вероятным. - Адиту наклонилась к жаровне и подняла тлеющий с одного конца кусочек дерева. Ситхи держала его перед собой, так что оранжевый отсвет озарил ее лицо. - Некоторым образом Инедуки все еще жив, но он никогда не сможет снова существовать в этом мире - а в том месте, которого он жаждет сильнее всего, у него нет никакой прямой власти. - Она оглядела всех пристутствующих, внимательно посмотрев на каждого золотистыми глазами. - Но он сделает все, что сможет, чтобы поработить смертных выскочек. А если, делая это, он сможет к тому же унизить свою семью и свой род - не остается никаких сомнений, что он так и поступит. - Адиту издала звук, чем-то напоминавший вздох, и бросила деревяшку обратно в жаровню. - Может быть великое счастье в том, что герои, умершие за свой народ, не могу вернуться и увидеть, как люди воспользовались жизнью и свободой, купленными такой дорогой ценой.

Предыдущая страница 9 Следующая страница


Поворот колеса 10

Наступила пауза. Потом Джошуа нарушил тягостное молчание.
- Саймон говорил вам, что мы похоронили наших павших здесь, на Сесуадре?
Адиту кивнула.
- Смерть знакома нам, принц Джошуа. Мы действительно бессмертны, потому что умираем, только если захотим этого сами - или если другие этого захотят. Может быть поэтому у ситхи вопросы смерти очень запутанны. Но то, что наши жизни, по сравнению с вашими, гораздо длиннее, вовсе, не значит, что мы жаждем с ними скорее расстаться. - Она медленно и холодно улыбнулась. - Так что мы знаем смерть. Ваши люди храбро сражались, чтобы защитить себя. И для нас нет никакого стыда в том, чтобы разделить это место с погибшими.
- Тогда я хотел бы показать вам кое-что еще. - Джошуа встал и протянул ситхи руку. Внимательно наблюдавшая за мужем леди Воршева не казалась довольной. Адиту встала и последовала за принцем к дверям.
- Мы похоронили моего друга - моего самого верного друга - в саду за Домом Расставания, - сказал Джошуа. - Саймон, может быть ты пойдешь с нами? И Джулой, и Стренгьярд, если вы хотите, - добавил он поспешно.
- Я останусь и побеседую немного с Воршевой, - сказала валада Джулой. - Адиту, я надеюсь, у нас будет время поговорить позднее.
- Конечно.
- А я пойду, если можно, - извиняющимся тоном пробормотал Стренгъярд, - Там очень красиво.

***

- Сесуд-а'шу теперь стало грустным местом, - сказала Адиту. - Когда-то здесь было очень красиво.
Они стояли перед громадой Дома Расставания; его разрушенные камни блестели на солнце.
- Мне кажется, оно все еще прекрасно, - застенчиво сказал Стренгъярд.
- И мне, - эхом отозвался Саймон. - Как старая женщина, которая когда-то была прелестной молодой девушкой, но красоту еще можно разглядеть в ее лице.
Адиту улыбнулась.
- Мой Сеоман, - сказала она. - То время, которое ты провел в Джао э-Тинукай, сделало тебя отчасти зидайя. Скоро ты начнешь сочинять стихи и нашептывать их пролетающему ветру.
Они прошли через зал в разоренный сад, где над могилой Деорнота была воздвигнута пирамида из камней. Несколько мгновений Адиту стояла молча, потом положила руку на верхний камень.
- Это хорошее, тихое место. - На мгновение ее взгляд стал рассеяным, как будто она всматривалась в другие времена и места. - Из всех песен, сочиненных зидайя, - пробормотала ситхи, - ближе всего нашему сердцу те, что говорят об утраченном.
- Может быть это потому, что никто из нас не знает истинной цены чего-либо, пока оно не исчезло, - произнес Джошуа и склонил голову. Трава между потрескавшимися плитами колыхалась на ветру.

***

Как это ни странно, Воршева подружилась с Адиту быстрее всех смертных, живущих на Сесуадре - если только смертный может на самом деле стать другом одного из бессмертных. Даже Саймон, живший среди ситхи и спасший от смерти одного из них, был совсем не уверен, что может считать своим другом кого-то из справедливых.
Несмотря на всю первоначальную холодность в их отношениях, Воршеву неудержимо притягивало что-то в чуждой природе Адиту - может быть тот простой факт, что Адиту была в этом месте чужой, единственной представительницей своего рода - так же, как все эти годы было с самой Воршевой в Наглимунде. Во всяком случае, в чем бы ни заключалась особая привлекательность Адиту, жена Джошуа оказала ей радушный прием и даже сама искала встреч с ней. Ситхи, казалось, тоже с удовольствием общалась с Воршевой; и когда она не проводила время с Саймоном или Джулой, ее часто можно было увидеть прогуливающейся между палатками вместе с женой принца, а в дни, когда Воршева чувствовала себя усталой или больной - сидящей у ее постели. Герцогиня Гутрун, прежний компаньон Воршевы, делала все возможное, чтобы быть приветливой и вежливой со странной гостьей, но что-то в се эйдонитском сердце не давало герцогине чувствовать себя полностью, свободной в обществе ситхи. Пока Воршева и Адиту разговаривали и смеялись, Гутрун молча наблюдала за сестрой Джирики, как будто та была опасный животным, о котором говорили, что оно внезапно стало совершенно ручным.
Что касается Адиту, то она казалась странно очарованной ребенком, которого носила Воршева. У зидайя рождается мало детей, особенно в последние дни, объяснила она. Последний раз это случилось более века назад, и теперь тот ребенок был таким же взрослым, как самый старший из Детей Рассвета. Кроме того, Адиту очень интересовалась Лилит, хотя девочка была с ней не более разговорчивой и открытой, чем со всеми остальными. Однако ситхи разрешалось ходить с ней на прогулки и даже иногда носить на руках, что воспрещалось почти всем.
Если Адиту была заинтересована некоторыми смертными, то жители Нового Гадринсетта, в свою очередь, были одновременно восхищены и испуганы ею. Рассказ Улки - и без того достаточно невероятный - постепенно трансформировался до такой степени, что появление Адиту описывалось, как вспышка яркого пламени и клубы дыма; после чего, как говорили люди, ситхи, рассерженная флиртом смертной с ее нареченным, пригрозила превратить несчастную девушку в камень. Улка довольно быстро става самой значительной персоной на Сесуадре, а Адиту - предметом сплетен и суеверного перешептывания.
К досаде Саймона, его тоже обсуждали на каждом углу. Джеремия, часто слонявшийся по рынку у Дома Расставания, радостно пересказывал последние новости: дракон, у которого Саймон украл меч, рано или поздно вернется, и тогда юному рыцарю придется сражаться с ним; Саймон отчасти ситхи, а Адиту послали, чтобы она забрала его во дворец справедливых; и так далее и тому подобное. Сам Саймон, выслушивая эти фантазии, материалом для которых, казалось, мог послужить только холодный воздух Сесуадры, только беспомощно поеживался. Он ничего не мог сделать - любая попытка что-нибудь опровергнуть убеждала жителей Нового Гадринсетта, что он скромный герой или хитрый обманщик. Иногда выдумки развлекали его, но все равно он чувствовал себя объектом слишком пристального внимании и старался проводить время с людьми, которые хорошо знали его и которым он полностью доверяя. Его осторожность и скрытность только подливали масла в огонь.
Если это слава, решил Саймон, он предпочел бы кончить свой дни никому не известным судомоем. Иногда, проходя по Новому Гадринсетту и видя, как люди машут ему или возбужденно перешептываются, он чувствовал себя обнаженным, но единственное, что ои мог сделать, это улыбнуться и расправить плечи. Судомои могут спрятаться или убежать; для рыцарей все это недоступно.

***

- Он снаружи, Джошуа. Ои клянется, что вы ждете его.
- А, - Принц повернулся к Саймону. - Это, должно быть, тот самый таинственный посланник, о котором я говорил, с новостями из Наббана. И действительно прошло две недели - почти день в день. Останься и послушай. Приведи его, - обратнлся он к Слудигу.
Риммерсман вышел, а через мгновение вернулся с высоким худым человеком с впалыми щеками, бледным лицом и - как подумал Саймон - немного угрюмого вида. Слудиг отступил к стене палатки и остался стоять, положив одну руку на рукоять топора, а другой подергивая светлую бороду.
Посланник медленно упал на одно колено.
- Принц, Джошуа, мой господин шлет вам приветствие и просит передать это. - Он сунул руку в плащ, и Слудиг шагнул вперед, хотя наббанаец был в нескольких шагах от принца, но человек достал только свиток пергамента, перевязанный лентой и запечатанный синим воском. Джошуа посмотрел на него, потом кивнул Саймону, чтобы юноша принес ему свиток.
- Крылатый дельфин, - сказал Джошуа, глядя на эмблему, отпечатанную на воске. - Итак, твой господин - граф Страве Пирруинский.
Выражение лица посланника больше всего напоминало довольную ухмылку.
- Это так, принц Джошуа.
Принц сломал печать и развернул пергамент. Несколько долгих мгновений он разглядывал его, потом снова свернул в трубочку и уселся на ручку кресла.
- Я не стану спешить с чтением. Как тебя зовут?
Посланник кивнул головой с величайшим удовлетворением, как будто давно ждал этого важного вопроса.
- Это... Ленти.
- Очень хорошо, Ленти. Слудиг проводит тебя и проследит, чтобы ты получил еду и питье. Кроме того, он найдет для тебя постель - потому что мне понадобится некоторое время, прежде чем я смогу написать ответ, может быть несколько дней.
Посланник оглядел палатку принца, словно пытался определить степень удобств, которые может предоставить ему Новый Гадринсетт.
- Да, принц Джошуа.
Слудиг подошел к дверям и, резко мотнув головой, дал Ленти знак следовать за ним.
- Не очень-то мне понравился этот посланник, - сказал Саймон, когда они вышли.
Джошуа уже изучал пергамент.
- Дурак, - согласился он. - Даже в таком простом деле, как это, хочет прыгнуть выше головы. Но не суди о графе Страве по его подданным - господин Пирруина умен, как рыночный карманник. Но если он даже не мог наши более впечатляющего слугу, чтобы передать мне свое предложение, как же он собирается выполнить обещание?
- Какое обещание? - спросил Саймон.
Скатанный в трубочку пергамент скользнул в рукав Джошуа.
- Граф Страве утверждает, что может сдать мне Наббан. - Принц встал, - Старик, конечно, лжет, но это дает интересную пищу для размышлений.
- Я не понимаю, Джошуа.
Принц улыбнулся.
- И радуйся этому. Дни твоей невинности относительно людей, подобных графу, быстро пролетят. - Он похлопал Саймона по плечу. - Сейчас, мой юный рыцарь, я не хотел бы говорить об этом. Подходящее время и место будет на рэнде.
- Вы собираетесь созвать совет?
Джошуа кивнул.
- Время пришло. Сначала мы закажем музыку, а потом посмотрим, удастся ли нам заставить моего брата и его союзников плясать под нее.

***

- Это крайне интересная хитрость, умный Сеоман. - Адиту смотрела на поле для игры в шент, которую она собрала из дерева, корней, камешков и красок. - Ложная угроза, ложно сыгранная, видимость, разоблаченная, как притворство, прикрывающая чистую правду. Очень красиво - но как ты поступишь, если я поставлю мои Яркие Камни сюда... сюда... и сюда? - Она подкрепила слова делом.
Саймон нахмурился. В полумраке палатки ее рука двигалась так быстро, что была почти не видна. На секунду ему пришла в голову мысль, что ситхи может обмануть его, но в следующее мгновение он понял, что ей это было бы просто ни к чему в игре с человеком, еще только постигающим премудрости шента, как сам Саймон не стал бы ставить подножку маленькому ребенку, бегущему с ним наперегонки. И все-таки кое-что нужно было выяснить.
- А вы обманываете, когда играете в шент?
Адиту оторвала взгляд от игры. На ней было одно из широких платьев Воршевы; в сочетании с завязанными волосами оно делало ситхи немного менее дикой и чужой - она даже стала больше походить на смертных. Ее глаза горели в слабом свете затухающих углей.
- Обманываем? Ты хочешь сказать, лжем? Игра может вводить в заблуждение настолько, насколько этого хотят игроки.
- Я не это имел в виду. Бывает ли так, что кто-то нарочно играет не по правилам? - Она была сверхъестественно красива сейчас, и Саймон невольно вспомнил ночь, когда она поцеловала его. Что это означало? Означало ли вообще что-нибудь? Или это просто еще один способ для Адиту поиграть со своей бывшей комнатной собачкой?
Она обдумывала его вопрос.
- Я не знаю, как тебе ответить. Можешь ты обмануть свое естество, взмахнуть руками и полететь?
Саймон покачал головой:
- В игре, в которой так много правил, обязательно должен существовать способ нарушать их...
Прежде чем Адиту успела снова попытаться ответить на его вопрос, в палатку ворвался возбужденный и запыхавшийся Джеремия.
- Саймон! Саймон! - закричал он и осекся, заметив Адиту. - О, простите. - Он был очень смущен, и все-таки едва сдерживался.
- Что случилось?
- Они пришли!
- Кто пришел? - Саймон быстро взглянул на Адиту, но ситхи уже вернулась к изучению стоящей на доске комбинации.
- Герцог Изгримнур и принцесса! - Джеремия бурно размахивал руками. - И с ними еще другие! Странный маленький человек вроде Бииабика и его троллей, но почти нашего роста. И еще старик - он выше всех, даже выше тебя! Весь город пошел вниз посмотреть на них!
Целую минуту Саймон сидел молча в полном смятении.
- Принцесса, - проговорил он наконец, - Принцесса... Мириамель?
- Да, да! - задыхался Джеремия. - Переодетая монахом, но она сняла капюшон и помахала людям. Пойдем, Саймон, все идут вниз встречать их! - он повернулся и сделал несколько шагов к двери, потом изумленно посмотрел на своего друга. - Саймон? Что случилось? Ты не хочешь посмотреть на принцессу, и герцога Изгримнура, и коричневого человека?
- Принцесса... - Он беспомощно повернулся к Адиту, которая смотрела на него с кошачьим безразличием.
- Похоже, что тебе это будет интересно, Сеоман. Мы доиграем позже.
Саймон встал и последовал за Джеремией из палатки на открытую всем ветрам вершину горы. Он двигался медленно и неуверенно, как лунатик. Будто сквозь сон он слышал крики людей, сливавшиеся в общий гул, подобный шуму океана.
Мириамель вернулась.

5 УСЛЫШАННЫЕ МОЛИТВЫ

По мере того, как Мириамель и ее спутники шли своей дорогой через тритингские степи, неуклонно становилось холоднее. К тому времени, когда они достигли бесконечной на вид равнины Луговых Тритингов, даже в полдень небо отливало тусклым оловом, запятнанным полосками свинцовых туч. Кутаясь в плащ под порывами жестокого ветра, Мириамель поняла, что почти благодарна Аспитису Превису - если бы им пришлось всю дорогу идти пешком, это путешествие действительно было бы очень долгим и печальным. Несмотря на холод и усталость, Мириамель, однако, испытывала еще и странное чувство свободы. Граф преследовал ее, но теперь, хотя он все еще был жив и мог мечтать о мести, она не боялась ничего, что он способен был сделать. Вот исчезновение Кадраха - это было совершенно другое дело.
Со времени бегства с "Облака Эдны" она стала смотреть на эрнистирийца совершенно другими глазами. Конечно, несколько раз он предал ее, но по-своему и любил тоже. Только ненависть монаха к самому себе продолжала стоять между ними - и по-видимому заставила его наконец уйти - но ее чувства изменились.
Она глубоко сожалела об их размолвке из-за пергамента Тиамака. Мириамель думала, что рано или поздно она могла бы докопаться до человека, который прятался под грубой личиной Кадраха - и который нравился ей. Но Кадрах испугался и удрал, как будто она пыталась приручить дикую собаку и сделала слишком резкое движение, чтобы погладить ее. Принцесса не могла избавиться от странного чувства, что она упустила нечто более важное, чем ей было дано понять.
Даже на лошадях это было очень долгое путешествие. Ее размышления не всегда были хорошим развлечением.

***

Целую неделю они добирались до Луговых Тритингов, пускаясь в путь на рассвете и останавливаясь через несколько часов после захода солнца... в те дни, когда оно вообще появлялось на небе. Холодало, но к полудню солнце, словно усталый путник, пробиралось сквозь пелену облаков и прогоняло мороз.
Луговые Тритинги были обширными и по большей части плоскими и однообразными, как ковер. Пологие склоны, встречавшиеся кое-где, угнетали еще больше. После многих дней медленного подъема, Мириамель обнаруживала, что не может избавиться от мыслей о вершине, которая будет где-то. Вместо этого, в какой-то момент они пересекали плоский, как поверхность стола, луг, ничем не отличавшийся от предыдущих, и начинали двигаться по столь же невыразительному спуску. Одна только мысль о том, чтобы проделать подобное путешествие пешком, приводила в уныние. Проезжая очередную мучительную милю, Мириамель снова и снова возносила благодарственные молитвы за невольный подарок Аспитиса - лошадей.
Сидящий перед ней Тиамак быстро набирал силы. После недолгих уговоров Тиамак рассказал ей - а также Изгримнуру, который был рад-радешенек разделить с кем-то бремя штатного рассказчика - о детстве в болотах Бранна и трудных годах учения в Пирруине. Природная сдержанность вранна не давала ему распространяться о нанесенных ему обидах, но Мириамели казалось, что она чувствует малейшую жестокость, боль от которой сквозила в его рассказе.
Я не первая чувствую себя одинокой, непонятой и ненужной. Этот, казалось бы, очевидный факт, ударил се теперь с силой откровения. А ведь я принцесса - мне никогда не приходилось голодать, бояться, что я умру в забвении, никто никогда не говорил мне, что я недостаточно хороша для того, чтобы делать то, что хочу.
Слушая Тиамака, наблюдая за его гибкой, хрупкой фигуркой и отточенными жестами настоящего ученого, Мириамель ужасалась своему невежественному своенравию. Как могла она, столь удачливая от рождения, так переживать из-за нескольких препятствий, которые Бог или судьба поставили на ее пути?
Она пыталась поделиться своими мыслями с герцогом Изгримнуром, но он не позволил ей скатиться в бездну самобичевания.
- У каждого из нас свои горести, принцесса, - сказал он, - и нет ничего постыдного в том, чтобы принимать их близко к сердцу. Нельзя только забывать, что у других тоже бывают беды, или позволить жалости к себе удержать твою руку, когда кто-то нуждается в помощи.
Изгримнур, как еще раз убедилась Мириамель, был не просто грубым солдатом.

***

На третью ночь в Луговых Тритингах, когда все четверо сидели у костра, придвинувшись как можно ближе, потому что дров в степи было мало и для высокого пламени их не хватало, Мириамепь наконец отважилась спросить у Тиамака о содержимом его сумки.
Вранн был так смущен, что едва мог поднять на нее глаза.
- Это ужасно, леди. Я мало что помню, но лихорадка заставила меня думать, что Кадрах хочет украсть ее у меня.
- А почему тебе могло это прийти в голову? И что там лежит?
Подумав, Тиамак вытащил из сумки завернутый в листья пакет и содрал обертку.
- Это произошло, когда вы заговорили с монахом о книге Ниссеса, - застенчиво объяснил он. - Теперь я понимаю, что в этом не было ничего страшного, тем более что и Моргене писал что-то о Ниссесе в последнем послании - но тогда разум мой был затуманен лихорадкой, и я думал только, что мое сокровище в опасности.
Он передал пергамент принцессе, и она развернулаего. Изгримнур подвинулся ближе и заглянул через плечо Мириамели. Камарис, пребывающий в обычной рассеянности, глядел в пустоту ночи.
- Песня какая-то, - сварливо проговорил Изгримнур, как будто пергамент обманул его ожидания.
- "...Мужа, что видит, хоть слеп...", - прочитала вслух Мириамель. - Что это значит?
- Я и сам не знаю, - признался Тиамак. - Но смотрите, подпись "Ниссес". Я думаю, это листок из его утерянной книга "Ду Сварденвирд".
Мириамель внезапно ахнула.
- О нет! Это же та самая книга, которую Кадрах распродал по страничке! - Она почувствовала, как что-то сжалось у нее в животе. - Книга, которую мечтал раздобыть Прейратс! Откуда это у тебя?
- Я купил это в Кванитупуле почти год назад. Листочек в груде обрывков. Торговец не мог знать, сколько это стоит, да почти наверняка и вовсе не просматривая то, что он купил как кучу сорных бумаг.
- Я не думаю, что Кадрах действительно знал, что эта страничка у в ас, - сказала Мириамель. - Но, пресвятая Элисия, как странно! Может быть, это одна из тех страниц, которые он продал?
- Он продавал страницы из книги Ниссеса? - спросил Тиамак. Оскорбленное недоверие в его голосе смешивалось с любопытством. - Как это могло случиться?!
- Кадрах говорил мне, что был страшно беден и впал в отчаяние. - Она подумала, стоит ли рассказывать остальную часть истории монаха, и решила, что предварительно это надо тщательно обдумать. Они могут не понять его поведения. Несмотря на его бегство, она все равно испытывала желание защитить Кадраха от презрения тех, кто не знал его так же хорошо, как она. - У него тогда было другое имя, - сказала она, словно это могло служить оправданием. - Его звали Падреик.
- Падреик? - теперь и Таимак был потрясен. - Но я знаю это имя! Его упоминал доктор Моргенс.
- Да, он дружил с Моргенсом. Это странная история.
Изгримнур фыркнул, но теперь его голос звучал несколько виновато.
- Да, действительно странная история.
Мириамель поспешила сменить тему:
- Может быть Джошуа поймет, что означают эти стихи?
Изгримнур покачал головой:
- Я думаю, у принца Джошуа, если мы его найдем, будут дела поважнее, чем рассматривание старых пергаментов.
- Но это может оказаться важным! - Тиамак искоса посмотрел на герцога. - Доктор Моргене в последнем письме писал, что, по его мнению, пришли времена, о которых говорил Ниссес. Моргене был человеком, которому было известно многое, недоступное простым людям.
Изгримнур заворчал и отодвинулся назад, к своему месту у костра.
- Это выше моего понимания, гораздо выше.
Мириамель наблюдала за Камарисом, который спокойно и уверенно вглядывался в темноту, как сова, готовая в любой момент сорваться с ветки.
- Теперь на каждом шагу тайны, - сказала она. - Правда, будет хорошо, когда все снова станет просто?
Наступила пауза, потом Изгримиур застенчиво засмеялся:
- Я забыл, что монаха нет. Я все ждал, что он скажет: "Ничего уже не будет простым, принцесса", или что-нибудь в этом роде.
Мириамель принужденно улыбнулась.
- Да, так он и сказал бы, - она протянула руки к огню. - Именно так он и сказал бы.

***

Шли дни, а они все ехали на север. Слой снега на земле становился все толще; ветер превратился в опасного врага. По мере того, как позади оставались последние лиги Луговых Тритингов, Мириамель и ее спутники все больше и больше впадали в уныние.
- Трудно вообразить, чтобы Джошуа и остальным хоть немного везло в такую погоду, - Изгримиур почти кричал, чтобы перекрыть вой ветра. - Все гораздо хуже, чем в то время, когда я отбывал на юг.
- Если они живы, этого будет достаточно, - сказала Мириамель. - Это уже начало.
- Но, принцесса, на самом деле мы даже не знаем, где их искать! - герцог почта извинялся. - Ни один из дошедших до меня слухов не говорил больше того, что Джошуа находится где-то в Верхних Тритингах. Впереди еще лит степей, куда более заселенных и цивилизованных, чем эти. - Широкой рукой он обвел мрачные заснеженные пространства. - Мы можем искать их месяцами!
- Мы найдем его, - твердо сказала принцесса, и в душе она чувствовала почти такую же уверенность, как та, что звучала в ее голосе. То, через что они прошли, то, что она узнала, должно было иметь какой-то смысл! - В Тритингах живут люди, - добавила она. - Если Джошуа и его друзья обосновались где-то поблизости, тритинги должны знать об этом.
Изгримнур фыркнул.
- Тритинги! Мириамель, я знаю их лучше, чем ты можешь предположить. Это совсем не то, что обитатели городов. Во-первых, они не остаются подолгу в одном месте, так что мы можем и вовсе не найти их. Кроме того, немного будет радости, если и найдем. Это же варвары! С тем же успехом они могут оторвать нам головы.
- Я знаю, что ты сражался с тритингами, - ответила Мириамель. - Но это было давным-давно. К тому же у нас нет выбора, по крайней мере я его не вижу. Я думаю, лучше будет принимать решение, когда мы столкнемся с этим вплотную.
Герцог смотрел на нес со смешанными чувством огорчения и восхищения, потом пожал плечами.

Предыдущая страница 10 Следующая страница


11 Тэд Уильямс

- Ты дочь своего отца.
Как ни странно, это замечание не было неприятно Мириамели, но она все-таки нахмурилась, главным образом чтобы поставить герцога на место, потом вдруг рассмеялась.
- Что туг смешного? - подозрительно спросил Изгоимнур.
- На самом деле ничего. Просто я вспомнила о том времени, которое я провела с Бинабиком и Саймоном. Несколько раз мне казалось, что нам остается жить считанные мгновения - когда ужасные собаки почти настигай нас, а потом когда мы встретились с великаном, и еще когда охотники стреляли в нас... - Она откинула упавшую на глаза прядь волос, но сводящий с ума ветер незамедлительно вернул се на прежнее место. Тогда принцесса сердито запихала челку под капюшон. - Но теперь я никогда не думаю так, как бы ужасно ни обстояли дела. Когда Аспитис напал на нас, я ни на секунду не сомневалась, что он не сможет забрать меня. А если бы забрал, я бы убежала. - Она немного придержала лошадь, пытаясь выразить свою мысль словами. - Ты видишь, ничего смешного в этом нет. Но теперь мне кажется, что происходящие события обычно бывают выше нашего понимания и никаких сил не хватит, чтобы попытаться изменить предначертанное. Это как волны в океане - огромные волны - я могу начать бороться с ними и утону, а могу позволить им нести меня вперед и стараться держать голову над водой. Я знаю, что еще увижу дядю Джошуа. Я просто знаю это. И Саймона, и Бинабика, и Воршеву - просто еще очень многое надо сделать, вот и все.
Изгримнур устало посмотрел на нее. Во взгляде его сквозило странное недоверие, как будто маленькая девочка, которую он только что качал на коленях, внезапно у него на глазах превратилась в наббанайского астролога, умеющего читать книгу звезд.
- А потом? Когда мы все снова будем вместе?
Мириамель улыбнулась, но это была горькая улыбка - выражение великой скорби, охватившей се.
- Водна ударит, старый, добрый дядюшка Изгримнур... и многие из нас пойдут ко дну, чтобы никогда уже больше не доплыть до поверхности. Я не знаю, кто это будет, конечно нет, но я уже не так боюсь этого, как прежде.
И они замолчали, три лошади и четыре всадника, пробивающиеся сквозь нескончаемый ветер.
Только по времени, ушедшему на дорогу, они поняли, что достигли Верхних Тритингов - заснеженные луга и холмы ничем не отличались от тех, мимо которых они проезжали в первую неделю своего пути. Как ни странно, погода больше не ухудшалась, хотя они - все еще двигались на север. Мириамели даже казалось, что немного потеплело и ветер стал менее злым.
- Добрый знак, - сказала она однажды в полдень, когда над грядой туч появилось солнце. - Я говорила тебе, Изгримнур! Мы найдем их!
- Где бы они ни находились, - проворчал герцог.
Тиамак обернулся в седле.
- Может быть, нам удастся добраться до реки? Если тут еще остались люди, они должны держаться поблизости от текущей воды, где можно поймать хоть какую-нибудь рыбу. - Он грустно покачал годовой. - Хотел бы я, чтобы воспоминания о моем сие были немного более определенными!
Изгримнур задумался.
- Имстрек как раз к югу от большого леса, но он бежит через все Тритинги. Многовато места для поисков.
- А нет другой реки, впадающей в нее? - спросил Тиамак. - Прошло много времени с тех пор, как я последний раз смотрел на карту.
- Есть. Стефлод, если я правильно помню, - герцог нахмурился. - Но это просто большой ручей.
- И все-таки в местах, где встречаются реки, часто строят деревни, - сказал Тиамак с удивительной уверенностью. - Так бывает и во Вранне, и во многих других местах, о которых я слышал.
Мириамель начала что-то говорить, но остановилась, наблюдая за Камарисом. Старик отъехал немного в сторону и смотрел на небо. Она проследила за его взглядом, но увидела только грязные обрывки туч.
Изгримнур обдумывал мысль вранна.
- Может, ты и прав, Тиамак. Если мы будем продолжать двигаться на север, обязательно наткнемся на Имстрек. А Стофлод, я думаю, немного восточнее, - он огляделся, как бы в поисках ориентира, взгляд его задержался на Камарисе. - Куда это он смотрит?
- Не знаю, - ответила Мириамель. - А, это должно быть вон те птицы.
Два темных силуэта неслись на них с востока, кружась, словно пепел над костром.
- Вороны! - сказал Изгримнур. - Кровавые вороны.
Птицы кругами вились над путниками, словно наконец нашли то, что искали. Мириамели казалось, что она видит, как сверкают их желтые глаза. Сделав еще несколько кругов, вороны спикировали. Перья их отливали масляно-черным. Мириамель втянула голову в плечи и закрыла глаза. Птицы с криком пролетели мимо, сделали крутой вираж, и через несколько мгновений они уже превратились в две уменьшающиеся точки на северном горизонте.
Один Камарис не опустил головы. Он смотрел им вслед с отсутствующим, видом созерцателя.
- Что это? - спросил Тиамак. - Они опасны?
- Дурное предзнаменование, - прорычал герцог. - В моей стране их стреляют. Пожиратели падали, - он поморщился.
- Мне кажется, они смотрели на нас, - сказала Мириамель. - Они хотели узнать, кто мы такие.
- Это ерунда, - Изгримнур потянулся и сжал руку принцессы. - И во всяком случае какое птицам дело до того, кто мы такие?
Мириамель покачала головой.
- Понятия не имею. Но вот какое у меня чувство: кто-то хотел знать, кто мы такие, - и теперь знает.
- Это были просто вороны. - Улыбка герцога получилась кривой. - У нас и без них есть о чем беспокоиться.
- Это правда, - кивнула принцесса.

***

Еще через несколько дней пути они, наконец, вышли к Имстреку. Быстрая река казалась почти черной под слабыми лучами солнца; снег грязными пятнами покрывал се берега.
- Становится теплее, - довольно сказал Изгримнур. - Сейчас не намного холоднее, чем и должно быть в это время года. В конце концов на дворе новандер.
Мириамель расстроилась.
- А я оставила Джошуа в ювене! Пресвятая Элисия! Почти полгода. Как долго мы путешествовали!
Переправившись, они повернули н отправились на восток вдоль реки и остановились, чтобы разбить лагерь, только когда стемнело. Всю ночь вода шумела рядом с ними. Утром они вышли рано, не ожидая, пока солнце взойдет на серое небо.
К середине дня они достигай неглубокой долины, заросшей мокрой травой. Перед ними лежали остатки какого-то разрушенного селения, словно снесенного могучим потоком. Сотни временных домов стояли здесь. В большинстве из них, казалось, еще недавно жили люди, но что-то заставило их в спешке покинуть свои жилища. Кроме нескольких птиц, снующих между развалинами, в покинутом городе не было ни одной живой души.
У Мириамели упало сердце.
- Это лагерь Джошуа! Куда же они все делись?
- Лагерь Джошуа на огромной горе, леди, - сказал Тиамак. - Во всяком случае гору я видел во сие.
Изгримнур пришпорил коня и направил его к опустевшему селению.
При более подробном осмотре оказалось, что ощущение страшного бедствия исходило из природы самого селения, потому что большинство зданий были построены из обломков камня и засохшего дерева. Похоже, что нигде не было ни одного гвоздя. Грубые веревки, оплетавшие большую часть самых удачно построенных домов, сильно пострадали в схватках с бурями, обрушившимися на Тритинги в последние месяцы, но Мириамель решила, что даже в лучшие времена все это были только жалкие лачуги.
Кроме того, кое-какие знаки указывали на спокойный, организованный уход. Большинство живших здесь людей, по-видимому, имели достаточно времени, чтобы забрать свои пожитки - хотя, судя по качеству строений, вряд ли в них могло быть что-нибудь пенное. И все-таки почти все необходимые предметы были унесены - Мириамель нашла несколько разбитых горшков и обрывки одежды, такой изорванной и грязной, что даже в холодную зиму о ней могли не вспомнить.
- Они ушли, - сказала она Изгримнуру. - Но выглядит все так, как будто это было заранее решено.
- Их могли вынудить, - сказал герцог. - Они могли уйти осторожно, если ты понимаешь, что я хочу сказать.
Камарис сошел с лошади и рылся в груде дерна и веток, когда-то бывшей домом. Наконец он выпрямился с чем-то блестящим в кулаке.
- Что это? - Мириамель подъехала к нему. Она протянула руку, но Камарис безучастно сжимал кусок металла, так что принцессе пришлось самой разжать длинные узловатые пальцы рыцаря.
Тиамак соскользнул на холку лошади и повернулся, чтобы рассмотреть предмет.
- Это похоже на пряжку от плаща, - предположил он.
- Так оно и есть, я думаю, - погнутый и грязный кусок серебра окаймляли священные листья. В центре были скрещенные копья и злобная морда рептилии. Мириамель почувствовала, что волна страха снова захлестнула ее. - Изгримнур, посмотри-ка сюда.
Герцог подъехал к ним и взял пряжку.
- Это эмблема королевских эркингардов.
- Солдаты моего отца. - Ей не удалось подавить мгновенное желание оглядеться, как будто отряд солдат мог лежать в засаде где-нибудь на открытом травянистом склоне.
- Они были здесь. Они могли прийти уже после того, как эти люди бежали, - сказал Изгримнур. - Кроме того, всему этому может быть какое-то другое объяснение, которого мы не сможем угадать, - его голос звучал не очень уверенно. - В конце концов, принцесса, мы даже не знаем, кто здесь жил.
- Я знаю, - она рассердилась при одной мысли об этом. - Эти люди бежали от тяжелой руки моего отца. Джошуа и его друзья, вероятно, были с ними. А теперь всех их выгнали или взяли в плен.
- Извините, леди Мириамель, - осторожно сказал Тиамак. - Но я думаю, что не следует делать поспешных выводов. Герцог Изгримнур прав: мы многого не знаем. Это не то место, которое я видел во сне и куда меня звала Джулой.
- Так что же нам делать?
- Продолжать поиски, - сказал вранн. - Может быть, те, кто жил здесь, ушли, чтобы присоединиться к Джошуа.
- Вон там, кажется, что-то интересное, - герцог прикрывал глаза от неяркого солнца. Он показал на край селения, где в растоптанной грязи были видны глубокие колеи, уходящие на север.
- Тогда давайте туда и пойдем. - Мириамель вернула пряжку Камарису. Старый рыцарь несколько мгновений смотрел на нее, потом уронил на землю.

***

Колеи бежали достаточно близко друг к другу, чтобы грязным шрамом перерезать степь. По обе стороны временной дороги виднелись знаки недавнего перехода - сломанные колесные спицы, размокшее кострище, бессчетные ямы. Несмотря на то, что этот безобразный мусор только портил нетронутую в остальном землю, Мириамель приободрилась - не могло пройти больше двух месяцев с тех пор, как по этой дороге шли люди.
За ужином, приготовленным из истощившихся запасов Деревенской Рощи, Мириамель спросила у Изгримнура, что он сделает в первую очередь, когда они доберутся до Джошуа. Приятно было говорить об этом событии, как о чем-то, что действительно произойдет, а не как о несбыточной мечте; встреча с друзьями становилась все более близкой и осязаемой, хотя принцесса еще чувствовала остатки суеверного страха, говоря о радостном событии, которое еще не произошло.
- Я покажу ему, что умею держать свое слово, - смеялся герцог. - Я покажу ему тебя. Потом, думаю, я схвачу свою жену и буду обнимать ее, пока не запищит.
Мирамель улыбнулась, вспомнив пухлую, хлопотливую Гутрун.
- Хотела бы я это увидеть. - Она посмотрела на уснувшего Тиамака и на Камариса, который чистил меч Изгримнура, совершенно поглощенный этим занятием. Обычно он так увлекался только наблюдениями за птицами или зверями. До дуэли с Аспитисом старый рыцарь не хотел даже прикасаться к клинку. Теперь, глядя на него, она чувствовала легкую грусть. Камарис обращался с мечом герцога как со старым, но не вполне заслуживающим доверия другом.
- Ты очень скучаешь без нее, правда? - спросила она, обернувшись к Изгримнуру. - Без твоей жены?
- А, добрый Узирис, да, - он смотрел на огонь, словно боялся встретиться с принцессой взглядом, - да.
- Ты любишь ее. - Мириамель была обрадована и немного удивлена. Странно было думать, что настолько сильная любовь может гореть в сердце такого старого знакомого, как герцог, и еще удивительнее, что бабушка Гутрун может вызывать подобные чувства.
- Конечно, я люблю ее, - сказал он, нахмурившись, - и больше того, принцесса. Она часть меня, моя Гутрун - долгие годы мы росли вместе, переплетаясь, как два старых дерева. - Он засмеялся в покачал головой. - Я всегда знал это. С того самого момента, как я впервые увидел ее, когда она несла омелу с кладбища кораблей в Сотфенгселе... Ах, она была такая красивая! У нее были самые яркие глаза из всех, какие я когда-либо видел. Просто как в сказке.
Мириамель вздохнула.
- Я надеюсь, что когда-нибудь кто-то почувствует что-то похожее и ко мне.
- Почувствует, девочка моя, непременно почувствует. - Изгримнур снова улыбнулся. - А когда вы поженитесь, если только тебе повезет выйти замуж за кого надо, ты поймешь, что я имел в виду. Он будет частью тебя, как для меня моя Гутрун. - Он начертал древо. - Мне не годятся все эти южноземельные тупости, когда вдовы и вдовцы снова женятся и выходят замуж. Как может кто-то сравниться с нею? - Он замолчал, обдумывая безбожную тупость заключения повторного брака.
Мириамель тоже молча размышляла. Найдет ли она когда-нибудь такого мужа? Она вспомнила Фенгбальда, за которого некогда собирался выдать ее отец, и содрогнулась. Отвратительный чванливый оборотень! Странно было думать, что именно Элиас пытался выдать ее замуж за нелюбимого, когда сам он так любил Илиссу, что с часа ее смерти был похож на человека, заблудившегося в лесу.
Но, может быть, он пытался уберечь меня от этого страшного одиночества, думала она. Может быть, он думал, что благословением было бы никогда не любить так и никогда не узнать такой потери? Сердце надрывалось смотреть, как он тоскует без нее...
И вдруг, с чудовищной внезапностью вспышки молнии, Мириамель поняла, что терзало се с тех самых пор, как Кадрах рассказал ей свою историю. Все это лежало перед ней и было ясно - так ясно! Как если бы она ощупывала темную комнату, а потом вдруг окно распахнулось, впустив свет и сделав дневными и понятными все странные фигуры, которых она пугалась в темноте.
- Ой! - сказала Мириамель, задыхаясь. - Ой, ой, отец!
Она ошеломила Изгримнура, разразившись слезами. Герцог изо всех сил пытался успокоить ее, но она не могла остановиться, не моста и объяснить, почему плачет, сказав только, что слова Изгримнура напомнили ей о смерти матери. Это была жестокая полуправда, хотя принцесса не хотела быть жестокой; когда она уползла от костра, взволнованный герцог остался винить себя в ее огорчении.
Все еще тихо всхлипывая, принцесса завернулась в одеяло и улеглась, чтобы немного подумать, глядя на звезды. Внезапно оказалось, что ей нужно обдумать очень многое. Ничего существенного не изменилось, и в то же время все вокруг стало другим.
Прежде чем уснуть, она плакала еще несколько раз.

***

Утром прошел снегопад, недостаточно сильный, чтобы замедлить ход лошадей, но заставивший Мириамель весь день дрожать от холода. Вялый Стефлод казался потоком расплавленного свинца, снег вился над ним, и возникало ощущение, что на другом берегу реки поля гораздо темнее. Мириамель подумала, что Стефлод притягивает снег, как магнитный камень в кузнице Рубена Медведя притягивал куски железа.
Дорога медленно поднималась, так что к концу дня, когда свет уже начал меркнуть и холодные сумерки спустились на землю, они обнаружили, что взбираются на череду мелких холмов. Деревья были так же редки, как и в Озерных Тритингах, а резкий и сырой ветер хлестал по щекам, но некоторая смена декораций приносила облегчение.
Этим вечером они забрались высоко в холмы, прежде чем разбить лагерь. Наутро пальцы и носы покраснели и болели - маленький отряд засиделся у костра дольше, чем обычно. Даже Камарис с очевидной неохотой влез в седло.
Снега становилось все меньше, и в конце концов он исчез совсем. К полудню из-за туч появилось солнце. Когда они достигли вершины холмов, тучи вернулись, на этот раз принеся с собой холодный мелкий дождь.
- Принцесса! - закричал Изгримнур. - Ты только посмотри!
Он проехал немного вперед, высматривая возможные препятствия на пути вниз по склону: легкий подъем не гарантировал такого же простого спуска, а герцог не хотел никаких неожиданностей в незнакомой местности. Наполовину испуганная, наполовину оживленная, Мириамель пришпорила лошадь. Тиамак в седле перед ней Наклонился вперед, пытаясь понять, что увидел герцог. Изгримнур стоял у места разрыва редкой линии деревьев и смотрел в промежуток между стволами.
- Глядите!
Перед ними простиралась широкая долина: чаша зелени с белыми снежными пятнами. Несмотря на моросящий дождь, над ней висело ощущение неподвижности, воздух казался упругим, как задержанный вдох. В центре, из чего-то, больше всего похожего на полузамерзшее озеро, поднималась огромная гора, покрытая частично засыпанной снегом зеленью. Косые лучи солнца играли на ее поверхности, так что западный край горы почти светился теплым ласковым светом, словно приглашая подойти поближе. С вершины поднимались бледные дымки из сотни различных источников.
- Да славится Бог, что это? - спросил потрясенный Изгримнур.
- Я думаю, это то место, которое я видел во сне, - пробормотал Тиамак.
Мириамель обхватила себя руками, захлестнутая волной чувств. Гора казалась почти слишком реальной.
- Я надеюсь, это то самое место. Я надеюсь, Джошуа и остальные там.
- Кто-то там живет, - проворчал Изгримнур. - Вы только посмотрите на эти огни!
- Поехали! - Мириамель пришпорила лошадь вниз по тропе. - Мы будем там до темноты!
- Не торопись так. - Изгримнур уже понукал собственную лошадь. - Мы не знаем наверняка, что все это имеет какое-нибудь отношение к Джошуа.
- Я охотно сдамся в плен кому угодно, если он отведет меня к огню и теплой постели! - отозвалась Мириамель через плечо.
Камарис, ехавший в арьергарде, остановился у просвета в деревьях, чтобы посмотреть на долину. Его спокойное лицо не изменило выражения, но старый рыцарь долго стоял в задумчивости, прежде чем последовать за остальными.

***

Хотя было еще светло, когда они достигли берега озера, люди, которые пришли встретить их, несли факелы - огромные огненные цветы, отражавшиеся желтыми и алыми пятнами в черной воде, пока лодки медленно лавировали между плавающими льдинами. Сначала Изгримиур попятился, настороженный и готовый к бою, по еще прежде, чем первая лодка коснулась берега, он узнал желтобородую фигуру на носу и соскочил с седла с восторженным криком:
- Слудиг! Во имя Бога, во имя Эйдона, будь благословен!
Его вассал слез с лодки и прошлепал последние несколько метров до берега. Он не успел еще преклонить колени перед своим герцогом, как Изгримнур перехватил его и прижал к своей широкой груди.
- Как принц? - кричал герцог. - И моя леди, жена? И мой сын?
Слудиг был крупным мужчиной, и все-таки он вынужден был освободиться от хватки герцога и перевести дыхание, прежде чем заверил Изгримнура, что все хорошо, хотя Изорн и отбыл по поручению принца. Старый риммерсман исполнил неуклюжий медвежий танец ликования.
- А я привез обратно принцессу! - закричал он. - И больше того, и больше! Но веди нас туда! Ах, как хорошо, как в Эйдонмансу!
Слудиг засмеялся:
- Мы наблюдали за вами с середины дня. Джошуа сказал: "Спускайтесь, и выясните, кто они такие". Я думаю, он будет очень удивлен.
Северянин быстро распорядился, чтобы лошадей погрузили на одну из тяжелых барж и помог принцессе забраться в лодку.
- Ваше высочество, - он твердо взял ее за локоть, провожая к скамейке, - добро пожаловать в Новый Гадринсетт. Ваш дядя будет счастлив увидеть вас.
Стражник, сопровождавший Слудига, с огромным интересом рассматривал Тиамака и Камариса, но риммерсман не позволил им даром терять время. Через несколько мгновений они уже поплыли назад через запруженное обломками льдин озеро.
На другой стороне ждала повозка, запряженная двумя тощими недовольными буйволами. Путники погрузились в нее, Слудиг шлепнул одно из животных по заду, и повозка со скрипом поползла вверх по выложенной камнями дороге.
- Что это? - Изгримнур перегнулся через край, чтобы получше разглядеть бледные камни.
- Это дорога ситхи, - сказал Слудиг, и в голосе его было нечто большее, чем просто гордость. - Это место ситхи. Очень древнее. Они называют его Сесуадра.
- Я слышал о нем, - шепнул Тиамак принцессе. - Читал в книгах. Но я и подумать не мог, что оно до сих пор существует и что именно на него мне указывала Джулой.
Мириамель покачала головой. Ее мало беспокоило, куда их везут. С появлением Слудига она почувствовала, что огромный груз валился с ее плеч; только сейчас она поняла, как устала.
Принцесса обнаружила, что голова ее кивает в такт движениям телега и попыталась бороться с волной изнеможения. Вниз по склону горы бежали дети, чтобы присоединиться к процессии. С криками и пением они пристроились за повозкой.
К тому времени, как они добрались до вершины, там уже собралась огромная толпа. От обилия людей Мириамели чуть не стало плохо; прошло уже много времени с тех пор, как они покинули деревянные улочки Кванитупула, и она обнаружила, что не в состоянии смотреть на такое количество голодных, полных ожидания лиц. Принцесса прислонилась к плечу Изгримнура и закрыла глаза.
Лица на вершине внезапно стали знакомыми. Слудиг помог ей спуститься с повозки прямо в руки Джошуа, который прижал к себе принцессу почти так же сильно, как Изгримнур Слудига. Потом он отодвинул ее от себя, чтобы всмотреться в лицо племянницы. Он еще больше похудел, а его одежда, обычного серого цвета, была грубой и плохо сшитой. Боль и радость сжали ее сердце.
- Искупитель услышал мои молитвы, - сказал принц. Несмотря на то, что его изборожденное морщинами лицо выглядело озабоченным и усталым, не было никаких сомнений, что он счастлив видеть ее. - Приветствую тебя! С возвращением, Мириамель!
Потом появились еще лица: Воршева, в странном, похожем на палатку платье, арфист Сангфугол и даже маленький Бинабик, который поклонился с насмешливой учтивостью, прежде чем сжать ее ладонь теплыми пальцами. Потом еще один человек, молча стоявший рядом, показался ей странно знакомым. У него. была борода, седая прядь-в рыжих волосах переходила в бледный шрам на щеке. Он смотрел на нее, словно запоминал каждую черточку, чтобы когда-нибудь высечь ее из камня.
Принцессе понадобилось много времени.
- Саймон?
Изумление быстро сменилось отчаянной горечью - ее обманули! Пока она путешествовала, мир переменился. Саймон больше не был мальчиком. Ее друг исчез, и этот высокий молодой человек занял его место. Неужели ее не было так долго?
Губы незнакомца шевельнулись, но прошла целая вечность, прежде чем он заговорил. Его голос стал более глубоким, а слова спотыкались по-прежнему.
- Я рад, что вы невредимы, принцесса. Очень рад.
Она молча смотрела на него, щеки горели, на глаза наворачивались слезы. Мир перевернулся.
- Пожалуйста, - сказала она, резко повернувшись к Джошуа. - Я думаю... Мне нужно лечь. Мне нужно поспать.
Она не видела, как тот, кто некогда был кухонным мальчиком, опустил голову, как будто его ударили.
- Конечно, - сказал ее дядя голосом, полным заботы и внимания. - Сколько хочешь. А потом, когда ты встанешь, мы устроим праздник благодарения!
Мириамель кивнула, ошеломленная, и позволила Воршеве увести ее к трепещущему морю палаток. А за ее спиной сильные руки Изгримнура все еще сжимали смеющуюся и рыдающую жену.

6 ШЕПОТ В КАМНЕ

Вода текла из огромной расщелины и расплескивалась по темному базальтовому выступу, прежде чем кануть в пропасти. Несмотря на свою чудовищную силу, водопад был почти невидим в темной пещере, освещенной всего несколькими мерцающими камнями, вставленными в стены. Это помещение с потолком, терявшимся в темноте, называлось Як Хайеру, что значило Зал Трепета, и хотя это имя было дано по совершенно другой причине, казалось, что стены зала действительно едва заметно трепетали, когда Кига'раску. Водопад Слез, скатывался с выступа в бездну. Его падение почти не рождало шума - возможно это была особенность акустики огромного зала, возможно дело было в безмолвии пустоты, в которую уходил водопад. Некоторые обитатели горы говорили, что Кига'раску не имеет дна и вода падает сквозь дно земли, уносясь в черное Между.
Стоящая на краю бездны Утук'ку была белым стежком в гигантском гобелене черной воды. Ее белые одежды тихо трепетали на рожденном водопадом ветру. Скрытое маской лицо было опущено, словно королева смотрела в самые глубины Кига'раску, но на самом деле она не видела ни стремительного потока, ни тусклого солнца, катавшегося над горой, стоявшей во многих сотнях фарлонгов от Пика Бурь.
Утук'ку размышляла.
Странные и огорчительные перемены возникли в искусном узоре событий, которые она задумывала так давно, событий, которые она осторожно изучала и видоизменяла в течение тысячи тысяч бессолнечных дней. Одна из первых перемен образовала маленькую брешь в узоре. Конечно, нарушение не было фатальным - паутина Утук'ку была прочной, и гораздо более, чем несколько нитей надо было полностью порвать, чтобы долго вынашиваемый план оказался под угрозой - но починка потребует работы, заботы и острой, как алмаз, сосредоточенности, доступной только старейшим.
Серебряная маска медленно повернулась, отражая свет, как луна, выходящая из-за туч. Три фигуры возникли в дверях Як Хайеру. Ближайшая преклонила колени, потом приложила ладони к глазам; два ее спутника сделали то же самое.
Когда Утук'ку рассматривала их и ту задачу, которую она поставит перед ними, она пожалела на мгновение о потере Ингена Джеггера - но это длилось только мгновение. Утук'ку Сейт-Хамака была последней из Рожденных в Саду; она не смогла бы на много веков пережить всех равных себе, тратя время на бесполезные эмоции. Джеггер был слепо предан, полон рвения, словно гончий пес, и обладал специфическими свойствами смертной природы, которые подходили для целей Утук'ку, но все-таки он оставался всего лишь инструментом - тем, что можно использовать, а потом выбросить за ненадобностью. Он служил тому, что когда-то было первейшей задачей. Для новых заданий найдутся новые слуги.
Норны, склонившиеся перед ней, две женщины и мужчина, подняли глаза, словно пробуждаясь от сна. Желания их госпожи были налиты в их головы, будто кислое молоко из кувшина, и Утук'ку подняла обтянутую перчаткой руку в ломаном отпускающем жесте. Норны повернулись и исчезли, плавно и быстро, как тени, бегущие рассвета.

Предыдущая страница 11 Следующая страница


Поворот колеса 12

После их ухода королева еще долго стояла, безмолвно прислушиваясь к призрачному эхо. Потом, наконец, она повернулась и неторопливо двинулась к Залу Дышащей Арфы.
Когда Утук'ку заняла свое место у Колодца, пение глубин Пика Бурь поднялось до предельной высоты: Лишенные Света приветствовали ее возвращение на окованный морозом трон. Кроме самой Утук'ку в зале никого не было, хотя одна ее мысль или легкое движение тонкой руки подняли бы целую чащу ощетинившихся копий в бледных руках.
Она прижала длинные Пальцы к вискам маски и устремила взгляд на изменчивый столб пара, висящий над Колодцем. Подвижные очертания арфы сверкали малиновым, желтым и фиолетовым. Присутствие Инелуки было приглушенным. Он постепенно уходил в себя, набирая силу из любого, самого отдаленного источника, способного питать его, подобно тому, как воздух питает пламя свечи.
Каким-то образом отстутсвие его горящих яростных мыслей приносило облегчение - мыслей, часто непонятных даже Утук'ку, которая видела в них только облако ненависти и страсти - но тонкие губы королевы норнов под серебряной маской сжались от досады. Увиденное в мире снов тревожило ее; несмотря на то, что ею повсюду были расставлены хитроумные силки, Утук'ку была не вполне довольна. Ей хотелось бы разделить свою тревогу с существом, сосредоточенным в сердце Колодца, - но этому не бывать. Большая часть Инелуки с этого момента будет отстутствовать до самых последних дней, когда высоко поднимется Звезда завоевателя.
Бесцветные глаза королевы норнов внезапно сузились. Где-то на окраине гигантского гобелена насилия и снов, сплетенного через Колодец, что-то начало двигаться неожиданным образом. Она обратила свой взгляд внутрь, позволив мыслям выйти наружу, чтобы исследовать искусно сплетенные нити своей паутины, вдоль бессчетных линий намерений, расстановок и судеб. Вот оно: еще один изъян в ее тщательно спланированном узоре.
Вздох, слабый, как бархатный ветер на крыле летучей мыши, сорвался с губ Утук'ку. На мгновение пение Лишенных Света смолкло, прерванное волной раздражения, исходившей от госпожи Пика Бурь, но вот голоса поднялись снова, глухие и торжествующие. Это просто кто-то возился с одним из Главных Свидетелей - детеныш, хотя и рода Амерасу, Рожденной на Корабле. Она сурово обойдется с этим щенком. Это повреждение тоже можно исправить. Работа потребует еще немного ее сосредоточенности, ее напряженной мысли - но все будет сделано. Она устала, но не настолько.
Прошла, наверное, тысяча лет с тех пор, как королева норнов улыбалась в последний раз, но в это мгновение она могла бы улыбнуться, если бы вспомнила, как это делается. Даже старшие из хикедайя не знали другой госпожи. Некоторых из них можно было бы извивать за то, что они считают ее существом, подобным Инелуки, сотканым из льда, чар и негаснущей ненависти.
Утук'ку знала, кто она такая. Хотя целые тысячелетия жизни некоторых се потомков захватывали лишь малую часть ее собственной, под мертвенно-белыми одеждами и мерцающей маской все еще находилось живое существо. Под древней плотью все еще билось сердце, медлительное и сильное; словно слепое животное, ползающее по дну глубокого безмолвного моря.
Она устала, но все еще была свирепа и все еще могущественна. Она так долго планировала эти наступающие уже дни, что само лицо земли изменялось и перемещалось под рукой времени, пока она ждала. И она дождется отмщения.
Огни Колодца сверкали на пустом металлическом лице, которое она еще показывала миру. Может быть в час торжества, подумала Утук'ку, она снова вспомнит, что такое улыбка.

***

- Ах, во имя Рощи, - сказал Джирики, - это действительно Мезуту'а - Серебряный Дом. - Он повыше поднял факел. - Я никогда не бывал здесь раньше, но о нем сложено столько песен, что эти башни, мосты и улицы знакомы мне, как будто я рос здесь.
- Вы не бывали здесь? Но я думал, что это ваш народ построил город? - Эолер отодвинулся от отвесного края лестницы. Под ними расстилался величественный город - путаница полного теней резного камня.
- И построил - частично - но последние из зидайя покинули это место задолго до моего рождения. - Золотистые глаза Джирики были широко раскрыты, словно он не мог оторвать взгляда от крыш подземного города. - Когда тинукедайя отделили свои судьбы от наших, Дженджияна из Соловьев провозгласила в своей мудрости, что зидайя должны оставить это место Детям Навигатора в качестве частичной оплаты нашего долга им. - Он нахмурился и покачал головой. - Дом Танцев Года по крайней мере что-то помнил о чести. Она еще отдала им Хикехикайо и окруженный океаном Джина-Т'сеней, который давно уже исчез под волнами.
Эолер пытался разобраться в нагромождении незнакомых имен.
- Ваш народ отдал это тинукедайя? - спросил он. - Существам, которых мы называем домгайны? Двернингам?
- Некоторых из них так называли, - кивнул Джирики и обратил на графа ясный взгляд. - Но они не "существа", граф Эолер. Они пришли из Утерянного Сада, точно так же, как и мой народ. Тогда мы совершили страшную ошибку, думая о них хуже, чем они о нас. Хотел бы я избежать ее сейчас.
- Я не хотел никого обидеть, - сказал Эолер. - Но, как я уже говорил, я встречал их. Они показались мне... странными. Во всяком случае они были к нам добры.
- Дети Океана были слишком мягкими. - Джирики начал спускаться с лестницы. - Боюсь, именно поэтому мой народ привез их сюда - в надежде, что из тинукедайя выйдут послушные слуги.
Эолер не спешил догонять его. Ситхи двигался быстро и уверенно и держался гораздо ближе к краю, чем посмел бы эрнистириец, даже не глядя вниз.
- А что вы имели в виду, говоря "некоторых из них так называли"? - спросил граф, - Разве среди тинукедайя были не только дворры?
- Да. Те, что жили здесь и которых вы зовете двернингами или дворрами, были только маленькой группой, отдалившейся от человеческого племени. А в основном народ Руяна оставался у воды, потому что океан всегда был дорог их сердцам. Многие из них стали тем, что смертные называют "морскими стражами".
- Ниски? - за время своей долгой карьеры Эолер много времени провел в южных водах и видел немало морских стражей на наббанайских судах. - Они существуют до сих пор. Но ведь писки ни капли не похожи на дворров!
Джирики остановился подождать графа, после чего, возможно из вежливости, пошел немного медленнее.
- Это было одновременно благословением тинукедайя и их проклятием. Они могли изменяться, чтобы лучше подходить к тому месту, где им приходится жить: в их крови и костях есть определенные особенности, способствующие этому. Я думаю, что если бы мир был внезапно охвачен пламенем. Дети Оксана уцелели бы. Очень скоро они обрели бы способность питаться дымом и плавать в горячем пепле.
- Поразительно! - воскликнул Эолер. - Джисфидри и его друзья выглядели такими робкими и хрупкими... Кто бы мог подумать, что они способны на такие вещи!
- В южных болотах есть ящерицы, - с улыбкой сказал Джирики, - которые могут менять цвет, чтобы сливаться с листьями, стволом или камнем, на котором они сидят. Они тоже очень пугливы. Мне не кажется странным, что робкие существа лучше других умеют прятаться.
- Но если ситхи отдали дворрам - тинукедайя - это место, то почему они так боятся вас? Когда леди Мегвин и я впервые пришли сюда, они были в ужасе, решив, что мы - ваши слуги, пришедшие забрать их отсюда.
Джнрики остановился. Казалось, он быв потрясен чем-то, увиденным внизу. Когда он снова повернулся к Эолеру, на лице принца быта такая боль, что даже его чуждые черты не могли скрыть ее.
- Они правы, что боятся нас, граф. Амерасу, мудрейшая среди вас, ушедшая только недавно, называла наше поведение с тинукедайя "великим позором". Мы плохо обращались с ними, и мы скрывали от них вещи, которые им следовало бы знать... потому что думали, что они будут лучше служить нам, если останутся в неведении. - Он расстроенно махнул рукой. - Когда Дженджияна, Леди Дома Танцев Года, в далеком прошлом отдала им это место, многие Дети Рассвета были против ее решения. Даже сейчас среди зидайя находятся такие, которые считают, что мы должны были заставить детей Руяна Ве прислуживать нам. Не удивительно, что они боятся, ваши друзья.
- Ничего этого не было в наших легендах о ситхи, - удивился Эолер. - Вы нарисовали странную, грустную картину, принц Джирики. Зачем вы рассказали мне об этом?
Ситхи снова начал двигаться вниз по выщербленным ступеням.
- Потому что, граф Эолер, эта эра подходит к концу. Это не значит, что идущая за нею следом будет более счастливой, хотя надежда всегда остается. Но - к добру ли, к худу ли - этот период заканчивается.
Они продолжали спускаться молча.
Эолер положился на свои смутные воспоминания о предыдущем визите, вызвавшись провести Джирики через разрушенный город - хотя, судя по нетерпению ситхи, сдерживаемому только его природной вежливостью, Джирики с тем же успехом мог сам вести графа. Пока они шли по гулким пустынным улицам, у Эолера снова возникло впечатление, что Мезуту'а скорее не город, а нечто вроде садка для робких, но дружелюбных животных. Однако на этот раз, когда слова Джирики об океане были еще свежи в его памяти, Эолер представлял себе нечто вроде кораллового сада - бессчетные здания, как бы растущие одно из другого, с пустыми дверными отверстиями и темными тоннелями, башни, соединенные друг с другом каменными переходами, тонкими, как витое стекло. Он рассеянно размышлял, сохранили ли двернингн глубоко внутри стремление к морю и не потому ли город и позднейшие пристройки - Джирики то и депо показывал на какие-то детали, добавленные к подлинным строениям Мезуту'а после того, как ситхи оставили город - так напоминают подземный грот, защищенный от палящего солнца не синей водой, а горным камнем.
Когда они вышли из длинного тоннеля на широкую каменную арену, Джирики, уже взявший на себя обязанности проводника, оказался окруженным облаком бледного мелового света. Эолер видел, как ситхи поднял тонкие руки на уровень плечи сделал какое-то осторожное движение, прежде чем шагнуть вперед. Только его оленья грация скрыла тот факт, что двигался он с ужасной скоростью.
В центре чаши стоял огромный кристаллический столб. Он слабо пульсировал, на его поверхности быстро сменялись все цвета радуга. Каменные ступени вокруг были пусты. Дворров не было.
- Джисфидри! - закричал Эолер. - Исарда! Это Эолер, граф Над Муллаха!
Его голос прокатился по арене и эхом отскочил от дальних стен пещеры. Ответа не последовало.
- Это Эолер, Джисфидри! Я вернулся!
Никто не ответил ему - не было никаких признаков жизни, не было шагов, не было блеска розовых хрустальных жезлов дворров - и Эолер спустился, чтобы присоединиться к Джирики.
- Это то, чего я боялся, - сказал граф. - Они исчезли, потому что я привел вас. Надеюсь только, что они не навсегда оставили город. - Он нахмурился. - Надеюсь, Джисфидри не станет считать меня предателем, потому что я привел к ним одного из бывших хозяев?
- Возможно, - Джирики казался рассеянным и возбужденным. - Во имя предков, - выдохнул он. - Стоять перед Шардом Мезуту'а! Я слышу, как он поет!
Эолер дотронулся до молочного камня, но не почувствовал ничего, кроме легкого движения воздуха.
Джирики протянул к Шарду ладони, но резко остановился, так и не прикоснувшись к камню, словно обнимал что-то невидимое, повторявшее очертания Шарда, но бывшее почти вдвое больше. Световые узоры стали немного ярче, словно то, что двигалось в камне, подплыло немного ближе к поверхности.
Джирики следил за игрой света, медленно водя пальцами по окружностям и ни разу не коснувшись самого Шарда, словно неподвижный камень был его партнером в каком-то ритуальном танце.
Так прошло довольно много времени, и Эолер почувствовал, что его ноги начинают болеть. Холодный сквозняк царапал шею графа. Он плотнее закутался в плащ и продолжал наблюдать за Джирики, который все еще стоял перед сверкающим камнем, углубившись в какой-то безмолвный разговор.
Эолер, которому все это порядком наскучило, принялся перебирать свои длинные черные волосы. Хотя трудно было точно сказать, сколько времени прошло с тех пор, как Джирики подошел к камню, граф знал, что это не было коротким промежутком: Эолер славился своим терпением, и даже в эти безумные дни его нелегко было вывести из равновесия.
Внезапно ситхи вздрогнул и на несколько шагов отступил от камня. Мгновение он раскачивался на месте, потом повернулся к Эолеру. В глазах Джирики сиял свет, казавшийся более ярким, чем отраженное мерцание Шарда.
- Говорящий Огонь, - сказал он.
Эолер был смущен.
- Что это значит?
- Говорящий Огонь в Хикехикайо. Это тоже Свидетель - Главный Свидетель, как и Шард. Он очень близок - эта близость не имеет никакого отношения к расстоянию. Я не могу стряхнуть ее и повернуть Шард к другим вещам.
- Куда вы хотите его повернуть?
Джирики покачал головой и быстро взглянул на Шард, прежде чем начал:
- Это трудно объяснить, граф Эолер. Позвольте, я скажу так - если бы вы заблудились в тумане, но увидели бы дерево, на которое можно влезть и которое дало бы возможность видеть над туманом - вы бы влезли на него?
Эолер кивнул.
- Конечно, но я все еще не совсем понимаю, что вы имеете в виду.
- Вот что. Мы, привыкшие к Дороге снов, были лишены ее в последнее время - так же как плотный туман может не дать человеку отойти далеко от дома, даже если нужда его велика. Свидетели, которыми могу пользоваться я, только второстепенные - без силы и знаний, которыми обладала, например, Первая Праматерь Амерасу, они могут служить только по мелочам. Шард Мезуту'а - Главный Свидетель, я хотел найти его еще до того, как мы выехали из Джао э-Тинукай, но теперь мне ясно только, что в его использовании мне каким-то образом отказано. Я забрался на дерево, о котором говорил, и обнаружил, что кто-то другой уже сидит там, и не дает мне подняться выше, чтобы что-то рассмотреть. Я задержан.
- Боюсь, что по большей части это слишком сложно для смертного, вроде меня, хотя кое-что из того, что вы объясняли, я понял. - Эолер немного подумал. - Иначе говоря: вы хотите вытянуть в окно, но с другой стороны кто-то закрыл его. Верно?
- Да. Хорошо сказано, - Джирики улыбался, но Эолеру почудилась усталость в чуждых чертах ситхи. - Но я не смею уйти, не попытавшись выглянуть в окно столько раз, сколько у меня хватит сил.
- Я подожду вас. Но у нас мало воды и пищи, а кроме того - я не могу говорить за ситхи - мои люди довольно скоро будут нуждаться во мне.
- Что до воды и пищи, - рассеянно сказал Джирики, - я отдам вам свои. - Он снова повернулся к Шарду. - Как только вы почувствуете, что пора возвращаться, скажите - но ни в коем случае не прикасайтесь ко мне, пока я не позволю. Обещайте мне это. Я не знаю точно, что нужно делать, и для нас обоих будет безопаснее, если вы не будете трогать меня, что бы вам ни показалось.
- Я не сделаю ничего, пока вы сами не попросите меня, - обещал Эолер.
- Хорошо, - Джирики поднял руки и снова начал медленно чертить в воздухе круги.
Граф Над Муллаха вздохнул, и, прислонившись спиной к каменной стенке, попытался найти наиболее удобное положение.
Эолер проснулся от странного сна - он бежал от огромного колеса, достигавшего вершин деревьев, грубого и потрескавшегося, как балки древнего потолка - и сразу понял, что что-то не в порядке. Свет стал ярче и пульсировал, но изменил цвет на болезненный сине-зеленый. Воздух в огромной пещере стал безжизненным и застывшим, как перед бурей, и запах разряда молний обжег ноздри графа.
Джирики стоял перед светящимся Шардом - пылинка в море слепящего света - но если раньше он держался прямо, как танцор Мирчи, читающий молитву дождя, то сейчас страшно скрючился и откинул назад голову, словно какая-то невидимая рука выжимала из него жизнь. Отчаянно встревоженный, Эолер вскочил и тут же остановился, не зная, что теперь делать. Ситхи велел графу не прикасаться к нему вне зависимости от того, что будет происходить, но когда Эолер подошел достаточно близко, чтобы увидеть лицо Джирики, едва различимое в потоке вызывающего тошноту блеска, он почувствовал, что его сердце наливается свинцовой тяжестью. Конечно, Джирики не мог ожидать ничего подобного.
Искрящиеся золотом глаза ситхи закатились, так что только белые полумесяцы виднелись из-под век. Зубы обнажились в оскале загнанного в угол зверя, а вздувшиеся вены на лбу и на шее, казалось, готовы были лопнуть.
- Принц Джирики! - крикнул Эолер. - Джирики, вы меня слышите?
Рот ситхи приоткрылся. Громкий рокочущий звук вырвался наружу и эхом разнесся по огромной чаше, глубокий, невнятный, но так явственно полный боли и страха, что Эолер, даже прижав руки к ушам, в отчаянье почувствовал, как его сердце сжимается от ужаса и сострадания. Он осторожно протянул руку к ситхи и изумленно увидел, что волосы на ней встали дыбом. Кожу покалывало.
Граф Эолер раздумывал только мгновение. Он проклял себя за собственную глупость, потом вознес краткую молитву Куаму, Земляной Собаке, сделал шаг вперед и схватил Джирики за плечи.
В тот миг, когда его пальцы коснулись плечей ситхи, Эолер Почувствовал себя оглушенным титанической силой ниоткуда, сокрушительной черной рекой ужаса, крови и пустых голосов, которые лились сквозь него, смывая все мысли, словно легкие осенние листья, уносимые водопадом. Но за секунду перед тем, как его сущность, кружась, провалилась в ничто, он видел, что сто руки все еще касаются Джирики, и что ситхи, выведенный из равновесия его тяжестью, падает к Шарду. Он коснулся камня, и целый фейерверк искр взвился в воздух, искр, даже более ярких, чем сине-зелеиое сияние, миллион сверкающих огней, подобных душам светлячков всего мира, танцующим во мраке. Потом все погрузилось во тьму. Эолер чувствовал, что падает, падает, как камень, летящий в пустоту...

***

- Вы живы.
В голосе Джирики слышалось явное облегчение. Эолер открыл гааза и увидел бледное пятно, постепенно превращающееся в лицо ситхи, вязко склонившегося над ним. Прохладная рука Джирики лежала у него на лбу.
Эолер слабо махнул ему. Ситхи отступил на шаг и дал графу сесть; Эолер был смутно благодарен за то, что ему позволили сделать это самому, хотя и потребовалось немало времени, чтобы унять дрожь во всем теле. В голове у него звенело, словно Котел Ринна бил в ней тревогу. На секунду граф закрыл гааза, чтобы сдержать тошноту.
- Я предупреждал, чтобы вы не трогали меня, - сказал Джирики, но в его голосе не было недовольства. - Мне очень жаль, что вам пришлось так страдать из-за меня.
- Что... что случилось?
Джирики покачал головой. В его движениях определенно появилась новая скованность, но когда Эолер подумал, насколько дольше ситхи выдерживал то, что сам граф переживал одно мгновение, он почувствовал благоговейный ужас.
- Я не уверен, - сказал ситхи. - Нечто не хотело, чтобы я достиг Дороги снов, а может быть не хотело, чтобы трогали Шард - нечто, с гораздо большей силой и знаниями, чем у меня, - он поморщился, обнажив белые зубы. - Я был прав, предостерегая Саймона от прогулок по Дороге снов, и мне следовало больше обращать внимание на собственные; советы. Ликимейя, моя мать, будет в ярости.
- Я думал, вы умираете, - простонал Эолер. Ему казалось, что у него в голове кто-то подковывает большую рабочую лошадь.
- Если бы вы не вытолкнули меня из сферы, в которую я попал, меня ожидало бы нечто худшее, чем просто смерть. - Внезапно он рассмеялся. - Я обязан вам Стайя Аме, граф Эолер, - Белой стрелой. Но моя ухе отдана другому смертному.
Эолер повернулся на бок и попытался встать. Шард снова казался прежним, молчаливо мерцая в центре арены и отбрасывая длинные тени на каменные скамейки.
- Белая стрела? - пробормотал он. Голова его болела, а мышцы ныли так, словно его, связанного, протащили за телегой от Эрнисадарка до Краннира.
- Я расскажу вам в ближайшее время, - сказал Джирики. - Я должен научиться жить с этими унижениями.
Вместе они начали путь к тоннелю, уводившему от арены - Эолер прихрамывая, Джирики немного тверже, но все равно медленно.
- Унижения? - слабым голосом спросил Эолер. - Что это значит?
- То, что меня спасают смертные. По-видимому, это уже начинает входить у меня в привычку.
Отзвук их медленных шагов трепещущим эхом разносился по огромной пещере и уходил вверх, в темноту.

***

- Кис-кис-кис... Иди скорее, старушка.
Рейчел была немного смущена. Она не очень твердо знала, что следует говорить кошкам - в прежние времена она только требовала, чтобы они исправно несли свою службу, не давая разрастаться крысиной популяции, а ласки и заботу предоставляла горничным. Насколько она понимала, раздача нежностей и конфет в отношениях с подопечными, двуногими или четвероногими, не входила в ее обязанности. Но теперь у нее появилась потребность - если говорить честно, бессмысленная и нелепая - и приходилось смирять себя.
Спасибо милосердному Узирису, ни одно человеческое существо не видит меня!
- Кис-кис-кис, - Рейчел размахивала кусочком соленой говядины. Она проползла немного вперед, стараясь не обращать внимания на боль в спине и грубый камень под коленями. - Я пытаюсь накормить тебя, ты, спаси нас Риаппа, мерзкая тварь. - Она хмурилась и вертела кусочек мяса. - Поделом тебе будет, если я действительно сварю тебя.
Даже кошка, стоявшая на, небольшом расстоянии, но все еще недосягаемая для Рейчел, казалось, знала, что это пустая угроза. Не потому, что для этого Рейчел была слишком мягкосердечна - сейчас ей нужно было, чтобы животное взяло мясо, а в других обстоятельствах она без особых угрызений совести прибила бы кошку метлой - просто для главной горничной есть кошачье мясо было так же немыслимо, как, допустим, плюнуть на церковный алтарь. Она не могла сказать, чем именно мясо кошки отличается от кролика или косули, да ей это было и не нужно. Так не делали приличные люди, и этого было вполне достаточно.
Тем не менее за последние четверть часа она несколько раз подавляла в себе желание сбросить это упорствующее существо ногой с лестницы и обратиться к идее, не требующей помощи животных. А больше всего ее раздражало, что то, ради чего она терпела все эти муки, тоже не имело никакого практического смысла.
Рейчел посмотрела на свою дрожащую руку и блестящие от жира пальцы. И все это, чтобы помочь чудовищу?
Ты бредишь, женщина, безумная, как лунатик.
- Киса...
Серая кошка подошла немного ближе, рассматривая Рейчел огромными глазами, расширенными подозрительностью и светом яркого фонаря. Рейчел вознесла безмолвную молитву Элисии и попыталась пособлазнительней повернуть говядину. Кошка подошла еще ближе, шевельнула ноздрями и неуверенно облизнулась. Потом она уселась и принялась притворно-деловито умываться. Через некоторое время, по-видимому набравшись храбрости, она потянулась, схватила маленький кусочек говядины и быстро отступила, чтобы проглотить его в безопасности. Потом подошла еще раз. Рейчел подняла вторую руку и бережно провела ею по спине кошки. Та замерла, но женщина не сделала никакого резкого движения, и кошка проглотила последний кусок мяса. Рейчел осторожно поглаживала пушистый мех, пока кошка обнюхивала опустевшую руку. Потом она почесала за ухом маленького животного, мужественно подавляя желание немедленно придушить мерзкую тварь, заставившую ее так мучиться. Наконец, добившись тихого мурлыканья, главная горничная тяжело поднялась на ноги.
- Завтра, - сказала она, - еще мясо, - потом повернулась и устало зашлепала по коридору в свою тайную комнату. Кошка обнюхала пол, проверила, не пропустила ли она чего-нибудь, потом легла и начала умываться.

***

Джирики и Эолер вышли на свет, моргая, как кроты. Граф уже начинал жалеть, что выбрал вход в подземные шахты, расположенный так далеко от Эрнисадарка. Если бы они пошли через пещеры, в которых укрывались эрнистирийпы, можно было бы провести ночь в одном из недавно опустевших закутков подземного города, избежав тем самым долгого пути назад.
- Вы плохо выглядите, - сказал ситхи, судя по всему ничем не погрешив против истины. Голова Эолера наконец перестала звенеть, но мышцы все еще ныли.
- Я и чувствую себя плохо, - граф огляделся. На земле все еще лежал снег, но за последние две недели погода сильно исправилась. Был соблазн остановиться прямо здесь и отправиться в Таиг утром. Полдень - казалось, что они провели под землей гораздо больше времени... если это был полдень того же дня. Лучше уж мучительная поездка обратно в Таиг, чем ночь в холодных необитаемых землях.
Лошади - гнедой мерин Эолера и белый боевой конь Джирики, в гриву которого были вплетены перья и колокольчики, тихо стояли, пощипывая скудную траву, до конца натянув длинные веревки привязей. Через несколько мгновений они были готовы двинуться в путь; человек и ситхи пришпорили своих лошадей до направлению к юго-востоку, в Эрнисадарк.
- Воздух изменился, - крикнул Эолер. - Вы чувствуете?
- Да, - Джирики поднял голову, словно зверь на охоте принюхиваясь к ветру. - Но я не знаю, что это может значить.
- Становится теплее. Мне этого достаточно.

***

К тому времени, как они достигли Эрнисадарка, солнце наконец соскользнуло за Гриаиспог, а нижний край неба утратил свой румянец. Бок о бок они поднимались по Таигской дороге, пробираясь между редкими пешими и конными путниками. Вид людей, снова вышедших на поверхность и занимающихся обычными делами, облегчил телесные страдания Эолера. Все было далеко не так как прежде, у большинства людей все еще был пристальный, мрачный взгляд голодных, но по крайней мере они снова могли свободно двигаться по своей стране. Многие, видимо, возвращались с рынка. Их легко было отличить по тому, как ревниво они прижимали к себе новые приобретения, даже если это были всего-навсего несколько луковиц.
- Так что же вы узнали? - спросил наконец Эолер.
- От Шарда? Много и мало:
- Джирики увидел выражение лица своего спутника и рассмеялся. - Сейчас вы выглядите, как мой смертный друг Сеоман Снежная Прядь! Это правда, Дети Рассвета часто отвечают уклончиво.
- Сеоман?..
- Мне кажется, смертные зовут его Саймон. - Джирики мотнул головой, его молочно-белые волосы танцевали на ветру. - Это странный детеныш, но храбрый и добродушный. Кроме того он умен, хотя тщательно это скрывает.
- Мне кажется, я встречался с ним. Он сейчас у Джошуа Безрукого на Скале - в Сес... се... - Он похлопывал ладонью по шее лошади, пытаясь впомнить название.
- Сесуадра. Да, это он. Очень молод, но подхвачен слишком многими потоками, чтобы это могло оказаться простой случайностью. У него будет своя роль в грядущих событиях, - Джирики смотрел на восток, как будто хотел увидеть там смертного юношу. - Амерасу - наша Первая Праматерь - приглашала его в свой дом. Это была действительно великая честь.
Эолер покачал годовой:
- Он показался мне просто высоким и довольно неуклюжим молодым человеком, когда мы виделись, - но я давно уже перестал доверять внешности.
Джирики улыбнулся:
- Значит, вы один из тех, в ком сильна кровь эрнистири. Позвольте мне еще немного обдумать то, что я увидел в Шарде. Если вы пойдете со мной повидать Ликимейю, я разделю мои мысли с вами обоими.
Они продолжали свое восхождение на гору Эрна, как вдруг Эолер увидел кого-то, медленно идущего по мокрой траве.
- Одну минутку, пожалуйста. - Эолер передал поводья ситхи, соскочил с коня и пошел вслед за человеком, который шел вперед, поминутно нагибаясь, словно собирал цветы между редкими травинками. Стайка птиц вилась сзади, ныряя к земле, а потом снова устремляясь в воздух, шелестя крыльями.
- Мегвин, - позвал Эолер. Она не остановилась, так что ему пришлось ускорить шаги, чтобы догнать ее. - Мегвин, - сказал он, наконец поровнявшись с ней, - вы здоровы?
Дочь Лута обернулась, чтобы взглянуть на него. Под ее черным плащом виднелось ярко-желтое платье. На поясе была пряжка из кованного золота в виде подсолнуха. Девушка выглядела красивой и спокойной.
- Граф Эолер, - проговорила она и улыбнулась, потом нагнулась и высыпала на землю еще одну горсть посевного зерна.
- Что вы делаете?
- Сажаю цветы. Долгая битва с зимой уничтожила даже Небесные Сады. - Она остановилась и высыпала еще немного зерен. За ее спиной шумно дрались птицы.
- Что вы имеете в виду? Что за "Небесные Сады"?
Она с любопытством взглянупа на него.
- Какой странный вопрос. Но подумайте только, что за чудесные цветы вырастут из этих семян. Подумайте, как красиво будет, когда сады снова расцветут!
Некоторое время Эолер беспомощно смотрел на нее. Мегвин продолжала идти вперед, повсюду рассыпая семена. Птицы, сытые, но все еще не удовлетворенные полностью, неотступно следовали за ней.
- Но ведь вы на горе Эрна, - сказал граф, - в Эрнисадарке, в том месте, где вы росли!
Мегвин помолчала и потуже завернулась в плащ.
- Вы плохо выглядите, граф. Это не правильно. Здесь никто не должен болеть.
Джирики легко шел по траве, ведя за собой двух лошадей. Он остановился в нескольких шагах, от Мегвин и Эолера, не желая мешать.
К глубочайшему изумлению графа, Мегвии повернулась к ситхи и присела в реверансе.
- Добро пожаловать, господин Бриниох, - воскликнула она, потом выпрямилась и протянула руку к пламенеющему западному горизонту. - Какое прекрасное небо вы сделали для нас сегодня! Спасибо вам, о Светлый!
Джирики не сказал ничего, но посмотрел на Эолера с кошачьим выражением спокойного любопытства.
- Вы знаете, кто это? - спросил граф у Мегвин. - Это Джирики, ситхи. - Она не ответила и снисходительно улыбнулась. Тогда Эолер повысил голос:
- Мегвин, это не Бриниох. Вы не среди богов. Это Джирики - бессмертный, но из плоти и крови, так же, как вы и я.

Предыдущая страница 12 Следующая страница


13 Тэд Уильямс

Мегвин обратила лукавую улыбку к ситхи.
- Мой добрый лорд, Эолер кажется больным. Может быть, в вашем сегодняшнем путешествии он подошел слишком близко к солнцу?
Граф Над Муллаха от удивления широко раскрыл глаза. Она действительно безумна или играет в какую-то непостижимую игру? Ему никогда не приходилось видеть ничего подобного!
- Мегвин, - горячо начал он.
Джирики коснулся его руки.
- Пойдемте со мной, граф Эолер. Мы поговорим позже.
Мегвин снова сделала реверанс.
- Вы так добры, лорд Бриниох. Раз вы уходите, я продолжу свою работу. Это то немногое, что я моту сделать в благодарность за вашу доброту и гостеприимство.
Джирики кивнул. Мегвин повернулась и продолжила свое медленное движение по склону горы.
- Да помогут мне боги, - прошептал Эолер. - Она безумна! Это гораздо хуже, чем я опасался.
- Даже происходящий не из вашего рода легко увидит, что она тяжело встревожена.
- Что я могу сделать? - стонал граф. - Что если ее рассудок не восстановится?
- У меня есть друг - кузина, как вы говорите - она целительница, - сообщил Джирики. - Я не знаю, сможет ли она помочь чем-нибудь этой молодой женщине, но попытаться, наверное, стоит.
Он подождал, пока Эолер сядет в седло, потом одним плавным движением вскочил на своего коня и повел молчаливого графа вверх по склону холма, к Таигу.

***

Услышав приближающиеся шаги, Рейчел испуганно отступила подальше в темноту и тут же выругала себя за глупость. Здесь это не имело значения.
Шаги были очень медленными, как будто шедший сильно ослабел или нес страшную тяжесть.
- Ну, и куда же мы идем? - это был хриплый шепот, понятно было, что человек теперь не часто пользовался своим глубоким и грубым голосом. - Идем. Куда мы идем? Ну хорошо, я иду. - Последовал тихий хриплый звук, который мог оказаться смехом или рыданием.
Рейчел задержала дыхание. Первой шла кошка, высоко подняв голову. После почти недельного знакомства она была почти уверена, что ее ждет обед, а не опасность. Мгновением позже из теней на свет фонаря, с трудом двигаясь, вышел человек. Его бледное, покрытое шрамами лицо заросло длинной, тронутой сединой бородой, видно было, что он страшно исхудал. Человек не открывал глаз.
- Помедленнее, - проскрипел он. - Я слаб. Не могу идти так быстро. - Он внезапно остановился, словно почувствовал свет фонаря на изувеченном лице. - Где ты, кошка? - спросил он дрожащим голосом.
Рейчел наклонилась, чтобы приласкать кошку, которая радостно терлась о ее колени, потом бросила ей кусочек долгожданной соленой говядины.
- Граф Гутвульф, - после хриплого шепота Утаньята голос Рейчел показался ей слишком громким. Человек вздрогнул и отшатнулся, едва не упав, потом вместо того, чтобы убежать, поднял перед собой дрожащие руки.
- Оставь меня в покое, проклятая тварь, - крикнул он. - Оставь меня с моим страданием. Преследуй кого-нибудь другого! Пусть уж меч получит меня, если захочет.
- Не бойся, Гутвульф, - сказала она поспешно, но при новом звуке чужого голоса граф тут же повернулся и заковылял прочь по коридору.
- Я оставляю здесь еду для тебя, - крикнула она. Оборванное привидение скрылось за поворотом, ничего не сказав. - Я оставлю ее и уйду. Я буду делать так каждый день. Тебе вовсе не нужно разговаривать со мной!
Когда замерло эхо его шагов, она дала кошке маленькую порцию вяленого мяса, и та начала жадно жевать. Большую миску с мясом она поставила в пыльную нишу, где ее не сможет достать кошка, но зато легко найдет живое пугало, если только наберется смелости вернуться.
Все еще не очень понимая, в чем заключается ее цель, Рейчел подняла фонарь и пошла обратно к лестнице, которая вела к верхним, более знакомым частям замкового лабиринта. Теперь дело сделано, и отступать уже поздно. Но зачем она сделала это? Теперь ей снова придется рисковать, поднимаясь на верхние этажи, потому что ее запасы были рассчитаны на одну экономную женщину, а не на двух взрослых и кошку с бездонным желудком.
- Риаппа, спаси меня от моей собственной глупости, - проворчала Рейчел.
Может быть дело было в том, что только так она могла приносить хоть кому-то благо в эти ужасные дни? Она никогда не стремилась к благотворительности, считая большинство попрошаек здоровыми людьми, бегущими от любой работы. Но сейчас ей хотелось помочь Гутвульфу. Времена изменились, и Рейчел изменилась вместе с ними.
А может быть она просто не может выносить одиночества? Рейчел фыркнула в свой адрес и поспешила по коридору к лестнице.

7 ЗВУК РОГА

Несколько странных событий произошло в первые дни после того, как принцесса Мириамель и ее спутники прибыли на Сесуадру.
Первым, и наименее значительным, была перемена, произошедшая с Ленти, гонцом графа Страве. Насупленный пирруинец провел первые дни в Новом Гадринсетте, расхаживая по местному рынку, приставая к женщинам и затевая драки с торговцами. Он всем показывал свои ножи, давая понять, что не побоится использовать их, если будет приведен в соответствующее настроение.
Как только прибыли герцог Изгримнур и принцесса, пирруинец немедленно удалился в отведенную ему палатку и некоторое время вообще не выходил оттуда. Его пришлось долго уговаривать покинуть сей безопасный кров даже для того, чтобы забрать ответ Джошуа его хозяину Отраве, а уж когда Ленти понял, что герцог Изгримнур собирается при этом присутствовать, размахивающий ножами посланник ослабел в коленях, так что ему пришлось сидя выслушивать инструкции принца. Очевидно - по крайней мере в таком виде рассказывали эту историю на рынке - он и Изгримнур уже встречались раньше, и Ленти не нашел это знакомство особенно приятным. Получив ответ Джошуа, пирруинец поспешно покинул Сесуадру. Никто, включая и самого Ленти, особенно не жалел о его отъезде.
Вторым, куда более поразительным событием было заявление герцога Изгримнура, что высокий старик, которого он привез с юга, на самом деле бы Камарисом са-Виниттой, величайшим героем эпохи короля Джона. По всему селению ходили слухи, что когда Джошуа сообщили об этом в первый же вечер после возвращения герцога и принцессы, он упал перед стариком на колени и поцеловал ему руку - а это выглядело вполне веским доказательством того, что Изгримнур говорил правду. Как ни странно, однако, предполагаемый сир Камарис ни капли не был тронут жестом Джошуа. В Гадринсетте немедленно стало известно, что старик был ранен в голову, сошел с ума от пьянства, или колдовства, или огромного количества других причин, и принял обет молчания.
Третьим и самым печальным происшествием была смерть старого Таузера. В ту ночь, когда вернулась Мириамель, бедный шут умер во сне. Большинство согласилось на том, что его старое сердце не выдержало такого возбуждения. Те, кто знал, через какие ужасы прошел Таузер вместе с остальным ближайшим окружением Джошуа, были не так в этом уверены, но в конце концов шут был очень старым человеком, так что в его уходе никто не находил ничего странного. Двумя днями позже на похоронах Джошуа очень тепло говорил о нем, напомнив немногочисленным провожающим о долгой службе Таузера королю Джону. Однако некоторые заметили, что несмотря на эту хвалебную речь, Таузера похоронили рядом с погибшими в последней битве, а не вместе с Деорнотом в саду за Домом Расставания.
В память о том, как Таузер учил его основам музыкального мастерства, арфист Сангфугол проследил, чтобы вместе со стариком похоронили лютню и потрепанный шутовской наряд. После того, как могила была зарыта, Сангфугол и Саймон вместе разбросали по темной земле первые подснежники.

***

- Говорят, что он должен был умереть, когда вернулся Камарис. - Мириамель плела ожерелье из собранных для нее Саймоном подснежников. - Один из немногих людей, которых он зная в прежнее время. Они так и не успели поговорить. Правда, я думаю, Камарис вряд ли что-нибудь сказал бы ему.
Саймон покачал головой.
- Таузер говорил с Камарисом, принцесса, - он помолчал. Ему все еще казалось странным называть ее этим титулом, особенно когда она сидела так близко к нему, живая, дышащая. - Когда Таузер увидел его - еще прежде чем Изгримнур сказал, кто это, - он побелел. Он сложил руки вот так, постоял молча, а потом прошептал: "Я никому не говорил, лорд, клянусь!" И ушел в свою палатку. Я думаю, никто кроме меня не слышал, как он это сказал. Я не знал, что это может значить - и не знаю до сих пор.
Мириамель кивнула.
- Я думаю, теперь уж мы никогда не узнаем, - она взглянула на Саймона и быстро опустила глаза.
Саймон подумал, что сейчас она красивее, чем когда-либо. Ее волосы снова стали золотыми, краска стерлась. Они были по-мальчишески коротко подстрижены, но Саймону скорее нравилось, как они подчеркивают твердую линию ее подбородка и зелень глаз. Даже слегка более серьезное выражение лица, появившееся после путешествия, только делало ее еще привлекательней. Он восхищался ею, вот нужное слово, и ничего не мог поделать со своими чувствами. Ему хотелось защитить ее от всего на свете, и в то же время он прекрасно понимал, что она никогда не позволила бы обращаться с ней, как с беспомощным ребенком.
Саймон чувствовал, что с Мириамелью произошли еще какие-то изменения. Она по-прежнему была доброй и вежливой, но появилась некоторая отдаленность, которой он не помнил, и даже замкнутость. Хрупкое равновесие, выкованное ранее между ними, сейчас было нарушено, но Саймон не совсем понимал, что же пришло на его место. Мириамель была немного отдалившейся и в то же время знающей о нем больше, чем когда-либо раньше. Казалось, он чем-то пугал ее.
Он не мог отвести от нее глаз, и благодарил Провидение за то, что внимание Мириамепи в этот момент было полностью сосредоточено на цветах, лежащих у нее на коленях. Прошла неделя после ее возвращения, и первая неловкость исчезла, но между ними все равно оставалась какая-то брешь. Даже тогда, в Наглимунде, где он впервые увидел ее в подобающем ее титулу королевском наряде, она не была так далека от него.
Саймон рассказал ей - не без гордости, конечно - о некоторых своих приключениях за последние полгода, и к своему удивлению обнаружил, что переживания принцессы были немногим менее безумными и невероятными, чем его собственные. Сперва он решил, что пережитых ею кошмаров - килп, гантов, смерти Динивана и Ликтора Ранессина, а также не совсем понятного заключения на корабле какого-то наббанайского вельможи - вполне достаточно, чтобы объяснить выросшую между ними стену. Теперь он не был уверен в этом. Они были друзьями, и даже если он никогда не сможет рассчитывать на большее, это была настоящая дружба, верно ведь? Что-то случилось, и это что-то заставляло ее вести себя с ним по-другому. Может быть, дело во мне? думал Саймон. Может быть, это я изменился так сильно, что больше не нравлюсь ей?
Он задумчиво погладил бороду. Мириамель подняла глаза, поймала его движение и насмешливо улыбнулась. Ему стало тепло: сейчас она была почти прежней Марией, девушкой-служанкой.
- Ты, конечно, гордишься ею, верно?
- Чем? Моей бородой? - Саймон внезапно обрадовался, что не стал сбривать ее, потому что она скрыла предательский румянец. - Она просто... вроде выросла.
- Ага. Неожиданно? За одну ночь?
- А что в этом такого? - спросил он, уязвленный. - Я теперь рыцарь, клянусь кровавым древом! Почему у меня не может быть бороды?
- Не богохульствуй. Во всяком случае в присутствии леди и тем более в присутствии принцессы. - Она бросила на него взгляд, который должен был быть строгим, но не произвел желанного эффекта, благодаря улыбке, которую ей не удалось подавить. - Кроме того, если ты и вправду рыцарь, Саймон - а я думаю, что придется поверить тебе на слово, пока я не вспомню спросить об этом у дяди Джошуа - это не значит, что ты достаточно стар, чтобы отрастить бороду и не выглядеть при этом глупо.
- Спросить у Джошуа? Да спросите у кого угодно! - Саймон разрывался между радостью видеть ее прежней и раздражением от ее слов. - Недостаточно стар! Да мне уже почти шестнадцать лет! Будет через две недели, на день святого Истрина! - Он сам с удивлением понял, что это случится довольно скоро, когда отец Стренгьярд на днях обмолвился относительно праздника святого.
- Правда? - Мириамель посерьезнела. - Мой шестнадцатый день рождения пришелся на путешествие по Кванитупулу. Кадрах был очень мил - он украл для меня торт с джемом и несколько лейклендских гвоздик - но это все равно был не очень-то веселый праздник.
- Этот проклятый вор, - зарычал Саймон. Он все еще не забыл о своем кошельке и том позоре, который ему пришлось вынести после его пропажи, хотя с тех пор, казалось, прошла целая вечность.
- Не говори так, - сказала Мириамель неожиданно резким тоном. - Ты ничего о нем не знаешь, Саймон. Он много страдал. У него была тяжелая жизнь.
Саймон с отвращением передернул плечами.
- Он страдал? А как насчет людей, которых он обворовывал?
Глаза принцессы сузились:
- Я запрещаю тебе говорить о Кадрахе. Ни единого слова!
Саймон открыл рот, потом закрыл его. Будь я проклят, подумал он, с девушками держи ухо востро, не то попадешь в беду. Все они только практикуются, чтобы со временем превратиться в Рейчел Дракона.
Он набрал в грудь воздуха.
- Мне очень жаль, что ваш день рождения вышел не слишком приятным.
Некоторое время она сердито смотрела на него, потом смягчилась.
- Может быть, когда наступит твой, Саймон, мы отпразднуем вместе. Можно было бы подарить друг другу подарки, как это делают в Наббане.
- Вы уже подарили мне один. - Он полез за пазуху и вытащил клочок голубой ткани. - Вы помните? Когда я собирался уходить на север с Бинабиком и остальными.
Некоторое время Мириамель молча смотрел на него.
- Ты сохранил это? - тихо спросила она.
- Конечно. Я его практически не снимал. Разумеется, я сохранил его.
Ее глаза расширились, потом она отвернулась и резко поднялась с каменной скамейки.
- Я должна идти, Саймон, - странным голосом сказала принцесса. Она избегала его взгляда. - Извини, пожалуйста. - Подхватив юбки, Мириамепь побежала по белым и черным плитам Сада Огней.
- Будь я проклят! - выругался Саймон. Все шло так хорошо. Что же он сделал? Когда наконец он научится понимать женщин?

***

Бинабик, как человек, ближайший к полноправному носителю свитка, принял клятвы у Тиамака и отца Стренгьярда. После того, как они присягнули, тролль, в свою очередь, принес клятву им. Джулой сардонически наблюдала, как произносились торжественные слова. Она никогда особенно не понимала формальностей Ордена, и это стало одной из причин, по которым она никогда не была носителем свитка, несмотря на все уважение, которым она пользовалась среди членов Ордена. Были и другие причины, но Джулой никому не говорила о них, а ее старых товарищей, могущих что-то объяснить, уже не было в живых.
Тиамак разрывался от радости и разочарования. Он долго мечтал об этом дне, но всегда представлял себе, что получит свиток и перо от Моргенса, а Ярнауга и Укекук, улыбаясь, поприветствуют его. Вместо этого он сам привез брелок Динивана из Кванитупула, после того как Изгримнур привез его туда, и теперь чувствовал себя до некоторой степени незаконным преемником тех великих душ.
Желудок вранна забурчал. Джулой сверкнула на него желтыми глазами, и Тиамак смущенно улыбнулся. В возбуждении последних утренних приготовлений он забыл поесть. Теперь его охватило замешательство. Вот! Это Те, Кто Наблюдают и Творят напоминают ему, как он незначителен. Наступает новая эпоха - собравшимся здесь придется очень много работать, чтобы стать вполовину такими же прекрасными носителями, какими были их предшественники. Это научит Тиамака, дикаря из Деревенской Рощи, быть настолько опрометчивым.
В животе снова забурчало. На сей раз Тиамак избежал взгляда Джулой и подтянул колени поближе к туловищу, сжавшись на застеленном циновками полу палатки Стренгьярда, как рыночный торговец горшками в холодный день.
- Бинабик просил меня говорить, - сказала Джулой, когда с клятвами было покончено. Она была оживлена, как жена старейшины, которая объясняет новобрачной, как варить еду и нянчить младенцев. - Поскольку я единственная, кто знал всех остальных носителей свитка, я согласилась. - Ее свирепый взгляд не давал Тиамаку чувствовать себя особенно уютно. До своего прибытия на Сесуадру он только переписывался с лесной женщиной и понятия не имел о силе ее присутствия. Теперь он лихорадочно, вспоминал письма, которые посылал ей, надеясь, что все они были подобающе вежливыми. Джулой совершенно определенно была не тем человеком, которого ему хотелось бы рассердить.
- Вы стали носителями свитка может быть в самое трудное время, какое видел мир, хуже даже, чем эпоха Фингила - эпоха завоеваний, грабежей и разрушения знаний. Все вы знаете достаточно, чтобы понимать: происходящее сейчас - это нечто гораздо большее, чем простая война между двумя претендентами на престол. Элиас Эркинландский каким-то образом заручился поддержкой Инелуки, Короля Бурь, чьи неумершие руки дотянулись, наконец, до людей с Водопадов норнов, чего Эльстан, Король Рыбак, боялся века назад. Мы должны как-то предотвратить зло, превратив войну между братьями в битву с абсолютной тьмой. И первой частью этой задачи, видимо, является загадка мечей.

***

Обсуждение стихотворения Ниссеса о мечах зашло далеко за полдень. К тому времени, когда Бинабик подумал, что всем им радо чего-нибудь поесть, драгоценный манускрипт Моргенса был разбросан по всей палатке. Каждую страницу внимательно изучали и горячо обсуждали до тех пор, пока пропитанный спорами воздух не начинал звенеть.
Теперь Тиамак понимал, что в послании Моргенса имелось в виду стихотворение о трех мечах. Вранн думал и раньше, что никто не может знать о его тайном сокровище - теперь было очевидно, что никто и не знает. Но, если бы до сих пор у него не развилось здоровое уважение ученого к странным совпадениям, сегодняшняя дискуссия заставила бы его серьезно подумать об этом. Когда хлеб и вино обошли всех, а самые острые разногласия были несколько смягчены набитыми ртами и приятным теплом, Тиамак наконец заговорил.
- Я и сам нашел кое-что, как я надеюсь, способное вас заинтересовать. - Он бережно поставил свою чашу и достал из сумки завернутый в листья пергамент. - Я купил это на рынке в Кванитупуле и собирался отвезти в Наббан Динивану, посмотреть, что он скажет. - Он с величайшей осторожностью развернул свиток, а трое его товарищей придвинулись поближе, чтобы посмотреть, что там. Тиамак чувствовал те же волнение и гордость, которые, наверное, чувствует отец, впервые представляющий ребенка старейшинам для утверждения имени.
Стреигьярд глубоко вздохнул:
- Благословенная Элисия, это настоящее?
Тиамак покачал головой.
- Если нет, то это великолепная подделка. Когда я учился в Пирруине, я видел множество рукописей времен Ниссеса. Это руны Риммергарда, как их написали бы в те годы. Вы только посмотрите на обратные спирали. - Он протянул слегка дрожащий палец к пергаменту.
Бинабик прищурился:
- . "Из Сада Нуанни...", - прочитал он.
- Я думаю, что имеются в виду южные острова, - сказал Тиамак. - Нуанни...
- Был древним наббанайским богом морей. - Стренгъярд был так возбужден, что позволил себе перебить вранна - поразительная вольность для застенчивого священника. - Конечно, "Сад Нуанни" - это острова! Но что может значить остальное?
Когда остальные склонились над пергаментом, уже начиная спор, Тиамак ощутил прилив гордости. Его ребенок встретил одобрение старейшин.

***

- Этого недостаточно, чтобы удержать наши позиции. - Герцог Изгримнур сидел лицом к Джошуа на табурете в темной палатке принца. - Ты выиграл важное сражение, но это почти что ничего не значит для Элиаса. Еще несколько месяцев, и никто не вспомнит о твоей победе.
Джошуа нахмурился:
- Я понимаю. Потому я и собираюсь созвать рэнд.
Изгримнур покачал головой.
- Этого недостаточно, прости мою грубость.
Принц слабо улыбнулся:
- Так и надо, Изгримнур.
- Тогда дай мне сказать то, что нужно. Необходимы новые победы и как можно скорее. Если мы не сумеем оттеснить Элиаса, не будет иметь никакого значения, сработает эта ерунда с тремя мечами или нет.
- Ты действительно думаешь, что это ерунда?
- После всего, что я видел в прошлом году? Нет, теперь я ничего не могу называть ерундой - в эти времена - но мы забываем о сути. Пока мы сидим тут, как кошка на дереве, не будет никакой возможности достать Сверкающий Гвоздь, - герцог фыркнул. - Молот Дрора! Я все еще не привык думать, что старый меч Джона на самом деле Миннеяр. Ты легко мог бы сшибить мою голову гусиным пером, когда сообщил мне это.
- Похоже, что всем нам придется привыкнуть к постоянным сюрпризам, - сухо сказал Джошуа. - Но что ты предлагаешь?
- Наббан. - Изгримнур не задумывался ни на секунду. - Я знаю, мне следовало бы убедить тебя мчаться в Элвритсхолл, чтобы попробовать освободить моих людей. Но ты прав, что не хочешь делать этого. Если то, что я слышал, соответствует действительности, половина дееспособных мужчин в Риммергарде загнана в армию Скали: а это означает, что необходимо долгое изнурительное сражение, чтобы разбить его. Тан Кальдскрика - твердый человек и хитрый боец. Я ненавижу его подлое предательство, но последним назову его легким противником.
- Но ситхи в Эрнистире, - заметил Джошуа. - Ты же слышал.
- Что из того? Я не могу получить ни кожи, ни шерсти из россказней парнишки Саймона, а эта беловолосая колдунья не кажется мне разведчиком, на основе сообщений которого стоит строить целую военную кампанию, - герцог поморщился. - Чудесно, если ситхи и эрнистири действительно выгнали Скали. Я буду кричать ура громче всех. Но оставшиеся люди Скали, которых ты захочешь завербовать, будут разбросаны по всему Фростмаршу; даже теперь, когда погода улучшилась, я никому не пожелал бы разыскивать их и убеждать идти войной на Эркинланд. А это мои люди. Это моя страна, Джошуа... так что лучше уж слушай, что я говорю. - Он свирепо нахмурил кустистые брови, как будто одна мысль о возможных возражениях принца ставила под сомнение его здравый смысл.
Принц вздохнул.
- Я всегда слушаюсь тебя, Изгримнур. Ты держал меня на коленях, а потом учил тактике, вспомни.
- Я не настолько старше тебя, щенок, - проворчал герцог. - А не будешь следить за своими манерами, я вытащу тебя на снег и дам хороший урок.
Джошуа улыбнулся.
- Отложим это на какой-нибудь другой день. Ах, но как хорошо, что ты. снова со мной, Изгримнур! - лицо его стало более спокойным. - Итак, Наббан, говоришь ты. Как?
Изгримнур подвинулся поближе к принцу и понизил голос:
- Страве пишет, что время подходящее - Бенигарис чертовски непопулярен. Всюду говорят, что он сам убил своего отца.
- Армия герба Зимородка не изменит на основании базарных слухов, - возразил Джошуа. - Немало отцеубийц уже правили Наббаном, вспомни. В любом случае командование превыше всего ставит преданность Дому Бенидривинов. Они будут сражаться с любым иностранным захватчиком - даже с Элиасом, если он прямо заявит о своих намерениях. И уж конечно они не станут предавать Бенигариса ради меня. Знаешь старую наббанайскую пословицу: "Лучше наш ублюдок, чем ваш святой"?
Изгримнур весело ухмыльнулся в усы:
- А кто говорит о том, чтобы убеждать их бросить Бенигариса ради тебя, мой принц? Милостивый Эйдон, скорее они послушают Нессаланту, чем тебя!
Принц раздраженно тряхнул головой:
- Хорошо, тогда ради кого?
- Камарис, черт возьми. - Изгримнур для пущей убедительности хлопнул широкой рукой по бедру, - Он законный наследник герцогства - Леобардис-то получил трон только потому, что Камарис исчез и все считали его покойником!
Джошуа в изумлении уставился на старого друга:
- Но он же безумен, дядюшка, или, во всяком случае, слабоумен.
Герцог выпрямился:
- Они не возражали против трусливого отцеубийцы. Почему бы им не предпочесть героического простака?
Принц снова тряхнул головой, на сей раз от удивления.
- Ты меня просто поражаешь, Изгримнур. Откуда такая идея?
Изгримнур свирепо улыбнулся:
- У меня было сколько угодно времени для раздумья с тех пор, как я нашел Камариса в этом вонючем трактире в Кванитупуле. - Он запустил пальцы в бороду. - Жаль, Эолера здесь нет. Посмотрел бы он, каким хитрющим интриганом я стал на старости лет!
Принц засмеялся.
- Что ж, я совсем не уверен, что твоя идея сработает, но во всяком случае об этом стоит подумать. - Он поднялся и подошел к столу. - Хочешь еще вина?
Изгримнур поднял кубок.
- Эти чертовы размышления, это такая работа, знаешь, вызывающая жажду. Налей, пожалуйста.

***

- Это прай'за - Вечно Свежая, - Адиту приподняла тонкую лозу, чтобы показать Саймону бледно-голубой цветок. - Даже если его сорвать, он не завянет, пока не пройдет его время. Говорят, его привезли из Сада на кораблях нашего народа.
- Некоторые женщины здесь носят его в волосах.
- Как и наши - мужчины и женщины, - заметила ситхи, бросив на юношу веселый взгляд.
- Будьте добры, одну секунду, здравствуйте, - окликнул кто-то. Обернувшись, Саймон узнал Тиамака, враннского друга Мириамели. Маленький человек казался страшно возбужденным. - Принц Джошуа хочет, чтобы вы пришли, сир Саймон, леди Адиту. - Он начал изображать поклон, но был слишком взволнован, чтобы завершить его по всем правилам. - О, пожалуйста, поторопитесь!
- В чем дело? - спросил Саймон. - Что-то случилось?

Предыдущая страница 13 Следующая страница


Поворот колеса 14

- Как нам кажется, мы нашли что-то важное. - Он нетерпеливо подпрыгивал, торопясь скорее идти к принцу. - В моем пергаменте - моем!
Саймон покачал головой:
- В каком пергаменте?
- Вы все узнаете! Пойдемте скорее в платку Джошуа. Пожалуйста! - Он повернулся и рысью побежал обратно к селению.
- Какой странный человек, - улыбнулся Саймон. - Можно подумать, что у него пчела в штанах.
Адиту бережно положила вьюнок на место и поднесла пальцы к носу.
- Это напоминает мне о моем доме в Джао э-Тинукай, - сказала она. - Все комнаты полны цветов.
- Я помню.
Они шли через вершину горы. Солнце сегодня припекало, и, хотя северный горизонт затягивали серые тучи, над головой было голубое небо. Снег оставался только во впадинах на склоне горы, где подолгу держалась тень. Саймон подумал о Мириамели: он искал ее утром, надеясь, что она согласится прогуляться с ним, но шатер принцессы был пуст. Герцогиня Гутрун сказала, что Мириамель ушла довольно рано.
Палатка Джошуа была полна народу. Около Тиамака стояли Джулой, отец Стренгьярд и Бинабик. Принц сидел на табурете, пристально глядя на разложенный у него на коленях пергамент. Воршева шила что-то, сидя у противоположной стены. Адиту, приветливо кивнув остальным, отошла от Саймона и присоединилась к ней.
Джошуа быстро поднял глаза от пергамента.
- Я рад, что ты здесь, Саймон. Я надеюсь, ты сможешь мне помочь.
- Чем, ваше высочество?
Принц поднял руку, уже снова уткнувшись в старинную рукопись.
- Сначала ты должен услышать, что мы нашли.
Тиамак застенчиво шагнул вперед.
- Пожалуйста, принц Джошуа, могу я рассказать, что случилось?
Джошуа улыбнулся вранну.
- Конечно, только давайте подождем, пока придут Мириамель и Изгримнур.
Саймон пристроился рядом с Бинабиком, который тихо разговаривал с Джулой. Он ждал терпеливо, как мог, и слушал их спор о рунах и ошибках перевода, пока едва не лопнул. Наконец появился герцог Элвритсхолла вместе с принцессой. Ее короткие волосы спутал ветер, щеки зарумянились. Саймон смотрел на нее не отрываясь, полный молчаливого томления.
- Мне пришлось пробежать чуть не всю эту проклятую гору, чтобы найти ее, - проворчал Изгримнур. - Надеюсь, это того стоит.
- Ты мог просто окликнуть, и я бы поднялась, - сладким голосом отвечала Мириамель. - Тебе вовсе не обязательно было пытаться свернуть себе шею.
- Мне не нравилось, где ты лазаешь. Я боялся, что напугаю тебя.
- Ты думаешь, меня меньше может испугать огромный риммер, с треском падающий из кустов?
- Я прошу вас, - в голосе Джошуа слышалось напряжение. - Сейчас не время для шуток. Стоит послушать, Изгримнур, я надеюсь, это принесет нам пользу. - Он повернулся к вранну и протянул ему манускрипт. - Объясните им, Тиамак, если вам не трудно.
Стройный смуглый человек с горящими глазами рассказал как он нашел пергамент и показал всем руны, прежде чем прочесть вслух.

...Приведите из Сада Нуанни
Мужа, что видит, хоть слеп,
И найдите Клинок, что Розу спасет
Там, где Дерева Риммеров свет,
И тот Зов, что Зовущего вам назовет
В Мелком Море на Корабле.
И когда тот Клинок, тот Муж и тот Зов
Под Правую Руку Принца придут -
В тот самый миг Того, Кто Пленен,
Свободным все назовут.

Закончив, Тиамак оглядел комнату.
- Мы... - он помедлил. - Мы, носители свитка... обсудили это и подумали о возможном значении этих слов. Если другие предсказания Ниссеса были признаны важными для наших целей, кажется весьма вероятным, что и к этим следует отнестись с вниманием.
- Так что это значит? - потребовал Изгримнур. - Я уже видел эту штуку и не понял ни бельмеса.
- Мы имели некоторые преимущества, - сказал Бинабик. - Саймон, я и некоторые другие при помощи собственных глаз видели одну из частей загадки. - Тролль повернулся к Саймону:
- Имеешь понимание?
Юноша старательно размышлял.
- Дерево Риммеров - Дерево Удуна! - Он посмотрел на Мириамель с некоторой гордостью. - То место, где мы нашли Торн.
Бинабик кивнул. Все в палатке затихли.
- Да, "Клинок, что Розу спасет" имея там свое нахождение, - сказал тролль. - Меч Камариса, именованный Тарном.
- Эбека, жена Джона, - выдохнул Изгримнур, - Роза Эрнисадарка. - Он энергично потянул себя за бороду. - Конечно, - сказал герцог Джошуа, - Камарис же был личным телохранителем твоей матери.
- Таким образом, мы имеем понимание, что с частичностью стихотворение повествует о Торне, - согласился Бинабик.
- Что же касается остального, - снова вступил Тиамак, - мы думаем, что мы поняли и это, но у нас нет полной уверенности.
Джулой подалась вперед.
- Мы полагаем, что если в стихотворении говорится о Торне, то в нем идет речь и о самом Камарисе. "Муж, что видит, хоть слеп" - так вполне можно назвать человека, который слеп к своему прошлому и даже к имени, хотя физически видит не хуже любого из нас.
- Лучше, - тихо сказала Мириамель.
- Похоже на правду. - Изгримнур нахмурился, размышляя. - Я не понимаю, как что-то подобное может оказаться в бумажке, написанной сотни лет назад, но это похоже на правду.
- И что же у нас остается? - спросил Джошуа. - Эта часть про "зов" и последние строки про пленника.
За его словами последовало мгновение молчания.
Саймон прокашлялся.
- Ну, может быть это глупо... - начал он.
- Говори, Саймон, - подбодрил его Бинабик.
- Раз одна часть о Камарисе, а другая о его мече, то тогда, может быть, другие части о его вещах или о местах, где он был?
Джошуа улыбнулся.
- Это вовсе не глупо, Саймон. Мы и сами так думаем. А кроме того мы думаем, что знаем, о каком "зове" идет речь.
Со своего места у противоположной стены внезапно засмеялась Адиту. Это была чистая, мелодичная трель, похожая на звук падающей воды.
- Значит ты не забыл отдать им его, Сеоман? Я боялась, что ты можешь забыть. Ты выглядел очень усталым и расстроенным, когда мы расставались.
- Отдать его им? - смущенно спросил Саймон. - Что... - Он осекся. - Рог!
- Рог, - кивнул Джошуа. - Дар Амерасу, дар, которому мы не нашли применения.
- А как это согласуется с Зовущим? - спросил Саймон.
- Это, так сказать, лежало у нас перед носом, - произнес Тиамак. - Когда Изгримнур нашел Камариса в трактире в Кванитупуле, его звали там Чеалио - это значит "крик" или "зов" на пирруинском языке. Знаменитый рог Камариса назывался Целлиан, что означает то же самое на наббанаи.
Адиту поднялась с места, мягко, как взлетающий коршун.
- Только смертные называли его Целлиан. На самом деле у него есть гораздо более древнее имя - Сотворение. Рог, присланный вам Амерасу, принадлежал ситхи задолго до того, как ваш Камарис заставил его зазвучать в битве. Он был назван Ти-туно.
- А как он попал в руки Камарису? - спросила Мириамель. - И, если он был у него, как ситхи получили рог обратно?
- Я легко отвечу на первую часть твоего вопроса, - сказала Адиту. - Ти-туно был сделан из зуба дракона Идохеби, Черного Червя, убитого Хакатри и Инелуки. Когда принц Синнах из смертных эрнистири пришел нам на помощь у Ач Самрата, Ий'Унигато, Лорд Дома Танцев Года, отдал ему рог в знак благодарности, как дар друга другу.
Когда Адиту замолчала, Бинабик взглядом попросил у нее разрешения продолжить. Она кивнула, и тролль заговорил.
- Многие века после упадания Асу'а, когда король Джон получил власть в Эркинлаиде, он обрел возможность делать эрнистири своими вассалами. Он выбирал другой путь, и, как благодарность, король Лут посылал Ти-туно в качестве частичности приданого Эбеки, когда она имела должность выходить замуж за короля Джона. - Он поднял маленькую руку, как бы вручая подарок. - Камарис сохранял Эбеку в этом путешествии и сохраненную доставил в Эркинланд. Джон тогда считал свою невесту такой превосходной, что отдавал рог Камарису в честь се прибытия в Хейхолт.
Он снова широко взмахнул рукой, как будто предлагал окружающим оценить написанную им прекрасную картину.
- Теперь про то, как рог возвращался к Амерасу и ситхи - имею предположение, что таковую историю мог бы рассказать сам Камарис. Но мы имеем знание, что рог попал в "Мелкое Море на Корабль".
- Этого я не понял, - сказал Изгримнур.
Адиту улыбнулась:
- Джао э-Тинукай переводится как "Лодка в Океане Деревьев". Трудно вообразить море, которое было бы мельче того, где вовсе нет воды.
Саймон начинал путаться в потоке слов и быстро сменяющихся рассказчиках.
- Бинабик, как Камарис расскажет эту историю? Я думал, он не может говорить - нем, безумен или заколдован?
- Может быть, даже все в совместности, - сказал тролль. - Но мы также имеем вероятность, что последняя строка тоже говаривает о самом Камарисе - и когда эти вещи воссоединятся, он станет свободным из тюрьмы, в которую заключен. Мы питаем надежду, что это будет возвращать ему разум.
Снова в палатке все затихли, и тишина длилась несколько мгновений.
- Конечно, - сказал Джощуа. - Я все равно не уверен, что это может произойти, даже если последняя строка заслуживает доверия, - он поднял руки - левую, все еще закованную в наручник Элиаса, и правую - обтянутый кожей обрубок. - Как видите, - сказал он, - чего у принца нет, так это правой руки. - Он позволил себе насмешливо улыбнуться. - Но мы все-таки надеемся, что эту часть предсказания не следует понимать буквально. Может быть достаточно будет просто собрать все эти вещи в моем присутствии.
- Я уже пытался однажды показать Камарису Тори, - вспомнил Изгримнур. - Думал, это встряхнет его мозги, если вы понимаете, о чем я говорю. Но он и не подошел к мечу. Вел себя, как будто увидел ядовитую змею. Вырвался и убежал из комнаты, - герцог помолчал. - Но может быть, когда все остальное соберут вместе, тогда...
- Ну, - сказала Мириамель, - так почему бы нам не попробовать?
- Потому что мы не можем, - мрачно ответил Джошуа. - Мы потеряли рог.
- Что? - Саймон поднял глаза, чтобы убедиться, что принц не шутит, хотя сама мысль об этом казалась ему нелепой. - Как это так?
- Он куда-то исчез во время битвы с Фенгбальдом, - сказал Джошуа. - Эта одна из причин, по которым я хотел, чтобы ты был сегодня здесь, Саймон. Я думал, ты мог взять его обратно, чтобы сохранить у себя.
Саймон покачал головой.
- Я был рад отделаться от него, принц Джошуа. Я так боялся, что все погубил, забыв отдать его вам сразу! Нет, больше я его не видел.
Никто из присутствовавших в палатке тоже не видел рога.
- Так, - сказал Джошуа наконец. - Тогда будем искать его - но только без лишнего шума. Если среди нас есть предатель или просто вор, мы не должны дать ему понять, что это такая ценная вещь, а иначе нам никогда не вернуть рога.
Адиту снова рассмеялась, но на этот раз смех ее прозвучал шокирующе неуместно.
- Извините, - сказала она, - но никто из зидайя никогда не поверит этому. Потерять Ти-туно!
- Это не смешно, - нахмурился Саймон. - А ты не можешь использовать какое-нибудь волшебство, чтобы понять, где он находится?
Адиту покачала головой:
- Так не делается, Сеоман. Когда-то я уже пыталась объяснить тебе. Я сожалею, что смеялась, и помогу в ваших поисках.
Не похоже, чтобы она очень огорчилась, подумал Саймон. Но если он не понимает даже смертных женщин, где ему надеяться хотя бы за тысячу лет понять женщину-ситхи?
Собравшиеся медленно выходили из шатра Джошуа, тихо переговариваясь. Саймон подождал Мириамель. Когда она появилась, он пошел рядом.
- Значит, они собираются вернуть Камарису его воспоминания. - Мириамель выглядела расстроенной и усталой, как будто плохо спала прошлой ночью.
- Если только рог найдется, я полагаю, мы попробуем, - втайне Саймон был очень доволен, что Мириамель была в палатке и видела, как сам принц кое о чем советуется с ним.
Мириамель обернулась, чтобы взглянуть ему в лицо, вид у нес был сердитый.
- А что если он вовсе не хочет получить обратно эти воспоминания? - спросила она. - Что если он счастлив сейчас, счастлив впервые в жизни?
Саймон был ошарашен и не смог быстро придумать ответа. Они молча шли через поселок. Наконец Мириамель попрощалась, сказав, что хочет погулять одна. Саймону осталось только без конца обдумывать ее слова. Выходит, у принцессы тоже есть воспоминания, которые она счастлива была бы потерять?

***

Джошуа стоял в саду за Домом Расставания, когда его разыскала Мириамель. Он смотрел в небо, на длинные ленты облаков, похожие на разорванное полотно.
- Дядя Джошуа!
Он обернулся.
- Мириамель. Рад тебя видеть.
- Ты рад, что пришел сюда, правда?
- Думаю, да, - он медленно кивнул. - Это хорошее место для размышлений. Я слишком беспокоюсь о Воршеве - о ребенке и о том мире, в котором ему предстоит жить - чтобы уютно себя чувствовать в большинстве случаев.
- И тебе не хватает Деорнота?
Джошуа снова обратил взгляд к затянутому облаками небу.
- Не хватает, да. Но, что еще важнее, я хочу, чтобы принесенная им жертва не оказалась бессмысленной. Если наша победа над Фенгбальдом что-то изменит, мне будет, легче смириться с его смертью. - Принц вздохнул:
- Он был совсем молод в сравнении со мной - ему не было и тридцати.
Мириамель долго в молчании смотрела на дядю, прежде чем заговорить.
- Я хотела просить тебя об одном одолжении, дядя Джошуа.
Он протянул руку, указывая на одну из полуразрушенных каменных скамеек.
- Присядем. Пожалуйста, проси, чего хочешь.
Она глубоко вздохнула.
- Когда ты... когда мы войдем в Хейхолт, я должна буду поговорить с отцом.
Джошуа наклонил голову и так высоко поднял брови, что его бледный лоб собрался в складки.
- Что ты имеешь в виду, Мириамель?
- Перед последней битвой придет время, когда ты будешь говорить с ним. Я хочу быть при этом.
Джошуа помедлил.
- Я не уверен, что это разумно...
- И, - продолжала Мириамель, решив сказать все до конца. - Еще я хочу поговорить с ним наедине.
- Наедине? - Принц смущенно покачал головой. - Мириамель, это невозможно. Если мы осадим Хейхолт, твой отец окажется в отчаянном положении. Я не смогу оставить тебя одну с ним - он сделает тебя своим заложником!
- Это неважно, - упрямо сказала принцссса. - Я должна поговорить с ним, дядя Джошуа. Должна!
Джошуа удержался от резкого ответа; когда ои заговорил, голос его звучал мягко.
- Почему ты должна, Мирамель?
- Я не могу сказать тебе. Но я должна. Это может что-то изменить - очень сильно изменить!
- Тогда объясни мне, племянница. Потому что в противном случае я могу только отказать тебе. Найдя допустить, чтобы ты оставалась наедине со своим отцом.
Слезы заблестели в тазах принцессы. Она сердито вытерла их.
- Ты не понимаешь. Только я могу говорить с ним об этом. И я должна сделать это! Пожалуйста, Джошуа, пожалуйста!
Мучительная усталость была на лице принца - печать многих тяжелых лет.
- Я знаю, что это не пустой каприз, Мириамель. Но забота о жизнях сотен, может быть даже тысяч людей не давит на тебя, заставляя принимать определенные решения. Если ты не можешь рассказать мне о том, что считаешь таким важным - и, я думаю, веришь, что это действительно так - я конечно не смогу позволить тебе рисковать ради этого своей жизнью и, возможно, жизнями многих других людей.
Она пристально посмотрела на него. Слезы высохли, их сменила холодная, бесстрастная маска.
- Прощу тебя, измени решение, Джошуа, - она показала на каменную пирамиду над могилой Деорнота. Несколько травинок уже пробивались между камнями. - Вспомни своего друга и все то, что ты хотел бы сказать ему.
Ои расстроенно тряхнул головой. На солнце было видно, что его волосы уже начинают редеть.
- Во имя крови Эйдона, я не моху допустить этого, Мириамель. Ты можешь злиться, но ведь ты и сама понимаешь, что у меня нет другого выбора. - Его голос стад немного холоднее. - Когда твой отец, наконец, сдастся, я сделаю все возможное, чтобы ему никто не причинил вреда. Если это будет в моей власти, ты сможешь поговорить с ним. Это большее, что я могу обещать тебе.
- Да, но тогда будет уже слишком поздно. - Она поднялась со скамьи и быстро пошла через сад.
Джошуа проводил ее взглядом; потом, неподвижный, как каменная статуя, он наблюдал за воробьем, ненадолго приземлившимся на каменную пирамиду. Сделав несколько прыжков и весело чирикнув, птица улетела. Джошуа снова обратил взгляд к плывущим облакам.

***

- Саймон! - Он обернемся. По сырой траве к нему спешил Сашфугоп. - Саймон, могу я поговорить с тобой? - тяжело дыша, арфист натал юношу. Он был растрепан, а наспех наброшенная одежда не допускала и мысли о едином цвете или стиле, что было крайне необычно; даже в полупоходных условиях Нового Гадринсетта Саймон никогда не видел музыканта таким неопрятным.
- Конечно.
- Не здесь. - Сангфугол испуганно огляделся, хотя вокруг никого не было видно. - Где-нибудь, где нас никто не услышит. Может быть, в твоей палатке?
Саймон удивленно кивнул:

Предыдущая страница 14 Следующая страница


15 Тэд Уильямс

- Если хочешь.
Они пошли через палаточный город. Кое-кто из людей махал им или просто приветствовал. Сангфугол каждый раз вздрагивал, как будто все они таили в себе страшную опасность. Наконец они дошли до палатки Саймона и обнаружили Бинабика, который как раз собирался выйти. Натягивая подбитые мехом сапоги, тролль дружелюбно болтал о пропавшем роге - поиски продолжались уже три дня и все еще ни к чему не привели - и на разные другие темы. Арфисту явно хотелось, чтобы тролль поскорее ушел; Бинабик не мог не заметить этого. Он резко оборвал разговор и удалился, чтобы присоединиться к Джулой и носителям свитка.
Как только он вышел, Сангфугол с облегчением вздохнул и, не обращая внимания на грязь, опустился на пол палатки. Саймон начинал беспокоиться. Что-то было не в порядке.
- В чем дело? - спросил он. - Тебя что-то испугало?
Арфист наклонился поближе, он говорил совсем тихо, почти шептал:
- Бииабик говорит, что они все еще ищут этот рог. Он, кажется, очень нужен Джошуа.
Саймон пожал плечами.
- Никто не знает, будет ли от него какой-нибудь толк. Это нужно для Камариса. Мы надеемся, что нам удастся таким образом вернуть ему разум.
- Бессмыслица, - арфист пожал плечами. - Как рог может сделать что-то подобное?
- Не знаю, - нетерпеливо сказал Саймон. - Ты об этом так спешил со мной поговорить?
- Представляю, как рассердится принц, когда найдут вора.
- Он просто повесит его у Дома Расставаний, - раздраженно начал Саймон и осекся, увидев побелевшее лицо арфиста. - Что случилось, в конце концов? Милостивый Эйдон, Сангфугол, это ты, что ли, украл его?
- Нет, нет! - визгливо вскрикнул арфист. - Это не я, клянусь!
Саймон пристально смотрел на него.
- Нет, - сказал наконец Сангфугол дрожащим голосом. - Но я знаю, где он.
- Что?.. Где?!
- Он у меня в палатке, - арфист произнес это ровным голосом мученика, приговоренного к смерти, который в последний раз обращается с мольбой к своим палачам.
- Как это может быть? Он в твоей палатке, и ты его не брал?
- Милость Эйдона, Саймон, клянусь, нет! Я нашел его в вещах Таузера после его смерти. Я... Я любил этого старика, Саймон. По-своему. Я знаю, что он пьяница и что иногда мне больше всего хотелось вбить его старую голову в плечи. Но он был добр ко мне, когда я был мальчиком... и, будь оно проклято, мне не хватает его.
Несмотря на искреннюю боль в голосе арфиста, Саймон уже снова начинал терять терпение.
- Но почему ты взял его себе? Почему ты никому не сказал?
- Я просто хотел иметь что-то из его вещей, Саймон. - Он выглядел пристыженным и несчастным, как мокрая кошка. - Я похоронил с ним мою вторую лютню. Я думал, он не стал бы возражать... Я думал, это его рог! - Он потянулся, чтобы схватить Саймона за руку, но на полдороге остановился и отдернул руку. - Потом, когда я понял, о чем весь этот шум и поиски, мне было страшно признаться, что рог у меня. Могли подумать, что я украл его у Таузера, когда он умер. А я никогда не сделал бы ничего подобного, Саймон!
Мгновенная злость Саймона уже угасла. Арфист, казалось, вот-вот расплачется.
- Ты должен был все рассказать, - мягко сказал юноша. - Никто не подумал бы о тебе плохо. А теперь лучше нам пойти и поговорить с Джошуа.
- О нет! Он рассвирепеет! Нет, Саймон, давай я Просто отдам его тебе - а ты скажешь, что где-то нашел его. Ты будешь героем.
Саймон немного подумал.
- Нет, - сказал он наконец. - Не думаю, что это хорошая идея. Во-первых, мне придется сказать принцу Джошуа, где я нашел его. А вдруг выяснится, что кто-то уже искал там? Тогда будет выглядеть так, как будто это я украл его. - Он выразительно помотал головой. В кои-то веки раз это не Саймон совершил такую простаковскую ошибку - теперь он совсем не торопился брать вину на себя. - В любом случае, это будет совсем не так страшно, как ты думаешь. Я пойду с тобой. Джошуа вовсе не злой - ты же его знаешь.
- Он сказал однажды, что если я еще раз спою "Женщину из Наббана", он велит отрубить мне голову. - Теперь, когда худшие из страхов Сангфугола были позади, арфист был опасно близок к тому, чтобы рассердиться.
- Я бы так и сделал на его месте, - заметил Саймон. - Мы все устали от этой песни. - Он встал и протянул арфисту руку. - Теперь вставай и пойдем к принцу. Если бы ты не ждал столько времени, было бы гораздо проще.
Сангфугол горестно покачал головой.
- Сначала легче было молчать. Я все думал, что вынесу его и оставлю где-нибудь, где его легко найдут, но потом испугался, что кто-нибудь увидит, как я буду делать это. - Он глубоко вздохнул. - Я так беспокоился, что две последние ночи почти не спал.
- Ты почувствуешь себя много лучше, как только поговоришь с Джошуа. А теперь вставай.
Они вышли из палатки. Арфист постоял немного на солнце, сморщил тонкий нос и изобразил слабую улыбку, как будто учуял близкое избавление.
- Спасибо, Саймон, - сказал он. - Ты хороший друг.
Саймон издевательски хихикнул, потом похлопал арфиста по плечу.
- Давай поговорим с ним прямо сейчас. Он как раз только что позавтракал. Я всегда дружелюбнее настроен после еды. Будем надеяться, что это срабатывает и с принцами.

***

После полуденной трапезы все они собрались в Доме Расставания. Джошуа торжественно стоял перед каменным алтарем, на котором все еще лежал Торн. Саймон чувствовал, как напряжен принц.
Остальные собравшиеся в зале тихо переговаривались между собой. Беседа казалась натянутой, но молчание в таком огромном зале вышло бы еще более пугающим. Солнечный свет проникал в дверь, но не мог достичь дальних углов помещения. Это место напоминало часовню, и Саймон не мог удержаться от мысли, что их, возможно, ожидает чудо. Если им удастся вернуть чувства и разум Камарису, человеку, почти сорок лет отсутствовавшему в мире, это действительно будет чем-то вроде воскрешения из мертвых.
Он вспомнил слова Мириамели и подавил дрожь. Может быть, все это не правильно. Может быть, Камариса действительно следовало бы оставить в покое.
Джошуа вертел в руках рог из зуба дракона, рассеянно разглядывая надписи. Когда принцу принесли Целлиан, он вовсе не был так рассержен, как опасался Сангфугол, а только удивился, зачем Таузеру понадобилось уносить и прятать подарок Амерасу. Когда прошла первая вспышка гнева, Джошуа был настолько великодушен, что даже просил Сангфугола остаться и посмотреть, что произойдет. Но получивший помилование арфист не хотел больше иметь ничего общего с рогом и принцами; он отправился в постель, чтобы хоть немного восстановить отнятые страхом силы.
Среди дюжины собравшихся в зале людей произошло какое-то движение. Вошел герцог Изгримнур, ведя за собой сира Камариса. Старик, одетый в парадную рубашку и чулки, словно ребенок, наряженный для похода в церковь, вошел и огляделся, прищурившись, как будто оценивая западню, в которую его завлекли. Все это выглядело почти так, как если бы Камарис совершил тяжкое преступление; стоявшие в зале вглядывались в его лицо, как бы стараясь запомнить каждую черточку. Старый рыцарь казался очень напуганным.
Мириамель говорила, что старик был швейцаром и слугой-за-все в трактире в Кванитупупе и с ним там ужасно обращались, вспомнил Саймон; может быть он боится, что его собираются наказать? И действительно, Камарис выглядел так, словно мечтал оказаться за тысячу миль от Дома Расставания.
- Вот, сир Камарис, - Джошуа поднял с алтаря Торн; судя по тому, как он держал меч, Торн сейчас был легче ивового прутика. Помня об изменчивом нраве клинка, Саймон задумался, что это может означать. Когда-то он считал, что у клинка могут быть собственные желания и он сразу легчает, когда хозяин делает то, чего ему хочется. Может быть теперь его цель была достигнута? Он почти вернулся к своему прежнему господину?
Принц Джошуа подал меч Камарису рукоятью вперед, но старик не взял его.
- Пожалуйста, сир Камарис, это же Торн. Ои был вашим и вашим остался.
Выражение лица старика стало еще более несчастным. Ои отступил назад, подняв руки, словно защищаясь от нападения. Изгримнур удержал его за локоть.
- Все королю, - пророкотал герцог. - Это ваше, Камарис.
- Слудиг, - позвал принц, - у тебя есть пояс для меча?
Риммерсман шагнул вперед, держа пояс, на котором висели тяжелые ножны из черной кожи, инкрустированной серебром. С помощью своего господина Изгримнура он затянул пряжку на талии Камариса. Старик не сопротивлялся. Фактически, подумал Саймон, с тем же успехом он мог бы превратиться в камень. Когда они закончили, Джошуа осторожно опустил меч в ножны, так что его рукоять оказалась у самого локтя старого рыцаря.
- Теперь рог, пожалуйста, - сказал принц. Фреозель, державший Целлиан, пока Джошуа относил клинок, передал ему рог. Джошуа надел перевязь на плечи Камариса, так что рог теперь висел около правой руки старика, и отступил на шаг. Длинный клинок, казалось, очень подходил своему высокому владельцу. Солнечный луч озарил белые волосы рыцаря. Это было правильно, никто в комнате в этом не сомневался. Никто, кроме самого Камариса.
- Он ничего не делает, - вполголоса сказал Изгримнуру Слудиг. Саймону снова показалось, что он присутствует на каком-то религиозном обряде - но теперь это было нелепо, как если бы пономарь забыл положить в ковчег мощи или священник позабыл бы мансу. Все вокруг смущенно застыли.
- А что если произвести чтение стихов, - предложил Бинабик.
- Да, - кивнул Джошуа. - Прочти, пожалуйста.
Вместо того, чтобы начать читать, Бинабик вытолкнул вперед Тиамака, дрожащей рукой сжимавшего пергамент. Чуть охрипшим от волнения голосом вранн прочитал стихи Ниссеса.

...И когда тот Клинок, тот Муж и тот Зов,

- Вранн набирался мужества с каждой новой прочитанной строкой, и заканчивал уже гораздо более твердым тоном:

- Под Правую Руку Принца придут,
В тот самый миг Того, Кто Пленен,
Свободным все назовут.

Тиамак остановился и поднял глаза. Камарис взглядом раненого животного смотрел на доброго товарища многих недель пути, который теперь проделывал с ним такие странные вещи. Старый рыцарь выглядел как собака, от которой прежде добрый хозяин неожиданно потребовал выполнения какого-то унизительного трюка.
Ничего не произошло. Собравшиеся разочарованно зашумели.
- Имеется вероятность, что мы проделывали какую-нибудь ошибку, - медленно проговорил Бинабик. - Мы имели должность очень дольше изучать пергамент.
- Нет, - хрипло сказал Джошуа. - Я в это не верю. - Он шагнул к Камарису и поднял рог к стазам старика:
- Разве вы не узнаете его? Это Целлиан. Его зов вселял страх в сердца врагов моего отца многие годы. Заставь его снова звучать, Камарис! - Он поднес рог к губам Камариса. - Мы нуждаемся в вашем возвращении!
С загнанным видом, полный почти животного ужаса, Камарис оттолкнул принца. Так неожиданна была сила этого толчка, что Джошуа запнулся и чуть не упал. Изгримнур подхватил его. Слудиг зарычал и бросился вперед, словно собирался ударить рыцаря.
- Оставь его, Слудиг, - резко сказал Джошуа, - если здесь кто и виноват, так это я. Какое я имел право мучить слабоумного старика? - Он сжал кулак и некоторое время молча смотрел на каменные плиты. - Может бытъ мы должны были оставить его в покое? Он честно сражался в своих боях, а нам следовало бы самим разбираться с нашими и не мешать ему отдыхать.
- Он не показывал спину ни в одном бою, Джошуа, - возразил Изгримнур. - Я знал его, помни. Он всегда делал то, что было правильно... необходимо. Не сдавайся так легко.
Джошуа снова посмотрел на старика.
- Что ж, хорошо. Камарис, пойдем со мной. - Он бережно взял рыцаря под руку. - Пойдем со мной, - повторил принц и повел несопротивляющсгося Камариса к двери, ведущей в сад.
Снаружи похолодало. Легкая дымка дождя сделала темными древние стены и каменные скамьи. Остальные собравшиеся ждали в дверях, не понимая, чего хочет принц.
Джошуа подвел Камариса к каменной пирамиде, возвышавшейся над могилой Деорнота. Он поднял руку старика и положил ее на верхний камень, потом накрыл сверху своей ладонью.
- Сир Камарис, - медленно сказал он. - Пожалуйста, выслушайте меня. Земля, покоренная моим отцом, порядок, установленный вами и королем Джоном, разрывают на части война и магия. Под угрозой все, ради чего вы трудились всю свою жизнь, и, если мы проиграем сейчас, не будет никаких надежд на восстановление. Под этими камнями похоронен мой друг. Он был рыцарем, как и вы. Сир Деорнот никогда не встречал вас, но песни о вашей жизни, услышанные им еще ребенком, привели его ко мне. "Сделайте меня рыцарем, Джошуа, - сказал он в тот день, когда я впервые увидел его. - Я хочу служить так, как служил когда-то Камарис. Я хочу быть орудием Божьим и вашим для блага наших людей и нашей страны".
Вот, что он сказал, Камарис, - Джошуа внезапно отрывисто засмеялся. - Он был глупцом - святым глупцом. И конечно, со временем он понял, что ни страна, ни люди не стоят спасения. Но он поклялся именем Божьим, что будет делать то, что правильно и необходимо, и каждый день своей жизни положил на выполнение этой клятвы.
Голос Джошуа окреп. Он обнаружил в себе какой-то скрытый источник чувств; слова текли легко, ясные и сильные.
- Он погиб, защищая Сесуадру. Одно сражение, одна стычка отняла у него жизнь, но другая, великая победа далеко впереди стала бы невозможной без его участия. Он умер, как и жди - пытаясь делать то, что не в силах человеческих, виня в неудаче только себя, вставая и начиная сызнова. Он умер за свою землю, за которую и вы сражались, Камарис, он умер за порядок, который вы хотели сохранить, когда слабейшие могут мирно жить своей жизнью, защищенные от тех, кто использует силу, чтобы навязывать другим свои желания. - Джошуа наклонился к лицу Камариса, пристально глядя в глаза старику. - Неужели его смерть была напрасной? Потому что если мы не выиграем эту битву, в мире будет слишком много могил, чтобы кто-то смог помнить об этой одной, и не останется никого, кто стал бы оплакивать людей, подобных Деорноту.
Пальцы Джошуа сжались на руке рыцаря.
- Вернись к нам, Камарис. Пожалуйста. Не дай этой смерти стать бессмысленной. Подумай о битвах своего времени, о битвах, в которых, я знаю, ты предпочел бы не участвовать, но все же участвовал, потому что нужно было сражаться за правду и справедливость. Неужели те твои страдания тоже были бессмысленными? Это наш последний шанс. Потом придет тьма.
Внезапно принц отпустил руку старика и отвернулся. Глаза его блестели. У Саймона, стоявшего у дверей, защемило сердце.
Камарис все еще стоял, словно заледенев. Пальцы его лежали на вершине каменной пирамиды. Наконец он повернулся, оглядел себя и поднял рог. Он долго смотрел на него, словно это было какое-то невиданное доселе животное. Потом Камарис закрыл гдаза, дрожащей рукой поднес рог к губам и подул.
Рог запел. Слабый вначале, звук возрастал и набирал силу, становясь громче и громче, пока сам воздух не содрогнулся от грохота, в котором слышался лязг стали и стук копыт. Камарис, так и не открывая глаз, подул снова, еще громче. Пронзительный зов пронесся по вершине горы и покатился через долину; эхо бежало следом. Потом звук стих.
Саймон обнаружил, что зажал уши руками. Многие другие рядом с ним сделали то же самое.
Камарис снова взглянул на рог и поднял гдаза на тех, кто наблюдал за ним. Что-то изменилось. Его взгляд стал глубже, грустнее; в нем появился разумный блеск, которого не было раньше. Губы рыцаря дрогнули, но сперва получилось только какое-то дребезжащее шипение. Камарис посмотрел вниз, на рукоять Торна. Медленными, осторожными движениями он вытащил моя; из ножей и поднял перед собой. Черная блестящая полоса, казалось, прорезала свет уходящего дня. Крошечные капли дождя усеяли клинок.
- Я... должен был знать... что мои мучения еще не закончены, вина еще не прощена. - Его голос звучал до боли сухо и грубо, речь казалась странно правильной. - О Бог мой, любящий и ужасный, я покорен тебе. Я до конца отработаю свое наказание.
Старик упал на колени перед ошеломленными зрителями. Долго он не говорил ничего, погрузившись в молитву. Слезы бежали по его щекам, смешивались с дождевыми каплями и блестели в косых лучах заходящего солнца. Потом наконец рыцарь поднялся на нот и позволил Изгримнуру и Джошуа увести себя.
Саймон почувствовал, как что-то тянет его за руку. Посмотрев вниз, он увидел на своем рукаве маленькие пальцы Бинабика. Глаза тролля блестели.
- Ах, друг Саймон, все мы забывали об этом. Люди сира Деорнота, солдаты Наглимуида, знаешь, как они его именовывали? Правая Рука Принца. Имею предположение, что даже Джошуа не имел этих воспоминаний. Везение... или что-то другое, Саймон-друг. - Маленький человек снова сжал руку юноши и поспешил за принцем.
Ошеломленный, Саймон обернулся, пытаясь хоть мельком увидеть Камариса. У двери стояла Мириамель. Она поймала взгляд Саймона и сердито посмотрела на него, словно говоря: в этом есть и твоя вина.
Потом она повернулась и ушла в Дом Расставания вслед за остальными, а Саймон остался один в залитом дождем саду.

8 НЕБО, ПОЛНОЕ ЗВЕРЕЙ

Четверо сильных мужчин, взмокших, несмотря на холодный ночной ветер, и слега задыхающихся, втащили тяжелые закрытые носилки по узкой лестнице, осторожно вытащили кресло с пассажиром и отнесли его к центру крыши. Человек, сидевший в кресле, был так закутан в меха и одеяла, что узнать его было почти невозможно, но высокая, элегантно одетая женщина немедленно поднялась с места и подошла к нему с радостным возгласом.
- Граф Страве! - сказала вдовствующая герцогиня. - Я так рада, что вы сумели прийти! И в такой холодный вечер!
- Нессаланта, дорогая моя. Только ваше приглашение могло вытащить меня из дома в такую погоду. - Граф поднес к губам тонкую руку, обтянутую перчаткой. - Простите, что я позволяю себе приветствовать вас сидя.
- Пустяки. - Нессаланта щелкнула пальцами, приказывая слугам графа перенести его кресло поближе к тому месту, где она сидела. Вновь усевшись, она продолжала:
- Хотя, мне кажется, становится немного теплее. Тем не менее, вы просто сокровище, самое настоящее сокровище, что пришли сюда.
- Наслаждение вашим обществом, дражайшая леди. - Страве кашлянул в платок.
- Вы не пожалеете, я обещаю. - Нессаланта манерным жестом указала на усыпанное звездами небо, как будто сама разостлала этот ковер в честь дорогого гостя. - Только посмотрите! Вы будете просто счастливы, что пришли. Ксаннасэвин блестящий человек.
- Моя леди слишком добра ко мне, - сказал чей-то голос из лестничного проема. Граф Страве, несколько ограниченный в движениях, неловко вывернул шею, чтобы разглядеть говорящего.
Вошел высокий худощавый человек, его длинные пальцы были сжаты, словно в молитве. Его лицо наполовину скрывала длинная, черная с проседью, вьющаяся борода. Черные одежды испещряли наббанайские звездные символы. Он двигался между рядами посаженных в кадки деревьев и кустов с неожиданной аистиной грацией, и так же грациозно преклонил колени перед вдовствующей герцогиней.
- Моя леди, с великой радостью я получил ваш вызов. Я всегда счастлив служить вам. - Он повернулся к Страве:
- Герцогиня Нессаланта была бы прекрасным астрологом, если бы не ее великий долг перед Наббаном. Она обладает неженской проницательностью.
Пирруинец улыбнулся под капюшоном.
- Это известно всем.
Что-то в голосе Страве заставило герцогиню немного помедлить, прежде чем заговорить.
- Ксаннасэвин слишком добр ко мне. Мною изучены лишь начальные элементы. - Она притворно застенчиво сложила руки на груди.
- Ах, но как бы я был счастлив видеть вас своей ученицей, - сказал астролог. - Тайны, в которые мы могли бы проникнуть, герцогиня... - голос его был глубоким и выразительным. - Моя леди хочет, чтобы я начинал?
Нессаланта, зачарованно следившая за движением его губ, встряхнулась, словно просыпаясь.
- Ах, нет, Ксаннасэвин, еще нет. Мы должны дождаться моего старшего сына.
Страве взглянул на нее с неподдельным интересом:
- Я не знал, что Бенигариса волнуют таинства звезд.
- Он интересуется, - осторожно сказала Нессаланта. - Он... А, да ты уже здесь.
Бснигарис шатнул на крышу. Его сопровождали два стражника с гербами Зимородка на накидках. Правящий герцог Наббана был немного полноват в талии, но все же оставался высоким и широкоплечим мужчиной. Его роскошные усы почти полностью закрывали рот.
- Мама, - учтиво сказал он, поравнявшись с маленькой группой, сжал ее руку в перчатке, кивнул и повернулся к графу:
- Страве. Вчера я не заметил тебя за обедом.
Пирруинец поднес к губам платок и кашлянул.
- Приношу свои извинения, дорогой Бенигарис. Вы же знаете, мое здоровье... Иногда я не могу оставить мою комнату даже ради такого прославленного гостеприимства, как гостеприимство Санкеллана Магистревиса.
Бенигарне фыркнул:
- Что ж, тогда, вероятно, вам не следовало бы находиться на этой промозглой крыше. - Он повернулся к Нессаланте:
- Так что же мы делаем здесь, матушка?
Вдовствующая герцогиня обиженно надула губы:
- Ну, ты же прекрасно знаешь, что мы здесь делаем. Это очень благоприятная ночь для чтения звезд, и добрейший Ксаннасэвин собирается рассказать нам, что нас ждет в будущем году.
- Если вам будет угодно, ваша светлость, - Ксаннасэвин поклонился герцогу.
- Это моту сказать ил, - зарычал Бенигарис. - Неприятности, неприятности и еще раз неприятности. Куда я ни повернусь, везде что-то не так. - Он повернулся к Страве:
- Вы же знаете, как это бывает. Крестьяне хотят хлеба, а когда я даю его им, неблагодарные свиньи просят еще. Я пытался привести болотных дикарей, чтобы они помогай обработать поля - но только истратил массу солдат в стычках с тритингами, и теперь все бароны ноют, что их крестьян забрали и поля остались необработанными - а проклятые болотные люди и с места не сдвинулись. Я же не могу топить свои войска в их проклятом болоте! Придется обходиться без них. - Бенигарис мотнул головой. - Да к тому же эти проклятые, проклятые, трижды проклятые огненные танцоры, поджигающие себя и до смерти пугающие простой народ! - Его лицо потемнело. - Не следовало мне доверять Прейратсу...
- Простите, Бенигарис, - сказал Страве. - Я не расслышал. Мои старые, больные уши, знаете ли... Прейратс?
Герцог Наббана посмотрел на графа. Глаза его сузились.
- Не важно. Во всяком случае, это был отвратительный год, и следующий будет не многим лучше. - Кислая ухмылка шевельнула его усы. - Разве что мне удастся убедить местных смутьянов стать огненными танцорами. Некоторые из них будут просто чудесно выглядеть в костре.
Страве засмеялся, после чего разразился сухим кашлем.
- Отлично, Бенигарис, отлично.
- Довольно об этом, - резко сказала Нессаланта. - Я думаю, ты не прав, Бенигарис, и нас жнет прекрасный год. Кроме того, нет никакой надобности гадать. Ксаннасэвин и так скажет тебе все, что нужно.
- Я всего лишь смиренный толкователь небесных узоров, герцогиня, - сказал астролог, - но я постараюсь...
- И если ты не узришь там чего-нибудь получше, чем год, через который я только что прошел, - пробормотал Бенигарис, - я попросту сброшу тебя с крыши.
- Бенигарис! - голос Нессаланта, до тех пор звучавший кокетливо и немного по-детски, внезапно стал резким, как удар хлыста. - Ты не будешь угрожать Ксаннасэвину! Понял?!
Бенигарис почти незаметно отступил.
- Я просто пошутил. Святая кровь Эйдона, мама, не волнуйся ты так. - Он подошел к креслу с тяжелым балдахином, украшенным герцогским гребешком Зимородка и тяжело опустился в него. - Валяй, - герцог махнул рукой Ксаннасэвину, - расскажи нам, какие чудеса скрывают звезды.
Астролог вытащил из складок своего просторного одеяния связку пергамеитов и с некоторым драматизмом потряс ею.
- Как заметила герцогиня, - начал он ровным, хорошо поставленным голосом, - сегодня превосходная ночь для того, чтобы делать предсказания. Мало того, что звезды стоят в особенно благоприятной конфигурации, но к тому же и само небо свободно от туч и других помех. - Он улыбнулся Бенигарису:
- Это само по себе является благоприятным знаком.
- Продолжай, - холодно сказал герцог.
Ксанасэвин развернул один из пергаментов и указал на звездное колесо.
- Как вы можете видеть. Трои Ювениса в эените. Трон неразрывно: связан с правлением Наббана, и так оно было с древних языческих времен. Когда меньшие зведы попадают в сферу его влияния, наследникам империи неплохо обратить на это пристальное внимание. - Астролог немного помолчал, чтобы слушатели прониклись важностью последнего сообщения. - Сегодня мы видим, что Трон в зените и стоит вертикально. Змея и Миксис Волк при этом сияют особенно ярко, - он обвел рукой широкий полукруг и указал иа другую часть неба. - На южной стороне хорошо видны Сокол и Крылатый Жук. Жук всегда говорит о грядущих переменах.
- Совсем как в зверинцах древних императоров, - нетерпеливо сказал Бенигарис. - Звери, звери, звери. А что все это значит?
- Это значит, мой лорд, что Дом Бенидривинов ждут великие времена.
- Я знала, что так будет, - промурлыкала Нессаланта. - Я знала.
- Почему ты так думаешь? - спросил Бенигарис, щурясь на небо.
- Я бы несправедливо обошелся с моими внимательными слушателями, попытавшись дать короткое объяснение, - улыбнулся сладкоречивый астролог. - Достаточно было бы сказать, что звезды, долго говорившие о нерешительности, колебаниях и сомнениях, теперь провозглашают время перемен. Счастливых перемен.
- Но это может означать все что угодно, - проворчал Бенигарис. - Например, что весь город сгорит.

Предыдущая страница 15 Следующая страница


Поворот колеса 16

- Вы говорите так только потому, что еще не слышали подробного объяснения. Есть два других фактора, наиболее важных. Один из них - сам Зимородок - вон он, видите? - Ксаннасэвин указал на маленькую светящуюся точку на западном небе. - Сейчас он ярче, чем я когда-либо видел, а обычно в это время года его просто трудно разглядеть. Долгие века судьбы вашего рода были прямо связаны с возрастанием и убыванием света Зимородка, а так великолепно освещен он не был ни разу за всю мою жизнь. Великое событие ожидает Дом Бенидривинов. Ваш Дом.
- А второй фактор? - Бенигарис казался заинтересованным. - Другой фактор, о котором ты упоминал?
- А, - астролог развернул новый свиток. - В данный момент вы еще не можете увидеть его. Скоро на небосклоне появится Звезда завоевателя.
- Эта проклятая хвостатая звезда, которую мы видели и в прошлом году, и в позапрошлом? - проговорил Страве, и в его голосе явственно слышалось нетерпение. - Огромная красная штука?
- Да, это она.
- Появившись, она так напугала простой народ, что чуть вовсе не вышибла их хилые мозги! - прорычал Бенигарис. - Это и положило начало всей зловещей чепухе.
Ксаннасэвин кивнул.
- Небесные знаки нередко читаются не правильно, герцог Бенигарис. Звезда завоевателя вернется, но она не пророчит бедствий, а только предупреждает о переменах. На протяжении всей истории Светлого Арда она возвещала новый порядок, возникающий из кровопролитных войн и всеобщего хаоса. Она протрубила конец империи и сияла над последними днями Кхандии.
- И это, по-твоему, хорошо? - закричал Беиигарис. - Ты говоришь, что звезда, свидетельствовшая о падении империи, может предвещать счастливые перемены? - Казалось, он готов был вскочить и разделаться с астрологом.
- Но, мой лорд, помните о Зимородке, - поспешно сказал Ксаннасэвин. - Как эти перемены могут вызвать вашу тревогу, если Зимородок сияет столь ярко? Нет, мой лорд, простите своего смиренного раба за то, что может показаться дерзостью, но разве не может произойти ничего такого, что разрушило бы великую империю и в то же время возвысило Дом Бенидривинов?
Бенигарис выпрямился, как будто его толкнули, и уставился на свои руки.
- Я поговорю с тобой об этом позже, - сказал он наконец. - А теперь оставь нас.
Ксаннасэвин поклонился.
- Как вам будет угодно, господин мой. - Он снова поклонился, на этот раз в сторону Страве:
- Счастлив был встретиться с вами, граф. Большая честь для меня.
Граф, так же, как и Бенигарис погруженный в размышления, отсутствующе кивнул головой.
Ксаннасэвин поцеловал руку Нессаланте, склонился так низко, что едва не прикоснулся лбом к крыше, затем снова сложил свои свитки и направился к лестнице. Его шаги постепенно затихали внизу, в отзывающейся эхом тьме.
- Вы видите? - спросила Нессаланта. - Вы поняли, почему я так высоко ценю его? Это блестящий человек.
Страве кивнул.
- Выглядит внушительно, - сказал он. - И вы находите его заслуживающим доверия?
- Абсолютно. Он точно предсказал - смерть моего бедного мужа. - На ее лице появилось выражение глубокой скорби. - Но Леобардис не стал меня слушать. Я говорила, что если нога его ступит на землю Эркинланда, мы никогда больше не увидимся. Но он назвал это ерундой.
Бенигарис пронзительно посмотрел на свою мать:
- Ксаннасэвин сказал тебе, что отец умрет?
- Да. Если бы только он пожелал тогда выслушать меня!
Граф Страве кашлянул:
- Что ж, я надеялся подождать с этим разговором до другого раза, Бенигарис, но услышав вашего астролога - услышав о великом будущем, которое, как он считает, ожидает вас, - я решил, что должен сегодня же поделиться с вами своими мыслями.
Оторвавшись от мрачного созерцания своей матери, Бенигарис повернулся к графу.
- О чем вы говорите?
- О некоторых вещах, ставших мне известными. - Старик огляделся. - Прошу простить меня, Бенигарис, я не хотел бы выглядеть навязчивым, но нельзя ли убедить ваших стражников немного отойти? - Он раздраженно махнул рукой в сторону закованных в доспехи солдат, которые неподвижно, как камни, простояли все время, которое находились на крыше. Бенигарис фырнул и жестом приказал им отойти.
- Ну?
- Как вам известно, - начал граф, - у меня есть множество источников информации. Я слышу вещи, не доходящие иногда до ушей людей гораздо более могущественных.. Недавно я узнал кое-что, возможно, могущее заинтересовать вас. Об Элиасе и его войне с Джошуа. О... других вещах, - он замолчал и выжидательно посмотрел на герцога.
Нессалашта подалась вперед.
- Продолжайте, Страве. Вы знаете, как мы ценим ваши советы.
- Да, - сказал Бенигарис, - продолжайте. Мне будет интересно узнать, что вы слышали.
Граф улыбнулся лисьей улыбкой, обнажив все еще белые зубы.
- О да, - сказал он, - Вам будет интересно.

***

Эолер не встречал раньше ситхи, стоявшего в дверях Резного зала. Он был одет в старомодный костюм справедливых - в рубашку и брюки из бледно-кремовой ткани, блестевшей, как дорогой шелк. Его каштановые волосы - самый близкий к человеческому оттенок извсех, виденных графом до сих пор - были стянуты узлом на макушке.
- Ликимейя и Джирикй говорят, что ты должен идти к ним. - Эрнистирийский язык этого незнакомца был таким же неуклюжим и архаичным, как тот, на котором разговаривали дворры. - Должны вы ожидать еще мгновения или можете идти сейчас? Хорошо, если вы можете идти сейчас.
Эолер услышал, как Краобан набрал в грудь побольше воздуха, желая одернуть наглого посланника, и быстро положил руку на плечо старика. Вызов звучал так невежливо только из-за плохого знания языка - Эолер был уверен, что ситхи могли бы спокойно и без нетерпения ждать его хоть целые сутки.
- Одна из справедливых - целитель - сейчас у дочери короля Мегвин. Сперва я должен поговорить с ней, а потом сразу приду, - сказал граф посланнику.
Ситхи с совершенно бесстрастным лицом наклонил голову движением баклана, хватающего рыбешку.
- Я скажу им. - Он повернулся и покинул комнату. Обутые в сапоги ноги бесшумно двигались по деревянному полу.
- Разве они теперь тут хозяева? - раздраженно спросил Краобан. - Мы должны сидеть в ожидании их повелений и сломя голову бежать выполнять их?
Эолер покачал головой:
- Они вовсе не хотят ничего такого, старый друг. Я уверен, что Джирикй и его матери просто нужно о чем-то поговорить со мной. Не все ситхи так хорошо говорят по-эрнистирийски, как Ликимейя и принц.
- Все равно мне это не нравится. Мы слишком долго жили под сапогом у Скали - когда, наконец, эриистири смогут сами распоряжаться на своей земле?
- Все меняется, - мягко сказал Эолер, - но мы всегда выживали. Пять веков назад риммеры Фингила оттеснили нас к горным утесам и морским скалам. Мы вернулись. Люди Скали спасаются бегством, так что мы и их пережили. Ты не считаешь, что ситхи - это гораздо более легкий груз?
Некоторое время старик смотрел на него, подозрительно прищурившись, и часто моргал. Наконец он улыбнулся.
- Мой добрый граф, вам следовало бы быть священником или генералом. Вы дальновидны.
- Как и ты, Краобан. Иначе ты не смог бы сидеть здесь и жаловаться на тяжелую жизнь.
Прежде чем старик успел ответить, в дверях снова возник ситхи. Это была седая женщина в зеленом платье и матово-серебристом плаще. Несмотря на цвет волос, она, казалось, была одного возраста с только что ушедшим посыльным.
- Кира'ату, - сказал граф, поднимаясь. Его голос утратил былую легкость. - Вы можете помочь ей?
Некоторое время ситхи смотрела на него, потом покачала головой; жест получился удивительно ненатуральным, словно она выучила его по книге.
- Ее тело абсолютно здорово. Но дух каким-то образом скрыт от меня, ушел в глубину, как мышь, когда тень совы пересекает ночные поля.
- Что это значит? - Эолер пытался скрыть нетерпение.
- Испугана. Она испугана. Она похожа на ребенка, который видел, как убивали его родителей.
- Она видела много смертей. Принцесса похоронила отца и брата.
Женщина ситхи взмахнула руками, в жесте, который Эолер не смог перевести.
- Это не то. Всякий, зидайя или судходайя - Дитя Восхода или смертный, проживший достаточно долго, понимает смерть. Она ужасна, но объяснима. Но ребенок ее не понимает. И что-то подобное произошло с этой женщиной - что-то, бывшее вне ее понимания. Это испугало ее дух.
- Но она поправится? Вы можете что-то сделать для нее?
- Больше ничего. Ее тело здорово. То, что происходит с ее духом - это другое дело. Я должна подумать об этом. Возможно, существует ответ, которого я сейчас не вижу.
Трудно было понять что-то по выражению широкоскулого кошачьего лица Кира'ату, но Эолеру оно не показалось особенно обнадеживающим. Граф сжал кулаки и с силой прижал их к бедрам.
- А есть что-нибудь, что могу сделать л?
Что-то очень похожее на жалость мелькнуло в глазах ситхи.
- Если она спрятала свой дух достаточно далеко, только сама женщина Мегвин может вывести его обратно. Вы не можете сделать это за нее, - она помолчала, как бы ища слова утешения. - Будь добрым с ней. Это уже кое-что:
- Она повернулась и выскользнула из зала.
После недолгого молчания старый Краобац заговорил:
- Мегвин безумна, Эолер.
Граф поднял руку:
- Не надо.
- Вы ничего не измените тем, что не будете слушать. Ей стало хуже, пока вас не было. Я говорил вам, где мы нашли ее - на Вершине Брадах Тора. Она бредила и пела. Одна Мирча знает, сколько времени принцесса раздетой просидела в снегу. Сказала, что говорила с богами.
- Может быть, так оно и было, - с горечью сказал Эолер. - После всего того, что я видел за последние двенадцать месяцев, у меня нет права сомневаться в ее словах. Может быть, это было для нее слишком... - Он вытер взмокшие ладони. - Теперь я пойду и повидаюсь с Джирики.
Краобан кивнул. В глазах его блестели слезы, но губы сжались в твердую линию.
- Не терзайте себя, Эолер. Не сдавайтесь. Вы нужны нам даже больше, чем ей.
- Когда Изорн и остальные вернутся, - устало сказал граф, - скажи им, ще я. Попроси их оказать мне любезность и дождаться меня - я не думаю, что долго пробуду у ситхи. - Он посмотрел на небо, медленно темнеющее на пути к сумеркам. - Мне очень нужно обсудить кое-что с Изорном и Уле.
Прежде чем выйти из резного зала, Эолер погладил Краобана по плечу.

***

- Эолер? - он повернулся и увидел Мегвин, стоявшую в вестибюле за его спиной.
- Моя леди. Как вы себя чувствуете?
- Хорошо, - легко сказала принцесса, но глаза изобличали ее. - Куда вы идете?
- Я иду встретиться, - он осекся. Неужели ее безумие заразительно? Он чуть не сказал "с богами". - Я иду поговорить с Джирики и его матерью.
- Я не знаю их, - сказала она. - Но в любом случае мне хотелось бы пойти с вами.
- Пойти со мной? - это показалось ему странным.
- Да, граф Эолер. Я хотела бы пойти с вами. Разве это так ужасно? Ведь мы с вами пока что не смертельные врага, правда?
- Конечно, пойдемте, моя леди, - сказал он поспешно, - Мегвин. Конечно.
Эолер не заметил никаких существенных перемен в палаточном лагере ситхи, занимавшем всю вершину горы Эрна, и все-таки он выглядел более законченным, чем несколькими днями раньше, более сросшимся с землей. Казалось, что он стоит здесь с тех пор, как эта гора появилась на свет. Здесь царили покой и мягкое, естественное движение; разноцветные дома в потоке воздуха двигались и колыхались, как причудливые растения. Граф ощутил мгновенное раздражение, эхо недовольства Краобана. Какое право они имеют устраиваться здесь с таким комфортом? Чья это земля, в конце концов?
Мгновением позже он одернул себя. Такова была природа справедливых. Несмотря на свои величественные города, теперь, в основном, населенные летучими мышами, если судить по Мезуту'а, ситхи не были народом, привязанным к месту. Из того, что Джирики говорил о Саде, их исконном доме, становилось ясно, что, несмотря на многовековое пребывание в Светлом Арде, ситхи чувствовали себя не более чем странниками на этой земле. Они жили в мыслях, песнях и воспоминаниях. Гора Эрна была всего лишь местом нового привала.
Мегвин молча шла рядом с ним, лицо ее выглядело озабоченным. Он вспомнил, как много лег назад она позвала его посмотреть, как поросится одна из ее драгоценных свиней. Что-то пошло не правильно, и к концу родов несчастное животное визжало от боли. После того, как были удалены два мертвых поросенка, один все еще обвитый окровавленной пуповиной, задушившей его, свинья в панике придавала еще одного новорожденного.
Во время этого кровавого кошмара у Мегвин было выражение лица, очень похожее на теперешнее. Только после того, как свинья была спасена и выжившие поросята принялись бодро сосать, она позволила себе разрыдаться. Вспоминая, Эолер внезапно понял, что это был последний раз, когда она позволила ему обнять себя. Тогда он страдал за нее, пытаясь понять горе, причиненное ей смертью тех, кто для него был не стоящими внимания животными, и все же, прижимая ее к себе, вдруг ощутил, что она уже взрослая женщина, несмотря на кажущуюся юность. Это было странное чувство.
- Эолер? - голос Мегвин слетка дрогнул. - Могу я задать вам один вопрос?
- Конечно, леди, - он не мог отогнать воспоминание о том, как он сжимал ее в объятиях, стоя на коленях в соломе, и о крови, забрызгавшей их руки и одежду. Тогда он не чувствовал себя таким беспомощным, как сейчас.
- Как... Как вы умерли?
Сначала он решил, что не расслышал се.
- Простите, Мегвин. Как я... что?
- Как вы умерли? Мне стыдно, что я не спросила вас раньше. Это была благородная смерть, какую выи заслужили? И, я надеюсь, это не было мучительно? Я думаю, я... я не могла бы этого вынести, - она быстро взглянула на него, потом на лице ее появилась дрожащая улыбка. - Но, конечно, теперь это уже не имеет значения. Вы здесь. Все уже позади.
- Как я умер? - эти слова поразили его, как удар. Он потянул ее за руку и остановился. Они стояли на открытом, поросшем травой склоне, жилище Ликимейи находилось всего в броске камня. - Мегвин, я не мертв. Пощупайте меня. - Он протянул руки и сжал се холодные пальцы. - Я жив. И вы тоже.
- Меня ударили, когда пришли боги, - рассеянно сказала она. - Я думаю, что это был Скали. Во всяком случае его занесенный топор - это последнее, что я помню перед пробуждением на небесах. - Она неуверенно засмеялась. - Это смешно. Разве можно проснуться на небе? С тех пор, как я здесь, мне часто кажется, что я спала некоторое время.
- Мегвин. Послушайте меня. - Он снова сжал ее руку. - Мы не умерли. - Он почувствовал, что сам готов зарыдать и сердито тряхнул головой. - Вы по-прежнему в Эрнистире, в Таиге, где вы родились.
Мегвин взглянула на него. Ее глаза странно блеснули, и граф даже подумал, что наконец достучался до нес.
- Вы знаете, Эолер, - медленно-проговорила она, - когда я была жива, я все время боялась. Боялась потерять то, что было дорого мне. Я боялась даже говорить с вами, с самым близким другом, какой у меня когда-либо был. - Она покачала головой. Ветер трепал ее длинные волосы, обнажая прекрасную шею. - Я даже не мокла сказать, что любила вас, Эолер - любила так, что это жгло меня изнутри. Я боялась, что тогда вы оттолкнете меня и я лишусь даже вашей дружбы.
Эолеру показалось, что сердце его сейчас расколется пополам, как камень, треснувший под ударом молота.
- Мегвин, я... я не знал. - Любил ли он ее? Поможет ли ей, если сейчас он скажет, что любил, вне зависимости от того, правда это или нет? - Я был... я был слеп, - заикаясь выговорил он. - Я не знал.
Принцесса грустно улыбнулась.
- Теперь это не имеет значения, - сказала она со страшной уверенностью. - Слишком поздно жалеть об этом. - Она сжала его руку и повела вперед.
Последние шаги до сине-лилового дома Ликимейи он сделал машинально, как человек, пораженный в темноте стрелой, который так изумлен этим, что продолжает идти вперед, еще не понимая, что умирает.

***

Когда Эолер и Мегвин вошли в кольцо ткани, Джирики и его мать тихо, но напряженно беседовали. Ликимейя так и не сняла доспехов, ее сын переоделся в более удобный наряд.
Джирики поднял голову.
- Граф Эолер! Мы счастливы, что вы нашли время навестить нас. У нас есть что показать и рассказать вам. - Желтые глаза скользнули по спутнице графа. - Леди Мегвин. Добро пожаловать.
Эолер чувствовал напряжение девушки, но она все-таки нашла в себе силы сделать реверанс.
- Мой лорд.
Граф не мог не спросить себя, что же она видит в шатре ситхи. Если Джирики был небесным божеством Бриниохом, то что Мегвин моста подумать о его матери? Что она видела, глядя на колышущуюся ткань, фруктовые деревья, угасающее солнце и бесстрастные лица других ситхи?
- Садитесь, пожалуйста, - несмотря на грубоватый акцент, голос Ликимейи казался удивительно музыкальным. - Хотите есть?
- Нет, спасибо, - Эолер повернулся к Мегвин. Принцесса покачала головой, но взгляд ее был рамсеянным и отстраненным, как будто она как-то отталкивалась от того, что видели ее глаза.
- Тогда нам нечего ждать, - сказала Ликимейя. - Мы должны кое-что показать вам, - она взглянула на ситхи с каштановыми волосами, приходившего в Таиг. Тот вышел вперед, открывая сумку, которую он держал в руках. Ловким движением он развязал продернутую через нес веревку и перевернул сумку. Что-то темное выкатилось на траву.
У Эолера перехватило горло.
- Слезы Ринна!
Перед ним лежала голова Скали. Рот и глаза риммера были широко раскрыты. Пышная светлая борода потемнела от крови.
- Вот ваш враг, граф Эолер, - спокойно сказала Ликимейя. С подобным спокойным удовлетворением кошка могла бы бросить к ногам хозяйки убитую птичку. - В холмах к востоку от Грианспога он и несколько дюжин его людей повернули наконец.
- Уберите это, пожалуйста. - Эолер почувствовал, что к горлу подступает тошнота. - Я вовсе не хотел видеть его таким. - Он озабоченно взглянул на Мегвин, но ее отсутствующий взгляд был обращен к темнеющему небу за стенами лагеря.
Брови Ликимейи были белыми, в противоположность огненно-рыжим волосам. Она подняла одну из них, со странно человеческим выражением насмешливого недоверия.
- Принц Синнах именно так выставлял своих побежденных врагов.
- Это было пять веков назад, - обычное спокойствие Эолера на сей раз изменило ему. - Я сожалею, госпожа, но мы, смертные, сильно изменились за этот отрезок времени. Наши предки, возможно, были более свирепы, чем мы. Я видел много смертей, но это было слишком неожиданно.
- Мы не хотели никого оскорбить. - Ликимейя бросила на Джирики многозначительный взгляд, - Мы думали, что ваше сердце порадует вид головы человека, завоевавшего вашу землю и поработившего ваш народ.
Эолер вздохнул.
- Я понимаю. И я тоже не хотел никого обидеть. Мы благодарны за вашу помощь. Невыразимо благодарны. - Он не мог удержаться от взгляда на окровавленный предмет, валявшийся в свежей траве.
Посланник наклонился, схватил голову за волосы и опустил ее обратно в сумку. Эолер подавил в себе желание поинтересоваться, что же случилось с телом Остроносого. Вероятно, его оставили на съедение хищникам в холодных восточных холмах.
- Это хорошо, - улыбнулась Ликимейя, - потому что мы тоже хотели просить вашей помощи.
Эолер взял себя в руки.
- Что мы можем сделать?
Джирики повернулся к нему. Его лицо было даже больше обычного вежливо-равнодушным. Может быть ему чем-то не понравился поступок его матери? Эолер отогнал эту мысль. Пытаться понять ситхи значило добровольно согласиться на скорое наступление безумия.
- Теперь, когда Скали мертв, а остатки его войска разбросаны по стране, наше назначение здесь выполнено, - сказал Джирики. - Но мы только вступили на дорогу, и долгий путь еще предстоит нам.
Пока принц говорил, его мать протянула руку за спину и достала маленький изящный предмет, покрытый синей глазурью. Она опустила в него два пальца и вынула их. На концах пальцев была темно-серая краска.
- Мы говорили вам, что не можем остановиться на освобождении Эриистира, - продолжал Джирики. - Мы должны идти дальше, к Уджин-э-д'а сикунаи - месту, которое вы зовете Нагпимундом.
Медленно, как бы выполняя торжественный ритуал, Ликимейя начала покрывать краской лицо. Она провела темные линии по щекам и вокруг глаз.
- И... и что могут сделать эрнистири? - спросил Эолер, с трудом отрывая взгляд от матери Джирики.
На мгновение ситхи опустил голову, потом поднял ее и поймал взгляд графа, вынуждая его слушать внимательно.
- Кровью, пролитой друг за друга эрнистири и ситхи, я прошу, чтобы отряд ваших людей присоединился к нам.
- Присоединился к вам? - Эолер вспомнил сияющую, молниеносную атаку ситхи. - Да чем же мы можем помочь вам?
Джирики улыбнулся.
- Вы недооцениваете себя - и переоцениваете нас. Очень важно, чтобы мы взяли замок, некогда принадлежавший Джошуа, но это сражение будет страшнее всех, виденных землей. Кто знает, какую неожиданную роль смертные могут сыграть в битве Рожденных в Саду? Кроме того, есть вещи, которые вы сделаете легко, а мы нет. Нас мало. Нам нужен ваш народ, Эолер. Нам нужны вы.
Ликимейя нарисовала маску вокруг глаз, на лбу и на щеках, так что ее янтарный взгляд, казалось пламенел в темноте, как драгоценные камни в узком ущелье. Она провела три линии от нижней губы к подбородку.
- Я ни к чему не могу принуждать своих людей, Джирики, - сказал Эолер. - Особенно после всего того, что с ними произошло. Но думаю, что если пойду я, остальные присоединятся ко мне. - Он подумал о - долге и чести. Ему не удалось отомстить Скали, но теперь выяснялось, что риммерсман был только орудием в руках Элиаса и другого, еще более страшного врага. Эрнистир свободен, но война далеко не закончена. Кроме того, нечто соблазнительное было в чем-то таком прямом и понятном, как битва. Путаница разоренного войной Эрнисадарка и тяжкий груз безумия Мегвин уже начинали подавлять его.
Небо над головой стало темно-синим, как кувшин Ликимейи. Несколько ситхи внесли светящиеся шары и поставили их на деревянные подставки вдоль стен; освещенные снизу ветви фруктовых деревьев отливали золотом.
- Я пойду с вами в Наглимунд, Джирики, - сказал он наконец. Краобан присмотрит за народом Эрнисадарка, и с тем же успехом присмотрит за Мегвин и Инавен, вдовой Лута, решил он. Старый рыцарь поможет восстановить разрушенное - это дело прекрасно подойдет старику. - И возьму с собой столько бойцов, сколько смогу уговорить.
- Спасибо, граф Эолер. Мир меняется, но некоторые вещи остаются постоянными. Сердца эрнистири относятся к ним.

Предыдущая страница 16 Следующая страница


17 Тэд Уильямс

Ликимейя поставила кувшин, вытерла пальцы о сапоги, оставив широкий серый след - и встала.
С раскрашенным лицом она выглядела еще более чуждой и отдаленной, чем обычно.
- Значит, решено, - сказала она. - На третье утро, начиная с сегодняшнего дня, мы поедем в Уджин-э-д'а сикунаи. - В свете хрустальных шаров ее глаза искрились.
Эолер не мог долго выдерживать ее взгляда, но и не в состоянии был справиться со своим любопытством.
- Прошу прощения, госпожа, - сказал он. - Надеюсь, что вы не сочтете меня невежливым. Могу я спросить, чем вы покрываете лицо?
- Пеплом, траурным пеплом. - Она издала низкий горловой звук, который мог быть вздохом или раздраженным фырканьем. - Вам, смертному, не понять этого, но я все-таки скажу. Мы идем войной на хикедайя.
После короткой паузы, в течение которой Эолер пытался понять, что она имела в виду, подал голос Джирики:
- Ситхи и норны одной крови, граф Эолер. Теперь мы будем сражаться с ними. - Он поднял руку и сделал странный жест, словно погасил невидимую свечу. - Мы вынуждены убивать членов своей семьи.
Большую часть обратного пути Мегвин молчала. Только когда из темноты возникли косые крыши Таига, она заговорила.
- Я иду с тобой. Я пойду, чтобы увидеть, как воюют боги.
Он резко покачал головой:
- Вы останетесь здесь с Краобаном и остальными.
- Если ты силой оставишь меня здесь, я убегу и пойду следом за вами, - ее голос был спокойным и уверенным. - В конце концов, чего вы боитесь, граф Эолер? Я же не могу умереть дважды. - Она засмеялась.
Эолер понял, что спорить бессмысленно. Он уже готов был потерять терпение, как вдруг новая мысль пришла ему в голову.
Целительница сказала, что она сама должна найти путь назад. Может быть, это часть его?
Но опасность слишком велика. Нечего и думать о том, чтобы позволить ей так рисковать. Он не мог помешать ей бежать и следовать за ними, если ее заставят остаться - безумная или нет, но во всем Эрнисадарке не было никого вполовину такого упрямого, как дочь Луга. Бога, что за проклятие? Нет ничего удивительного, что он уже стал тосковать по суровой простоте битвы.
- Мы поговорим об этом позже, - сказал он. - Я устал, Мегвин.
- Никто не должен уставать здесь, - в ее голосе слышалась слабая нотка торжества. - Я беспокоюсь о вас, Эолер.

***

Саймон выбрал открытое, незащищенное место у внешней стены Сесуадры. Сегодня было солнечно, хотя ветер оказался достаточно сильным для того чтобы оба, он и Мириамель, надели плащи.
- Я принес вина. - Саймон вынул из мешка мех и две чашки. - Сангфугол сказал, что оно хорошее - я думаю, пирруинское. - Он нервно засмеялся. - Почему считается, что в каком-то месте вино лучше, чем в другом? Виноград везде виноград.
Мириамель улыбнулась. Она казалась усталой, под зелеными глазами легли глубокие тени.
- Не знаю. Может быть его по-разному выращивают?
- На самом деле все это не имеет значения. - Саймон аккуратно направил струю вина из меха сперва в одну чашку, потом в другую. - Я даже до сих пор не уверен, что мне оно по-настоящему нравится - Рейчел никогда не позволила бы мне пить. Она называла вино "кровью дьявола".
- Главная горничная? - Мириамель поморщилась. - Препротивная женщина!
Саймон протянул ей чашку.
- Так я думал. У нее действительно был характер. Но сейчас мне кажется, что она делала для меня все, что могла. Ей нелегко приходилось. - Он поднял чашу и пригубил вино. - Интересно, где она сейчас? В Хейхолте? Надеюсь, у нес все хорошо. Хотел бы я, чтобы никто не причинил ей вреда. - Он улыбнулся - подумать только, что он испытывает такие чувства к Дракону - потом поднял стаза. - Ой, ведь я уже выпил немного. Разве нам не надо сказать что-нибудь - произнести тост?
Мириамель торжественно подняла чашку:
- С днем рождения, Саймон.
- Вас так же, принцесса Мириамель.
Некоторое время они молча сидели и прихлебывали вино. Ветер сгибал траву, расплющивая ее в самых причудливых изменчивых узорах, словно огромный невидимый зверь беспокойно перекатывался с места на место во сне.
- Завтра начинается рэнд, - сказал он. - Но, я думаю, Джошуа уже решил, что он хочет делать.
- Он пойдет в Наббан, - в ее голосе была тихая горечь.
- Что в этом плохого? - Саймон потянулся за ее опустевшей чашкой. - Начало как начало.
- Неверное начало. - Она следила за его рукой, когда он брал чашку. От ее пристального взгляда Саймон почувствовал себя неловко. - Прости меня, Саймон, но я очень несчастна из-за... разных вещей. Самых разных.
- Я выслушал бы вас, если бы вы захотели, принцесса. Я всегда был неплохим слушателем.
- Не называй меня принцессой. - Она помолчала, а когда снова заговорила, тон ее звучал гораздо мягче. - Пожалуйста, Саймон, хоть ты не делай этого! Мы были друзьями, когда ты не знал, кто я на самом деле. Мне сейчас очень нужен друг.
- Конечно... Мириамель, - он набрал в грудь воздуха. - А разве сейчас мы не друзья?
- Я не это имела в виду. - Принцесса вздохнула. - Это все та же проблема, что и с решением Джошуа. Я не согласна с ним. Мне кажется, мы должны двинуться прямо на Эркинланд. Это не такая война как те, в которых сражался мой дед, - она много хуже... много темнее. Я боюсь, что мы можем опоздать, если сначала отправимся покорять Наббан.
- Куда опоздать?
- Я не знаю. Такое у меня ощущение, но я ничем не могу доказать, что права. Это никуда не годится, а они делают вид, что слушают меня только потому, что я принцесса - дочь Верховного короля. А потом они все вместе ищут вежливый способ отказать мне. Уж лучше бы они сразу велели мне замолчать!
- Какое это имеет отношение ко мне? - тихо спросил Саймон. Мириамель закрыла глаза, словно вглядывалась в себя. Он почувствовал, что разрывается на части от удивительного изящества се красновато-золотых ресниц.
- Даже ты, Саймон, знавший меня как девочку-служанку - нет, как мальчика-слугу! - Она рассмеялась, не открывая глаз. - Даже ты, Саймон, глядя на меня, видишь не только меня. Ты видишь имя моего отца, замок, в котором я выросла, дорогую одежду. Ты смотришь на... принцессу! - Она произнесла это слово, как будто говорила о чем-то гадком и фальшивом.
Саймон долго смотрел на нее, на развевающиеся по ветру волосы, на покрытую золотистым пушком нежную щеку. Он сгорал от желания сказать, что он видит на самом деле, но даже не надеялся найти нужные слова; это прозвучало бы бессмысленным бормотанием простака.
- Ты это ты, - сказал он наконец. - По-моему так же глупо тебе пытаться быть кем-то другим, как и другом притворяться, что, они говорят с тобой, когда перед ними стоит принцесса.
Внезапно она открыла глаза. Такие ясные, такие проницательные! Он вдруг подумал, каково приходилось тем, кто стоял перед ее дедом, Простором Джоном. Кроме того, взгляд этих глаз напомнил ему, кем был он сам: глупым сыном служанки, рыцарем только по счастливому стечению обстоятельств. Сейчас принцесса была ближе, чем когда-либо, и в то же время пропасть между ними казалось широкой, как Великий Океан.
Мириамель пристально смотрела на него. Не выдержав напряжения, он смущенно отвел глаза.
- Простите.
- Не за что, Саймон. И давай поговорим о чем-нибудь другом. - Она повернулась и окинула взглядом поля колышущейся травы на вершине горы. Странная, жестокая минута миновала.
Они допили вино и доели хлеб и сыр. В качестве десерта Саймон вытащил пакетик конфет, купленный им у одного из торговцев на маленьком рынке Нового Гадринсетта - шарики из меда и поджаренных зерен. Разговор перешел к местам и странным вещам, которые они оба повидали. Мириамель пыталась рассказать Саймону о ниски Ган Итаи и ее пении, о том, как при помощи своей музыки она сливала воедино небо и землю. В свою очередь Саймон объяснял, каково ему было жить в доме Джирики у реки и каждый день видеть Яоиру, живой шатер из бабочек. Он хотел было описать мягкую и пугающе древнюю Амерасу, но потерпел неудачу. Это воспоминание все еще причиняло ему боль.
- А что эта, другая женшина-ситхи? - спросила Мириамель. - Та, которая здесь. Адиту.
- Что ты имеешь в виду?
- Ну, что ты о ней думаешь? - принцесса нахмурилась. - Мне кажется, у нее дурные манеры.
Саймон фыркиул.
- У нее свои собственные манеры, так будет вернее. Ситхи не похожи на нас, Мириамель.
- Что ж, тогда я невысокого мнения о ситхи. Она одевается и ведет себя как проститутка из таверны.
Саймону снова пришлось спрятать улыбку. Наряды Адиту были почти пугающе сдержанными по сравнению с тем, что она носила в Джао э-Тииукай, хота они все еще оставляли открытым немного больше ее смуглого тела, чем это находили приличным жители Нового Гадринсетта. Но обычно Адиту старалась не оскорблять чувств своих смертных товарищей. Что же до ее поведения...
- Мне не кажется, что она ведет себя так уж вызывающе.
- Уж конечно, тебе не кажется, - Мириамель определенно сердилась. - Ты бродишь за ней, как месячный щенок.
- Ничего подобного, - обиженно сказал он. - Мы просто друзья.
- Хорошее слово. Я слышала, как его употребляют рыцари, говоря о женщинах, которых никто не пустит на порог церкви. - Мириамель выпрямилась. Она не дразнила его. Принцесса была в ярости, какой он не замечал у нее прежде. - Я не виню тебя - все мужчины одинаковы. Она очень привлекательна, по-своему.
Саймон резко засмеялся.
- Я никогда не пойму, - сказал он.
- Чего? Чего не поймешь?
- Неважно, - Саймон покачал головой. Хорошо бы вернуться к какой-нибудь более безопасной теме, решил он. - Ах, я чуть не забыл, - он обернулся, достал кожаный мешочек с продернутым шнурком и прислонил его к отполированной ветром и дождями стене. - Сегодня мы празднуем день рождения. Время дарить подарки.
Мироиамель подняла широко раскрытые от удивления глаза.
- О Саймон! Но у меня ничего нет для тебя!
- Достаточно того, что ты здесь. Видеть тебя, после стольких месяцев... - Его голос оборвался, тихо пискнув. Чтобы скрыть смущение, Саймон откашлялся. - Но в любом случае, ты уже сделала мне чудесный подарок - шарф. - Он раскрыл ворот, показав на голубую ткань вокруг шеи. - Это был лучший подарок из всех, какие у меня когда-либо были! - Он улыбнулся и снова застегнул ворот. - А теперь у меня есть кое-что для тебя. - Он вытащил из мешка что-то длинное и тонкое, завернутое в кусок ткани.
- Что это? - озабоченность исчезла, сменившись детским интересом к загадочному содержимому свертка.
- Разверни.
Она так и сделала, размотав тряпку. Перед ней лежала полоска пламени из слоновой кости - Белая стрела ситхи.
- Я хочу чтобы ты взяла ее.
Мириамель перевела взгляд со стрелы на Саймона. Она сильно побледнела.
- О нет, - выдохнула принцесса. - Нет, Саймон, я не могу!
- Что ты хочешь сказать? Конечно, можешь. Это мой подарок. Бинабик сказал, что ее сделал мастер ситхи Вандиомейо так давно, что и вообразить нельзя. Это единственная вещь, которая у меня есть, достойная принцессы Мириамель - а ты и есть принцесса Мириамель, нравится это тебе или нет.
- Нет, Саймон, нет. - Она впихнула стрелу и ткань ему в руки. - Это самое доброе, что сделали для меня за всю мою жизнь, но я не могу взять ее. Это же не просто красивая вещь, это то, что Джирики обещал тебе, - залог. Ты мне так говорил. Это слишком много значит. Ситхи не отдают такие вещи просто так.
- И я тоже, - сердито сказал Саймон. Значит даже это недостаточно хорошо для нее, подумал он. Под тонким слоем ярости был бездонный колодец боли. - Я хочу, чтобы стрела была твоей.
- Пожалуйста, Саймон. Я страшно благодарна тебе - ты даже не представляешь, каким добрым я тебя считаю - но мне будет слишком больно забрать ее у тебя. Я не могу.
Расстроенный, обиженный, Саймон до боли сжал в пальцах стрелу. Его дар был отвергнут. Он чувствовал себя способным на любое безрассудство.
- Тогда подожди здесь, - буркнул он и встал, понимая, что находится на грани истерики. - Обещай мне, что никуда не уйдешь с этого места, пока я не приду.
Она неуверенно взглянула на него, прикрывая рукой глаза от яркого солнечного света.
- Если ты хочешь, чтобы я подождала тебя, Саймон, я подожду. Ты надолго?
- Нет, - Саймон повернул к полуразрушенным воротам старой стены. Не успев сделать и десяти шагов, он побежал.
Когда он вернулся, Мириамель сидела на том же самом месте. Она держала в руках гранат, который он припрятал в качестве последнего сюрприза.
- Прости, - сказала ода. - Но я беспокоилась. Я его раскрыла, но еще ничего не сумела, - она показала ему ровные ряды ярких семян. - Что у тебя в руке?
Саймон вытащил меч из складок плаща. Пока Мириамель удивленно смотрела на него, еще не избавившись от дурных предчувствий, он опустился на колени.
- Мириамель... Принцесса... Я отдаю вам последний оставшийся у меня подарок. - Он протянул ей рукоять меча, опустив голову и с интересом разглядывая травяные джунгли под своими сапогами. - К вашим услугам. Теперь я рыцарь. Я могу присягнуть на службу вам, моей госпоже, и стать вашим личным защитником... если только вы захотите.
Уголком глаза он взглянул иа нес. Мириамель явно обуревали чувства, ни одно из которых он не мог определить.
- О Саймон, - сказала она.
- Если вы не хотите принять моей присяги или не можете по какой-то причине, о которой мне не следует знать, только скажите. Мы можем оставаться друзьями.
Последовало долгое молчание. Саймон впился глазами в траву и почувствовал, что у него кружится голова.
- Конечно, - сказала она наконец. - Конечно, я приму присягу, милый Саймон. - Ее голос дрожал. Она прерывисто засмеялась:
- Но я никогда не прощу тебе этого.
Он встревоженно поднял глаза, чтобы проверить, не шутит ли она. Уголки ее губ, дрожа, приподнялись в полуулыбке, но глаза снова были закрыты. Он не мог понять, счастлива она или глубоко опечалена.
- Что я должна делать? - спросила Мириамель.
- Я и сам точно не знаю. Возьми рукоять и лезвием коснись моего плеча, как делал Джошуа, я думаю. И скажи: "Ты будешь моим защитником".
Она взяла рукоять и на мгновение прижала ее к щеке. Потом подняла меч и коснулась его плеч, правого и левого.
- Ты будешь моим защитником, Саймон, - прошептала она.
- Клянусь.

***

Факелы в Доме Расставания горели слабо. Давно уже прошло время вечерней трапезы, но никто еще ни слова не сказал о еде.
- Сегодня третий день рэнда, - сказал принц Джошуа. - Все уже устали. Я задержу ваше внимание всего на несколько мгновений. - Он провел рукой по глазам.
Изгримнур подумал, что напряжение трех долгих дней язвительных дискуссий больше всех присутствующих сказалось на самом принце. В попытке дать высказаться каждому желающему, Джошуа вынужден был пройти через огромное количество посторонних споров - и бывший господин Элвритсхолла был крайне недоволен. Принц никогда не выдержит всех тягот войны с собственным братом, если не ожесточит свое сердце. Его манера вести себя с людьми немного исправилась с тех пор, как Изгримнур видел его в последний раз - безумие последнего года, похоже, изменило всех, кто вкусил его горечи, - но герцогу все равно казалось, что Джошуа еще не научился прислушиваться ко всем, не давая заморочить себе голову. А без этого, подумал он сердито, ни один правитель долго не продержится.
Разногласий было немало. Тритинги считали жителей Нового Гадринсетта слишком слабыми для кочевой жизни и боялись, что они станут помехой, если Джошуа поведет своих людей через степь. В свою очередь, поселенцы вовсе не были уверены, что им так уж хочется оставлять более или менее обжитое место, чтобы снова идти куда-то, где у них даже не будет места, на котором можно было бы осесть, пока Джошуа не отберет землю у своего брата или Бенигариса.
Фреозель и Слудиг, после смерти Деорнота ставшие главными военными советниками принца, тоже ожесточенно спорили о том, куда следует идти сначала. Слудиг, поддерживая Изгримнура, настаивал на покорении Наббана, Фреозель, как и многие другие, боялся, что бросок на юг отвлечет их от истинной цели. Он был эркинландером, а Эркинланд - это не только родина Джошуа, но еще и место, наиболее пострадавшее от бездарного правления Элиаса. Фреозель считал, что им следует идти на запад, к окраинным поместьям Эркинланда, собирая под свои знамена недовольных подданных Верховного короля, перед тем как двинуться на Хейхолт.
Изгримнур вздохнул и потер подбородок, радуясь своей заново отрастающей бороде. Больше всего ему хотелось встать и объяснить всем, что и как им следует делать. Он даже чувствовал, что если бы кто-нибудь снял груз ответственности с плеч принца, Джошуа втайне был бы рад - но этого нельзя было допустить. Изгримнур знал, что стоит принцу потерять свое влияние, его соратники распадутся на враждующие группировки, и всякой надежде на организованное сопротивление будет положен конец.
- Сир Камарис, - внезапно сказал Джошуа, поворачиваясь к старому рыцарю, - вы главным образом молчали. Но если мы отправимся в Наббан, как нас убеждают Изгримнур и другие, вы будете нашим знаменем. Мне необходимо знать, что думаете вы.
Старик действительно до сих пор оставался в стороне, хотя Изгримнур сомневался, что его удерживало неодобрение или несогласие, скорее Камарис слушал их споры, как святой на трактирной скамье, присутствующий, но отстраненный, сосредоточивший все свое внимание на чем-то, недоступном простым людям.
- Я не могу сказать вам, что следует делать, принц Джошуа. - С тех пор, как восстановилась память старого рыцаря, он говорил с каким-то удивительным непринужденным достоинством. Его старомодная, изысканная речь была так отточена, что казалась почти пародией; он мог бы быть Добрым крестьянином из притч Книги Эйдона. - Это превыше моего разумения, и не осмелюсь я посредничать между вами и Богом, которому принадлежат окончательные ответы на все сущие вопросы. Однако я могу сказать, что я думаю, - он склонил голову, глядя на свои длиннопалые руки, сложенные на столе как бы в молитве. - Многое из того, что было сказано здесь, до сих пор невнятно для меня - договор вашего брата с Королем Бурь, в мое время считавшимся старинной легендой; роль, которую, как вы говорите, должны сыграть мечи - и мой черный Торн среди них - все это крайне странно, крайне странно. Но я твердо знаю, что очень любил своего брата Леобардиса, и, судя по тому, что вы о нем говорили, он верно служил Наббану в годы моего безумия - гораздо лучше, чем мог бы когда-то я. Он был создан для того, чтобы повелевать другими людьми; я - нет.
Его сына Бенигариса я видел только плачущим младенцем. Мою душу гложет мысль, что кто-то из рода моего отца мог стать отцеубийцей, но у меня нет оснований сомневаться в слышанном мной свидетельстве. - Он медленно тряхнул головой, словно выбившийся из сил боевой конь. - Я не могу посоветовать идти в Наббан, Эркинланд или любое другое место на зеленой земле Господней. Но если вы решите отправиться в Наббан, Джошуа... тогда, да, я поеду во главе войска. Если люди будут пользоваться моим именем, я не стану удерживать их, хотя это не кажется мне истинно рыцарственным поступком: голоса смертных одного лишь Искупителя должны славить. Но я не могу допустить, чтобы на Доме Бенидривинов оставалось такое позорное пятно.
Так что, если вы такого ответа ждали, Джошуа, вы получили его. - Он воздел руки к небесам жестом присягающего на верность. - Да, я поеду в Наббан. Но я хотел бы никогда не испытать боли, которую испытываю сейчас, глядя на лежащее в руинах королевство моего друга Джона и возлюбленный Наббан, стенающий под пятой моего племянника-убийцы. Это жестоко. - Он снова опустил глаза. - Это одно из самых суровых испытаний, посланных мне Богом, а я уже обманывал его ожидания больше, чем могу сосчитать.
Он закончил, но слова его повисли в воздухе, окутав комнату туманом великого раскаяния. Никто не смел нарушить молчания, пока не заговорил Джошуа.
- Благодарю вас, сир Камарис. Я думаю, что знаю, чего вам будет стоить этот поход против собственного народа. У меня болит сердце, когда я думаю, к чему мы вынуждаем вас. - Он оглядел освещенный факелами зал. - Кто-нибудь еще хочет сказать, прежде чем мы закончим?
Воршева шевельнулась на скамейке подле него, словно хотела высказаться, но вместо этого сердито посмотрела на Джошуа, который ушел от ее взгляда, словно испытывая какое-то неудобство. Изгримнур догадывался, что происходило между ними - Джошуа рассказал ему о желании Воршевы оставаться на Сесуадре до рождения ребенка - и нахмурился: принцу и так хватало людей, стремившихся повлиять на его решение.
За много локтей вниз по длинному столу с места поднялась Джулой.
- Есть еще кое-что, Джошуа. Мы с отцом Стренгьярдом обнаружили это только прошлой ночью. - Она повернулась к сидевшему рядом с ней священнику:
- Стренгьярд?
Архивариус встал, поглаживая пачку пергаментов. Он поднял руку, чтобы поправить глазную повязку, потом тревожно посмотрел на лица ближайших к нему людей, словно внезапно понял, что стрит перед трибуналом Матери Церкви по обвинению в ереси.
- Да, - сказал он, - о да. Да, есть кое-что важное - простите, кое-что, могущее оказаться важным... - он пролистал несколько страниц.
- Ну, Стренгъярд, - добродушно сказал принц. - Мы с нетерпением ждем, когда же вы поделитесь с нами вашим последним открытием.
- Ах, да. Мы нашли это в манускрипте Моргенса. В описании жизни короля Джона Пресвитера, - он поднял несколько листов пергамента, чтобы их увидели те, кто еще не видел знаменитой рукописи доктора Моргенса, - а также разговаривая с Тиамаком из Вранна, - он указал пачкой на болотного человека, - мы поняли, что был вопрос, волновавший Моргенса даже после того, как он начал представлять себе очертания договора между Элиасом и Королем Бурь. Это беспокоило его, видите ли. Моргенса, я хотел сказать.
- Какой еще вопрос? - задняя часть Изгримнура уже устала ерзать на жестком кресле, а спина много часов подряд сильно болела. - Что его беспокоило?
- О! - Стренгьярд вздрогнул. - Простите! Примите мои извинения. Хвостатая звезда, конечно. Комета.
- Действительно, была такая звезда на небе в год вступления моего брата на престол, - задумался Джошуа. - Собственно, мы увидели ее впервые в ночь коронации. Ночь, когда был похоронен мой отец.
- Та самая, - возбужденно сказал Стренгьярд, - Астридан Сондикциллес - Звезда завоевателя. Вот, я прочитаю, что Моргене написал о ней. - Он схватил пергамент.

***

...Достаточно странно, - начал он, - но Звезда завоевателя, вместо того, чтобы освещать рождение или триумф завоевателей и тиранов, что можно заключить, если судить по ее названию, как будто бы является вестником гибели империй. Она предвещала падение Кхандии, гибель старых морских королевств и даже конец величайшей из империй - власти ситхи над Светлым Ардом, закончившейся в тот момент, когда пала их последняя твердыня - Асу'а. Первые записи ученых Ордена Манускрипта свидетельствуют, что Звездаз авоевателя сияла в ночном небе над Асу'а, когда Инелуки, сын Ий'Унигато, обдумывал страшное заклятие, впоследствии уничтожившее замок ситхи и большую часть риммергардской армии Фингила.
Известно, что единственным случаем завоевания, предсказанного появлением Астридана Сондикциллеса, била триумфальная победа Искупителя, Узириса Эйдона, поскольку она освещала ночной Наббан, когда Узирис взошел на древо казней. Однако следует отметить, что даже в этом случае она скорее провозглашала закат и крушение, поскольку смерть Эйдона была началом окончательного распада прежде могущественной империи Наббана...

***

Стренгъярд перевел дыхание. Теперь его глаза сияли: восторг перед сочинением Моргенса заставили его забыть свое смущение перед необходимостью выступать в такой большой аудитории.
- Так что, видите ли, в этом, как мы думаем, есть нечто значительное.
- Но почему? - спросил Джошуа. - Она уже появилась в ночь коронации моего брата. Если разрушение империи и было предсказано, что нам в этом? Нет сомнения, что должна пасть именно империя Элиаса, - он слабо улыбнулся. Легкий шорох смеха пробежал по рядам собравшихся.
- Но это еще не вся история, принц Джошуа, - сказала Джулой. - Диниван и другие члены Ордена - и сам Моргене перед смертью - изучали этот вопрос. Звезда завоевателя, видите ли, еще не ушла. Она вернется.
- Что вы имеете в виду?
Поднялся Бинабик.
- С периодичностью по пятьсот лет, как обнаруживал Диниван, - объяснил он, - звезда выходит на небеса не один раз, а три раза. Последний раз это случалось в год падения Асу'а.
- Я все еще не понимаю, - сказал Джошуа. - Я верю, что все, сказанное вами, может оказаться важным, но у нас и так достаточно загадок, которые необходимо решать. Что эта звезда значит для нас?
Джулой покачала головой.
- Может быть, ничего; может быть, как и в прошлом, она говорит о близком конце великого королевства - но какого именно - Короля Бурь или вашего отца, если мы потерпим поражение - никто сказать не может. Однако во всяком случае маловероятно, чтобы событие, всегда предвещавшее такие перемены, на сей раз не означало ровно ничего.
- Я питаю согласие, - сказал Бинабик. - Сейчас мы имеем другие времена, чтобы игнорировать вещи, подобные этому совпадению.
Джошуа разочарованно огляделся вокруг, словно надеясь, что кто-то другой за длинным столом сможет ответить ему.
- Но что это значит и что нам с этим делать?
- Во-первых, существует вероятность, что мечи будут полезны для нас только тогда, когда звезда появится в небе, - предположила Джулой. - Их ценность, возможно, связана с неземным происхождением. Небеса могут указывать нам, что наступит особенно подходящий момент для вступления в силу Заклятья Мечей; но может быть и наоборот. Звезда завоевателя также может говорить о том, что Инелуки особенно силен и готов оказать Элиасу помощь в его войне с нами, поскольку как раз пять веков назад он произнес заклятье, сделавшее его тем, чем он сейчас является. В этом случае мы должны достичь Хейхолта прежде, чем начнется новый виток времени.
Огромную комнату охватила тишина, нарушаемая только тихим потрескиванием огня в очаге. Джошуа рассеянно пролистал несколько страниц манускрипта Моргенса.
- И вы не узнали ничего нового о мечах, на которые мы так надеемся, ничего, что могло бы оказаться полезным для нас? - спросил он.

Предыдущая страница 17 Следующая страница


Поворот колеса 18

Бинабик покачал головой.
- К настоящему моменту мы с неоднократностью предпринимали беседы с сиром Камарисом. - Тролль почтительно поклонился в сторону старого рыцаря. - Он передавал нам свои познания о мече Торне и его свойствах, но эти слова ничего не говорили нам о том, что именно мы имеем должность проделывать с ним и двумя остальными.
- Тогда мы не можем позволить нашей жизни полностью зависеть от этих кусков металла, - сказал Слудиг. - Магия и всякие волшебные фокусы в любой момент могут обернуться предательством.
- Ты говоришь о вещах, в которых ничего не понимаешь... - мрачно начала Джулой.
Джошуа выпрямился.
- Прекратите. Слишком поздно отказываться от надежды на помощь Трех Мечей. Если бы мы сражались только против моего брата, то у нас еще была бы возможность рискнуть, но рука Короля Бурь, видимо, вела его от успеха к успеху, и мечи - наш последний шане против этого страшного зла.
Теперь поднялась Мириамель.
- Тогда позвольте мне снова просить вас, дядя Джошуа... принц Джошуа, отправиться прямо в Эркинланд. Если мечи действительно представляют собой какую-то ценность, значит мы должны забрать у отца Скорбь и достать Сверкающий Гвоздь из могилы моего деда. Судя по тому, что говорят Джулой и Бинабик, у нас уже почти не осталось времени.
Лицо ее было торжественным, но герцогу Изгримнуру показалось, что за ее гордыми словами скрывается отчаяние. Это удивило его. Как бы важны ни были все эти решения, голос маленькой Мириамели не должен был звучать, словно вся ее жизнь зависела от немедленного выступления в Эркинланд.
Взгляд Джошуа был холоден.
- Спасибо, Мириамель. Я выслушал тебя. Я ценю твой совет. - Он обернулся к остальным собравшимся. - А теперь я должен сообщить вам свое решение. - В его голосе ясно слышалось желание побыстрее покончить со всем этим. - У меня есть три пути: оставаться здесь, чтобы продолжать строить Новый Гадринсетт и выдерживать осады Элиаса, пока его дурное правление не заставит людей перейти на нашу сторону. Это одна возможность. - Джошуа взъерошил короткие волосы и поднял вверх два пальца. - Во-вторых, мы можем пойти в Наббан во главе с Камарисом и набрать себе армию сторонников, постепенно доведя ее до размеров, достаточных, чтобы свергнуть Верховного короля. - Принц поднял третий палец. - В-третьих, как предлагают Мириамель, Фреозель и другие, есть возможность двинуться прямо на Эркинланд в надежде, что там найдутся люди, которые помогут нам взять Хейхолт. Кроме того, возможно, Изорн и граф Эолер из Над Муллаха присоединятся к нам с людьми из Фростмарша и Эрнистира.
Встал юный Саймон.
- Прощу прошения, принц Джошуа, но не забывайте о ситхи.
- Ничего не было обещано, Сеоман, - сказала женщина-ситхи Адиту. - И ничего не могло быть обещано.
Изгримнур был ошеломлен. Она так тихо сидела во время дебатов, что он и вовсе позабыл о ее присутствии. Герцог подумал, разумно ли было говорить при ней так открыто. В самом деле, что Джошуа и остальные знали о привычках бессмертных?
- Да, может быть и ситхи присоединятся к нам, - поправился Джошуа. - Хотя, как сказала нам Адиту, она не знает, что происходит сейчас в Эрнистире и что се народ собирается делать дальше. - Он надолго закрыл глаза. - И к этим трем возможностям прибавлена необходимость как можно скорее получить оставшиеся два меча, а также то, что мы узнали сегодня о Звезде завоевателя - немногое, как я должен отметить - кроме того, что она оказывает какое-то влияние на происходящее. - Он повернулся к Джулой. - Если вы узнаете что-нибудь еще, я, конечно, прошу вас немедленно рассказать мне об этом.
Мудрая женщина кивнула.
- Я хотел бы, чтобы мы могли остаться здесь. - Джошуа быстро посмотрел на Воршеву, но она отвела взгляд. - Я ничего бы так не желал, как увидеть, что мой ребенок родился на Сесуадре, в относительной безопасности. Я мечтал бы видеть, как наши поселенцы возведут на месте этих руин новый, полный жизни город, способный предоставить убежище всем нуждающимся в нем. Но мы не можем остаться. У вас почти не осталось еды, а новые беженцы и жертвы войны прибывают каждый день. И, задержавшись, мы спровоцируем моего брата поедать сюда армию, еще более грозную, чем разбитая нами армия Фенгбальда. Кроме того, я чувствую, что время глухой обороны для нас прошло. Так что мы выступим незамедлительно. Из двух оставшихся путей, я, после некоторых размышлений, вынужден был выбрать Наббан. Мы недостаточно сильны, чтобы противостоять Элиасу в настоящий момент, и я боюсь, что сейчас Эркинланд слишком ослаблен, для того чтобы мы могли рассчитывать на какую-то помощь со стороны его населения. Кроме того, потерпев поражение, мы должны будем бежать обратно на Сесуадру, через пустынные земли. Огромное количество людей погибнет, пытаясь бежать с поля проигранного сражения, не говоря уж о тех, кто не переживет битвы между обученными войсками Элиаса и нашим отрядом оборванцев.
Итак, мы пойдем в Наббан. Мы успеем зайти довольно далеко, прежде чем Бенигарис выведет навстречу свои войска. А за это время имя Камариса многих привлечет под наши знамена. Если нам достаточно повезет и мы сможем преодолеть сопротивление Бенигариса и его матери, Камарис предоставит к нашим услугам флот, - он поднял руки, утихомиривая собравшихся, потому что перешептывания стали слишком громкими.
- Я не хотел бы выступать зимой, поскольку до сих пор она казалась союзником Короля Бурь, но, принимая во внимания заявление Ордена Манускрипта о Звезде завоевателя, думаю, что чем скорее мы перейдем от Наббана к Эркинланду, тем лучше. Если звезда действительно возвещает падение империи, это совсем не обязательно относится именно к нам: но все же следует попытаться достичь Хейхолта до ее появления. Будем надеяться, что погода останется мягкой и мы сможем оставить Сесуадру в течение двух недель. Таково мое решение. - Он положил руку на стол. - Теперь идите и отдохните. Дальнейшие споры не имеют смысла. Мы покидаем это место и отправляемся в Наббан.
Поднялся шум, когда некоторые из собравшихся стали выкрикивать какие-то вопросы.
- Довольно, - отрезал Джошуа. - Идите и оставьте меня в покое.
Выставив людей из зала, Изгримнур повернулся к Джошуа. Принц осел в своем кресле, устало массируя пальцами лоб. Воршева сидела рядом и смотрела прямо перед собой, как будто муж был где-то за тысячи миль от нее.

***

Прейратс поднялся по лестнице на колокольню. Высокие сводчатые окна были открыты стихиям, и ветер, бившийся о стены Башни Зеленого ангела, развевал его красную рясу. Священник остановился, в последний раз щелкнув каблуками по каменным плитам, и наступила тишина.
- Вы посылали за мной, ваше величество? - спросил он наконец. Элиас через путаницу крыш Хейхолта смотрел на восток. Солнце упало за западную границу мира, и небо покрывали тяжелые мрачные тучи. Тень поглотила землю.
- Фенгбальд мертв, - сказал король.. - Он потерпел поражение. Джошуа разбил его.
Прейратс остолбенел.
- Как вы можете знать?!
Верховный король резко повернулся.
- Что ты говоришь, священник? Сегодня утром явились несколько эркингардов - все, что осталось от армии Фенгбальда. Они рассказали мне много удивительных историй. Но мне сдается, что ты уже все знал.
- Нет, ваше величество, - поспешно сказал алхимик. - Просто я был удивлен, что мне не сообщили, как только явились гвардейцы. Обычно дело королевского советника...
- Процедить новости и решить, что может услышать его господин, - закончил его фразу Элиас. Глаза короля сверкали. Он свирепо улыбнулся:
- У меня немало источников информации, Прейратс, никогда не забывай об этом.
Священник заставил себя поклониться:
- Если я чем-то обидел вас, мой король, молю о вашем прощении.
Мгновение Элиас смотрел на него, потом отвернулся к окну.
- Я должен был знать, что не следует посылать к Джошуа этого хвастуна Фенгбальда. Мне следовало предвидеть, что он, как всегда, окажется в дерьме. Дьявол! - Он хлопнул ладонями по каменному подоконнику. - Если бы Гутвульф был со мной!
- Граф Утаньята оказался предателем, ваше величество, - мягко заметил священник.
- Предатель или нет, но он был лучший воин, какого я когда-либо видел. Он бы смолол моего брата и его беглых крестьян как хорошо прожаренную свинину! - Король наклонился и поднял с полу камешек, который рассматривал несколько мгновений, прежде чем швырнуть вниз. Он молча проследил за его полетом и заговорил снова:
- Теперь Джошуа двинется против меня. Я его знаю. Он всегда хотел отнять мой трон. Он никогда не мог простить мне моего права первого наследника, но всегда был слишком умен, чтобы прямо говорить об этом. Он слизняк, мой брат. Тихий, но ядовитый, как гадюка. - Бледное лицо короля было изможденным и словно выпотрошенным, но тем не менее он казался полным чудовищной силы. Пальцы его судорожно сжимались и разжимались. - Он не захватит меня врасплох, так ведь, Прейратс?
Улыбка искривила тонкие губы алхимика.
- Нет, мой господин, никогда.
- У меня есть друзья, могущественные друзья. - Рука короля упала на двойную рукоять Скорби, как обычно висевшей у него на поясе. - Они готовят такое, о чем Джошуа не подумал бы, даже если бы прожил на свете пять веков, о чем он никогда не догадается до тех пор, пока не будет уже слишком поздно. - Он вытащил меч из ножен. Узорчатое серое лезвие казалось живым существом, которое насильно вытащили из-под камня, служившего ему убежищем. Когда Элиас держал его перед собой, ветер крыльями распростер в воздухе черный плащ короля; на мгновение причудливые сумеречные тени сделали его страшной пернатой тварью, демоном древних эпох. - Он и все, кто присоединился к нему, умрут, Прейратс, - прошипел король. - Они еще не знают, с кем связались.
Прейратс посмотрел на него с некоторой тревогой.
- Ваш брат еще не знает, мой король, но вы покажете ему. Элиас повернулся и замахнулся мечом на восточный горизонт. Вдали вспышка молнии прорезала бурлящую тьму.
- Идите же, - крикнул он. - Идите все! Смерти хватит на всех! Никто не отнимет у меня трон из костей дракона! Никто не в силах сделать это!
Как бы в ответ раздался глухой раскат грома.

9 ПОДОБИЕ НЕБЕС

Они ехали с севера на черных лошадях, могучих конях, выращенных в ледяной темноте, не теряющих равновесия даже глубокой ночью, не боящихся ледяного ветра и крутых торных троп. Всадников было трое, две женщины и один мужчина, все - Дети Облаков. Их смерть уже была воспета Лишенными Света, поскольку мало было шансов, что они когда-нибудь вернутся в Наккигу. Это были Когти Утук'ку.
Покинув Пик Бурь, они ехали через руины старого города, который когда-то был Наккигой, едва удостаивая взглядом полуразрушенные останки веков, когда их народ еще жил под холодным северным солнцем. За ночь они прошли по селениям черных риммеров, но никто не встретился на их пути, потому что черные риммеры, как и все смертные на этой несчастной земле, не смели выходить за двери своих жилищ после наступления сумерек. Несмотря на скорость и силу своих коней, всадники уже несколько ночей скакали по Фростмаршу. Никто не замечал их бесшумного движения; только спящим в редких селениях снились кошмары, да усталые путники чувствовали, что к резкому ночному ветру присоединяется и другой необъяснимый, пробирающий до костей холод. Молча мчались они во тьме, пока не достигли Наглимунда.
Там они остановились, чтобы дать отдохнуть лошадям - даже суровая дисциплина конюшен Пика Бурь не могла запретить живым существам время от времени уставать - и посовещаться с теми своими сородичами, кто сделал своим домом покинутый замок Джошуа Эркинландского. Предводительница Когтей Утук'ку, первая среди равных, помимо своей воли испытывала уважение к окутанному саваном хозяину замка, одному из Красной Руки. Он сидел в своих развевающихся серых одеждах, в каждой складке которых просвечивал янтарно-красный, на развалинах того, что некогда было личной резиденцией принца Джошуа. Она была почтительна, но не делала ничего более того, что было необходимо. Даже для норнов, прошедших через долгие века ледяного изгнания, в подручных Короля Бурь было что-то беспокоящее. Как и их господин, они уже ушли в никуда, испробовав небытия, прежде чем вернуться обратно. Они так же отличались от своих еще живущих товарищей, как небесная звезда от морской. Норны не любили Красную Руку; не любили их выжженной пустоты - каждый из пяти был только отверстием в существе реальности, отверстием, до краев наполненным ненавистью - но поскольку их госпожа сделала войну Инелуки своей войной, им оставалось только склониться перед любимыми слугами Короля Бурь.
Они обнаружили, что какая-то стена встала между ними и их собратьями. Поскольку о Коггях была уже спета Песня Смерти, хикедайя из Наглимунда почтительно сторонились их и отвели им холодную комнату в крайних покоях замка. Трое недолго оставались в полном ветров замке.
Оттуда они поехали через Переход к руинам Да'ай Чикизы и на запад, в Альдхорт, где широким кругом объехали границы Джао э-Тинукай. Утук'ку и ее союзники уже вступили в стычку с Детьми Восхода и получили все, чего хотели. Это было задание, которое следовало хранить в секрете. Хотя временами лес, казалось, активно препятствовал им - внезапно уводя тропы в тупик и так тесно переплетая деревья, что свет знакомых звезд, проникая сквозь них, становился изменчивым и обманчивым - всадники неуклонно двигались вперед, направляясь на юго-восток. Они были избраны королевой норнов: не так легко было сбить их с горячего следа.
Наконец они достигай края леса. Теперь они были уже близки к тому, что так долго искали. Как и Инген Джеггер месяцами раньше, они пришли с севера, неся смерть врагам Утук'ку. Но в отличие от Охотника Королевы, который потерпел поражение в первый же раз, когда поднял руку против зидайя, эти трос были бессмертны. Спешки не будет. Ошибки не будет.
Они повернули коней к Сесуадре.

***

- Ах, Боже Милосердный, какая тяжесть упала с моих плеч! - Джошуа глубоко вздохнул. - Хорошо наконец двинуться в путь!
Изгримиур улыбнулся.
- Даже если никто с этим не согласен, - сказал он. - Да. Это хорошо.
Джошуа и герцог Элвритсхолла сидели на лошадях у ворот, отмечавших край вершины горы, наблюдая за тем, как жители Нового Гадринсетта в полном беспорядке снимаются с лагеря. Поток людей тек мимо них по старой дороге ситхи, спиралью обвивавшейся вокруг громады Скалы прощания, и исчезал из виду где-то внизу. Казалось, что овец и коров в этом шествии было не меньше, чем лошадей - блеющие, мычащие животные тоскливо брели вниз, внося хаос в ряды перегруженных переселенцев. Некоторые из горожан построили грубые телеги и высоко нагрузили на них свои пожитки, что привнесло какую-то праздничную атмосферу.
Джошуа нахмурился:
- Моя армия больше похожа на переезжающую городскую ярмарку.
Хотвиг, только что подъехавший к принцу вместе с Фреозелем Фальширцем, весело засмеялся.
- Вот так всегда выглядят наши кланы, когда они в пути. Единственная разница в том, что большая часть этих - обитатели камней. Вы привыкнете, принц.
Фреозель критически наблюдал за происходящим.
- Приходится забирать с собой всех коров и овец, которые у нас есть, ваше высочество. Много ртов нужно накормить. - Он неловко заставил лошадь пройти несколько шагов - верховая езда еще не очень хорошо давалась лорду-констеблю. - Эй, вы, там, - крикнул он, - пропустите эту телегу.
Изгримиур подумал, что Джошуа прав - это действительно похоже на бродячую ярмарку, хотя и выглядит гораздо менее весело. Мешали плачущие дети - хотя совсем не все малыши были недовольны переездом - и явное подспудное недовольство взрослого населения Нового Гадринсетта. Немногие хотели покидать это относительно безопасное место: стремление во что бы то ни стало отобрать у Элиаса трон было им непонятно, и почти все предпочли бы оставаться на Сесуадре, пока другие сражаются. Однако всем было ясно, что после того, как Джошуа уведет за собой всех владеющих оружием мужчин. Скала прощания немедленно перестанет быть таким, уж безопасным местом. Так что недовольные, но не желающие подвергаться риску лишиться защиты импровизированной армии принца жители Нового Гадринсетта следовали за Джошуа к Наббану.
- С этой оравой мы не напугаем и кучку школяров, не говоря уж о моем брате, - сказал принц. - Тем не менее я ни о ком из нас не стал думать хуже из-за лохмотьев и жалкого вооружения. По правде говоря, мне кажется, что я впервые понял чувства моего отца. Я всегда обращался со своими вассалами так хорошо, как только мог, но никогда не испытывал такой сильной любви, какую чувствовал к своим подданным Престер Джон. - Джошуа задумчиво погладил шею Виньяфода. - Хорошо было бы, чтобы старик распространял эту любовь на обоих своих сыновей. И все-таки, мне кажется, я представляю себе теперь, что он чувствовал, когда въезжал в Эрчестер через Нирулагские ворота. Он готов был отдать жизнь за тех людей, точно так же, как я мог бы отдать свою за этих. - Принц снова застенчиво улыбнулся, как бы смущенный тем, что обнаружил свои чувства. - Я проведу свою драгоценную толпу через Наббан, Изгримнур, чего бы мне это ни стоило. Но когда мы доберемся до Эркинланда, все будет в руках Божьих, и кто знает, что Он решит сделать с нами?
- Никто из нас, - сказал Изгримнур. - Добрые дела ведь тоже не покупают Его благосклонности. По крайней мере так сказал мне прошлой ночью отец Стренгьярд. Он считает, что пытаться купить любовь Бога своими добрыми делами - это едва ли не больший грех, чем докупать его ненависть дурными.
На краю дороги упрямился мул, их на Сесуадре было несколько. Его хозяин толкал телегу, в которую мул был впряжен, пытаясь таким образом заставить его двигаться, Животное застыло, растопырив ноги, молча, но неумолимо. Владелец обогнул телегу и стегнул мула прутом по спине. Животное только прижало уши, принимая удары с немой враждебностью. Проклятия хозяина наполнили утренний воздух; люди, задержанные застрявшей телегой, эхом повторяли их.
Джошуа засмеялся и ближе наклонился к герцогу:
- Если хочешь знать, как я выгляжу в собственных глазах, посмотри на это несчастное существо. Если бы он жил в горах, то тянул бы весь день свою лямку, не проявляя никаких признаков усталости. Но сейчас перед ним долгий и опасный путь вниз, а за спиной тяжелая телега. Не удивительно, что он упирается всеми четырьмя копытами. Он стоял бы так и до Судного дня, если бы смог. - Улыбка принца угасла, и он остро взгляаул на Изгримнура усталыми серыми глазами. - Но я перебил тебя. Итак, что же сказал Стренгьярд?
Изгримнур смотрел на мула и его погонщика. В этом одновременно было что-то комическое и патетическое, что-то более значительное, чем забавная сценка.
- Священник сказал, что пытаться купить расположение Бога добрыми делами это грех. Ну, сперва он извинился за то, что у него вообще есть какие-то мысли - да ты же знаешь его, пугливая мышь, а не человек - но потом все-таки высказался. Что Бог не должен нам ничего, а мы ему - все. Что мы должны поступать правильно только потому, что это правильно, а не потому, что нас ждет какая-то награда, словно детей, которым дают конфету, когда они сидят тихо, и это ближе всего к Богу.
- Отец Стренгьярд действительно мышка, - сказал Джошуа. - Но и мышка может быть храброй. Мыши очень малы и считают, что разумнее не бросать вызов кошке. Так, я думаю, и со Стренгьярдом. Он точно знает, что собой представляет и где его место, - взгляд Джошуа наконец оторвался от упрямого мула и поднялся к далеким западным горам у края долины. - Однако я подумаю о его словах. Иногда мы действительно ведем себя так, как этого хочет Бог, из страха или надежды на грядущее вознаграждение. Да, мне следует обдумать эту мысль.
Внезапно Изгримнур пожалел, что рассказал принцу об этом разговоре.
Это все, что нужно Джошуа - еще одна причина, чтобы обвинять себя. Ты должен заставлять его действовать, а не думать, старик. Он становится настоящим волшебником, когда отбрасывает в сторону свои заботы - истинным принцем. Только это может дать нам шане выжить и обсудить все это в один прекрасный день за кружкой вина у горящего камина.
- Может мы уберем с дороги этого идиота и его скотину? - предложил Изгримнур, - Иначе это место скоро перестанет напоминать городскую ярмарку и будет больше похоже на битву при Нирулаге.
- Похоже на то, - Джошуа снова улыбнулся, солнечно, как холодное ясное утро. - Но я не думаю, что идиот-погонщик нуждается в дополнительном убеждении, а мулы обычно не испытывают уважения к принцам.

***

- Йа-а, Нимсук? - крикнул Бинабик. - Где Сигкинамук?
Пастух обернулся и приветственно поднял свое кривое копье.
- Она у лодок, Поющий Человек, проверяет, нет ли где течи, чтобы бараны не промочили нога, - он засмеялся, обнажив неровные желтые зубы.
- И чтобы тебе не пришлось плавать, потому что ты пойдешь ко дну как камень, - улыбнулся в ответ Бинабик. - А то тебя нашли бы летом, когда уйдет вода - маленького человечка, вымазанного грязью.
- Слитком солнечно, - сказал Нимсук. - Посмотри, как они резвятся. - Он показал на баранов, которые действительно были очень оживлены и даже шутливо дрались, чего они не делали почти никогда.
- Только не позволяй им убивать друг друга, - сказал Бинабик. - Наслаждайся отдыхом. - Он нагнулся и шепнул что-то в ухо Кантаке. Волчица поскакала вперед по снегу, а тролль крепко держался за ее загривок.
Ситки действительно проверяла плоскодонки. Бинабик слез с Каитаки, и волчица, энергично отряхнувшись, побежала к окраине леса. Бинабик с улыбкой смотрел на свою невесту. Она изучала лодки так серьезно, как человек из долины мог бы разглядывать веревки канукского моста через расщелину.
- Как придирчиво! - смеясь упрекнул ее Бинабик. - Большинство наших людей уже переправились. - Он махнул рукой в сторону россыпи белых баранов и групп пастухов и охотниц, которые наслаждались короткой передышкой перед тем как снова пуститься в путь.
- Я должна проследить, чтобы все переправились в безопасности. - Ситка обернулась и раскрыла ему объятия. Некоторое время они молча стояли лицо к липу. - Это путешествие по воде. Одно дело, кота несколько человек отправляются порыбачить на Озере голубой глины, - сказала она наконец, - и совсем другое, когаа мне доверены жизни всех моих людей и баранов.
- Им страшно повезло, что ты так заботишься о них, - уже серьезно сказал Бинабик. - Но забудь о лодках хоть ненадолго.
Она крепко обняла его.
- Забыла.
Бинабик поднял голову и взглянул на долину. Во многих местах снег растаял и появились пучки желто-зеленой травы.
- Бараны будут есть, пока не заболеют, - сказал он. - Они не привыкли к такому изобилию.
- А разве снег уходит? - спросила она. - Раньше ты говорил, что обычно в это время года здешние земли зелены.
- Не всегда. Но зима распространилась далеко на юг, хотя сейчас мне и кажется, что она начинает отступать. - Тролль посмотрел на небо. Небольшие облака ничего не могли сделать с ярким по-весеннему солнцем. - Не знаю, что и думать. Я не могу поверить, что тот, кто заставил зиму продвинуться так далеко, сдался с такой легкостью. Я не знаю. - Он отпустил талию Ситки и стукнул себя кулаком в грудь. - Я пришел извиниться за то, что мы так мало виделись в последнее время. Нужно было многое решить. Джулой и остальные долгие часы провели над книгой Моргенса, пытаясь разыскать ответы, до сих пор не найденные нами. Кроме того, мы изучали свитки Укекука, а это не могло обойтись без моего участия.
Ситки взяла его руку и прижала ее к своей щеке, задержав там на некоторое время.
- Тебе не о чем тревожиться. Я знаю, что ты делаешь... - Она кивнула в сторону подпрыгивающих на волнах лодок. - Так же, как ты знаешь, что должна делать я. - Она опустила глаза. - Я видела, как ты говорил на совете низоземцев. Я не понимала большинства слов, но они выслушали тебя с уважением, Бинбиниквегабеник, - торжественно закончила она. - Я гордилась тобой, муж мой. Я только: мечтала, чтобы мои отец и мать могли видеть тебя так же, как вижу я..
Бинабик фыркнул, хотя и выглядел польщенным.
- Я не думаю, что уважение утку многого бы стоило в глазах твоих родителей, но во всяком случае, спасибо. Низоземцы и тебя высоко ценят - всех наших людей, после того как увидели их в бою. - Его круглое лицо стало серьезным. - И это еще одна вещь, о которой я хотел поговорить с тобой. Ты как-то сказала мне, что собираешься возвращаться в Йиканук. Скоро?
- Я еще не решила, - ответила она. - Я знаю, что нужна отцу и матери, но здесь мы тоже можем кое-что сделать. Низоземцы и тролли в общей битве - может быть, в будущем это даст нашему народу большую безопасность.
- Хитроумная Ситки, - улыбнулся Бинабик. - Но битва может оказаться слишком свирепой для нашего народа. Ты никогда не видела сражения за замок - того, что низоземцы называют "осадой". В таком деле мы можем принести немало пользы, но множество опасностей будет подстерегать нас. А Джошуа и его людям предсточт по меньшей мере две-три битвы такого рода.
Она торжественно кивнула головой.
- Я знаю. Но есть и более важная причина, Бинабик. Мне было бы очень трудно снова расстаться с тобой.
Он посмотрел в сторону.
- Мне тоже было нелегко, когда Укекук взял меня с собой на юг - но оба мы знаем, что есть обязанности, заставляющие нас делать то, чего нам делать не хотелось бы. - Бинабик взял ее под руку. - Пойдем, пройдемся немного - у нас будет мало времени, чтобы быть вместе в грядущие дни.
Они повернулись и пошли назад, к основанию горы, избегая встреч с ожидающими лодок людьми.
- Как жаль, что все эти неприятности отдаляют нашу свадьбу, - сказал он.
- Все это только слова. В ту ночь, когда я пришла, чтобы освободить тебя, мы поженились, даже если бы нам никогда больше не пришлось увидеть друг друга.
Бинабик ссутулился.
- Я знаю. Но слова должны быть сказаны. Ты дочь Охотницы.
- Мы живем в разных шатрах, - улыбнулась Ситки. - Никто не подумает о нас ничего дурного.
- А я не возражаю против того, чтобы делить палатку с юным Саймоном, - парировал Бинабик. - Но предпочел бы тебя в качестве компаньона.
- У нас есть свои радости, - она сжала его руку. - А что ты будешь делать, когда все это кончится, дорогой мой? - Она старалась, чтобы голос ее был спокойным, словно не было никаких сомнений, что это будущее когда-нибудь наступит.
Из-за деревьев появилась Кантака и побежала перед ними.
- Что ты хочешь сказать? Мы с тобой вернемся в Минтахок, или, если ты будешь уже там, я приду к тебе.
- Но что будет с Саймоном?
Бинабик замедлил шаг и принялся сбивать посохом снег с нижних веток. Здесь, в глубокой тени Скалы прощания, далекий шум уходящих поселенцев был почти не слышен.
- Я не знаю. Я связан с ним обязательствами, но придет день, когда они уже не смогут быть выполненными. После этого... - Он пожал плечами, выставив вперед ладони, - жест, характерный для троллей. - Я не знаю, что я для него, Ситки - не брат, не отец конечно уж...
- Друг? - мягко предположила она. Кантака тыкалась носом в ее ладонь. Девушка почесала морду волчицы, гладя челюсти, которые могли в секунду раскусить ее руку. Кантака довольно урчала.
- Да, конечно. Он хороший мальчик, нет, я думаю он уже хороший мужчина, и я видел, как он взрослел.
- Пусть Кинкипа на снегу благополучно проведет нас через все это, - мрачно сказала она. - Пусть Саймон счастливо доживет до старости, мы с тобой будем любить друг друга и растить детей, а наш народ сохранит горы своим домом. Я не боюсь больше низоземцев, Бинабик, но все же чувствую себя гораздо лучше среди людей, которых понимаю.
Он обернулся и притянул ее поближе к себе.
- Да исполнит Кинкипа все, чего ты просишь. И не забудь, - сказал он, накрывая ее руку, лежащую на шее волчицы, своей, - мы должны просить Снежную Деву и о Кантаке. - Он улыбнулся. - Давай пройдем еще немножко. На склоне горы есть уютное тихое место - много дней нам не придется видеть ничего подобного.
- Но лодки. Поющий Человек, - подтрунивала она. - Мне надо еще раз посмотреть на них.
- Ты каждую осмотрела по десять раз, - сказал он. - Тролли запросто переплывут это озеро, если будет такая необходимость. Пойдем.
Она обняла его, и они пошли вперед, склонившись друг к другу. Серой тенью за ними трусила волчица.

***

- Да ну тебя, Саймон, мне же больно. - Джеремия отскочил в сторону, посасывая раненые пальцы. - То, что ты теперь рыцарь, вовсе не значит, что нужно ломать людям руки!
Саймон выпрямился..
- Я просто пытаюсь показать тебе, чему меня научил Слудиг. Мне нужна практика. Не будь ребенком!
Джеремия недовольно посмотрел на него:
- Я не младенец, Саймон, а ты не Слудиг. Я даже не думаю, что ты делаешь это правильно.
Саймон несколько раз глубоко вздохнул, справляясь с раздражением. Не вина Джеремии, что он не может найти покоя. За несколько последних дней он ни словечком не перемолвился с Мириамелью, и несмотря на то, что процесс снятия с лагеря был громоздким и суетливым, все равно казалось, что никаких существенных дел у него нет.
- Прости. Глупо было говорить так. - Он поднял учебный меч, сделанный из обломков баррикады, - Дай только я покажу тебе вот это, когда ты поворачиваешь клинок... - Он коснулся деревянного оружия Джеремии. - Вот так... так!
Джеремия вздохнул.
- Лучше бы ты просто пошел и поговорил с принцессой. Нечего срывать на мне свою злость, Саймон, - он поднял меч. - Ну что ж, давай, если ты так хочешь..
Они бились, сильно замахиваясь и делая ложные выпады, а мечи их громко стучали. Некоторые из пасущихся поблизости овец подняли головы, чтобы проверить, не бараны ли дерутся. Когда выяснилось, что это просто игра двуногих ягнят, успокоенные животные вернулись к своей траве.
- Почему ты так сказал про принцессу? - тяжело дыша, спросил Саймон.
- Что? - Джеремия пытался увильнуть от длинных рук своего соперника. - А чего ты ждал? Ты же увиваешься вокруг нее с тех пор, как они вернулись.
- Ничего подобного.
Джеремия отступил назад и опустил меч.

Предыдущая страница 18 Следующая страница


19 Тэд Уильямс

- Ах вот как? Значит это был какой-то другой неуклюжий рыжеволосый идиот.
Саймон смущенно улыбнулся:
- Так легко угадать? Да?
- Узирис Искупитель, а чего тут трудного? Всякий на твоем месте вел бы себя так же. Она, конечно, хорошенькая, и кажется довольно доброй.
- Она... больше чем это. А почему тогда ты сам не страдаешь по ней?
Джеремия обиженно посмотрел на него.
- Заметит она меня, как же, хоть я мертвым упади к ее ногам! - Он издевательски ухмыльнулся. - Она и на тебя-то не очень смотрит.
- Это не смешно, - мрачно сказал Саймон.
Джеремия сжалился.
- Извини, Саймон. Я уверен, что быть влюбленным это просто ужасно. Сломай еще пару моих пальцев, если тебе от этого будет легче.
- Может и будет, - Саймон тряхнул головой и снова поднял клинок. - А теперь, Джеремия, будь ты проклят, попробуй сделать это правильно.
- Только сделайте кого-нибудь рыцарем, - пропыхтел Джеремия, отбивая очередной сильный удар. - И жизнь его друзей будет навсегда испорчена!
Шум дуэли возобновился: треск деревянных клинков, громкий и неровный, как стук огромного пьяного дятла.
Тяжело дыша, они сидели на мокрой траве, по очереди прикладываясь к меху с водой. Саймон развязал ворот рубашки, чтобы ветер охладил разгоряченную кожу. Скоро ему станет холодно, но пока что воздух казался просто замечательным. На траву упала тень, и удивленные друзья подняли глаза.
- Сир Камарис! - Саймон пытался вскочить, а Джеремия впал в некое подобие столбняка и застыл с широко раскрытыми глазами.
- Хей! Сядь, молодой человек. - Старик махнул рукой, вынуждая Саймона не менять положения. - Я просто наблюдал, как вы работаете мечами.
- У нас это неважно получается, - честно сказал Саймон.
- Не стану с тобой спорить.
Саймон слабо надеялся, что Камарис будет возражать.
- Слудиг учил меня, чему мог, - сказал он, стараясь говорить как можно более почтительно. - Но у нас не было времени.
- Слудиг. Это вассал Изгримнура. - Он внимательно посмотрел на Саймона:
- А ты парнишка из замка, верно? Тот, которого Джошуа сделал рыцарем? - Саймон впервые заметил в речи старика легкий акцент. Наббанайская округлая раскатистость все еще слышалась в его величественных фразах.
- Да, сир Камарис. Меня зовут Саймон. А это Джеремия, мой друг и оруженосец.
Старик кинул взгляд на Джеремию и быстро кивнул, прежде чем снова обратиться к Саймону.
- Времена изменились, - медленно проговорил он. - И изменились не к лучшему, как мне кажется.
Саймон немного подождал объяснений.
- Что вы хотите сказать, сир? - спросил он.
Старик вздохнул:
- В этом нет твоей вины, юноша. Я знаю, что монархам иногда приходится посвящать в рыцари прямо на поле боя, и я не сомневаюсь, что деяния твои благородны - я слышал, что ты оказал неоценимую помощь в поисках моего клинка Торна - но рыцарь это нечто большее, чем простое прикосновение мечом. Это высокое призвание, Саймон... высокое призвание.
- Сир Деорнот начал учить меня тому, что мне следовало знать, - сказал Саймон. - Перед ночью бдения он рассказал мне о Каноне Рыцарства.
Камарис сел, поразительно легкий и быстрый для человека его возраста.
- Даже если так, юноша, даже если так. Знаешь ли ты, как долго я состоял на службе у Гавенаксиса Кливинского из Хонзы как паж и оруженосец?
- Нет, сир.
- Двенадцать лет. И каждый день, юный Саймон, каждый божий день был уроком для меня. Понадобилось два долгих года только для того. Чтобы научиться ухаживать за лошадьми Гавенаксиса. У тебя ведь есть лошадь, правда?
- Да, сир. - Саймон чувствовал себя неловко, но в то же время он был просто очарован. Величайший в истории мира рыцарь учил его правилам рыцарства! Каждый молодой аристократ от Риммергарда до Наббана отдал бы левую руку, чтобы оказаться на месте Саймона. - Ее зовут Домой.
Камарис бросил на него острый взгляд, как будто не одобрял этого имени, но продолжал, как ни в чем не бывало:
- Тогда ты должен научиться заботиться о ней надлежащим образом. Она больше, чем друг, Саймон. Это такая же часть тебя, как ноги или руки. Рыцарь, который не доверяет своей лошади и не знает ее так же хорошо, как знает самого себя, который не чистил и и не чинил тысячу раз каждый кусочек ее сбруи - не принесет пользы ни себе, ни Богу.
- Я пытаюсь, сир Камарис, но приходится учиться так многому!
- Конечно, сейчас война, - продолжал рыцарь, - так что позволительно игнорировать некоторые из наименее важных искусств - охота с луком, охота с ястребом и тому подобное. - Казалось, впрочем, что ему эта мысли не очень нравится. - Я даже могу допустить, что правила субординации не так важны, как в другое время, кроме тех случаев, когда это касается военной дисциплины; тем не менее сражаться тоже легче, если знаешь свое место в мудром господнем распорядке. Не удивительно, что эта битва с людьми короля напоминала уличную драку, - выражение суровой сосредоточенности на лице рыцаря внезапно смягчилось. Его глаза посветлели. - Впрочем, я утомляю вас, не так ли? - Он скривил тубы. - Я словно бы проспал сорок лет, и кроме того я просто старый человек и это не мой мир.
- О нет, - честно сказал Саймон. - Вы не утомляете меня, сир Камарис, ничего подобного! - Он посмотрел на Джеремию в поисках поддержки, но друг его только выкатил глаза и не сказал ни слова. - Прошу вас, расскажите мне все, что может помочь стать настоящим рыцарем!
- Ты просишь из жалости? - холодно спросил величайший рыцарь Эйдонитского мира.
- Нет, сир, - Саймон рассмеялся про себя и на мгновение испугался, что в любой момент может разразиться испуганным хихиканьем. - Простите, но спросить, не утомляете ли вы меня... - он не мог найти подходящих слов, чтобы объяснить всю нелепость этой мысли. - Вы герой, сир Камарис, - выговорил он в конце концов, - герой!
Старик встал, с такой же удивительной легкостью, с какой сея десятью минутами раньше. Саймон подумал было, что чем-то обидел рыцаря.
- Встань, юноша.
Саймон выполнил приказание.
- Ты тоже... Джеремия.
Друг Саймона тоже поднялся с места.
Камарис критически оглядел их обоих.
- Одолжи мне свой меч, пожалуйста. - он указал на деревянный меч, все еще зажатый в руке Саймона. - Я оставил ножны с Торном в палатке. Должен признаться, что я до сих пор чувствую себя неуютно рядом с ней. Ей свойственно некоторое беспокойство, которого я не люблю, - может быть, это только мои причуды.
- Ей? - удивленно спросил Саймон.
Старик махнул рукой.
- Так мы говорили на Винитте. Лодки и мечи - она, бури и горы - он. А теперь послушай меня внимательно, - он взял учебный меч и начертил на мокрой траве круг. - Канон Рыцарства говорит, что, поскольку мы сделаны по образу и подобию Господина нашего, также и земля... - он нарисовал меньший круг внутри первого, - сделана по образу и подобию небес. Но, как ни прискорбно, без их совершенства. - Он критически оглядел круг, как будто уже видел, как его заселяют грешники.
- Как ангелы являются любимцами и посланниками Бога Всевышнего, - продолжал он, - так братство рыцарства служит земным правителям. Ангелы несут с собой добрые дела Господа, которые абсолютны, но земля изъязвлена грехами, затрагивающими и правителей. Таким образом возникают разногласия о том, какова Божья воля. Будет война. - Он разделил внутренний круг одной чертой. - Этим испытанием Господь проверяет справедливость наших правителей. Именно война лучше всего отражает лезвие Господней воли, ибо она есть шарнир, на котором возносятся и падают земные империи. Если бы вопрос преимущества решала одна сила, без благородства или милосердия, не было бы победы, ибо воля Господа не может выражаться только в борьбе силы. Разве кошка более любима Богом, чем мышь? - Камарис мрачно покачал головой и обратил острый взгляд к своим слушателям:
- Вы слушаете?
- Да, - быстро сказал Саймон. Джеремия только кивнул, все еще пораженный немотой.
- Хорошо. Все ангелы, кроме Того, Который Бежал, послушны Богу Всевышнему, поскольку Он совершенен, всезнающ и всемогущ. - Камарис начертил несколько значков на внешнем круге - ангелов, по предположению Саймона. По правде говоря, он был несколько смущен. Он чувствовал, что не может понять многою из длинной речи рыцаря, я потому запоминал все возможное и ждал. - Но, - продолжал старик, - правители людей, как уже было сказано прежде, имеют свои изъяны. Они грешники, так же как и все мы. Таким образом, хотя каждый рыцарь предан своему господину, он должен быть также предан Канону Рыцарства, всем правилам сражения и этикета, правилам благородства, милосердия и ответственности - одинаковых для всех рыцарей. - Камарис разрезал вертикальную линию во внутреннем кругу, нарисовав перпендикуляр. - Итак, вне зависимости от того, какой из земных правителей выиграет сражение, если его рыцари будут верны Канону, битва может считаться выигранной согласно Божьему Закону. Это будет справедливое отражение Его воли. - Он пристально посмотрел на Саймона. - Ты меня слышишь?
- Да, сир, - по правде говоря, в этом явно был какой-то смысл, хотя Саймону больше хотелось самому подумать об этом некоторое время.
- Хорошо, - Камарис наклонился и вытер испачканное деревянное лезвие, как будто это было лезвие Торна, после чего вручил меч Саймону. - Теперь, так же как Божий священник должен сделать Его волю понятной людям, в форме доступной и изысканной. Его рыцари должны выполнять Его волю таким же образом. Вот почему война, как бы ужасна она ни была, не должна выглядеть дракой между животными. Вот почему Рыцарь - это больше, чем просто сильный человек на лошади. Он наместник Бога на поле боя. Фехтование - это молитва, ребята, серьезная и грустная, однако радостная.
Он не выглядит особенно радостным, подумал Саймон. Но что-то от божьего наместника в нем есть.
- И вот почему человек не становится рыцарем, пройдя бдение и принеся присягу, точно так же, как он не может стать священником, перенося Книгу Эйдона из одного конца поселка в другой. Это труд, труд во всех своих проявлениях. - Он повернулся к Саймону:
- Встань и подними свой меч, юноша.
Саймон поднял. Камарис был на добрую ладонь выше, и это казалось странным: Саймон уже привык быть выше почти всех окружающих мужчин.
- Ты держишь ее как дубину. Вытяни руки! - рыцарь схватил Саймона за руки. Его пальцы были сухими и твердыми, словно Камарис всю жизнь провел, обрабатывая землю и возводя каменные стены. Внезапно, по его прикосновению, Саймон понял всю чудовищность испытаний, выпавших на долю старого рыцаря, пенял его гораздо глубже, чем понимают ожившую легенду или старика, знающего массу полезных историй. Он ощутил бесконечные годы тяжелой, усердной работы, бесчисленные, по большей части нежеланные турниры, которые пришлось выдержать этому человеку, чтобы стать могущественнейшим рыцарем своей эпохи; и все это время, понял Саймон, получая от всего этого не больше удовольствия, чем добросердечный священник, вынужденный проклясть невежественного грешника.
- А теперь ощути его, - сказал Камарис, - ощути, как от твоих ног приходит сила. Нет, ты не держишь равновесия. - Он толчком заставил Саймона сдвинуть ноги, - Почему башня не падает? Потому что она твердо стоит на своем фундаменте.
Вскоре он заставил работать и Джеремию, и работать на совесть. Вечернее солнце, казалось, бежало по небу. С приближением сумерек ветер стал ледяным. Старик вел их нелегкой дорогой упражнений, и в'глазах его появилось какое-то сияние, холодное, но ясное.

***

К тому времени, когда Камарис, наконец, отпустил их, был уже вечер. Чаша долины была расцвечена ;огаямд костров. То, что за этот день все поселенцы были перевезены через озеро, давало возможность людям Джошуа двинуться в путь с первыми лучами солнца. Теперь жители Нового Гадринсетта разбивали временные палатки, ели запоздалый ужин или бесцельно бродили по долине. Неподвижность и ожидание нависли над долиной, такие же реальные, как вечерние сумерки. Саймон подумал, что все это похоже на Место Ожидания перед входом в рай.
Но оттуда можно попасть и в ад, подумал Саймон. Мы не просто путешествуем. Нас ждет война... а может быть и что-то еще худшее.
Он и Джеремия шли в молчании, еще тяжело дыша после упражнений Камариса. Пот на их лицах быстро высыхал. Мышцы Саймона приятно ныли, но горький опыт говорил, что завтра, особенно после целого дня верхом на лошади, в этом будет гораздо меньше приятного.
- Джеремия, ты приглядел за Домой?
Юноша раздраженно посмотрел на него:
- Конечно. Я же сказал, что пригляжу, разве нет?
- Я думаю, я все-таки схожу проведать ее.
- Ты что, не доверяешь мне? - обиженно спросил Джеремия.
- Конечно доверяю, - поспешно ответил Саймон. - Правда, это не имеет к тебе никакого отношения. Это просто слова Камариса насчет рыцаря и его лошади... заставили меня подумать о Домой. - Кроме того он испытывал потребность иекотрое время побыть в одиночестве. Обдумывания требовало все, о чем говорил Камарис. - Ты же понимаешь меня, верно?
- Думаю, да. - Джеремия нахмурился, но не выглядел слишком уж расстроенным. - А я пойду найду чего-нибудь перекусить.
- Встретимся позже у костра Изгримнура. Я думаю. Сангфугол собирается спеть нам несколько песенок.
Джеремия продолжал двигаться в сторону самой оживленной части лагеря и палатки, которую они с Саймоном и Бинабиком поставили этим утром. Что же касается Саймона, то он повернул в другую сторону, к тому месту, где были привязаны лошади.
Вечернее небо было мутно-лиловым, а звезды еще не появились. Пока Саймон пробирался по грязной дороге в быстро сгущающейся темноте, он обнаружил, что хотел бы немного лунного света. Один раз он поскользнулся и упал, после чего долго ругался. Вытирая грязные руки о штаны, которые и так не отличались чистотой после долгих часов фехтования. Сапоги уже насквозь промокли. Фигура, идущая ему навстречу, превратилась во Фреозеля; который тоже ходил повидать свою лошадь, а заодно приглядеть за рыжим Виньяфодом Джошуа. В этом смысле он занял место Деорнота в жизни принца, и кажется превосходно справлялся с этой ролью. Фальширец однажды сказал Саймону, что вышел из семьи кузнеца - чему нетрудно было поверить, глядя на широкоплечего малого.
- Приветствую вас, сир Сеоман, - сказал он. - Я вижу, вы тоже не захватили с собой факела. Ну, если вы поторопитесь, то сможете обойтись и без него, - он прищурился, гладя вверх, оценивая, с какой скоростью убывает скудный свет. - Только будьте внимательны. В полусотне шагов за мной огромная грязная яма.
- А, я ухе нашел одну такую, - засмеялся Саймон, показывая на свои измазанные грязью сапоги. Фреозель с видом знатока посмотрел на ноги Саймона.
- Приходите в мою палатку, и я дам вам жиру смазать их. Никуда не годится, если эта кожа потрескается. Или вы собирались слушать, как поет арфист?
- Думаю, да.
- Тогда я возьму его с собой, - Фреозель вежливо кивнул ему, прежде чем продолжить путь. - Осторожнее с этой лужей, - крикнул он через плечо.
Саймон последовал его совету и умудрился благополучно обойти лужу засасывающего ила, которая, безусловно, была старшей сестрой его предыдущей знакомой, столь гибельно повлиявшей на сапоги юного рыцаря. Приближаясь, он слышал тихое ржание лошадей. Они были привязаны на склоне горы, и их темные силуэты выделялись на фоне мутного неба.
Домой стояла там, где сказал Джеремия, недалеко от узловатого ствола старого развесистого дуба. Саймон подвес ладонь к носу лошади и ощутил ее теплое дыхание, потом похожих голову ей на шею и погладил по плечу. Ее крепкий запах успокаивал ею.
- Ты моя лошадь, - сказал од тихо. Домой дернула ухом. - Моя лошадь.
Джеремия накинул ей на спину плотное одеяло, подаренное Саймону Гутрун и Воршевой, которым он сам укрывался до тех пор, пока лошадей не вывели из их теплых стойл в пещерах Сесуадры. Саймон убедился, что оно привязано так, как следует, надежно, но не слишком туго. Проделав необходимый осмотр, он повернулся и увидел бледную фигуру, лавирующую между лошадьми. Саймон почувствовал, как заколотилось его сердце.
Норны?
- К-кто это? - крикнул он и повторил басом:
- Кто здесь? Выходи! - Он опустил руку к поясу, через мгновение вспомнив, что кроме канукского кинжала у него нет никакого оружия, даже деревянного меча.
- Саймон?
- Мирриамель? Принцесса? - он сделал несколько шагов вперед. Она выглядывала из-за спины одной из лошадей, словно пряталась. Когда Саймон подошел ближе, принцесса тоже шагнула вперед. В ее одежде не было ничего необычного - светлое платье и темный плащ, но на лице застыло странное вызывающее выражение.
- Вы здоровы? - спросил он и туг же выругал себя за дурацкий вопрос. Он не ожидал увидеть ее здесь одну и не мог придумать ничего более умного. Вот опять! Лучше уж было промолчать, чем брякнуть такую глупость.
Но почему у нее такой виноватый вид?
- Здорова, спасибо. - Она заглядывала ему за спину, как бы пытаясь понять, один ли он. - Я вышла посмотреть на свою лошадь. - Она заметила темную массу фигур внизу по скпону. - Мы отобрали ее у... наббанайского аристократа, о котором я рассказывала.
- Вы напугали меня, - сказал Саймон и засмеялся:
- Я уж решил, что вижу привидение, или... одного из наших врагов.
- Я не враг, - сказала Мириамель, но в ее голосе не было обычной легкости. - Насколько я моту судить, к привидениям меня пока тоже нельзя отвести.
- Рад слышать это. Вы закончили?
- Закончила... с чем? - Мириамель смотрела на него со странным напряжением.
- Приглядывать за вашей лошадью. Я думал, вы могли... - он помолчал.
Мириамель, похоже, чувствовала себя крайне неловко. Саймон подумал, не обидел ли он ее: чем-то? Может быть, не следовало предлагать ей Белую стрелу? Все это теперь казалось сном. То был очень странный день.
Саймон начал снова:
- Сангфугол и кое-кто еще собираются играть и петь сегодня у палатки герцога Изгримиура. - Он показал вниз, на огненные кольца костров. - Вы не собираетесь прийти послушать?
Мириамель немного помедлила.
- Я приду, - проговорила она наконец. - Да, это будет славно, - принцесса быстро улыбнулась, - если только никто не даст петь дядюшке Изгримнуру.
В ее голосе было что-то не совсем правильное, но Саймон все-таки засмеялся шутке.
- Думаю, это будет зависеть от того, сохранилось ли еще вино графа Фенгбальда.
- Фенгбальд! - Мириамель с отвращением фыркнула. - Подумать только, что отец хотел выдать мена за эту... эту свинью!
Чтобы отвлечь ее от мыслей об отце, Саймон сказал:
- Он собирается петь о Джеке Мундвуде - Сангфугол, я имею в виду. Он обещал мне. Думаю, он споет эту, про повозку епископа. - Он взял ее за руку, почти не сознавая, что делает, потом на мгновение испугался, что она оскорбится. Но Мириамель почти не обратила внимания на его неприличное поведение.
- Да, это будет чудесно, - сказала она. - Приятно провести ночь у костра под старые песни.
Саймон снова был озадачен. Такие сборища происходили в Новом Гадринсетте чуть ли не каждую ночь, особенно в последнее времяя, когда люди собрались на рэнд. Но он снова ничего не сказал, решив просто наслаждаться тем, что его рука сжимает ее сильные тонкие пальцы.
- Это будет просто замечательно, - сказал он и повел ее вниз по склону горы к манящим огням костров.

***

После полуночи, когда туман наконец рассеялся, и высоко в небе засияла луна, яркая, как серебряная монетка, на вершине горы, которую так недавно покинули принц и-ею люди, произошло какое-то движение.
Три силуэта, три темные фигуры, почти невидимые, хотя светила луна, стожит у одного из камней на самом краю, и смотрели вниз, в долину. Большинство костров угасало, но по всему лагерю все еще виднелись яркие островки пламени; можно было разглядеть, как в их красноватом свете двигаются смутные фигуры.
Копи Утук'ку, неподвижные, как охотящиеся совы, долго наблюдали за лагерем. Наконец, не произнеся ни слова, они повернулись и молча пошли сквозь высокие травы назад, к центру вершины. Бледные громады полуразрушенных каменных строений Сесуадры лежали перед ними, как зубы во рту у старухи.
Слуги королевы норнов далеко продвинулись за короткое время. Они могли позволить себе дождаться другой ночи, ночи, которая, без сомнения, скоро наступит, когда суетливая толпа под ними будет не такой бдительной.
Три тени бесшумно скользнули в развалины того здания, что смертные называли Обсерваторией, и долгое время стояли, глядя сквозь треснувший купол на возникающие в небе звезды. Потом они вместе сели на камни. Один из них начал тихо петь; по темному залу поплыл причудливый мотив, острый и бежизненный, как расщепленная кость.
Хотя этот звук не рождал даже эха и конечно уж не мог быть слышен за пределами каменных стен, некоторые спящие в долине все-таки стонали во сне. Людям, достаточно чутким, чтобы ощутить прикосновение песни - и Саймон был среди них - снился лед, потерянные и разрушенные вещи и гнезда извивающихся змей, спрятавшиеся в старых колодцах.

10 ПОДАРОК ДЛЯ КОРОЛЕВЫ

Отряд принца - медленно движущаяся процессия телег, животных и беспорядочно бредущих пешеходов - покинул долину и вышел на равнины, следуя вдоль извивающегося русла Стефлода на юг. Потрепанной армии понадобилось около недели, чтобы достичь места, где река впадала в Имстрек.
Это было в некотором роде возвращением домой, потому что они разбили лагерь в защищенной холмами долине, которая некогда была местом первого поселения беженцев Гадринсетта. Многие из тех, кто разложил свою постель и искал дрова в развалинах своего бывшего дома, думали, выиграли ли они что-нибудь, оставив это место, чтобы связать свою судьбу с Джошуа и его повстанцами. В лагере поднялся мятежный шепот, но длилось это недолго и ни к чему не привело. Слишком многие помнили отвагу, с которой Джошуа и его соратники выступили против войск Верховного короля.
Это возвращение могло быть и более горьким: сейчас погода смягчилась, и снег, засыпавший эту часть степей, снова растаял. Тем не менее ветер носился по неглубоким лощинам, гнул редкие молодые деревья, стегал высокую траву, и пламя лагерных костров дергалось и подпрыгивало. Магическая зима немного отступила, но все-таки на открытых равнинах Тритингов стоял декандер.
Принц заявил, что люди могут отдыхать три ночи, пока он и его советники будут решать, какой путь лучше всего выбрать. Его подданные, если их можно было так назвать, жадно ухватились за эту возможность. Даже короткий путь от Сесуадры нелегко дался раненым и немощным, которых было немало, и тем, у кого были маленькие дети. Кое-кто распускал слухи, что Джошуа изменил решение и будет строить Новый Гадринсетт здесь, на месте его предшественника. Хотя более серьезно настроенные пытались ссылаться на глупость замены хорошо защищенной Сесуадры на открытую равнину и тот очевидный факт, что принц Джошуа, кем бы он ни был, во всяком случае не был дураком, достаточное количество бездомных теперь горожан сочли новости обнадеживающими, так что распространение слухов оказалось нелегко остановить.

***

- Мы не можем оставаться здесь долго, Джошуа, - сказал Изгримнур, - Каждый лишний день отнимает у нас десяток человек. Они просто не пойдут за нами, когда мы наконец двинемся.
Джошуа изучал оборванную, выгоревшую на солнце карту. Она принадлежала раньше Хельфгриму, бывшему лорд-мэру Гадринсетта, который вместе со своими погибшими дочерьми стал кем-то вроде святого покровителя переселенцев.
- А мы и не собираемся здесь задерживаться, - сказал Джошуа. - Но если мы уйдем от реки, нам надо быть уверенными, что там будет вода. Погода меняется так часто, что никто не может сказать, какой она будет завтра. Вполне возможно, что, когда мы зайдем в степь, дожди полностью прекратятся.
Изгримнур огорченно вздохнул и посмотрел на Фреозеля в поисках поддержки. Однако молодой фальширец, так и не примирившийся с походом на Наббан, только с вызовом взглянул на герцога. Они могли бы не отходить от Имстрека до самого Эркинланда, явственно читалось на его лице.
- Джошуа, - начал герцог, - отсутствие воды нам ничем не грозит. Животные могут утолять жажду росой, если будет такая необходимость, а мы можем пока что наполнить водой уйму бурдюков, ведь мы еще не ушли от реки. На этот случай здесь масса новых ручьев, появившихся после оттепели. Уж скорее нам придется страдать от голода.
- Кстати, этот вопрос тоже еще не решен, - заметил Джошуа. - Но боюсь, что, какой бы маршрут мы ни выбрали, этой беде не поможешь. Но мы мажем, идти так, чтобы озера были поблизости. Я только не знаю, насколько можно доверять карте Хельфгрима.
- Я никогда... никогда не понимал, как сложно накормить такую массу народа, если вы простите мне мою дерзость. - Стренгьярд тихо читал один из пергаментов Укекука, переведенных Бинабиком. - А как справляются армии?
- Они или опустошают королевскую казну, и деньги текут, как песок из дыры в мешке, - мрачно сказала Джулой. - Или просто съедают все на своем пути, как саранча. - Она встала с того места, где сидела на корточках возле архивариуса. - Там много растений, Джошуа, которые можно использовать, чтобы накормить людей, мирю трав и цветов, которые могут обогатить наше меню, хотя некоторые горожане найдут это достаточно странным.
- Странное становится привычным, когда люди голодают, - вставил Изгримнур. - Не помню, чьи это слова, но в них чистая правда, это уж так. Послушайте, Джулой! Мы справимся. Что нам действительно нужно, так это торопиться. Чем дольше мы задержимся где-нибудь, тем скорее сделаем то, о чем она говорила - сожрем все вокруг, как саранча. Лучше будет, если мы как можно скорее пойдем дальше.
- Мы остановились не только для того, чтобы я мог поразмыслить, Изгримнур, - холодно сказал принц. - Ты зря думаешь, что целый город - которым мы, собственно, являемся - встанет с места и дойдет до Наббана за один переход. Им нелегко далась первая неделя; давайте дадим людям время, чтобы немного привыкнуть.
Герцог Элвритсхолла подергал себя за бороду.
- Я знаю, Джошуа. Но отныне, как я уже говорил, нам следует двигаться быстро. Пусть слабые догонят нас, когда мы сделаем остановку. В любом случае, из них не сделаешь хороших бойцов.
Джошуа поджал губы.
- А разве они уже не дети Божьи, если не могут владеть мечом?
Изгримнур покачал головой. У принца снова было такое настроение.
- Я не это хотел сказать, Джошуа, и ты это отлично знаешь. Я просто говорю, что у нас армия, а не религиозная процессия с проповедником в хвосте. Мы должны делать то” что от нас требуется, а не дожидаться всех захромавших людей и всех потерявших подковы лошадей.
Джошуа повернулся к Камарису, тихо сидевшему у маленького костра и смотревшего на дым, поднимавшийся в воздух.

Предыдущая страница 19 Следующая страница


Поворот колеса 20

- А вы что думаете, сир Камарис? Вы побывали в большем количестве походов, чем любой из нас, кроме, разве что, Изгримнура. Он прав?
Старик медленно оторвал взгляд от мерцающих языков пламени.
- Я думаю, то, что он сказал, справедливо, да. Наш долг перед этими людьми в целом - делать то, что мы начали делать. Более того, это наш долг перед Господом, слышавшим наши клятвы. И было бы слишком самонадеянно выполнять Божью работу, пытаясь поддерживать каждого упавшего путника. - Он помотал несколько мгновений. - Как бы то ни было, мы хотим - нет, мы нуждаемся - в том, чтобы люди присоединялись к нам. Но люди не станут следовать за бегущей бандой воров. Они пойдут только за триумфальной армией, - он оглядел палатку, взгляд его был ясен и чист. - Мы должны идти так быстро, как только можем, пока все наши люди хорошо себя чувствуют. Вперед надо посылать всадников, не только для разведки, но и для того, чтобы возвещать людям: Принц идет! - казалось, что он мог бы что-то добавить, но лицо его вдруг стало отстраненным, и старый рыцарь замолчал.
Джошуа улыбнулся.
- Вам следовало бы быть Эскритором, сир Камарис. Вы так же красноречивы, как и мои старые учителя, узирианские братья. Я только в одном с вами не согласен, - он слегка повернулся, чтобы видеть всех сидящих в палатке. - "Мы идем в Наббан, - будут кричать наши глашатаи. - Камарис вернулся! Он вернулся, чтобы помочь своему народу! - Он засмеялся:
- И Джошуа с ним".
Камарис слегка поморщился, как будто ему стало неловко от слов принца.
Изгримнур кивнул.
- Камарис прав. Спешить, но с достоинством.
- Но достоинство не позволяет нам грабить населенные земли, - сказал Джошуа. - Таким путем сложно завоевать сердца людей.
Изгримнур пожал плечами. Он подумал, что принц опять все усложняет.
- Наши люди голодны, Джошуа. Они обнищали. Ведь некоторые из них почти два года жили в диких землях. Когда мы достигнем Наббана, ты не уговоришь их не трогать растущей на полях еды и пасущихся в холмах овец.
Принц устало прищурился на карту.
- Я больше ничего не знаю. Мы сделаем все, что можем, и да благословит нас Бог.
- Да смилуется над нами Бог, - глухим голосом поправил его Камарис. Он снова смотрел на поднимающийся от костра дымок.

***

Спустилась ночь. Три фигуры сидели в рощице за деревьями, холодно огладывая долину. Приглушенная музыка реки поднималась к ним. У них не было огня, но бело-голубой камень, лежавший между ними, слабо светился. Свет его был не намного более ярким, чем сияние далекой луны. Он окрашивал голубым бледные высокоскулые лица, пока Трое тихо переговаривались на шипящем наречии Пика Бурь.
- Сегодня? - спросил один из них, по имени Рожденный Под Камнем Цааихта.
Кровь Серебряного Огня шевельнула пальцами в знак отрицания. Она положила руку на голубой камень и долго сидела в неподвижном молчании. Наконец она выдохнула.
- Завтра, когда Мезумииру спрячется в облаках. Сегодня, на новом месте, смертные будут бдительны. Завтра ночью, - она значительно посмотрела на Рожденного под Камнем Цааихта. Он был самым молодым из Когтей и никогда еще не покидал темных пещер под Наккигой. Напряжение в его длинных тонких пальцах и блеск лиловых глаз выдавали, что ему нелегко будет выдержать эту вахту. Но он был храбр, в этом не было сомнения. Каждый, кто вынес бесконечное ученичество в Пещере Разрыва, не боится ничего, кроме недовольства госпожи в серебряной маске. Однако сверхрвение может бьггь столь же вредоносно, сколь трусость.
- Посмотрите на них, - сказала Призванная Голосами, поглощенная созерцанием человеческих фигур в лагере внизу, - они похожи на червей в камнях, вечно корчатся и извиваются.
- Если бы твоя жизнь длилась всего несколько мгновений, - ответила Кровь Серебряного Опия, - ты, возможно, тоже ни на секунду не хотела бы останавливаться, - она тоже смотрела вниз, на мерцающее созвездие костров. - Однако ты права. Они действительно похожи на червей в камнях. - Она сжала тонкие губы. - Они копают, едят и испражняются. Теперь мы поможем покончить с ними навсегда.
- Только этим одним? - спросила Призванная Голосами.
Кровь Серебряного Огня посмотрела на нее, лицо ее было холодным и твердым, как слоновая кость.
- Ты задаешь вопрос?
Мгновение длилась напряженная тишина, потом Призванная Голосами заговорила:
- Я только стремлюсь выполнять Ее желания. Только хочу служить Ей наилучшим образом.
Рожденный под Камнем Цааихта издал легкий музыкальный звук, полный скрытого удовольствия. Луна бельм могильным камнем отражалась у него в глазах.
- А Она желает смерти. Особенной смерти. Это будет нашим даром Ей.
- Да. - Кровь Серебряного Огня подняла светящийся камень и положила его за ворот своей черной как вороново крыло рубахи к холодному сердцу. - Это дар Когтей, и завтра ночью мы вручим его Ей.
Он замолчали и за всю долгую ночь больше не произнесли ни слова.

***

- Ты все еще слишком много думаешь о себе, Сеоман. - Адиту склонилась вперед и столкнула полированные камешки в полумесяц, огибавший берега Серого Мыса. Кости шента слабо поблескивали в свете одного из хрустальных шаров Адиту, лежавшего на трехногой подставке из резного дерева. Последние лучи вечернего солнца вползали сквозь незакрытый клапан палатки Саймона.
- Что это значит? Я не понимаю.
Адиту перевела взгляд с доски на Саймона. В ее глазах сверкали веселые искорки.
- Ты слишком погружен в себя, вот что я хочу сказать. Ты не пытаешься понять, что думает твой партнер. Шент - это игра для двоих.
- Мне хватает того, что надо запоминать эти бесконечные правила, а ты еще требуешь, чтобы я думал, - пожаловался Саймон. - Кроме того, как это я моту догадаться, о чем ты думаешь, когда мы играем? Я никогда не знаю, что у тебя в голове.
Адиту, видимо, собиралась сделать одно из своих загадочных замечаний, но промолчала и положила ладонь плашмя на свои камушки.
- Ты расстроен, Сеоман. Это видно по твоей юре. Ты уже играешь достаточно хорошо, когда думаешь о шенте, а не о чем-нибудь другом.
Она не стала спрашивать, что тревожит его. Саймон подумал, что даже если партнер по игре внезапно потеряет ногу, Адиту или любой другой ситхи может спокойно ждать несколько лет, не пытаясь узнать, что же случилось. То в ней, что он считал специфической особенностью ситхи, раздражало его, но сейчас он был очень польщен се похвалой - хотя она, безусловно, имела в виду, что он играет хорошо для смертного - а поскольку он был единственным на земле смертным, умеющим играть в шент, это был сомнительный комплимент.
- Я не расстроен, - он посмотрел на игровое поле, - а если и расстроен, ты мне ничем помочь не можешь.
Адиту ничего не сказала, откинулась назад, вьггянув шею, и покачала головой. Ее светлые волосы, закрепленные на затылке, свободно падали к плечам, туманом окружая их. У висков они завивались мягкими кольцами.
- Я не понимаю женщин, - внезапно сказал он, поджав губы, как будто Адиту собиралась возражать. Судя по всему она была согласна с ним, потому что продолжала молчать. - Я просто не понимаю их.
- Что ты хочешь сказать, Сеоман? Конечно, что-то ты все-таки понимаешь. Я часто говорю, что не понимаю смертных, но я же знаю, как они выглядят, сколько живут, и я даже моту немного говорить на их языке.
Саймон раздраженно посмотрел на нее. Она что, опять издевается над ним?
- Я думаю, это относится не ко всем женщинам, - сказал он неохотно. - Я не понимаю Мириамель. Принцессу.
- Эту тоненькую, с желтыми волосами? - Она действительно издевалась.
- Если тебе угодно. Но я вижу, что глупо было говорить с тобой об этом.
Адиту потянулась, и коснулась его руки.
- Прости, Саймон, я не буду дразнить тебя. Расскажи мне, о том, что тебя тревожит, если хочешь. Я мало знаю о смертных, но, может быть, если ты выговоришься, тебе будет легче.
Он пожал плечами, уже раскаиваясь, что коснулся этой темы.
- Я не знаю. Иногда она добра ко мне. А иногда она ведет себя так, как будто едва знает меня. Иногда она смотрит так, как будто я пугаю ее. Я! - Он с горечью рассмеялся. - Я спас ей жизнь! Чего ей бояться?
- Если ты спас ее жизнь, это может быть одной из причин. - На сей раз Адиту была серьезна. - Спроси моего брата. Когда кто-то спасает твою жизнь, ты чувствуешь себя обязанным.
- Но Джирики же не ведет себя так, как будто ненавидит меня!
- Мой брат принадлежит к древней и замкнутой расе, хотя среди зидайя мы с ним считаемся молодыми, импульсивными и опасно непредсказуемыми. - Она одарила его кошачьей улыбкой; за этой улыбкой вполне мог скрываться кончик мышиного хвоста, свисающий из уголка ее рта. - Но нет, Джирики не ненавидит тебя. Он очень высоко тебя ценит, Сеоман Снежная Прядь. Иначе ты никогда бы не попал в Джао э-Тинукай - многие наши после этого сочли, что он не вполне достоин доверия. Но твоя Мириамель - смертная девушка, и она очень молода. В реке, снаружи, плавает рыба, которая живет на свете дольше, чем она. Не удивляйся, что она считает тяжкой ношей то, что обязана тебе жизнью.
Саймон смотрел на нее. Он ожидал насмешек, но Адиту говорила о Мириамели разумно, и кроме того, она сказала о ситхи такое, чего он никогда от нее не слышал. Он разрывался между двумя увлекающими его темами.
- Это не все, по крайней мере, я не думаю, что это все. Я не знаю, как быть с ней, - сказал он наконец. - С принцессой Мириамель. Я хочу сказать, что думаю о ней все время. Но кто я такой, чтобы думать о принцессе?
Адиту засмеялась хрустальным, переливающимся смехом, похожим на-звук падающей воды.
- Ты Сеоман Храбрый. Ты видел Ясиру. Ты беседовал с Первой Праматерью. Какой еще юный смертный может сказать о себе что-то подобное?
Он почувствовал, что краснеет.
- Дело же не в этом. Она принцесса, Адиту, дочь Верховного короля.
- Дочь твоего врага? Это тебя беспокоит? - Она, казалось, была искренне озадачена.
- Нет, - он покачал головой. - Нет, нет, нет, - нетерпеливо огляделся вокруг, не понимая, как объяснить ей это. - Ты дочь короля и королевы зидайя, так?
- Более или менее так - во всяком случае на вашем языке. Я из Дома Танцев Года, да.
- Ну вот, если кто-нибудь - из незнатной семьи или плохого рода - захотел бы на тебе жениться?
- Плохого... рода? - Адиту внимательно посмотрела на него. - Ты спрашиваешь, могу ли я решить, что кто-то из моего народа ниже меня? Нас долго было слишком мало для этого, Саймон. А почему ты должен на ней жениться? Разве ваш народ не может любить, не вступая в брак?
На мгновение Саймон лишился дара речи. Любить королевскую дочь, даже не подумав жениться на ней?
- Я рыцарь, - сдержанно сказал он, - и должен вести себя благородно.
- Это любить кого-то неблагородно? - она покачала головой. Насмешливая улыбка вернулась на свое место. - А ты говоришь, что не понимаешь меня, Саймон.
Саймон уперся локтями в колени и закрыл лицо руками.
- Ты хочешь сказать, что твоему народу все равно, кто на ком женится? Я в это не верю.
- Именно это послужило поводом для окончательного разрыва между зидайя и хикедайя, - сказала Адиту. Когда он посмотрел на нее, золотые глаза ситхи стали жесткими. - Мы хорошо усвоили этот ужасный урок.
- Что ты имеешь в виду?
- Это смерть Друкхи, сына Утук'ку и Экименису Черного Посоха, разделила наши семьи. Друкхи женился на Ненайсу из рода Соловья. - Она подняла руку и сделала жест, словно закрывала книгу. - Она была убита смертными еще в те годы, когда Туметай не поглотили льды. Это был несчастный случай. Она танцевала в лесу. Смертного охотника привлек блеск ее яркого платья. Думая, что видит оперение птицы, он спустил стрелу. Когда Друкхи нашел мертвую Ненайсу, он сошел с ума. - Адиту скорбно склонила голову, словно это случилось совсем недавно.
Она замолчала, и Саймон спросил:
- Но почему это поссорило ваши семьи и какое это имеет отношение к женитьбе по собственному желанию?
- Это долгая история, Сеоман, - возможно, самая длинная из тех, что рассказывают ситхи, за исключением только Бегства из Сада и Перехода через Черные Моря в Светлый Ард. - Тонким пальцем она подвинула один из камешков шента. - В то время Утук'ку и ее муж правили всеми Рожденными в Саду - они были Хранителями Рощ Танцев Года. Когда ее сын полюбил Ненайсу, дочь Дженджияны и ее супруга Инитри, Утук'ку резко возражала против этого. Родители Ненайсу были зидайя, хотя в те давно прошедшие дни наш род назывался иначе. Они также верили, что смертным, пришедшим на эту землю после того, как здесь появились Рожденные в Саду, должно быть позволено жить свободно, пока они не захотят воевать с нашим народом.
Она более затейливо расставляла камешки на лежащей перед ней доске.
- Утук'ку и ее клан считали, что смертным следует уйти за океан, а воспротивившиеся этому должны быть убиты - так, как некоторые смертные фермеры давят насекомых, которых они находят на своих полях. Но, поскольку эти два великих клана и множество меньших, союзничавших либо с тем, либо с другим, разделились на примерно равные части, даже Утук'ку, Глава Дома Танцев Года, не могла навязывать остальным свое мнение. Видишь, Сеоман, у нас никогда не было "королей" и "королев", как у вас, смертных.
Во всяком случае, Утук'ку и ее муж были в ярости, что их сын женился на женщине из, как они считали, клана предателей, противостоявшего им. Когда Ненайсу была убита, Друкхи сошел с ума и поклялся, что убьет любого смертного, который попадется у него на пути. Люди клана Ненайсу пытались удержать его, хотя они были опечалены и испуганы не меньше, чем он. Когда созвали Ясиру, Рожденные в Саду не смогли прийти к соглашению. Но, достаточно напуганные тем, что может произойти, если Друкхи останется на свободе, они решили подвергнуть его заточению - нечто, никогда до тех пор не случавшееся по эту сторону океана. - Она вздохнула. - Это было слишком для него и для его безумия - быть пленником у своего собственного народа, в то время как те, кого он считал убийцами своей жены, оставались свободными. Друкхи заставил себя умереть.
Саймон был очарован. Ему страшно понравилась эта прекрасная сказка, хотя он и видел по выражению лица Адиту, что для ситхи все это было очень серьезно.
- Ты хочешь сказать, что он убил себя?
- Не так, как ты думаешь, Сеоман. Нет, скорее Друкхи просто... перестал жить. Когда его нашли мертвым в пещере Си-инджиян'ре, Утук'ку и Экименису собрали свой клан и ушли на север, поклявшись не иметь больше ничего общего с людьми Дженджияны.
- Но сперва все пошли на Сесуадру, - сказал он, - в Дом Расставании. И там они заключили договор, что я видел во время бдения в Обсерватории.
Она кивнула.
- Судя по тому, что ты рассказал, я думаю, ты действительно видел истинное видение прошлого.
- И поэтому Утук'ку и норны так ненавидят смертных?
- Да. Но кроме того они воевали с первыми смертными Эрнистира задолго до того, как Эрн дал этой земле такое название. В этом сражении Экименису и многие другие хикедайя потеряли жизнь. Так что норны могли лелеять и другие обиды.
Саймон откинулся назад, обхватив руками колени.
- Я не знал. Моргенс, Бинабик или кто-то еще говорил мне, что битва при Ноке была первой, в которой смертные убивали ситхи.
- Ситхи - да, зидайя. Но люди Утук'ку несколько раз вступали в сражение со смертньми, прежде чем из западных морей пришли мореходы и переменили все. - Она опустила голову. - Так что ты видишь, - закончила Адиту, - почему мы. Дети Рассвета, так осторожны и не любим говорить, что кто-то выше других. Эти слова для нас обозначают трагедию.
Он кивнул.
- Думаю, понимаю. Но у нас пока по-другому, Адиту. Существуют правила, кто на ком может жениться... и наши принцессы не выходят замуж за безземельных рыцарей, особенно за таких, которые в недавнем прошлом были поварятами.
- Ты видел эти правила? Они содержатся в одном из ваших священных текстов?
Он поморщился.
- Ты же знаешь, что я имею в виду. Послушала бы ты Камариса, если хочешь понять, как у нас все устроено. Он знает все - кому надо кланяться, в какой день какой цвет нужно носить... - Саймон грустно засмеялся:
- Если бы я спросил его; может ли кто-нибудь вроде меня жениться на принцессе, я думаю, он отрубил бы мне голову. Но ласково. И без всякого удовольствия.
- Ах да, Камарис. - Казалось, Адиту собирается сказать что-то значительное. - Он... странный человек. Он многое повидал, как я думаю.
Саймон внимательно посмотрел на нее, но не смог разглядеть никакого особого значения за ее словами.
- Повидал. И мне кажется, что всему этому он собирается научить меня еще до того, как мы придем в Наббан. Но это не повод для жалоб. - Он встал. - Собственно говоря, скоро стемнеет, так что мне надо пойти повидаться с ним. Он хотел показать мне, как нужно пользоваться щитом... - Саймон помолчал. - Спасибо, что поговорила со мной, Адиту.
Она кивнула.
- Не думаю, что сказала тебе что-нибудь полезное, но надеюсь, ты не будешь так грустить, Сеоман.
Он пожал плечами, подбирая с полу свой плащ.
- Подожди, - сказала она, поднимаясь. - Я пойду с тобой.
- Повидать Камариса?
- Нет, у меня другое дело. Но мы можем идти вместе, пока наши дороги не разойдутся.
Она вышла из палатки вслед за ним. В остутствии прикосновений хрустальный шар померцав, затуманился и стал темным.

***

- Ну, - сказала герцогиня Гутрун. В ее нетерпеливом тоне Мириамель ясно слышала тревогу.
Джулой встала. Она сжала на мгновение руку Воршевы, потом положила ее на одеяло.
- Ничего страшного, - сказала колдунья. - Немного крови, вот и все. Она уже остановилась. У вас было много собственных детей, Гутрун, и еще больше внуков. Вам следовало бы знать, что тут не о чем так волноваться.
Герцогиня вызывающе выставила подбородок.
- Да, я родила и вырастила много собственных детей, чего не могут о себе сказать некоторые. - Джулой не повела и бровью в ответ на этот выпад, и Гутрун продолжала с несколько меньшим жаром. - Но я никогда не вынашивала детей, сидя верхом на лошади, а ее муж требует от бедной девочки именно этого! - Она посмотрела на Мириамель в поисках поддержки, но принцесса только пожала плечами. Теперь в спорах уже не было смысла - поздно что-то менять. Принц решил идти в Наббан.
- Я могу ехать в фургоне, - сказала Воршева. - Во имя Степного Громовержца, Гутрун, женщины моего клана иногда не вылезают из седла до последнего месяца.
- Значит, женщины твоего клана просто дуры, - сухо сказала Джулой. - В отличие от тебя, надеюсь. Да, ты можешь ехать в фургоне. В открытой степи это тебе не слишком повредит, - она повернулась к Гутрун. - Что до Джошуа, то вы прекрасно знаете - он делает то, что считает необходимым. Я согласна с ним. Это прозвучит грубо, но принц не может остановить войну по всему Светлому Арду на сто дней, чтобы его жена выносила своего ребенка в мире и спокойствии.
- Значит, должен быть какой-то другой путь. Я сказала Изгримнуру, что это жестоко, и это только то, что я думаю. И я велела ему передать это принцу Джошуа. Мне все равно, что он обо мне подумает. Я не могу видеть, как страдает девочка.
Джулой мрачно улыбнулась:
- Я уверена, что ваш муж внимательно выслушал все это, Гутрун, но сомневаюсь, что Джошуа когда-нибудь, услышит хоть одно слово из того, что вы сказали.
- Что это значит? - спросила Гутрун.
Прежде чем лесная женщина успела ответить - впрочем Мириамель подумала, что она не особенно торопится - за дверью палатки послышался слабый шум. Клапан молниеносно скользнул в сторону, открыв звездную россыпь. Потом внутрь скользнула гибкая фигура Адиту, и ткань снова упала.
- Я не помешала? - спросила ситхи. Мириамели показалось, что, как ни странно, ее действительно волновало, не помешала ли она. Для молодой женщины, выросшей в лицемерной вежливости королевского двора, удивительно было слышать эту привычную фразу, неожиданно вернувшую себе исходное значение. - Я слышала, ты плохо себя чувствуешь, Воршева?
- Мне уже лучше, - улыбаясь ответила жена Джошуа. - Заходи, Адиту, тебе здесь всегда рады.
Ситхи села на пол у постели Воршевы. Ее золотые глаза внимательно смотрели на больную, длинные изящные руки были сложены на коленях. Мириамель не могла оторвать от нее взгляда. В противоположность Саймону, который, кажется, вполне привык к ситхи, она еще чувствовала себя неловко в пристугствии такого чуждою существа. Адиту казалась нереальной, как персонаж старой сказки, и даже еще нереальнее, потому что она сидела среди них, в смутном свете горящего тростника, такая же настоящая, как камень или дерево. Казалось, что прошлый год перевернул мир вверх ногами и таинственные существа, раньше упоминавшиеся только в легендах, кувыркаясь, выкатились наружу. Адиту вытащила из складок серой туники кожаный мешочек и подняла его.
- Я принесла кое-что, чтобы ты лучше спала. - Она высыпала горсть зеленых листьев на ладонь, потом показала их Джулой. Колдунья кивнула. - .Я сварю их для тебя, пока мы будем разговаривать.
Ситхи, казалось, не замечала недовольных взглядов Гутрун. При помощи двух палочек Адиту вытащила из очага горячий камень, стряхнула с него пепел и бросила камень в миску с водой. Когда над миской поднялся пар, ситхи раскрошила туда листья.
- Мне сказали, что мы пробудем здесь еще один день. Это даст тебе возможность отдохнуть, Воршева.
- Я не понимаю, почему все так волнуются. Это всего-навсего ребенок. Такое часто бывает с женщинами.
- Но не все женщины носят единственного ребенка принца, - тихо сказала Мириамель, - к тому же во время войны.
Адиту растерла листья по дну миски горячим камнем, помешивая воду палочкой.
- Я уверена, что у вас с мужем родится здоровое дитя, - Мириамели эта фраза показалась неуместной в устах ситхи. Так мог бы сказать смертный - весело и'вежливо. Может быть Саймон все-таки был прав?
Когда Адиту убрала камень, Воршева села, подняла все еще дымящуюся миску и сделала маленький глоток. Мириамель наблюдала за ней. Она такая прелесть! думала принцесса.
У Воршевы были огромные темные глаза, восковые веки потяжелели от усталости; ее волосы густым черным облаком спускались к плечам. Мириамель коснулась собственных стриженых кудрей и ощупала неровные края, там, где она отрезала крашеные волосы. Она не моста не чувствовать себя уродливой младшей сестрой. Перестань! сердито сказала она себе. Ты достаточно хорошенькая. Чего ты еще хочешь - что тебе нужно?!
Но было трудно не чувствовать себя дурнушкой, видя рядом дерзкую красоту Воршевы и кошачью грацию ситхи. Но Саймону я нравлюсь, она почти улыбнулась. Нравлюсь, я знаю. Настроение у нее немного испортилось. Впрочем, какое все это может иметь значение? Все равно он не может сделать то, что я должна. Кроме того, он не знает обо мне ровным счетом ничего.
Однако что-то странное было в том, что Саймон, который присягнул на верность ей - это был мучительный, но прекрасный момент - был тем же человеком, что и долговязый мальчик, с которым они вместе шли в Наглимунд. Не то чтобы в нем многое изменилось, но то, что все-таки стало другим... Он повзрослел. И дело было не только в росте и пушистой бороде - изменились глаза и осанка. Теперь она видела, что он будет красивым мужчиной - вот ух чего никак нельзя было подумать, когда они останавливались в доме Джулой. Его длинный нос и вытянутое лицо что-то приобрели за последние месяцы - черты стали правильными, чего не было раньше.
Как это сказала одна из ее нянек о другом хейхолтском мальчике? Ему надо дорасти до своего лица. Это было абсолютно верно для Саймона, и так он и делал.
И ничего удивительного, решила она. Он столько всего пережил с тех пор, как покинул Хейхолт - да он почти герой! Он сражался с драконом! Что такого сделали сир Камарис или Таллистро, что можно было бы считать большим подвигом? Правда, Саймон всячески преуменьшал значительность своей встречи с ледяным червем, хотя в то же время Мириамель видела, что ему до смерти хочется немножко похвастаться - но она же была рядом с ним, когда на них напал гигант! Она видела его храбрость. Они оба не стали убегать и прятаться, так что ей тоже не откажешь в некоторой смелости. Саймон действительно был хорошим товарищем - а теперь он стал ее защитником. Что-то в ней затрепетало, как будто мягкие крылья забились у нее в груди. Она не хотела этого, чувства - никаких таких чувств - не время было для них. А скоро, может быть, вообще ни для чего уже не будет времени.
Тихий музыкальный голос Адиту вернул ее обратно в палатку, к окружавшим ее людям.
- Если ты уже сделала все, что собиралась, для Воршевы, я хотела бы, чтобы тм уделила мне несколько минут. Мне нужно поговорить с тобой.
Гутрун громоподобно хмыкнула. Мириамель решила, что этот звук предназначался для того, чтобы выразить мнение герцогини о людях, которые уходят и секретничают. Джулой пропустила мимо ушей ее бессловесное замечание и кивнула.
- Что ей теперь нужно, так это сон или немного тишины. - Она повернулась к Гутрун:
- Я загляну к ней попозже.
- Как вам угодно, - сказал герцоганя. Колдунья кивнула Воршеве и Мириамели, прежде чем вслед за Адиту выйти из палатки. Жена принца, снова откинувшаяся на подушки, приподняла руку в прощальном жесте. Глаза ее были почти закрыты; казалось, она уже засыпала.
В палатке на некоторое время воцарилось молчание. Гутрун шила и тихо мурлыкала себе под нос что-то без слов и мотива, не прекращая петь даже тогда, когда подносила шитье к огню, чтобы лучше рассмотреть шов. Наконец Мириамель встала.
- Воршева устала. Я тоже пойду. - Она наклонилась и взяла руку женщины. Та открыла глаза; потребовалось несколько мгновений, чтобы ей удалось сфокусировать взгляд. - Спокойной ночи. Я уверена, что у тебя будет замечательный ребеночек, и ты и дядя Джошуа сможете гордиться им.
- Спасибо, - Воршева улыбнулась и снова опустила длинные ресницы.
- Доброй ночи, тетушка Гутрун, - сказала Мириамель. - Я рада, что вы оказались здесь, когда я вернулась с юга. Мне очень не хватало вас. - Она поцеловала теплую щеку герцогини, потом деликатно освободилась из материнских объятий Гутрун и выскользнула наружу.
- Я уже много лет не слышала, чтобы она меня так называла, - услышала принцесса удивленный голос герцогини. Воршева что-то сонно пробормотала. - Бедная девочка выглядит такой тихой и грустной в последнее время, - продолжала Гутрун, - но, с другой стороны, это так понятно...

Предыдущая страница 20 Следующая страница


21 Тэд Уильямс

Удаляясь по мокрой траве, Мириамель уже не слышала, что собиралась еще сказать герцогиня.

***

Адиту и Джулой шли вдоль журчащего Стефлода. Луну закрывали облака, но в некоторых местах мерцали звезды. С востока дул мягкий ветер, неся с собой запах травы и мокрых камней.
- То, что ты говоришь, очень странно, Адиту, - колдунья и ситхи странно выглядели вместе - летящая походка бессмертной, старающейся подстроиться под широкие шага Джулой. - Но я не думаю, что в этом есть какая-то опасность.
- А я и не говорю, что она есть, просто следует подумать об этом, - раздался шелестящий смех ситхи. - Но подумать только, что я могла так запутаться в делах смертных! Мамин брат Кендарайо'аро смолол бы собственные зубы!
- Эти дела смертных и ваши семейные дела, по крайней мере отчасти, - сказала Джулой, как нечто само собой разумеющееся. - Иначе бы тебя не было здесь.
- Знаю, - согласилась Адиту. - Но многие зидайя постарались бы найти другую причину для того, что мы делаем. Что угодно, позволяющее забыть о смертных и их заботах. - Она наклонилась и сорвала несколько травинок, потом поднесла их к носу и чихнула. - Трава здесь не похожа на ту, что растет в лесу и даже на Сесуадре. Она... моложе. В ней нет такой жизненной силы, но зато она сладкая. - Ситхи уронила на землю сорванные стебельки. - Но я отвлеклась. Джулой, в Камарисе нет никакого вреда, кроме того, что может быть опасно для него самого. Но странно, что он держит в тайне свое прошлое. И еще более странно, потому что он может знать многое, что помогло бы его народу в этой великой борьбе.
- Камарис не позволит торопить себя. Если он и раскроет свои секреты, то это будет только тогда, когда ему самому захочется, это ясно. Мы все уже говорили с ним. - Она засунула руки в карманы своей тяжелой куртки. - И все-таки я не могу сдержать любопытства. Ты уверена?
- Нет, - задумчиво сказала Адиту, - не уверена. Но странная вещь, которую рассказал Джирики, уже давно не дает мне покоя. Оба мы - и он, и я - думали, что Сеоман - первый смертный, побывавший в Джао э-Тинукай. И конечно, так же думали мои отец и мать. Но Джирики сказал мне, что Амерасу, при встрече с Сеоманом, говорила, что он был не первым. Я много думала об этом. Первая Праматерь знала историю Рожденных в Саду лучше, чем кто бы то ни было - может быть даже лучше, чем серебряноликая Утук'ку, много размышлявшая над прошлым, но не сделавшая эти размышления настоящим искусством, как Амерасу.
- Но я все еще не понимаю, почему ты думаешь, что Камарис мог быть первым.
- Вначале это было только ощущение, - Адиту повернулась и побрела вниз по берегу, к тихо поющей реке, - что-то в том, как он смотрел на меня еще до того, как разум вернулся к нему. Я несколько раз ловила его взгляд, когда он не думал, что я на него смотрю. Потом, снова обретя разум, он продолжал наблюдать за мной - не исподтишка, а так, словно вспоминал что-то болезненное.
- Это могло значить все, что угодно - может быть, ты показалась ему похожей на кого-нибудь, кого он знал, - нахмурилась Джулой. - А может быть ему просто было стыдно за то, как его друг, король Джон, преследовал ваш народ.
- Джон преследовал зидайя в основном до того, как Камарис появился при дворе, судя по тому, что мне говорил архивариус Стренгьярд, - ответила Адиту. - Не смотри на меня так, - засмеялась она. - Я интересуюсь многими вещами, а мы. Дети Рассвета, никогда не боялись учиться или задавать вопросы - хотя оба эти слова у нас не употребляются.
- И все-таки могла быть масса причин, по которым он мог бы смотреть на тебя. Ты не такое уж обычное зрелище, Адиту но-Са'Онсерей, во всяком случае для смертного.
- Верно. Но тут нечто большее. Как-то ночью, до того, как к нему вернулся разум, я гуляла возле Обсерватории, как вы ее называете - и увидела, что он медленно идет мне навстречу. Я кивнула, но он казался погруженным в свой призрачный мир. Я пела песню - очень старую песню о Джина-Т'сеней, любимую песню Амерасу, - и, проходя мимо Камариса, заметила, что его губы двигаются. - Она остановилась и присела на корточки на берету. Даже в темноте ее глаза сверкали, как янтарные угли. - Он беззвучно шептал слова той же песни.
- Ты уверена?
- Так же, как и в том, что деревья в роще живы и снова зацветут однажды. Я чувствую это кровью и сердцем. Песня Амерасу была знакома ему. И хотя лицо его было таким же отстраненным, как обычно, он молча пел вместе со мной песню, которую любила петь Первая Праматерь. Эта мелодия не из тех, что Поются в городах смертных и даже в древних священных рощах Эрнистира.
- Но что это может значить? - Джулой стояла над Адиту, вглядываясь в противоположный берег. Ветер медленно изменил направление. Теперь он дул как бы от лагеря, лежавшего на склоне горы. Обычно невозмутимая лесная женщина казалась слегка взволнованной. - Даже если Камарис каким-то образом знал Амерасу - что это может значить для нас?
- Я не знаю. Но учитывая, что рог Камариса некогда принадлежал нашему врагу и что сын Амерасу - некогда величайший из зидайя - тоже наш враг, я хотела бы знать. Правда и то, что меч этого рыцаря очень важен для нас. - Адиту едва заметно поджала губы, что для ситхи было признаком глубокого огорчения. - Если бы только Амерасу была жива и могла рассказать нам о своих подозрениях!
Джулой покачала головой.
- Мы слишком долго возимся с призраками. Хорошо, что же мы можем сделать?
- Я обращалась к нему. Он не хочет говорить со мной, хотя ведет себя вежливо. Когда я пытаюсь подвести его к интересующей меня теме, он притворяется, что не понимает, или просто ссылается на какие-то другие дела и уходит. - Адиту поднялась с прибрежной травы. - Может быть принц Джошуа разговорит его? Или Изгримнур, который больше всех подходит на роль друга Камариса? Ты знаешь их обоих, Джулой. Они с подозрением относятся ко мне, за что я не могу винить их - много поколений смертных сменилось, прежде чем мы уговорили судходайя быть нашими союзниками. Может быть по твоему настоянию один из них уговорит Камариса рассказать нам, был ли он в Джао э-Тинукай и что это может значить для нас?
- Я попробую, - обещала Джулой. - Немного позже я увижу их обоих. Но даже если они убедят Камариса, я не уверена, что он сможет рассказать что-нибудь ценное, - она провела грубыми пальцами по волосам. - Во всяком случае за последнее время мы выяснили исключительно мало того, что могло бы быть нам полезно. - Она подняла глаза. - Адиту! Что случилось?
Ситхи напряглась и стояла, совершенно нечеловеческим образом наклонив голову на бок.
- Адиту! - снова сказала Джулой. - На нас напали?
- Кей-вишаа, - прошипела Адиту, - я чую его.
- Что?
- Кей-вишаа. Это... нет времени для объяснений. Это запах, которого не должно быть в здешнем воздухе. Что-то происходит. Следуй за мной, Джулой, - я испугана.
Адиту бросилась прочь, вверх по берету реки, быстрая, как вспугнутая лань. Спустя мгновение она уже исчезла в темноте, спеша в лагерь. Следуя за ней, колдунья пробежала еще несколько шагов, бормоча слова смятения и ярости. Когда она достигла тени ив, растущих над берегом Стефлода, там произошло судорожное движение; слабый свет звезд, казалось, изогнулся, тьма сгустилась и вырвалась наружу. Джулой или по крайней мере фигура Джулой не появилась из теней, но зато возник крылатый силуэт. Широко раскрыв желтые глаза, сова летела вслед за быстрой Адиту, сверяя свой путь с неразличимым, словно отдаленный шепот, следом на мокрой траве.

***

Саймон весь вечер не находил себе места. Разговор с Адиту помог, но только немного. В каком-то смысле ему стало даже еще больше не по себе.
Он отчаянно хотел поговорить с Мириамелью. Он думал о ней все время - ночью, когда хотел только спать, днем, стоило ему заметить в толпе девичье лицо или услышать женский голос, и в другое время, когда ему следовало бы думать о других вещах. Странно, как много она стала значить для него за то короткое время, которое прошло с момента ее возвращения: малейшее изменение в ее поведении по отношению к нему долгие дни не давало ему покоя.
Она казалась такой странной, когда прошлой ночью он встретил ее у того места, где были привязаны лошади. И тем не менее когда они отправились к костру Изгримнура, чтобы послушать пение, она была добра и дружелюбна, может быть только немного рассеянна. Но сегодня целый день Мириамель избегала его - или по крайней мере так казалось, потому что, где бы он ни искал ее, всюду говорили, что она где-то в другом месте. Наконец он подумал, что принцесса нарочно вдет на шаг впереди него, потому что боится встречи с ним.
Сумерки кончились, и темнота, как огромная черная птица, сложившая крылья, опустилась на лагерь. Визит к Камарису продлился недолго - старик выглядел таким же поглощенным своими мыслями, как и он сам, едва способным сосредоточиться на объяснений построения перед боем и правил сражения. Для Саймона, чьи заботы были более насущными и более волнующими, литания рыцарских правил казалась сухой и бессмысленной. Он принес свои извинения и быстро удалился, оставив старика сидеть у огня в его неуютной палатке. Казалось, он не меньше Саймона был доволен, что его наконец оставили в покое.
После бесплодного обхода лагеря Саймон заглянул к Воршеве и Гутрун.
- Мириамель была здесь, - сказала герцогиня шепотом, чтобы не разбудить спящую Воршеву, - но она ушла некоторое время тому назад.
Разочарованный, Саймон вернулся к своим поискам.
Теперь, стоя на дальнем краю палаточного города, у начала широкого венца костров, отмечавших спальные места тех членов отряда Джошуа, для кого палатка была невообразимой роскошью, он размышлял, где же может оказаться принцесса. Он уже прошел вдоль берега реки, думая, что она могла захотеть погулять у воды, чтобы остаться наедине со своими мыслями, но там не было никаких следов Мириамели - только несколько жителей Нового Гадринсетта, при свете факелов занимавшихся рыбной ловлей, по всей видимости, без особого успеха.
Может быть, она опять пошла к своей лошади? подумал он внезапно.
В конце концов, именно там он нашел се прошлой ночью, не намного раньше, чем сейчас. Может быть она решила, что там будет достаточно тихо, после того как все остальные пошли ужинать. Он повернулся и направился к темнеющему склону горы.
Сперва Саймон остановился поздороваться с Домой, которая приняла его приветствие с некоторым равнодушием и только по прошествии некоторого времени снизошла до того, чтобы фыркнуть ему в ухо. После чего он пошел вверх по склону, туда, где, как говорила принцесса, была привязана ее лошадь. Там действительно двигалась какая-то смутная фигура. Довольный своей проницательностью, он шагнул вперед.
- Мириамель?
Фигура в капюшоне замерла, потом резко повернулась.
Мгновение он не мог разглядеть ничего, кроме мертвенно-бледного лица, почти скрытого черным капюшоном.
- С-Саймон? - Это был потрясенный, испуганный голос, но он без сомнения принадлежал принцессе. - Что ты здесь делаешь?
- Я искал тебя. - То, как она говорила, встревожило его. - Ты здорова? - на этот раз вопрос пришелся как нельзя более кстати.
- Здорова... - она застонала. - О, почему ты пришел?
- Что случилось? - Он сделал несколько шагов к ней. - Ты?.. - он замолчал.
Даже при лунном свете было видно, что в силуэте ее лошади появилось нечто странное. Саймон протянул руку и коснулся туго набитых седельных сумок.
- Ты куда-то едешь... - сказал он удивленно. - Ты хочешь убежать.
- Нет, не хочу. - Выражение страха сменилось болью и яростью. - Ничего подобного. А теперь оставь меня одну, Саймон.
- Куда ты едешь? - Все это странно напоминало ему сон - темный склон горы, одинокие деревья, бледное лицо Мириамели под капюшоном. - Это из-за меня? Я чем-то обидел тебя?
Она горько рассмеялась.
- Нет, Саймон, не ты, - голос ее немного смягчился. - Ты не сделал ничего плохого. Ты был мне другом, когда я не заслуживала этого. Я не могу тебе сказать, куда я еду, - и, пожалуйста, не говори до завтра Джошуа, что видел меня. Умоляю!
- Но... Но я не могу! - Как мог он сказать Джошуа, что стоял рядом и смотрел, как племянница принца в полном одиночестве покидает лагерь? Он пытался успокоить бешено колотящееся сердце и подумать. - Я поеду с тобой, - решил он наконец.
- Что?! - Мириамель была потрясена. - Но ты не можешь!
- Я не могу позволить тебе уехать одной. Я присягал защищать тебя, Мириамель.
Она, казалось, была на грани истерики.
- Но я не хочу, чтобы ты ехал, Саймон! Ты мой друг - я не хочу, чтобы с тобой что-нибудь случилось!
- А я не хочу, чтобы что-нибудь случилось с тобой! - Теперь он чувствовал себя спокойнее. Появилась странная уверенность, что он решил правильно... хотя другая часть его в то же время кричала: Простак! Простак! - Вот почему я еду с тобой.
- Но ты нужен Джошуа!
- У Джошуа много рыцарей, и я последний среди них. А у тебя - только один.
- Но я не могу позволить тебе сделать это, Саймон. - Она яростно потрясла головой. - Ты не понимаешь, что я делаю и куда я еду...
- Тогда скажи мне.
Она снова потрясла головой.
- А раз так, мне придется выяснить это, поехав вместе с тобой. Или ты возьмешь меня, или останешься здесь. Извини, Мириамель, но это мое последнее слово.
Мгновение она смотрела на него так отчаянно-пристально, словно хотела заглянуть в самое сердце. Она явно не знала, что ей теперь делать и дергала уздечку своей лошади. Саймон подумал, что животное может испугаться и убежать.
- Очень хорошо, - сказала наконец принцесса. - О Элисия, спаси всех нас! Очень хорошо! Но тогда мы должны отправиться прямо сейчас. И ты не будешь больше спрашивать, куда мы едем и почему это надо было сделать сегодня.
- Ладно, - сказал он. Сомнения все еще не покинули его, но Саймон решил не прислушиваться к ним. Он не мог вынести даже. мысли о том, что она в одиночестве поедет по ночной степи. - Но я должен пойти и забрать свой меч и кое-что еще. У тебя есть еда?
- Для меня достаточно... Но только не пытайся стащить еще, Саймон. Слишком велика опасность, что кто-то увидит тебя.
- Хорошо. Подумаем об этом позже. Но я должен взять свой меч и оставить им какую-то весточку. Ты это сделала?
Она уставилась на пего.
- Ты с ума сошел?
- Не для того, чтобы сообщать, куда ты едешь, а только, чтобы они знали, что ты уехала по доброй воле. Это мы должны сделать, Мириамель, - твердо сказал он, - иначе будет жестоко. Они подумают, что нас похитили норны или что мы... мы... - он улыбнулся, когда ему пришла в голову эта мысль, - или что мы убежали, чтобы пожениться, как в песне про Джека Мундвуда.
Она оценивающе взглянула на него.
- Ну хорошо. Бери свой меч и оставь записку.
Саймон нахмурился.
- Я пошел. Но запомни, Мириамель: если тебя не будет здесь, когда я вернусь, я подниму на нога Джошуа и весь Новый Гадринсетт, и все они немедленно бросятся в погоню за тобой.
Она вызывающе выставила подбородок.
- Иди. Я хочу ехать до рассвета, чтобы к тому времени оказаться достаточно далеко отсюда, так что поспеши.
Он насмешливо поклонился ей, потом повернулся и побежал вниз по склону.

***

Странно, но когда Саймон думал об этом немного позже той же ночью, вне себя от боли, он не мог вспомнить, что чувствовал, торопясь к лагерю - поскольку готовился бежать с дочерью короля Мириамелью. Воспоминания о том, что произошло позже, вытеснили из его головы все, что пульсировало в ней, когда он бежал вниз по склону.
В эту ночь он чувствовал, что весь мир пост вокруг него и что звезды висят совсем рядом, ласково подмигивая. Мир, казалось, балансировал в неустойчивом равновесии, и любой исход был одновременно прекрасен и страшен. В нем словно ожила расплавленная кровь дракона Игьярика, распахнув его бездонному небу, наполняя его пульсом земли.
Он пробежал через лагерь, едва обратив внимание на ночную жизнь, окружавшую его, не слыша ни поднимавшихся в песнях голосов, ни смеха, ни споров, не видя ничего, кроме вьющейся между палатками и маленькими стоянками тропинки, ведущей к его собственному шатру.
На счастье Саймона, Бинабика в палатке не было. Он ни на мгновение не задумался, что делать, если вдруг маленький человек будет ждать его - возможно он и смог бы объяснить, зачем ему нужен меч, но уж конечно не сумел бы оставить записку. Непослушными от спешки пальцами он перетряс палатку в поисках чего-нибудь, на чем можно писать. Наконец ему под руку попался один из свитков, принесенных Бинабиком из пещеры Укекука. Кусочком угля, найденным в остывшем очаге, он старательно нацарапал свое послание на задней стороне овечьей кожи.

"Миримель ушла и я ушол за ней, написал он, высунув кончик языка. Все будет хорошо. Скажи принцу Джошуа что я извеняюс но я должен уходить. Я приведу ее назад когда смагу. Скажи Джошуа я плохой рыцарь но я старшее делать как лучше. Твой друг Саймон. Он мгновение подумал и добавил: Можеш взять мои вещи если я не вернус. Извени.”

Он оставил записку на свернутой постели Бинабика, схватил свой меч, ножны и несколько других необходимых вещей и покинул палатку. В дверях он задержался на мгновение, вспомнив о мешке со своими драгоценными сокровищами - Белой стрелой и зеркалом Джирики. Он повернулся и пошел взять его, хотя каждое мгновение, которое он заставлял ее ждать - она будет ждать, должна ждать - казалось ему часом. Саймон написал Бинабику, что тролль может взять их, но сейчас он вспомнил слова Мириамели. Стрела и зеркало были вверены ему, это был знак обещания. Он не мог отдать их, так же, как он не мог отдать свое имя, а времени на то, чтобы решить, какие вещи он спокойно может оставить, уже не было. Он запретил себе думать, потому что знал, что может потерять мужество.
Мы будем вместе. Только вдвоем, все время думал он в удивлении. Я буду ее защитником.
Ему потребовалось некоторое время, показавшееся мучительно долгим, чтобы найти мешок там, где он спрятал его, в ямке под куском дерна. С мешком и ножнами под мышкой и потрепанным седлом на плече - он поморщился от шума, производимого пряжками сбруи, - так быстро как только мог, он побежал через лагерь, туда, где были привязаны лошади, туда, где - как он молился - ждала его Мириамель.

***

Она была там. Увидев, как принцесса нетерпеливо расхаживает взад-вперед, он ощутил мгновенное головокружение. Она ждала его!
- Поторопись, Саймон, ночь уходит! - Мириамель, казалось, совершенно не ощущала его восторга, а только отчаянное стремление немедленно двинуться в путь.
Оседлав Домой и запихав скудные пожитки Саймона в седельные сумки, они вскоре уже вели лошадей к вершине горы, двигаясь по сырой траве бесшумно, как духи или привидения. Один раз они обернулись, чтобы бросить последний взгляд на лоскутное одеяло оранжевых огней, разбросанных по темной долине.
- Смотри! - сказал ошеломленный Саймон. - Вон там! Это не костер. - Он показал на волну оранжево-красного пламени в середине лагеря. - Чья-то палатка загорелась.
- Надеюсь, все обойдется, но это по крайней мере отвлечет их, пока мы не уедем, - мрачно сказала Мириамель. - Нам пора, Саймон.
Переходя от слов к делу, она ловко вскочила в седло - под ее тяжелым плащом снова были брюки и мужская рубашка - и поскакала к противоположной стороне горы.
Он еще раз посмотрел на далекие огни и послал Домой вслед за принцессой - в тень, которую не могла развеять даже появившаяся луна.

11 СЛЕЗЫ И ДЫМ

Тиамака угнетали пустые безлесные равнины Верхних Тритингов. Кванитупул тоже был странным местом, но там вранн бывал с детства; полуразрушенные дома и вездесущие каналы чем-то напоминали ему родные болота. Даже Пирруин, где он проводил время своего одинокого изгнания, был так полон узеньких улочек, загадочно темных тайников и соленого запаха моря, что Тиамак вполне мог жить там, несмотря на безумную тоску по дому. Но здесь, в степях, он чувствовал себя абсолютно незащищенным и бесприютным. Это было неприятное ощущение.
Те, Кто Наблюдают и Творят действительно приготовили для меня странный путь, часто думал он. Пожалуй, это самое странное, что они сделали для человека из моего народа с тех пор, как Нуобдиг женился на Сестре Огня. Иногда бывали и утешительные мысли. Быть отмеченным в период таких необычных событий было чем-то вроде награды за годы непонимания среди его собственного народа и сухоземцев Пирруина. Конечно, его никто не понимал - он был особенным: какой другой вранн мог разговаривать и читать на языках сухоземцев? Но позднее, когда он снова оказался окруженным чужеземцами, не зная даже, что произошло с его народом, это заставило его чувствовать себя одиноким. В такие мгновения, угнетенный странной пустотой северных равнин, он шел к реке, бежавшей через лагерь, чтобы посидеть и послушать родные успокаивающие звуки водной стихии.
Так он поступил и на этот раз. Поболтав коричневой ногой в Стефлоде, невзирая на ледяной холод и ветер, он возвращался в лагерь немного приободренным, когда мимо него метнулась темная фигура. Белые волосы странною существа развевались по ветру, и, кто бы это ни был, он двигался быстро, как стрекоза, намного превосходя в скорости нормального человека. У Тиамака было всего мгновение, чтобы зачарованно посмотреть вслед легкой фигуре, прежде чем новый темный силуэт пронесся следом. Это была птица, очень большая, летевшая низко над землей, словно охотилась за первым беглецом. Когда обе фигуры скрылись в направлении центра лагеря принца, Тиамак несколько минут стоял в оглушившем его изумлении. Наконец он осознал, кто была первая фигура.
Женщина-ситхи! подумал он. Но почему ее преследует коршун или сова?
В этом было мало смысла, но и сама Адиту оставалась для Тиамака существом совершенно загадочным. Она не походила ни на что, когда-либо виденное им, и, если говорить честно, немного пугала вранна. Но что могло гнаться за ней? Судя по выражению лица она бежала от чего-то ужасного. Или к чему-то ужасному, понял он и ощутил болезненный спазм в желудке. Она торопилась к лагерю.
Тот, Кто Всегда Ступает по Песку, молился Тиамак на ходу. Защити меня - защити всех нас от зла. Сердце его теперь билось быстро, гораздо быстрее, чем шаги его бегущих ног. Это проклятый год!

***

Достигнув ближайшего края палаточного города, он почувствовал мгновенное облегчение. Было тихо; вдалеке горело несколько костров. Но тишина была слишком полной, решил он секундой позже. Было не так уж рано, но все-таки до полуночи оставалось еще порядочно времени. Вокруг должны быть люди, или, по крайней мере, должен был бытъ слышен какой-то шум от тех, кто еще не уснул. Что могло случиться?
Прошло уже долгое время с тех пор, как он мельком увидал летящую птицу - теперь у него не было сомнений, что это была сова - и он заковылял в том направлении, куда она скрылась, тяжело дыша: его раненая нога не привыкла к бегу и теперь горела и пульсировала. Вранн старался не обращать на нее внимания.
Тихо, тихо - здесь было тихо, как в стоячем пруду. Палатки казались темными и безжизненными, как камни, которые сухоземцы ставят над могилами своих мертвых.
Но что это? Тиамак снова почувствовал спазм в желудке. Какое-то движение! Одна из палаток неподалеку качнулась, словно от ветра, и источник света внутри нее отбросил на стены странные движущиеся тени.
Увидев это, Тиамак ощутил нечто вроде жжения в носу и почуял странный мускусный запах. Он судорожно чихнул и чуть не упал, но вовремя восстановил равновесием Вранн заковылял к палатке, пульсировавшей светом и тенью, словно внутри рождалась какая-то чудовищная тварь. Он попытался закричать или как-то поднять тревогу, потому что страх делался все сильнее и сильнее - но не мог издать ни звука. Даже его болезненно-хриплое дыхание теперь стало слабым и еле слышным. В палатке тоже царила странная тишина. Подавляя страх, он схватился за клапан и отбросил его.
Сперва Тиамак не видел ничего, кроме темных фигур и яркого света - почти то же самое, что видно было на наружных стенах палатки. Через несколько мгновений картина обрела резкость.
У дальней стены палатки стоял Камарис. Казалось, он был ранен, потому что его щека и волосы были испачканы черным ручейком крови. Он кружился на месте, словно внезапно потерял разум. Но даже согнувшись и прислонившись к стене, старый рыцарь выглядел рассвирипевшим, как медведь, окруженный стаей гончих. У старика не было меча, но в одной руке он сжимал полено и размахивал им, отбиваясь от одетой в черное фигуры, в чьих белоснежных руках был зажат какой-то блестящий предмет.
У ног Камариса брыкалось еще более непонятное существо, хотя Тиамаку и показалось, что он видит обтянутые черным руки и светлый нимб волос Адиту. Третий нападающий, также одетый в черное, скорчился в углу, защищаясь от трепещущей, бьющейся тени. В ужасе Тиамак снова попытался позвать на помощь, но снова не мог издать ни звука. Действительно, несмотря на смертельную по виду битву, палатка была погружена в абсолютную тишину, сели не считать невнятных звуков ударов и возбужденного хлопанья крыльев.
Почему я ничего не слышу? в отчаянье думал Тиамак. Почему я не могу издать ни звука? В бешенстве он пытался найти что-нибудь, что могло послужить оружием, проклиная себя за небрежность: его нож остался в палатке, которую он делил со Стренгьярдом. Ни ножа, ни рогатки, ни духовой трубки - ничего! Та, Что Ждет Всеобщего Возвращения, без сомнения, спела сегодня его песню.
Что-то большое и мягкое, казалось, ударило его по голове, заставив упасть на колени, но когда он поднял голову, все три сражения продолжались, и ни одно из них не могло близко коснуться его. Голова его пульсировала даже сильнее ноги, а сладковатый запах был удушающе крепким. Тиамак медленно пополз вперед, и его; рука коснулась чего-то твердого. Это был меч Камариса, черный Торн, так и не вынутый из ножен. Тиамак знал, что меч слишком тяжел для него, но все же вытащил клинок из-под груды тряпья и встал, теперь держась на ногах так же неустойчиво, как Камарис. Что было в воздухе?
Меч неожиданно показался вранну легким, несмотря на тяжелые ножны и пояс. Он высоко поднял Торн, сделал несколько шагов вперед и замахнулся на то, что он считал головой напавшего на Камариса. Отдача отбросила его руку назад, но существо не упало. Вместо этого оно медленно, повернуло голову. Два горящих черных глаза сверкали на мертвенно-белом лице. Горло Тиамака конвульсивно сжалось. Даже если бы он сохранил голос, в этот момент ему не удалось бы издать ни звука. Он поднял дрожащие руки, сжимая меч, чтобы ударить снова, но белые руки существа метнулись вперед, и Тиамак был отброшен назад. Комната, кружась, ушла куда-то, меч вылетел из его помертвевших пальцев и упал на траву, покрывавшую пол палатки.
Голова Тиамака была тяжела как камень, но с другой стороны он не почувствовал боли от удара. Что он действительно чувствовал, так это то, что разум уходит от него. Он попытался заставить себя снова подняться на ноги, но смог только встать на колени. Вранн согнулся, трясясь, как больная собака.
Он не мог говорить, но к несчастью не потерял зрения. Камарис пошатывался, мотая головой, очевидно чувствуя себя немногим лучше вранна. Старик пытался не подпускать к себе атакующего, чтобы поднять что-то с земли - меч, смутно понял вранн, черный меч. Ему мешали дерущиеся на полу Адиту и ее противник и его собственный враг, которого он пытался отогнать, размахивая поленом.
Что-то сверкало в руке одной из бледнолицых тварей в другом углу - нечто блестящее и красное, напоминающее огненный полумесяц. Пурпурное сияние, быстрое, как жалящая змея, метнулось вперед, и крошечное облако темных перьев вырвалось наружу и медленно полетело на землю - медленнее, чем парящие снежные хлопья. Тиамак беспомощно сощурился, когда одно из них опустилось ему на руку. Это было перо - совиное перо.
Помощь. Голова Тиамака ныла, словно ее проломили. Нам нужна помощь! Мы умрем, если никто нам не поможет.
Камарис наконец схватил меч, чуть нв!потряв равновесие, и успел вовремя поднять Тори, чтобы отбить коварный удар врага. Они кружили по палатке: Камарис, еле держась на ногах, а черный атакующий - двигаясь с осторожной кошачьей грацией. Они сошлись еще раз. Рука старого рыцаря вылетела вперед, задержав удар кинжала, но узкое лезвие оставило на ней кровавый след. Камарис неуклюже отступил, пытаясь взмахнуть мечом, глаза его были полузакрыты от боли или усталости.
Он ранен, в отчаянье думал Тиамак. голова его пульсировала все сильнее. Может быть умирает. Почему никто не идет?
Вранн подполз к широкой жаровне с углями, единственному источнику света. Его затуманенный разум затухал, мигая, как лампы Кванитупула на рассвете. Только слабый отблеск мысли мелькнул в его голове, но этого хватило, чтобы вранн протянул дрожащую руку к железной жаровне. Когда он ощутил - смутно, как отдаленное эхо - что его пальцы коснулись чего-то раскаленного - вранн толкнул. Жаровня перевернулась, рубиновым водопадом разбрасывая угли.
Когда Тиамак, задыхаясь, терял сознание, последним, что он видел, была его почерневшая от сажи рука и крошечные языки пламени, лижущие нижнюю часть стены палатки.

***

- Нам не нужны больше никакие проклятые вопросы, - проворчал Изгримиур. - Что нам нужно, так это ответы. Бинабик неловко пожал плечами.
- Я питаю согласительность к вам, герцог Изгримнур, - сказала он, - но ответы не имеют абсолютной схожести со стадом овец. Они не приходят, когда их зовут с большой громкостью.
Джошуа вздохнул и прислонился к стене палатки Изгримнура. Снаружи на мгновение усилился ветер, и веревки, натягивавшие палатку, слабо загудели.
- Я знаю. Как это трудно, Бинабик. Но Изгримнур прав - нам нужны ответы. То, что вы говорили нам о Звезде завоевателя, только прибавило мне забот. Что нам надо знать, так это в чем смысл заклятья Трех Великих Мечей. Все, что говорит нам Звезда - если вы правы, конечно - время, отпущенное на овладение ими, подходит к концу.
- Мы рассматриваем этот вопрос со всей возможной внимательностью, прииц Джошуа. И надеемся, вскоре обрести некоторое понимание, ибо Стренгьярд недавно производил находку, представляющую большую важность.
- Что это? - спросил Джошуа, подавшись вперед. - Все что угодно могло бы принести какую-то надежду, друг мой.
Отец Стренгьярд, до этого момента сидевший тихо, слегка заерзал на месте.
- Я не так уверен, как Бинабик, принц Джошуа, что это может принести какую-то пользу. Я нашел часть этого еще в то время, когда мы только двигались к Сесуадре.
- Стренгьярд обнаруживал очень маленький кусочек из книги Моргенса, - пояснил Бинабик. - Слова о Трех Мечах, которые играют такое значение для нас.
- И? - Изгримнур забарабанил пальцами по грязному колену - он провел массу времени, пытаясь укрепить колышки от палатки, которые плохо держались в грязной раскисшей земле.
- По всей видимости, у Моргенса есть некоторые предположения относительно фактора, делающего эти Три Меча особенными - нет, больше чем особенными, могущественными - он думал, что причина в их не местном происхождении. Каждый из них некоторым образом создан против законов Бога и природы, если вы понимаете, что я хочу сказать.
- Как это? - прииц внимательно слушал. Изгримнур снова с грустью убедился, что подобные исследования, как и раньше, интересуют Джошуа больше, чем менее экзотические обязанности правителя, такие как пены на зерно, сбор налогов и законы о праве собственности.

Предыдущая страница 21 Следующая страница


Поворот колеса 22

Стренгьярд смешался:
- Джулой могла бы объяснить это лучше чем я. Она, в некотором роде, больше знает о таких вещах.
- В это время она имела уже должность быть здесь, - сказал Бинабик. - Я предполагаю, что есть большой смысл в недолгом ожидании.
- Расскажите мне то, что можете, - сказал Джошуа. - Сегодня был длинный день, и я начинаю уставать. Кроме того, моя жена больна, и мне бы не хотелось надолго оставлять се одну.
- Конечно, принц Джошуа. Извините. Конечно, - Стренгьярд собрался с мыслями. - Моргене говорит, что в каждом мече есть нечто, пришедшее не из Светлого Арда - не с нашей земли. Торн сделан из упавшего с неба камня. Сверкающий Гвоздь, который некогда был Миннеяром, выковали из железного киля корабля Элврита, пришедшего сюда с запада - наши корабли не могут достичь тех земель, - он откашлялся. - А Скорбь сделана из железа и волшебного дерева ситхи - два материала, чуждые людям. Волшебное дерево само по себе, как говорит Адиту, было привезено в виде семечка из того места, которое ее народ зовет Садом. Ни одна из упомянутых мною вещей не должна была бы быть здесь, и ни одна не была предназначена для обработки, кроме, разве что, чистого железа киля Элврита.
- Так как же тогда были сделаны эти мечи? - спросил Джошуа. - Или ответ на этот вопрос вы и ищете до сих пор?
- Кое-что упоминаемо Моргенсом, - сказал Бинабик. - И оно имеет свое повторение в одном из пергаментов Укекука. Это именовывается Слово Творения - волшебное заклятье, как говаривали бы мы, хотя те, кто владеет Искусством, не используют эти слова.
- Слово Творения? - нахмурился Изгримнур. - Просто слово?
- Да... и нет, - несчастным голосом сказал Стренгьярд. - По правде говоря, мы не уверены в этом. Но мы знаем, что Миннеяр был сделан дворрами - иди двернингами, как сказали бы вы, герцог Изгримнур, и Скорбь была выкована Инелуки в кузнях дворров под Асу'а. Одни дворры обладали достаточными познаниями, чтобы делать столь могущественные вещи, - Инелуки научился этому у них. Может быть, они приложили руку и к Торну, а может быть, их знания были кем-то использованы. В любом случае возможно, что, если бы мы знали способ, которым были созданы три меча, и какие силы были использованы для их создания, то могло бы проясниться, как использовать их в борьбе с Королем Бурь.
- Жалко, что я не расспросил подробнее графа Эолера, когда он был здесь, - нахмурился Джошуа. - Ведь он встречал дворров.
- Да, и они рассказали ему историю возникновения Сверкающего Гвоздя, - добавил отец Стренгьярд, - Однако возможно также, что для нашей цели важен не способ изготовления, а просто сам факт их существования. Во всяком случае, если бы в будущем у нас появилась возможность как-то связаться с дворрами и они стали бы разговаривать с нам”, у меня, например, было бы к ним множество вопросов.
Джошуа задумчиво посмотрел на священника.
- Такое занятие больше подобает вам, Стренгьярд. Я всегда считал, что вы напрасно теряете время, смахивая пыль с книг и разбираясь в самых дремучих дебрях церковного права.
Архивариус покраснел.
- Спасибо, принц Джошуа. Что бы я ни делал, все только благодаря вашей милости.
Принц махнул рукой, отметая неуклюжий комплимент.
- Тем не менее, хотя ты, Бинабик и все остальные достигли уже очень многого, сделать предстоит еще больше. Мы продолжаем носиться по открытому морю, молясь, чтобы на горизонте показалась земля, - он замолчал. - Что это за шум?
Изгримнур тоже заметил это: усиливающийся шум, постепенно перекрывающий ветер.
- Похоже на спор, - сказал он и подождал мгновение, прислушиваясь. - Нет, для простого спора слишком много голосов. - Он встал. - Молот Дрора, надеюсь никто не вздумал устраивать мятежи. - Он вытащил из ножен Квалнир, немного успокаиваясь от его привычной тяжести. - Я надеялся, что завтра, перед тем, как мы снова двинемся в путь, будет хоть один тихий день.
Джошуа вскочил:
- Что толку гадать?
Изгримнур вышел из палатки и быстро оглядел лагерь. В мгновение ему стало ясно, что происходит.
- Огонь! - крикнул он остальным, выходившим следом за ним. - По крайней мере одна палатка полыхает, но похоже, сейчас загорятся и соседние.
Между палатками сновали люди - смутные фигуры, кричащие и размахивающие руками. Мужчины спешно застегивали пояса ножен, в смятении сыпля проклятиями. Матери вытаскивали кричащих детей из-под одеял и несли их на воздух. Все тропинки были полны испуганными, мечущимися обитателями лагеря. Изгримнур увидел, как одна старая женщина с криком упала на колени, хотя она была всего в нескольких шагах от того места, где стоял герцог и очень далёко от источника пламени.
- Спаси нас, Эйдон, - сказал Джошуа. - Бинабик, Стренгьярд, крикните, чтобы принесли мехи для воды, а потом захватите парочку этих обалдевших идиотов и спускайтесь к реке. Нужна вода! А еще лучше, снимите промасленные палатки и тащите воду в них. - Он бросился к месту пожара; Изгримнур поспешил за ним.
Пламя уже высоко поднялось, окрасив небо адским оранжевым светом. Когда герцог и Джошуа подошли к огню, вихрь танцующих искр вылетел наружу и с шипением осел на бороду Изгримнура. Герцог с руганью прихлопывал их.

***

Тиамак очнулся и быстро вскочил, после чего попытался отдышаться. Голова его стучала, как пирруинский церковный колокол.
Повсюду вокруг бушевало пламя, обжигающее кожу и отнимающее воздух. В слепой панике он с трудом сделал несколько шагов по ломкой обугленной траве к тому, что показалось ему выходом, только для того, чтобы уткнуться лицом в скользкую черную ткань. Некоторое время он дергал ее, ощущая странное сопротивление, потом вдруг ткань подалась и открыла белое лицо с закатившимися глазами. На черных губах блестела кровь. Тиамак хотел закричать, но рот его был полон едкого дыма. Задыхаясь, он откатился в сторону.
Внезапно его схватили за руку, с силой дернули вперед и потащили через тело бледнолицего существа и огненную стену. На мгновение вранну показалось, что он уже мертв. На него что-то набросили, стали катать по земле и бить с той же свирепой скоростью, с какой вытащили наружу, потом покрывало сняли, и Тиамак обнаружил, что лежит на мокрой траве. Рядом полыхало пламя, но он был спасен. Спасен!
- Вранн жив, - сказал кто-то рядом с ним. Ему показалось, что он узнал ритмичные интонации Адиту, хотя теперь ее голос был почти пронзительным от страха и горя. - Камарис вытащил его. Я никогда не пойму, почему рыцарь не заснул после того, как его отравили, но он убил двоих хикедайя.
Последовал какой-то неразборчивый ответ.
Несколько долгих мгновений он пролежал на траве, вдыхая чистый воздух обожженными легкими, потом перевернулся. В нескольких шагах от него стояла Адиту; ее белые волосы почернели, а золотистое лицо покрывали пятна сажи. У ее ног лежала лесная женщина Джулой, частично прикрытая плащом, но под ним, видимо, обнаженная. Ее мускулистые ноги блестели от росы. Когда Тиамак взглянул на нес, она попыталась сесть.
- Нет, не надо, - сказала Адиту и сделала шаг назад. - Во имя Рощи, Джулой, ты же ранена.
Дрожа, Джулой с усилием подняла голову.
- Нет, - сказала она. Тиамак едва мог расслышать ее тихий хриплый шепот. - Я умираю.
Адиту склонилась над ней:
- Позволь мне помочь тебе...
- Нет, - голос Джулой окреп, - нет, Адиту... Слишком поздно. Меня ударили кинжалом... больше дюжины раз. - Она закашлялась, и тонкая темная струйка побежала по ее подбородку, смутно поблескивая в свете горящей палатки. Тиамак огляделся. За спиной Адиту он увидел ноги Камариса, лежавшего в траве. - Я должна идти. - Джулой пыталась подняться на ноги, но у нее никак не получалось.
- Может быть есть что-то... - начала Адиту.
Джулой слабо засмеялась, потом снова закашлялась и выплюнула сгусток крови.
- Неужели ты думаешь, я... не... знаю? - спросила она. - Я была целительницей... долгие годы. - Она протянула дрожащую руку. - Помоги мне. Помоги мне встать.
Лицо Адиту, на мгновение показавшееся Тиамаку таким же потрясенным и горестным, каким было бы в подобной ситуации лицо любого смертного, теперь стало торжественным. Она взяла Джулой за руку, потом наклонилась и подняла вторую ее руку. Мудрая женщина медленно поднялась на ноги; она пошатнулась, но Адиту поддержала ее.
- Я должна... идти. Я не хочу умирать здесь, - Джулой оттолкнула Адиту и сделала несколько неверных шагов. Плащ свалился, и слабые оранжевые отблески озарили ее наготу. Она была в крови. - Я пойду в мой лес. Дай мне уйти, пока еще остаются силы.
Адиту еще мгновение постояла в нерешительности, потом отступила назад и склонила голову:
- Как хочешь, валада Джулой. Прощай, дочь Руяна. Прощай... мой друг. Синия'аду-н 'са 3-д'трейеса инро.
Дрожа, Джулой подняла руки и сделала еще шаг. Жар пламени, казалось, усилился, потому что Тиамак со своего места увидел, что женщина начала мерцать. Ее очертания стали расплывчатыми, потом облако тени или дыма появилось там, где она стояла. Ночь, казалось, хлынула к этому месту, словно прорезали дырку в ткани видения вранна. Потом ночь снова стала целой.
Там, где была Джулой, медленно кружила сова. Потом она улетела, держась над гнущейся под ветром травой. Ее движения были скованными и неловкими; несколько раз казалось, что птица может потерять равновесие и упасть на землю, но она рывками летела дальше, пока тьма не поглотила ее.
С болезненно звенящей головой Тиамак упал обратно на землю. Он не вполне был уверен в том, что видел, но знал, что произошло нечто ужасное. Величайшее горе постигло их, но Тиамак еще боялся осознать его.
Слабый звук отдаленных голосов перешел в хриплые крики. Мимо него двигались чьи-то ноги; ночь внезапно наполнилась движением. Поднялась суматоха, и кто-то выплеснул ведро воды на столп пламени, когда-то бывший палаткой Камариса. Через несколько секунд сильные руки Адиту подхватили его под мышки.
- Тебя затопчут, храбрый болотный человек, - сказала она ему в ухо и оттащила подальше, в прохладную темноту у нетронутых пламенем палаток. Там она оставила его, и вскоре вернулась с мехом воды. Ситхи поднесла мех к потрескавшимся губам вранна. Тиамак не сразу понял, чего она хочет, но потом, разобравшись, жадно начал пить.
Темная неясная тень возникла из мглы и рухнула на землю подле него. Это был Камарис. Его серебристые волосы, как и волосы Адиту, были обожжены и почернели. Взгляд рыцаря стал загнанным. Тиамак протянул ему мех с водой и поддерживал, пока старик не поднес его к губам.
- Да смилуется над нами Бог, - простонал Камарис. Он ошеломленно смотрел на разгорающийся огонь и суетящуюся толпу людей, пытающихся погасить его.
Адиту вернулась и села рядом с ними. Когда Камарис предложил ей воды, она взяла мех и сделала один-единственный глоток.
- Джулой?.. - спросил Тиамак.
Адиту покачала головой:
- Умирает. Она ушла.
- Кто... - говорить все еще было трудно. Тиамаку не особенно хотелось поддерживать беседу, но внезапно он ощутил жгучее желание знать, найти хоть какие-нибудь причины, чтобы в этих ужасных обстоятельствах обрести душевное равновесие. Ему также нужно было что-то - пусть хотя бы слова - чтобы заполнить зияющую пустоту внутри. Он взял у Камариса кожаный мех и смочил губы. - Кто это был?
- Хикедайя, - сказала она, следя за попытками потушить огонь. - Норны. Это длинная рука Утук'ку дотянулась до нас этой ночью.
- Я... я пытался... позвать на помощь. Но не смог.
Адиту кивнула.
- Кей-вишаа. Это род яда, летящего по ветру. На время он убивает голос и приносит сон, - она посмотрела на Камариса, прислонившегося к защищавшей их палатке. Его голова была откинута назад, глаза закрыты. - Я не знаю, как ему удалось устоять против его действия так долго. Если бы не он, мы бы опоздали. Жертва Джулой оказалась бы напрасной. - Она повернулась к вранну:
- И благодаря тебе, Тиамак. Все было бы по-другому без твоей помощи - ты нашел меч Камариса. Кроме того, их испугал огонь. Они знали, что время их на исходе, и стали менее осторожными. Иначе, я думаю, мы все остались бы там, - она показала на горящую палатку.
Жертва Джулой. Тиамак почувствовал, что его глаза наполняются щиплющими слезами. Та, Что Ждет Всеобщего Возвращения, в отчаянье молился он. Не дай ей проплыть мимо! Он закрыл лицо руками. Не было больше сил думать.

***

Джошуа бежал быстрее. Когда Изгримнур, наконец, догнал его, принц уже остановился, чтобы убедиться, что с огнем справились без него. Пламя не распространилось далеко, захватив, может быть, всего полдюжины палаток, и все, кроме нескольких в первой палатке, благополучно успели выскочить. Сангфугол был одним из тех, чьи жилища сгорели. Он стоял, одетый только в длинную рубаху и тупо следил за происходящим.
Уверившись в том, что все возможное будет сделано, Изгримнур последовал за Джошуа к Камарису и двум остальным спасшимся - женщине-ситхи и маленькому Тиамаку, которые отдыхали поблизости. Все трое были окровавлены и обожжены, но, быстро осмотрев их, Изгримнур почувствовал уверенность, что никому больше не угрожает опасность.
- Ах, слава милостивому Эйдону, что вы спаслись, сир Камарис, - выдохнул Джошуа, опускаясь на колени подле старого рыцаря. - Я сразу испугался, что это может быть ваша палатка, как только мы увидели пламя. - Он повернулся к Адиту, по всей видимости сохранившей способность соображать, чего нельзя было сказать о Камарисе и болотном человеке. - Кого мы потеряли? Мне сказали, что в палатке остались чьи-то тела.
Адиту подняла глаза:
- Боюсь, что Джулой. Она очень тяжело ранена. Умирает.
- Будь оно проклято! - голос Джошуа сорвался. - Проклятый день! - Он вырвал пучок травы и в бешенстве швырнул его на землю, после чего с усилием взял себя в руки. - Она еще там? А кто те, другие?
- Среди них нет Джулой, - сказала ситхи. - Трое в палатке, это те, кого вы зовете норнами. Джулой ушла в лес.
- Что? - Джошуа, пораженный, откинулся назад. - Что ты хочешь сказать? Ушла в лес? Ты же говорила, что она умерла!
- Умирает, - Адиту сплела пальцы. - Я думаю, она не хочет, чтобы люди видели ее последние мгновения. Она была странным существом, Джошуа, - более странным, чем вы думаете. Она ушла.
- Ушла?
Ситхи медленно кивнула.
- Ушла.
Принц начертал знак древа и склонил голову. Когда он вновь поднял ее, по щекам его бежали слезы; Изгримнур не думал, что причиной этого был едкий дым. Он тоже почувствовал, как тень пронеслась над ним, подумав об этой потере. Из-за многих неотложных дел он не мог сосредоточиться на этом сейчас; но герцог знал по долгому военному опыту, что позднее боль утраты ударит его еще сильнее.
- Нас поразили в самое сердце, - горько сказал принц. - Как они пробрались мимо часовых?
- Тот, с которым сражалась я, был насквозь мокрый, - сказала Адиту. - Возможно, они пришли по реке.
Джошуа выругался.
- Мы были преступно небрежны, а я - главный преступник. Долгое бездействие норнов, конечно, казалось мне странным, но я не предпринял достаточных мер предосторожности. Были ли еще норны, кроме этих трех?
- Я думаю, нет, - ответила Адиту. - Их было бы более чем достаточно, если бы нам не повезло. Если бы Джулой и я не догадались, что что-то не в порядке, и если бы Тиамак не узнал обо всем каким-то образом и не подоспел бы вовремя - у этой истории был бы совсем другой конец. Я думаю, они хотели убить Камариса, или, по меньшей мере, забрать его.
- Но почему? - Джошуа посмотрел на старого рыцаря, потом снова на Адиту.
- Не знаю. Но лучше унести его и Тиамака в какое-нибудь теплое место, принц Джошуа. У Камариса по меньшей мере одна рана, может быть больше, а Тиамак сильно обожжен.
- Милость Эйдона, ты права, - сказал Джошуа. - О чем я только думаю?! Одну минутку. - Он повернулся, подозвал нескольких солдат и отправил их к часовым с приказом обыскать лагерь. - Мы не можем быть уверены, что нигде больше нет норнов или других нападающих, - сказал принц. - В любом случае, мы можем найти что-то, что объяснит, как они незамеченными попали в наш лагерь.
- Никого из Рожденных в Саду не увидят смертные - если они сами не хотят, чтобы их увидели, - сказала Адиту. - А теперь давайте унесем Камариса и Тиамака.
- Конечно! - Джошуа позвал двоих жителей Нового Гадринсетта, таскавших ведра с водой:
- Эй, вы, идите сюда и помогите нам. - Он повернулся к Изгримнуру:
- Четверых должно быть достаточно, чтобы отнести их, несмотря даже на вес Камариса. - Он покачал головой. - Адиту права. Мы слишком долго заставляем ждать этих храбрецов.
Герцог и прежде бывал в подобных ситуациях, и знал, что чересчур большая спешка так же плоха, как излишняя медлительность.
- Думаю, лучше бы найти носилки, - сказал он. - Если одна из этих крайних палаток уцелела, мы можем использовать ее, чтобы сделать пару носилок.
- Хорошо, - Джошуа встал. - Адиту, я не спросил, есть ли у тебя раны, требующие помощи.
- Ничего такого, чего я не могла бы сделать сама, принц Джошуа. Когда эти двое получат нужный уход, нам следует собрать тех, кому вы доверяете, и поговорить.
- Я согласен. Многое нужно обсудить. Мы встретимся у палатки Изгримнура через час. Ты не возражаешь, Изгримнур? - принц на мгновение отвернулся, потом повернулся обратно. Лицо его осунулась от горя. - Я подумал, что надо бы найти Джулой, чтобы она осмотрела раненых... потом вспомнил.
Адиту сложила ладони вместе:
- Это не последний раз, когда нам будет не хватать ее.

***

- Это Джошуа, - окликнул Гутрун Джошуа, подходя к палатке. Когда он вошел, герцогиня все еще сжимала в руке нож. Она выглядела рассвирипевшей, как вытащенный из норы барсук, готовая защищать себя и Воршеву от любой опасности. При появлении Джошуа она опустила кинжал с облегчением, но все еще не успокоившись.
- Что случилось? Мы слышали крики. Мой муж с тобой?
- Он в безопасности, Гутрун, - Джошуа подошел к постели, наклонился и порывисто обнял Воршеву, потом поцеловал ее в лоб и отпустил. - Нас атаковали подручные Короля Бурь. Мы потеряли всего одного человека, но это страшная потеря.
- Кого? - Воршева схватила его за рукав, не давая ему выпрямиться. :
- Джулой.
Она горестно вскрикнула.
- Три норна напали на Камариса, - объяснил Джошуа. - Адиту, Джулой и вранн Тиамак пришли ему на помощь. Норны были уничтожены, но Адиту говорит, что Джулой смертельно ранили. - Он покачал головой. - Я думаю, что она была мудрейшей из нас. Теперь се нет, и никто ее не заменит.
Воршева откинулась на подушки.
- Но она только что была здесь, Джошуа. Она приходила с Адиту проведать меня. Она умерла? - слезы наполнили ее глаза.
Джошуа грустно кивнул.
- Я пришел убедиться, что вы в безопасности. Теперь мне надо идти к Изгримнуру и остальным - мы должны решить, что это значит и что нам теперь делать. - Он встал, потом наклонился и снова поцеловал ее. - Не засыпай - и не выпускай из рук ножа, Гутрун, пока я не пришлю кого-нибудь сторожить вас.
- Больше никто не ранен? Гутрун сказала, что видела огонь.
- Горела палатка Камариса. Похоже, что напали только на него. - Принц двинулся к двери.
- Но Джошуа, - сказала Воршева. - Ты уверен? Наш лагерь такой большой...
- Я не уверен ни в чем, но мы не слышали ни о каких других стычках. Скоро кто-нибудь придет охранять вас. А теперь мне надо спешить, Воршева.
- Отпусти его, леди, - сказала Гутрун. - Ложись и попытайся заснуть. Подумай о вашем ребенке.
Воршева вздохнула. Джошуа сжал ее руку и поспешил вон из палатки.
Когда принц вышел на свет костра, Изгримнур поднял глаза. Люди, ждавшие принца, почтительно отступили назад, давая ему пройти.
- Джошуа... - начал герцог, но принц не дал ему закончить.
- Я был глупцом, Изгримнур. Недостаточно было послать часовых бегать по лагерю в поисках признаков вторжения норнов. Кровь Эйдона, мне понадобилось слишком много времени, чтобы понять это. Слудиг, - закричал он. - Есть где-нибудь поблизости Слудиг?
Риммерсман шагнул вперед.
- Я здесь, принц Джошуа.
- Пошли солдат по лагерю, узнать, все ли предупреждены. Особенно те из нас, кому может угрожать опасность. Бинабик и Стренгьярд были со мной период тем, как начался пожар, но это вовсе не значит, что они до сих пор в порядке. Слишком поздно я понял, что это может быть поджогом. И моя племянница Мириамель - немедленно пошлите кого-нибудь в ее палатку. И к Саймону тоже, хотя он, может быть, с Бинабиком, - принц нахмурился. - Если им был нужен Камарис, дело, вероятно, в мече. Саймон владел им некоторое время, так что, возможно, ему тоже что-то угрожает. Будь проклята моя тупость!
Изгримнур откашлялся.
- Я уже послал Фреозеля приглядеть за Мириамель, Джошуа. Я знал, что ты сразу захочешь пойти к Воршеве, и подумал, что с этим нельзя медлить.
- Спасибо тебе, Изгримнур. Я действительно был у нее. С ней и с Гутрун все в порядке, - Джошуа помрачнел. - Но мне очень стыдно, что я заставляю тебя думать за меня.
Изгримнур покачал головой.
- Просто будем надеяться, что с принцессой все хорошо.
- Фреозель уже пошел к Мириамели, - сказал Джошуа Слудигу. - Так что у тебя одним делом меньше. Иди, взгляни, как дела у остальных. И поставь двух стражников у моей палатки, если можешь. Я буду лучше соображать, зная, что кто-то сторожит Воршеву.
Риммерсман кивнул. Он подозвал солдат, бесцельно бродивших вокруг палатки Изгримнур а, и отправил их выполнять приказ принца.
- А теперь, - сказал Джошуа Изгримнуру. - Будем ждать. И думать.

***

Не прошло и получаса, как снова появилась Адиту; отец Стренгьярд и Бинабик были с ней. Они вместе с ситхи ходили убедиться, что Камариса и Тиамака хорошо устроили под присмотром одной из женщин-целительииц Нового Гадринсетта - а также, по-видимому, для того, чтобы поговорить, так как, подходя к палатке Изгримнура, все трос были увлечены беседой.
Адиту рассказала Джошуа и остальным о подробностях ночного происшествия. Она говорила спокойно, так же тщательно как всегда выбирая слова, но Изгримнур не мог не заметить, что ситхи выглядела несомненно озабоченной. Он знал, что они дружили с Джулой. Судя по всему, ситхи способны были испытывать скорбь, так же, как и смертные. Он отогнал эту мысль как недостойную - почему бессмертные не должны ощущать боль, как и люди? Из того, что знал Изгримнур, следовало, что страданий у ситхи было никак не меньше, чем у смертных.
- Итак, - Джошуа откинулся назад и оглядел круг сидящих, - мы не нашли никаких признаков того, что кто-то еще подвергся нападению. Вопрос в том, почему они выбрали Камариса.
- Должен же быть какой-то смысл в этих стишках о трех мечах, - сказал Изгримнур. Он не любил таких вещей; они заставляли его чувствовать себя неуверенно, но ими был полон мир, в котором отныне ему предстояло жить. Трудно было не тосковать по ясным граням, которыми обладали вещи, когда герцог был моложе. Даже худшие события вроде войн, как бы ужасны они ни были, никогда не казались насквозь пронизанными тайным чародейством и кознями ужасных врагов. - Они, должно быть, охотились за Камарисом из-за Торна.
- А может быть они искали в исключительности меч, а Камарис не вызывал у них особенной волнительности, - рассудительно заметил Бинабик.
- Я все-таки не понимаю, как они могли одолеть его, - сказал Стренгьярд. - Что это за яд, о котором ты говорила, Адиту?
- Кей-вишаа. По правде говоря, это не просто яд. Мы, Рожденные в Саду, используем его в Роще, когда приходит время танцевать конец года. Но он может быть также использован, чтобы вызвать долгий, тяжелый сон. Его привезли из Венига Досай-э. Мой народ, впервые попав в Светлый Ард, устранял с его помощью опасных животных - а часть из них были чудовищными существами, которые давно уже ушли из Светлого Арда - из тех мест, где мы хотели построить наши города. Почувствовав его запах, я поняла, что что-то не в порядке. Мы, зидайя, никогда не использовали кей-вишаа нигде, кроме церемонии танца года.
- А как его используют там? - спросил зачарованный архивариус.
Адиту только опустила голову:
- Прошу прощения, добрый Стренгьярд, но я не моту сказать. Может быть мне вообще не следовало упоминать об этом. Я устала.
- У нас нет необходимости выпытывать ритуальные тайны вашего народа, - сказал Джошуа. - Да и в любом случае сейчас много других, более важных тем для разговора. - Он бросил раздраженный взгляд на огорченного Стренгьярда. - Достаточно того, что мы знаем, каким образом они смогли напасть на Камариса, не опасаясь, что он поднимет тревогу. Наше счастье, что Тиамак сохранил присутствие духа и поджег палатку. Отныне мы будем куда более предусмотрительны, устраивая лагерь. Все, кто каким-то образом может представлять интерес для наших врагов, будут ставить палатки в самом центре и близко друг к другу, так что поднять тревогу будет еще легче. Я виню себя, что потворствовал стремлению Камариса к одиночеству. Я слишком легкомысленно относился к своей ответственности.
Изгримнур нахмурился:
- Всем нам надо быть поосторожнее.
Когда совет перешел к разговору о необходимых мерах по охране лагеря, у костра появился Фреозель.
- Простите, ваше высочество, но принцессы нет в палатке и нигде вокруг. Никто ее не видел с раннего вечера.

Предыдущая страница 22 Следующая страница


23 Тэд Уильямс

Джошуа был потрясен.
- Ее нет? Да сохранит нас Эйдон, неужели Воршева была права?! Они действительно приходили за принцессой? - он встал. - Я не могу сидеть здесь, когда она, может быть, в такой опасности. Мы должны обыскать лагерь.
- Слупит как раз этим и занимается, - мягко сказал Изгримнур. - Мы только помешаем ему.
Принц снова рухнул на землю.
- Ты прав. Но ждать будет трудно.
Они едва закончили спор, когда вернулся Слудиг. Лицо его было мрачным. Он протянул принцу кусок пергамента.
- Я нашел это в палатке юного Саймона.
Принц быстро прочел записку, потом гневно отбросил в сторону. Мгновением позже он нагнулся и передал се троллю. Лицо его словно окаменело.
- Прости, Бинабик, я не должен был делать этого. Очевидно, письмо предназначалось тебе. - Он встал. - Хогтвиг?
- Да, принц Джошуа. - Тритинг тоже встал.
- Мириамель ушла. Возьми столько всадников, сколько сможешь собрать. Большая вероятность, что она направляется к Эркинланду, так что обыщи как следует всю местность на запад от лагеря. Но не пренебрегай возможностью, что она пойдет каким-то другим путем, чтобы сбить нас со следа, прежде чем повернуть на запад.
- Что? - Изгримнур удивленно поднял глаза. - Как это, ушла?
Бинабик оторвал глаза от пергамента.
- Это писание Саймона. С вероятностью, он следовал за ней, и также он говорит здесь, что предпримет попытку приводить ее назад обратно, - тролль деланно улыбнулся. - В моей голове есть некоторый вопрос относительно того, кто кого приведет. Я питаю сомнение, что Саймон будет уговаривать ее возвращаться сюда с большой скоростью.
Джошуа нетерпеливо махнул рукой.
- Иди, Хотвиг! Бог знает, сколько времени прошло с их ухода. Во всяком случае, поскольку ты и твои всадники - самые быстрые наши наездники, отправляйтесь на запад. Остальную часть поисков предоставьте нам, - он повернулся к Слудигу. - Поедем вокруг лагеря, все время расширяя круги. Я пойду седлать Виньяфода. Встретимся там, - он обратился к Изгримнуру. - Ты идешь?
- Конечно. - В душе герцог ругал себя. Мне следовало догадаться, что что-то может случиться, думал он. Она была такая тихая, такая грустная, такая далекая с тех пор, как мы пришли сюда. Джошуа не заметил перемены - не так, как я. Но даже если принцесса думала, что лучше отправиться в Эркинланд, почему она вдруг решила поехать туда одна? Глупая, упрямая девчонка. Да еще Саймон. Я лучше думал об этом мальчике.
Чувствуя себя несчастным при одной мысли о ночи в седле. и о том, что это сделает с его больной спиной, Изгримнур заворчал и поднялся на ноги.

***

- Почему она не просыпается? - требовательно спрашивал Джеремия. - Неужели вы ничего не можете сделать?
- Тихо, парень. Делаю, что могу, - герцогиня Гутрун наклонилась и еще раз пощупала лоб Лилит. - Она холодная. Жара нет.
- Тогда что с ней? - Джеремия был почти в истерике. - Я долго пытался разбудить ее, но она ничего не слышит.
- Позвольте мне дать ей еще одно одеяло, - сказала Воршева. Она приготовила место в своей постели, чтобы девочку могли положить рядом с ней, но Гутрун воспротивилась этому, боясь, что у Лилит какая-нибудь заразная болезнь, и Джеремия бережно уложил безвольное тело девочки на одеяло, расстеленное на земле.
- Лучше лежи смирно. Уж как-нибудь я позабочусь о ребенке, - отрезала герцогиня. - И так уже для тебя слишком много шума и суеты.
Вошел принц Джошуа с несчастным и обеспокоенным лицом.
- Ну разве не хватит неприятностей? Стражник сказал, что кто-то заболел. Воршева? Ты здорова?
- Со мной все в порядке, Джошуа. Это маленькая Лилит. Ее никак не разбудить.
Ввалился герцог Изгримнур.
- Дьявольски долгая поездка и никаких следов Мириамели, - прорычал он. - Мы можем только надеяться, что Хотвигу и его тритингам повезет больше.
- Мириамель? - спросила Воршева. - С ней тоже что-то случилось?
- Она сбежала с юным Саймоном, - мрачно сказал Джошуа.
- Что за ужасная ночь! - простонала Воршева. - Ну почему все так случилось?
- Честно говоря, я не думаю, что это была идея парня. - Изгримнур нагнулся, обнял свою жену и поцеловал се в шею. - Он оставил письмо, где написал, что хочет привести ее назад. - Глаза герцога сузились. - А что здесь делает девочка? Она тоже пострадала при пожаре?
- Это я принес ее, - объяснил расстроенный Джеремия. - Герцогиня Гутрун просила меня приглядеть за ней сегодня.
- Я просто не хотела, чтобы ребенок вертелся у меня под ногами, когда Воршеве плохо. - Гутрун явно чувствовала себя виноватой. - Только ненадолго, пока Джулой собиралась разговаривать с вами, мужчины.
- Я был с ней весь вечер, - сказал Джеремия. - Когда она заснула, я заснул тоже. Я не хотел. Я просто устал.
Джошуа повернулся и ласково взглянул на мальчика.
- В том, что ты заснул, не было ничего плохого. Продолжай.
- Я проснулся, когда все уже кричали про пожар. Я думал, Лилит испугается, и пошел к ней, чтобы она знала, что я рядом. Она сидела с открытыми глазами, но, по-моему, не слышала ни слова из того, что я сказал. А потом она упала и закрыла глаза, как будто заснула. Но я не мог разбудить ее! Я долго пытался. И тогда я принес ее сюда, я надеялся, что герцогиня ей поможет, - Джеремия был готов разрыдаться.
- Ты не сделал ничего плохого, Джеремия, - сказал принц. - А теперь мне хотелось бы, чтобы ты сделал кое-что для меня.
Молодой человек задохнулся, чуть не плача.
- Ч-что, ваше высочество?
- Иди к палатке Изгримнура и посмотри, не вернулся ли Бинабик. Тролль разбирается в болезнях. Мы попросим его посмотреть на маленькую Лилит.
Джсремия, очень довольный, что может сделать что-то полезное, поспешил прочь.
- По правде говоря, - сказал Джошуа. - Я уже не знаю, что думать о сегодняшних событиях - но, должен признаться, очень боюсь за Мириамель. Будь проклято ее упрямство! - он сжал угол одеяла Воршевы и свирепо закрутил его.
Когда Джсремия вернулся с Бииабиком и Адиту, никаких перемен в состоянии Лилит не произошло. Бинабик внимательно осмотрел девочку.
- Я уже видывал ее в схожем качестве, - сказал он. - Она уходила - на Дорогу снов или в другое место.
- Вряд ли она когда-нибудь оставалась в этом состоянии так долго, - сказал Джошуа. - Я не моту не предположить, что это имеет какое-то отношение к событиям минувшей ночи. Мог на нее так подействовать яд норнов, Адиту?
Ситхи встала на колени рядом с Бинабиком и приподняла веки девочки, потом положила тонкие пальцы под ухо Лилит, чтобы пощупать пульс.
- Я не думаю. Конечно, этот, - она показала на Джеремию, - тоже был бы поражен, если бы кей-вишаа распространился так далеко.
- Ее губы двигаются, - возбужденно сказал Джеремия. - Смотрите!
Хотя Лилит все еще лежала как бы в глубоком сне, рот ее действительно открывался и закрывался, словно она говорила.
- Тихо, - Джошуа наклонился ближе, как и большинство других находящихся в комнате людей.
Губы девочки шевелились. Раздался слабый шепот.
- .Слушайте меня...
- Она что-то сказала! - ликующе воскликнул Джеремия, но замолчал, наткнувшись на сердитый взгляд принца.
- .Я все равно буду говорить. Я исчезаю. У меня осталось совсем мало времени, - в слабом, прерывистом голосе, исходившем из уст девочки, были знакомые интонации. - .В норнах есть нечто большее, чем мы подозревали. Они играют какую-то двойную игру... Сегодняшнее нападение было не ложным выпадом, но чем-то еще более тонким.
- Что с этим ребенком, - нервно сказала Гутрун. - Она раньше никогда не говорила. И звучит это как-то не правильно.
- Это говорит Джулой, - спокойно сказала Адиту, как будто узнала знакомого, идущего по дороге.
- Что? - герцогиня начертала знак древа, глаза се расширились от страха. - Что еще за колдовство?!
Ситхи склонилась к самому уху Лилит.
- Джулой, - проговорила она, - ты меня слышишь?
Если это и была колдунья, она, казалось, не услышала голоса своего друга.
- .Вспомните, что приснилось Саймону... Ложный посланник... - наступила пауза. Когда голос зазвучал снова, он стал слабее, так что все собравшиеся задержали дыхание, чтобы не пропустить ни звука. - .Я умираю. Лилит каким-то образом здесь, со мной, в этом... темном месте. Я никогда полностью не понимала ее, и это самое странное. Мне кажется, я могу говорить ее губами, но не знаю, слышит ли это кто-нибудь. Мое время истекает. Помните: берегитесь ложного посланника... - последовало долгое молчание. Когда все уже были уверены, что больше ничего сказано не будет, губы Лилит зашевелились снова:
- Теперь я ухожу. Не оплакивайте меня. Я прожила долгую жизнь и делала то, что хотела делать. Если вы будете вспоминать меня, помните, что лес был моим домом. Следите, чтобы его уважали. Я попытаюсь отослать Лилит назад, хотя она не хочет покидать меня. Прощайте. Помните... - голос пропал. Маленькая девочка снова лежала неподвижно, как мертвая.
Джошуа поднял полные слез глаза.
- До последнего, - сказал он почти в ярости. - До последнего мига она пыталась помочь нам. О Боже Милостивый! Это была храбрая душа.
- Древняя душа, - тихо проговорила Адиту, но не стала объяснять. Она казалась потрясенной.
Хотя некоторое время они сидели вокруг постели в тяжелой скорбной тишине, Лилит больше не шевельнулась. Сейчас отсутствие Джулой казалось даже более опустошительным и непоправимым, чем это было вечером. Не у одного Джошуа выступили слезы на глазах, когда утвердилось сознание их общей потери. Принц начал тихо говорить о лесной женщине, восхваляя ее мудрость, храбрость и доброту, но ни у кого больше не хватило мужества присоединить свой голос к голосу принца. Наконец, Джошуа отослал всех отдыхать. Адиту осталась, сказав, что не видит никакой нужды в отдыхе, чтобы наблюдать за ребенком, если он проснется ночью. Джошуа, не раздеваясь, лег рядом с Воршевой, готовый лицом к липу встретить любую новую напасть. Мгновенно он впал в глубочайший сон дошедшего до предела человека.

Утром, проснувшись, принц обнаружил, что Адиту все еще сидит у постели Лилит. Где бы ни блуждал вместе с Джулой дух ребенка, он еще не вернулся.
Вскоре после этого Хотвиг и его люди вернулись в лагерь, совершенно измученные, с пустыми руками.

ЧАСТЬ 2
ИСТЕРЗАННАЯ ЗЕМЛЯ

1 ПРИЗРАЧНАЯ ЛУНА

Саймон и Мириамель ехали молча; принцесса впереди. Они спускались в долину на дальней стороне горы. Проехав около лиги, Мириамель повернула на север, так что теперь они скакали дорогой, по которой отряд Джошуа пришел в Гадринсетт.
Саймон спросил ее, почему она выбрала такой маршрут.
- Потому что на этой дороге тысяча свежих следов, - объяснила Мириамель, - а поскольку Джошуа знает, куда я направляюсь, было бы глупо ехать прямым путем. Ведь наверняка он уже обнаружил наше отсутствие.
- Джошуа знает, куда мы едем? - Саймон был рассержен. - Я несколько менее осведомлен.
- Я скажу тебе, когда мы будем достаточно далеко, чтобы ты не мог вернуться за одну ночь, - ледяным тоном сказала принцесса. - Тогда они уже не смогут поймать меня и заставить вернуться.
Больше она не ответила ни на один вопрос.
Саймон сощурился на груды мусора, окаймляющие широкую разбитую дорогу. Целая армия теперь уже дважды прошла по ней, не говоря о меньших отрядах, приходивших на Сесуадру и в Новый Гадринсетт; Саймон подумал, что пройдет немало времени, прежде чем трава скроет следы опустошения.
Вот откуда, наверное, берутся дороги, подумал он и улыбнулся, несмотря на все свое беспокойство. Я никогда не думал об этом раньше. И может быть, когда-нибудь здесь будет настоящая королевская дорога - мощенная булыжником, с трактирами и дорожными станциями... А я видел ее, когда она была всего лишь разбитой копытами полоской земли.
Конечно, можно было предположить, что, как бы ни повернулись события в грядущем, появится и король, который позаботится о дорогах. Из того, что Джеремия и другие рассказывали о положении дел в Хейхолте, не очень-то было похоже, что Элиас когда-нибудь думал о таких вещах.
Они ехали дальше вдоль Стефлода, отливавшего серебром в призрачном свете луны. Мириамель все так же молчала, и Саймону начинало казаться, что они едут уже много дней, хотя с полуночи прошло еще совсем немного времени. От нечего делать он наблюдал за Мириамелью, с одобрением глядя на ее освещенное луной лицо, - наблюдал до тех пор, пока принцесса раздраженно не велела ему прекратить пялиться. Чтобы хоть чем-то занять себя, он стал повторять Рыцарский канон и другие поучения Камариса; когда выяснилось, что этого ему хватило не более чем на пол-лиги, он стал распевать песни о Джеке Мундвуде. Позже, когда Мириамель отвергла еще несколько попыток завязать разговор, Саймон принялся считать усеявшие небо звезды, похожие на крупинки соли, рассыпанные по черному деревянному столу.
Наконец, когда он уже был уверен, что скоро сойдет с ума - и точно так же уверен, что эта ужасная ночь будет длиться не менее недели, - Мириамель придержала коня и показала на рощицу в полулиге от широкой колеи будущей дороги.
- Здесь, - сказала она, - здесь мы остановимся и поспим.
- Я еще совсем не хочу спать, - солгал Саймон. - Так что, если хочешь, мы можем ехать дальше.
- Это глупо. Я не хочу завтра при дневном свете оказаться на открытом месте. Позже, когда отъедем подальше, сможем продолжать путь и днем.
Саймон пожал плечами:
- Как скажешь.
Он сам хотел этого приключения - если только это было приключением, - так что теперь надо было переносить все тяготы как можно веселее. В первые мгновения их бегства он вообразил - в течение тех нескольких минут, в которые вообще разрешал себе думать, - что Мириамель будет более дружелюбной, когда уменьшится опасность скорой встречи с поисковыми отрядами Джошуа. Вместо этого она, казалось, к концу ночи стала даже еще более мрачной.
Деревья на вершине холма росли тесно, образуя почти непроницаемую стену между их маленьким лагерем и дорогой. Они не стали разводить костер - Саймон должен был признать, что это разумно, - а вместо того разделили при лунном свете воду и немного вина и сжевали по кусочку припасенного принцессой хлеба.
Когда, завернувшись в плащи, они улеглись бок о бок на свои подстилки, Саймон внезапно обнаружил, что вся усталость куда-то улетучилась - у него не было ни малейшего желания спать. Он прислушался, и, хотя дыхание Мириамели было тихим и ровным, она тоже не казалась спящей. Где-то в тени деревьев тихо пел одинокий сверчок.
- Мириамель?
- Что?
- Ты должна сказать, куда мы едем. Тогда я гораздо лучше смогу защищать тебя. Мне же надо составить какой-то план.
Она тихо засмеялась:
- Я обязательно скажу тебе, Саймон, но только не сегодня.
Он нахмурился, глядя на мерцающие среди ветвей звезды.
- Очень хорошо.
- А теперь ты должен поспать. Это будет труднее, когда взойдет солнце.
Неужели во всех женщинах есть что-то от Рейчел Дракона? Похоже, они действительно просто обожают говорить ему, что он должен делать. Он открыл рот, чтобы сердито сказать, что как раз сейчас не нуждается в отдыхе, но вместо этого широко зевнул.
Он попытался вспомнить, что собирался сказать, и незаметно заснул.

***

Во сне Саймон стоял на берегу огромного моря. От пляжа, лежавшего прямо перед ним, тоненькая земляная насыпь вела к небольшому островку, видневшемуся довольно далеко от берега. На островке не было ничего, кроме нескольких высоких белых башен, сверкавших в свете яркого послеполуденного солнца, но башни эти совершенно не интересовали Саймона. Перед ними, появляясь и исчезая в их тройной тени, расхаживала крошечная беловолосая фигурка в синем. Саймон был уверен, что это доктор Моргенс.
Он рассматривал насыпь - нетрудно было бы пройти по ней, но вода поднималась и вскоре могла совсем залить тонкую полоску земли, - когда услышал отдаленный голос. В океане, на полпути между островом и каменистой отмелью, на которой стоял Саймон, раскачивалась и подпрыгивала на волнах маленькая лодка. Две фигуры стояли в лодке - одна высокая и плотная, другая маленькая и тоненькая. Всего несколько мгновений понадобилось Саймону, чтобы узнать Джулой и Лилит. Женщина что-то кричала ему, но звук ее голоса терялся в реве моря.
Что они делают там, в лодке? - думал Саймон. Ведь скоро стемнеет.
Он сделал несколько шагов по насыпи, и через волны до него донесся едва слышный крик Джулой.
- Ложный! - кричала она. - Он ложный.
Кто ложный? - удивился он. Полоска земли теперь казалась достаточно надежной. Остров? Он прищурился, но, несмотря на то что солнце уже стояло довольно низко над горизонтом, превратив башни в черные пальцы, а фигуру Моргенса во что-то маленькое и темное вроде муравья, островок казался самым настоящим. Он прошел еще немного вперед.
- Ложный! - снова крикнула Джулой.
Небо внезапно потемнело, и грохот волн перекрыл вой крепнущего ветра. Во мгновение ока океан стал синим, а потом сине-белым. После этого волны вдруг затвердели, превратившись в острые ледяные глыбы. Джулой отчаянно махала руками, но море вокруг нее вздымалось и трескалось. Затем, с ревом и плеском черной как кровь воды, Джулой, Лилит и лодка исчезли. Лед поднимался на насыпь. Саймон повернулся, но теперь до пляжа было так же далеко, как до острова, и оба берега, казалось, отступили от него, оставляя стоять в самой середине бесконечной узкой полосы. Лед поднимался все выше, подбираясь к его сапогам...

***

Саймон внезапно проснулся, дрожа. Слабый утренний свет наполнял рощу, и деревья тихо покачивались на холодном ветру. Его плащ сбился к коленям, оставляя все тело незакрытым.
Он расправил плащ и улегся снова. Мириамель все еще спала подле него, рот ее был полуоткрыт, золотые волосы растрепались. Саймон вдруг ощутил горячую волну желания и одновременно чудовищного стыда. Она казалась такой беззащитной, лежа здесь, в этом пустынном месте, а он был ее защитником - хорошим же он был рыцарем, если мог испытывать подобные чувства! Но все же Саймон мечтал притянуть ее поближе к себе, согреть, поцеловать и почувствовать нежное дыхание девушки на своей щеке. В полном расстройстве он отвернулся от нее и лег на другой бок.
Лошади смирно стояли там, где их привязали. Поводья были замотаны вокруг низко свисающей ветки дерева. Вид седельных сумок в смутном утреннем свете внезапно наполнил его какой-то опустошающей тоской. Все, что прошлой ночью казалось безумным приключением, сейчас выглядело весьма глупо. Какие бы причины ни побудили Мириамель пуститься в это путешествие, они не имели к нему никакого отношения. Он был многим, многим обязан - и принцу Джошуа, который возвысил его, сделав рыцарем; и Адиту, которая спасла его; и Бинабику, который был для Саймона куда более хорошим другом, чем он заслуживал; были и другие, почти преклонявшиеся перед ним, как Джеремия, - и всех он предал, поддавшись мгновенной прихоти. И ради чего? Он силой навязал свое общество принцессе, у которой была какая-то собственная печальная причина для того, чтобы оставить лагерь своего дяди. Он бросил многих людей, любивших его, ради поездки неизвестно куда с человеком, не испытывавшим к нему ничего подобного.
Он посмотрел на свою лошадь и почувствовал, что грусть становится все глубже. Домой. Это красивое имя, верно? Саймон только что увел Домой из еще одного дома, и на этот раз у него не было никакой уважительной причины. Он вздохнул и сел. Он уже здесь, и с этим ничего нельзя сделать - по крайней мере сейчас. И он еще раз попробует уговорить Мириамель вернуться, когда она проснется.
Саймон натянул плащ и поднялся на ноги. Он отвязал лошадей, потом подошел к краю рощи и осторожно огляделся, прежде чем вести их к речке на водопой. Вернувшись, он привязал лошадей к другому дереву, вокруг которого в избытке было молодой травы. Глядя, как завтракают довольные Домой и безымянный конь Мириамели, он почувствовал, что его настроение немного улучшилось - впервые после того, как он проснулся.
Он набрал хвороста, подбирая только те ветки, которые казались достаточно сухими, чтобы гореть с небольшим количеством дыма, и сложил из них костер. Саймон порадовался, что догадался захватить с собой кремень и огниво, и с тревогой подумал о том, что будет, когда он обнаружит, что в спешке позабыл какую-то не менее важную вещь. Некоторое время он сидел у костра, грея руки и наблюдая за спящей Мириамелью.
Немного позже, когда он рылся в седельных сумках в поисках чего-нибудь съедобного, принцесса забилась и закричала во сне.
- Нет, - бормотала она, - нет, я не хочу...
Она приподняла руки, словно защищаясь от кого-то. Внимательно посмотрев на нее несколько секунд, Саймон подошел, опустился на колени рядом с девушкой и взял ее за руку.
- Мириамель. Принцесса. Проснись, тебе снится дурной сон. - Она слабо попыталась вырвать руку, потом открыла глаза. Она смотрела на него, и на мгновение, кажется, увидела кого-то другого, потому что подняла свободную руку в попытке защититься. Потом она узнала его и уронила руку. Другая ее рука оставалась в его ладони. - Это был всего лишь дурной сон. - Он бережно сжал ее пальцы, удивленный и обрадованный тем, что тонкая кисть принцессы почти полностью скрылась в его руке.
- Со мной все в порядке, - пробормотала она наконец и села, натянув плащ на плечи, потом оглядела рощу, как будто дневной свет был какой-то дурацкой проделкой Саймона. - Который час?
- Солнце еще не поднялось над вершинами деревьев - там, внизу, когда я ходил к реке.
Она не ответила, но встала на ноги и неверной походкой вышла из рощи. Саймон пожал плечами и вернулся к седельным сумкам, надеясь найти что-нибудь подходящее для завтрака.
Когда Мириамель вернулась, он достал кусок мягкого сыра и круглый каравай хлеба. Отломив кусочек, Саймон принялся жарить его на палочке над слабым огнем.
- Доброе утро, - сказала она. Принцесса выглядела немного взъерошенной, но она умылась, и выражение ее лица было почти веселым. - Прости, что я была так невежлива. Мне приснился... ужасный сон.
Он заинтересованно смотрел на нее, но она не стала продолжать.
- Тут есть кое-какая еда, - сказал он. - И огонь тоже.
Она подошла и села поближе, вытянув руки.
- Надеюсь, что дыма не будет видно.
- Не видно. Я немного отошел и посмотрел.
Саймон протянул Мириамели половину хлеба и большой кусок сыра. Она жадно набросилась на еду и, набив полный рот, улыбнулась.
- Я проголодалась, - сказала она, проглотив. - Я так беспокоилась прошлой ночью, что почти ничего не ела.
- Есть еще, если хочешь.
Она покачала головой:
- Нам надо беречь еду. Я не знаю, сколько придется путешествовать, и может быть, будет трудно достать еще. - Мириамель подняла глаза. - Ты умеешь стрелять? Я взяла лук и колчан со стрелами, - она показала на лук с ослабленной тетивой, притороченный к ее седлу.
Саймон пожал плечами:
- Случалось и стрелять, но я не Мундвуд. Хотя в корову шагов с двенадцати, наверное, попаду.
Мириамель хихикнула:
- Я, собственно, думала скорее о кроликах, белках или птицах, Саймон. Знаешь, я не думаю, что нам встретится так уж много коров.
Он рассудительно кивнул:

Предыдущая страница 23 Следующая страница


Поворот колеса 24

- Тогда мы лучше поступим, если побережем еду.
Мириамель откинулась назад и погладила себя по животу.
- Но раз уж горит огонь... - Мириамель встала и пошла к седельным сумкам.
Она принесла к огню две маленькие миски, потом положила на угли два маленьких камня, чтобы разогреть их.
- Я захватила немного мятного чая
- Я надеюсь, ты не кладешь в него соль и масло? - поинтересовался Саймон, вспомнив кануков и их странные обычаи.
- Милость Элисии, нет! - сказала она, смеясь. - Но не возражала бы, если у нас было немножко меда.
Пока они пили чай - Саймон нашел его куда более вкусным, чем минтахокская ака, - Мириамель заговорила о том, что они должны сделать до вечера.
- Во-первых, ты можешь научить меня фехтовать.
- Что? - Саймон уставился на нее, как будто она попросила показать, как летают по воздуху.
Мириамель бросила на него презрительный взгляд, потом встала и подошла к своей седельной сумке, откуда извлекла короткий меч в узорчатых ножнах.
- Я заставила Фреозеля сделать это для меня, когда готовилась к отъезду. Он укоротил обычный меч. - Презрение сменилось кислой улыбкой, полной самоиронии. - Я сказала, что должна чем-то защищать свою невинность, когда мы отправимся в Наббан. - Она пристально посмотрела на Саймона. - Так что давай учи меня.
- Ты хочешь, чтобы я показал тебе, как обращаться с мечом? - медленно проговорил он.
- Конечно. А за это я покажу тебе, как пользоваться луком. - Она слегка вздернула подбородок. - Я могу попасть в корову с гораздо большего расстояния, чем дюжина шагов. Не то чтобы мне приходилось это делать, - поспешно добавила она, - но старый сир Флурен учил меня стрелять из лука, когда я была совсем маленькой девочкой. Он находил это забавным.
Саймон был в замешательстве.
- Так ты собираешься стрелять белок для обеденного котла?
Лицо ее снова окаменело.
- Я взяла с собой лук не для охоты, Саймон. И меч тоже. Мы идем в опасное место. В эти дни только очень глупая молодая женщина отправится в путешествие безоружной.
От ее спокойного объяснения его внезапно пробрал озноб.
- Но ты так и не сказала, куда мы идем.
- Завтра утром. А теперь пойдем - мы теряем время. - Она вытащила меч из ножен, уронив их на мокрую землю. Ее глаза вызывающе блестели.
Саймон смотрел на нее.
- Во-первых, не надо так обращаться с ножнами. - Он поднял их и передал ей. - Убери клинок и застегни пояс.
Мириамель нахмурилась:
- Я уже знаю, как застегивать пояс.
- Надо начинать с начала, - спокойно сказал Саймон. - Ты хочешь учиться или нет?
Утро подходило к концу, и раздражение Саймона на то, что ему приходится учить фехтованию девушку, заканчивалось вместе с ним. Мириамель задавала вопрос за вопросом, и на многие из них Саймон не мог ответить, как ни напрягал он память, чтобы вспомнить то, чему Хейстен, Слудиг и Камарис пытались научить его. Трудно было признаться ей, что он, рыцарь, чего-то не знает о мечах. Но после нескольких коротких, но неприятных заминок он честно признался, что не имеет ни малейшего представления о том, почему перекрестие рукояти не сделано в виде круга, который прикрывал бы руку, держащую меч. Этот ответ понравился Мириамели куда больше, нежели предыдущие попытки Саймона что-нибудь придумать, так что теоретическая часть урока закончилась гораздо веселее.
Мириамель оказалась на удивление сильной для своего роста. Кроме того, она была ловка и хорошо держала равновесие, хотя и норовила делать слишком далекие выпады, что могло бы оказаться роковым в настоящем бою, поскольку едва ли не всякий соперник-мужчина был бы выше ее и своими длинными руками мог бы достать гораздо дальше. Но в целом Саймон был очень рад, что они сражаются длинными палками, а не настоящими клинками; Мириамель умудрилась в течение утреннего урока нанести ему несколько болезненных ударов.
После долгого перерыва для отдыха и утоления жажды они поменялись местами: Мириамель инструктировала Саймона, как обращаться с луком, особенно упирая на то, что тетиву следует сохранять теплой и сухой. Он улыбнулся собственному нетерпению. Как Мириамель не желала сидеть и выслушивать его рассказы о правильном обращении с мечом - большинство из них целиком были взяты из поучений Камариса, - так и ему самому не терпелось показать ей, что он может сделать с луком в руках. Но она не обратила на его нетерпение никакого внимания, и, таким образом, остаток дня был потрачен на обучение правильно натягивать тетиву. И к тому времени, когда тени удлинились, пальцы Саймона стали красными и распухшими.
Они приготовили ужин из хлеба, лука и сушеного мяса, а потом оседлали лошадей.
- Твоему коню нужно имя, - сказал Саймон, затягивая подпругу Домой. - Камарис говорит, что лошадь - это часть тебя, да к тому же еще и создание Божье.
- Я подумаю об этом, - сказала принцесса. Они последний раз осмотрели лагерь, чтобы убедиться, что не оставили никаких следов своего пребывания - закопали кострище, расправили длинной палкой смятую траву, - и поехали вслед за исчезающим днем.

***

- Вон старый лес, - сказал довольный Саймон. Он прищурился от первых лучей поднимающегося солнца. - Эта темная линия, во-он там.
- Я вижу. - Она заставила свою лошадь сойти с дороги, направляясь прямо на север. - Сегодня мы не будем останавливаться. Я решила рискнуть и ехать даже при дневном свете. В лесу мне будет гораздо спокойнее.
- Мы едем в Альдхорт? Но зачем?
Мириамель смотрела прямо перед собой. Она откинула капюшон, и солнце сверкало в ее золотистых волосах.
- Дядя наверняка послал за нами погоню, а в лесу нас не найдут.
Саймон слишком хорошо помнил все, что он пережил в древнем лесу. Очень немногие из этих воспоминаний были приятными.
- Но мы будем пробираться через Альдхорт всю оставшуюся жизнь!
- Мы не проведем там много времени. Только чтобы убедиться, что нас никто не ищет.
Саймон пожал плечами. Они ехали вперед, к далекой темной линии Альдхорта.
К вечеру они достигли окраин леса; солнце опустилось к горизонту, травянистые холмы были окрашены его косыми лучами.
Саймон думал, что они тотчас остановятся и разобьют лагерь, - в конце концов, они ехали непрерывно с прошлого вечера, сделав во время пути всего несколько коротких остановок. Однако Мириамель была настроена зайти поглубже в лес, чтобы достичь максимальной безопасности. Они верхом пробирались сквозь все теснее склоняющиеся друг к другу деревья, до тех пор, пока это было возможно, потом спешились и вели лошадей за собой еще четверть лиги. Когда принцесса наконец нашла понравившееся ей место для лагеря, солнце уже село; под густым древесным пологом мир стал скопищем немых синих теней.
Саймон быстро развел костер. Мириамель выбрала это место отчасти и потому, что поблизости журчал маленький ручеек. Пока она готовила еду, Саймон отвел лошадей к ручью, чтобы дать им напиться.
После дня, проведенного в седле, Саймон чувствовал себя странно бодрым, словно совсем забыл, что такое сон. Поев, они сели у огня и стали разговаривать о последних событиях. Однако у Саймона в голове были совсем другие мысли, и ему казалось странным, что принцесса так живо обсуждает Джошуа и будущего ребенка Воршевы, просит снова и снова рассказывать подробности битвы с Фенгбальдом, когда главный вопрос остается без ответа. Наконец в раздражении он поднял руку:
- Хватит об этом. Ты обещала рассказать, куда мы едем, Мириамель.
Прежде чем заговорить, она некоторое время молча смотрела в огонь.
- Ты прав, Саймон. Несправедливо было тащить тебя так далеко, пользуясь твоим доверием. Но я не просила тебя ехать со мной.
Он был обижен, но попытался не показать этого.
- Тем не менее я здесь. Так скажи мне, куда мы едем?
Она глубоко вздохнула, потом разом выдохнула:
- В Эркинланд.
Он кивнул:
- Я догадался. Это было нетрудно, послушав тебя на рэнде. Но куда именно в Эркинланде? И что мы там будем делать?
- Мы едем в Хейхолт. - Она пристально посмотрела на Саймона, как бы вызывая его поспорить.
Да будет с нами милость Эйдона, подумал Саймон.
Вслух он сказал:
- Чтобы забрать Сверкающий Гвоздь?
Хотя безумием было само это предположение, в такой мысли было что-то возбуждающее. Он - надо признаться, не без помощи - нашел и сохранил Торн, так ведь? А если теперь он принесет принцу еще и Сверкающий Гвоздь, то может стать - внезапное видение поразило его - кем-то вроде рыцаря рыцарей, таким, который может ухаживать даже за принцессами.
Он быстро прогнал эту картину - ничего подобного на самом деле нельзя было ожидать.
- Чтобы попытаться достать Сверкающий Гвоздь? - снова спросил он.
Мириамель все еще внимательно смотрела на него.
- Возможно.
- Возможно? - Он нахмурился. - Что это значит?
- Я обещала рассказать тебе, куда мы едем, - сказала она. - Но я не собиралась ни слова говорить о том, что я по этому поводу думаю.
Саймон раздраженно поднял палку, разломал ее на мелкие куски и швырнул в огонь.
- Кровавое древо, Мириамель! - зарычал он. - Зачем тебе это надо? Ты называла меня другом, а теперь обращаешься со мной как с ребенком.
- Я не обращаюсь с тобой как с ребенком, - горячо сказала она. - Ты настоял на том, чтобы сопровождать меня. Хорошо. Но все остальное - мое дело, собираюсь ли я забрать меч или направляюсь в замок, чтобы захватить пару туфель, которую я случайно там оставила.
Саймон все еще сердился, но не смог подавить смешка.
- Ты, наверное, и впрямь едешь туда за туфлями, платьем или еще чем-нибудь в этом роде. Это как раз то, о чем я мечтал: чтобы в середине войны эркингарды убили меня за попытку украсть женские туфли.
Раздражение Мириамели немного рассеялось.
- Ты, наверное, украл достаточно вещей, когда жил в Хейхолте, и тогда все тебе сошло с рук. Так что это будет только справедливо.
- Украл? Я?
- Из кухни, например. Ты сам рассказывал. Ну а кто это украл лопату у пономаря и вложил ее в железную рукавицу в Малом зале - это выглядело, как будто Сир Некто собирается копать могилу?
Удивленный, что она запомнила такие подробности, Саймон довольно хихикнул:
- Джеремия тоже принимал в этом участие.
- Ты втянул его в это, хочешь сказать? Он никогда бы не стал делать ничего подобного по собственной инициативе.
- Но откуда ты это знаешь?
Мириамель бросила на него презрительный взгляд:
- Я же говорила, дубина, что следила за тобой много недель подряд.
- Что так, то так. - Саймон был польщен. - А что еще интересного ты видела?
- Главным образом, как ты удирал и предавался возвышенным мечтам, когда предполагалось, что ты работаешь, - отрезала она. - Неудивительно, что Рейчел щипала твои уши до синяков.
Оскорбленный, Саймон выпрямился.
- Я удирал только для того, чтобы у меня было хоть какое-нибудь свободное время. Ты не знаешь, что за жизнь у слуг!
Мириамель взглянула на него. Выражение ее лица внезапно стало серьезным, даже грустным.
- Ты прав. Но ты не знаешь, что за жизнь была у меня. Вот мне-то действительно выпало мало случаев побыть одной.
- Может быть, - упрямо сказал Саймон. - Но могу побиться об заклад, что в вашей части Хейхолта лучше кормят.
- Кормят тем же самым, - парировала она. - Только мы ели чистыми руками. - Она подчеркнуто неодобрительно поглядела на его черные от сажи пальцы.
Саймон громко засмеялся.
- Ха! Значит, вся разница между судомоем и принцессой - чистые руки? Боюсь разочаровать тебя, Мириамель, но после целого дня мытья посуды мои руки бывали даже чересчур чистыми.
Она насмешливо улыбнулась:
- Тогда, я полагаю, никакой разницы между нами нет вообще.
Саймон внезапно почувствовал, что их спор заходит на запретную территорию.
- Я не знаю, Мириамель.
Она поняла, что что-то изменилось, и замолчала.
Насекомые запели ночную песню, а темные деревья стояли вокруг, как соглядатаи. Странно снова очутиться в лесу, подумал Саймон. Он уже успел привыкнуть к бескрайним просторам, открывавшимся с вершины Сесуадры, и голым равнинам Высоких Тритингов. После них Альдхорт казался давяще тесным - хотя, наверное, Мириамель права: по крайней мере на некоторое время лес может быть самым безопасным местом.
- Я ложусь спать, - внезапно сказала принцесса.
Она встала и направилась к тому месту, где приготовила себе постель. Саймон заметил, что его плащ лежал с другой стороны костра.
- Если хочешь. - Он не мог сказать, сердится ли она. Может быть, ей здесь просто нечего больше понимать. Он иногда чувствовал это около нее, когда заканчивались все незначительные темы для разговора. О чем-то серьезном было трудно говорить - слишком неловко и слишком страшно. - А я посижу еще у огня.
Мириамель завернулась в плащ и легла. Саймон смотрел на нее сквозь мерцание угасающего костра. Одна из лошадей тихо заржала.
- Мириамель?
- Да?
- То, что я сказал тебе в ночь нашего отъезда, - правда. Я буду твоим защитником, даже если ты никогда не скажешь мне, от чего именно я защищаю тебя.
- Я знаю, Саймон. Спасибо.
Снова возникла пауза. Через некоторое время Саймон услышал слабый мелодичный звук. На мгновение он испугался, но потом понял, что это принцесса тихо напевает про себя.
- Что это за песня?
Она вздрогнула и повернулась к нему.
- Что?
- Что за песню ты поешь?
Она улыбнулась:
- Я и не знала, что пою вслух. Она крутилась у меня в голове весь вечер. Ее пела мне мама, когда я была маленькая. Я думаю, эта эрнистирийская песня пришла еще от бабушки. Но она на вестерлинге.
- Споешь ее?
Мириамель помедлила.
- Не знаю. Я устала и не уверена, что вспомню все слова. И вообще, это грустная песня.
Саймон лег и закутался в плащ, внезапно почувствовав озноб. Воздух становился холодным. Листья тихо шелестели на ветру.
- Ну ладно. Я попробую. - Мириамель на мгновение задумалась, потом начала петь. Голос ее был хрипловатым, но приятным.

Моя любимая жила,

- начала она тихим голосом. Мелодия ясно звучала в сумеречном лесу.

У озера, у Кэтрин-Дейр.
Прекрасней всех она была
Во всей стране моей.

Осенний лист летел, звеня,
У озера, у Кэтрин-Дейр.
Она плясала для меня
В сиянии полей.

В домах горели огоньки
У озера, у Кэтрин-Дейр.
Коснулся я ее руки
В один из зимних дней.

Всю зиму я о ней мечтал
У озера, у Кэтрин-Дейр.
И я ее поцеловал,
Когда настал апрель.

Дождались летом мы тепла
У озера, у Кэтрин-Дейр.
Но ты на свадьбу не пришла,
Не стала ты моей.

И снова лист летел, звеня,
У озера, у Кэтрин-Дейр.
Теперь уже не для меня
Плясать хотелось ей.

Пришла зима, покрылись льдом
И озеро, и Кэтрин-Дейр.

Предыдущая страница 24 Следующая страница


25 Тэд Уильямс

И я покинул отчий дом,
Чтоб стала боль слабей.

Озерная недвижна гладь,
Не повернется время вспять.
Ты эту сказку должен знать -
Любовь купить, любовь продать...
И бесконечно повторять:
"Жестокий Кэтрин-Дейр”.

- Красивая песня, - сказал Саймон, когда она закончила. - И грустная. - Мелодия все еще звучала у него в голове; он понял, почему Мириамель незаметно для себя напевала ее.
- Мама пела мне ее в саду в Меремунде. Она всегда пела. И все говорили, что у нее самый красивый голос, какой они когда-либо слышали.
На некоторое время наступила тишина. Оба, и Саймон, и Мириамель, лежали, завернувшись в плащи, поглощенные своими тайными мыслями.
- Я никогда не знал своей матери, - сказал наконец Саймон. - Она умерла, когда я родился. Я не знал никого из моих родителей.
- Я тоже.
К тому времени, когда странный смысл этой фразы прорвался сквозь стену расстроенных чувств Саймона, Мириамель повернулась спиной к огню - и к своему спутнику. Он хотел спросить, что она имела в виду, но почувствовал, что принцесса не хочет больше разговаривать. Вместо этого он стал тихо смотреть, как угасает огонь и улетают в темноту последние искры.

2 ОКНА, КАК ГЛАЗА

Бараны сгрудились так тесно, что между ними почти невозможно было пройти. Бинабик пел тихую овечью колыбельную, с трудом пробираясь между мохнатыми спинами.
- Ситки! - позвал он. - Мне надо поговорить с тобой.
Она сидела скрестив ноги и перевязывала узлы сбруи своего барана. Вокруг нее несколько других троллей - мужчин и женщин - заканчивали последние приготовления перед тем, как вместе с отрядом Джошуа продолжить путь к Наббану.
- Я здесь, - сказала она.
Бинабик огляделся.
- Не пойдешь ли ты со мной в какое-нибудь более тихое место?
Она кивнула и положила сбрую на землю.
- Пойду.
Они пробрались через стадо толкающихся баранов, забрались на холмик и сели на траву. Суетящийся лагерь расстилался перед ними. Палатки разобрали еще ранним утром, и теперь от того, что в течение трех дней было маленьким городком, осталась только бесформенная движущаяся масса людей и животных.
- Ты раздражен, - внезапно сказала Ситки. - Скажи мне, что случилось, любимый? Хотя, конечно, за последние дни у нас было достаточно неприятностей, чтобы расстроить кого угодно.
Бинабик вздохнул и кивнул.
- Это верно. Смерть Джулой - очень тяжелая потеря, и не только из-за ее мудрости. Мне не хватает ее самой, Ситки. Мы никогда не встретим никого похожего на нее.
- Но это не все, - мягко настаивала Ситки. - Я хорошо тебя знаю, Бинбиниквегабеник. Это из-за Саймона и принцессы?
- Это корень всего. Смотри, я покажу тебе кое-что. - Он развинтил свой посох. Длинное белое древко с наконечником из сине-серого камня выскользнуло оттуда.
- Это стрела Саймона. - Ситки широко открыла глаза. - Дар ситхи. Он оставил ее?
- Я не думаю, что он сделал это нарочно. Я нашел ее запутавшейся в одной из рубашек, которые ему сшила Гутрун. Он мало взял с собой, но все-таки не забыл мешок со своими главными драгоценностями - зеркальцем Джирики, куском камня, который он принес с могилы Хейстена, и кое-какие другие вещи. Полагаю, Белую стрелу он оставил по ошибке. Может быть, он для чего-то вынимал ее раньше и забыл положить обратно в мешок. - Бинабик поднял стрелу и повернул ее, так что она засверкала в лучах утреннего солнца. - Это мне кое о чем напоминает, - сказал он медленно. - Это знак долга Джирики Саймону - долга ничуть не меньшего, чем тот, который, в память Укекука, связывает меня с доктором Моргенсом.
Внезапно страх появился на лице Ситки, хотя она и делала все, чтобы скрыть его.
- Что ты хочешь сказать, Бинабик?
Он печально посмотрел на стрелу.
- Укекук обещал Моргенсу свою помощь. Я принял на себя его обещание. Я поклялся защищать юного Саймона, Ситки.
Она двумя руками схватила его ладонь.
- Но ты уже выполнил обещание - и даже больше, Бинабик. Тебе совсем не нужно сторожить его день и ночь до конца жизни.
- Это... это другое. - Он бережно убрал стрелу в посох. - Это больше, чем просто долг, Ситки. Путешествуя по этим диким местам, и Саймон, и Мириамель уже в опасности, но еще большей опасности они подвергнутся, когда придут туда, куда, я боюсь, они направляются. Но кроме того, они представляют собой страшную угрозу и для всех нас.
- Но почему? - Ей трудно было скрыть боль.
- Если их поймают, то наверняка доставят к Прейратсу, советнику короля Элиаса. Ты не знаешь его, Ситки, но я знаю, по крайней мере по рассказам. Он могуществен и без колебаний употребляет это могущество по любому поводу. И он жесток. Он узнает от них все, что они знают о нас - а Саймон и Мириамель, оба они знают очень много, - о наших планах, о мечах и обо всем остальном. И Прейратс убьет их - во всяком случае Саймона, - добывая эти сведения.
- Значит, ты идешь искать их? - медленно спросила она.
Он уронил голову.
- Я чувствую, что должен пойти.
- Но почему именно ты? У Джошуа целая армия!
- На то есть причины, возлюбленная моя. Если ты пойдешь со мной, когда я буду говорить с Джошуа, ты все узнаешь. Тебе в любом случае следует там быть.
Она вызывающе посмотрела на него:
- Если ты пойдешь за ними, я пойду с тобой.
- А кто убережет наших людей от опасности - в чужой стране, с чужим языком. - Он сделал жест в сторону двигавшихся внизу троллей. - Ты теперь хотя бы немного говоришь на вестерлинге. Мы не можем уйти вдвоем и оставить кануков глухими и немыми.
Слезы показались на глазах Ситки:
- Неужели нет другого выхода?
- Я не могу ничего придумать, - сказал он медленно. - Хотел бы, но не могу. - Его глаза тоже заблестели.
- Камни Чукку! - простонала она. - Неужели мы перенесли все, что нам пришлось перенести во имя нашей любви, только для того, чтобы вновь расстаться? - Она крепко сжала его пальцы. - Почему ты такой упрямый и благородный, Бинабик из Минтахока? Я проклинала тебя за это и раньше, но никогда еще мне не было так больно.
- Я вернусь к тебе. Я клянусь, Ситкинамук. Что бы ни случилось, я вернусь к тебе.
Она наклонилась, спрятала лицо у него на груди и зарыдала. Бинабик обнял ее и крепко прижал к себе; по его щекам тоже катились слезы.
- Если ты не вернешься, - простонала она, - пусть у тебя не будет ни минуты покоя до конца времен!
- Я вернусь, - повторил он и замолчал.
Они долго стояли так, скованные горестным объятием.

***

- Я не могу сказать, что мне нравится эта идея, Бинабик, - сказал принц Джошуа. - Нам придется нелегко без твоей мудрости, особенно теперь, после смерти Джулой. - Принц угрюмо покачал головой. - Эйдон знает, каким ударом это было для нас. Я почти болен от горя, и у нас нет даже тела, чтобы оплакать ее.
- Таково было ее желание, - мягко сказал Бинабик. - Но в относительности нашего первого беспокойства мы не имеем возможности очень меньше печалиться о потере вашей племянницы и юного Саймона. Я объяснял вам мои соображения.
- Возможно, но как быть с мечами? Нам еще многое нужно узнать.
- Малое воспомоществование я могу оказать Стренгъярду и Тиамаку, - сказал маленький человек. - Я уже производил переводы на вестерлинг почти всех пергаментов Укекука. С очень немногими оставшимися может помогать Ситки. - Он указал на свою невесту, молча сидевшую подле него. Глаза ее покраснели. - А затем с сожалением сообщаю, что после окончания этой работы она будет забирать оставшихся кануков и возвращаться к нашему народу.
Джошуа посмотрел на Ситки.
- Еще одна утрата!
Она склонила голову.
- Но вас теперь много, - заметил Бинабик. - В горах также тяжело, и эти пастухи и охотницы будут нужны у Озера голубой глины.
- Конечно, - сказал принц. - Мы всегда будем благодарны за помощь, оказанную вашими людьми. Мы никогда этого не забудем, Бинабик. Так, значит, ты решил идти?
Тролль кивнул.
- Есть много причин, убеждающих меня в очень большой разумности этого. Также это страх, что Мириамель питает надежду украдать Сверкающий Гвоздь, думая, что ускорит этим заканчивание борьбы. Это пугает меня, поскольку, если в рассказе графа Эолера много истинности, дворры признались подручным Короля Бурь, что в могиле вашего отца упокаивался Мин-неяр.
- Что, по всей вероятности, делает беспочвенными все наши надежды, - мрачно сказал Джошуа. - Потому что, если он это знает, Элиасу незачем оставлять меч в гробнице.
- Знания Короля Бурь и знания вашего брата не есть одно и то же, - возразил Бинабик. - Нет большой редкости в том, что союзники таят секреты друг от друга. Король Бурь может не иметь знания, что мы обладаем данной тайной. Очень большая запутанность, не правда ли? Кроме всего прочего, из того, что поведывал старик Таузер, - истории о том, как вел себя ваш брат, когда получал лезвие, - можно делать вывод, что обладатели клейма Пика Бурь не переносят его близости.
- Глупо было бы рассчитывать на это, - сказал Джошуа. - Изгримнур, что ты думаешь обо всем этом?
Риммер шевельнулся:
- О чем? О мечах или о поездке тролля за Мири и мальчиком?
- О том и о другом. - Джошуа устало махнул рукой.
- Немного могу сказать про мечи, но в словах Бинабика есть резон. Что до остального... - Изгримнур пожал плечами. - Кто-то должен ехать, это ясно. Я один раз уже привез ее обратно, так что, если хочешь, могу снова поехать.
- Нет. - Принц твердо покачал головой. - Ты мне нужен здесь. И я не стану снова разлучать тебя с Гутрун ради моей упрямой племянницы. - Он повернулся к троллю:
- Сколько человек ты хотел бы взять с собой?
- Ни единого, принц Джошуа.
- Никого? - Принц был потрясен. - Да почему же? Спокойнее было бы взять с собой несколько верных людей, как ты сделал, отправляясь к Урмсхейму.
Бинабик покачал головой:
- Имею предположение, что Мириамель и Саймон не стали бы прятаться от меня, но, с несомненностью, они будут пугаться и побегать от верховых солдат. Кроме того, есть места, где очень хорошая проходимость для меня с Кантакой, но совсем плохая для всадников, имеющих даже такое великое искусство, как тритинги Хотвига. И потом, я могу ехать с большей тихостью. Нет, очень лучше мне отправляться в одиночестве.
- Мне это не нравится, - сказал Джошуа. - Я вижу, что Ситки тоже недовольна. Но, по крайней мере, я обдумаю твое предложение. Может быть, это действительно самый лучший выход. - Он поднял руку и потер лоб. - Дайте мне немного подумать.
- С несомненностью, принц Джошуа. - Бинабик встал. - Но не предавайте забыванию тот факт, что даже редкостной замечательности нос Кантаки не имеет возможности чуять след, слишком долго прохлаждавшийся на земле. - Он поклонился, Ситки последовала его примеру. Потом тролли повернулись и вышли.
- Он маленький - они оба маленькие, - задумчиво сказал Джошуа. - Но я не только не хотел бы, чтобы тролли уходили, - я был бы счастлив, если бы с нами была еще тысяча таких, как они.
- Он храбрый, этот Бинабик, что верно, то верно, - сказал Изгримнур. - Иногда кажется, что, кроме храбрости, у нас уже ничего и не осталось.

***

Некоторое время Эолер наблюдал за мухой, жужжавшей у головы его лошади. Если не считать легкого подергивания ухом, лошадь оставалась совершенно спокойной, но Эолер продолжал смотреть. В путешествии по западным окраинам Эрнистира, неподалеку от Фростмарша, смотреть больше особенно было и не на что; кроме того, муха напомнила ему о чем-то не совсем отчетливом, но явно требовавшем его внимания. Граф Над Муллаха наблюдал за крошечной черной точкой, пока наконец не понял, почему она приобрела в его глазах такую значительность.
Это первая муха за долгое, долгое время - первая с начала зимы. Должно быть, становится теплее.
Эта довольно заурядная мысль дала толчок к множеству других, менее обычных размышлений.
Может ли быть, что каким-то образом ветер переменился, подумал он. Возможно ли, чтобы Джошуа и его люди каким-то образом уменьшили могущество Короля Бурь и разжали тиски его магической зимы? Он обернулся и посмотрел на небольшой отряд ободранных эрнистирийцев, ехавших за ним, и на ситхи, которые вели людей за собой, сверкая разноцветными знаменами и доспехами. Может быть, то, что Джирики и его народ вступили в битву, склонило чашу весов на нашу сторону? Или я придаю слишком большое значение этому мельчайшему из знаков?
Он мрачно усмехнулся про себя. Ужасы последнего года заставили его захмелеть от предзнаменований, как его предков в Эрнов день.
Мысли о предках последние несколько дней очень занимали Эолера. Армия ситхи и людей по пути в Наглимунд недавно останавливалась в замке Эолера в Над Муллахе, на реке Баралейн. За те два дня, что они провели в замке, граф нашел в округе еще шестьдесят человек, пожелавших присоединиться к отряду. Эолер подозревал, что их к этому побудило скорее желание ехать в обществе легендарных справедливых, чем чувство долга или стремление к отмщению. В основном это были те, чьи семьи были потеряны или уничтожены во время недавних боев. Люди, у которых оставалась земля, или близкие люди, нуждающиеся в защите, не хотели ехать на новую войну, независимо от того, насколько благородной и важной была ее причина, - и Эолер не мог приказать им сделать это: аристократия Эрнистира лишилась этого права еще во времена короля Тестейна.
С Над Муллахом обошлись менее жестоко, чем с Эрнисадарком, но все же родовое поместье графа сильно пострадало во время оккупации Скали. За то короткое время, что у него было, Эолер собрал немногих оставшихся слуг и, как мог, постарался наладить жизнь в замке. Если он каким-то образом умудрится вернуться сюда после этой безумной войны, которая день ото дня становится все безумнее, он ничего бы так не хотел, как по возможности быстро скинуть с плеч бремя ответственности и поселиться в тишине и уединении в своем возлюбленном Над Муллахе.
Его вассалы долго выдерживали осаду, но, когда люди в стенах замка начали голодать, Гвинна, кузина и кастелянша Эолера, строгая и деловая женщина, открыла ворота риммерам. Многие из вещей, принадлежавших роду Эолера со времен битвы при Ач Самрате, пропали, то же произошло с тем, что уже сам Эолер привозил из путешествий по Светлому Арду. И все-таки, утешал он себя, стены по-прежнему стояли, поля - под снежным одеялом - оставались плодородными, а широкий Баралейн, не затронутый ни войной, ни зимой, все еще бежал мимо Над Муллаха на своем пути к Абенгейту и морю.
Граф похвалил Гвинну за принятое ею решение, сказав, что если бы он был в резиденции, то поступил бы точно так же. Женщина, для которой присутствие завоевателей Скали в ее любимом доме было невообразимо отвратительным, была немного успокоена его словами.
Эти чужеземцы - возможно потому, что их господин был далеко в Эрнисадарке, или потому, что сами они не принадлежали к кровожадному кальдскрикскому клану Скали, - оказались менее жестокими, чем риммеры в других частях Эрнистира. Они плохо обращались со своими пленниками, вволю грабили и разрушали, но не увлекались насилием, пытками и бессмысленными убийствами, отличавшими армию Скали во время ее вторжения в Эрнисадарк. Однако, несмотря на сравнительную незначительность вреда, нанесенного его родовому поместью, на пути из Над Муллаха Эолер был полон горечи человека, испытавшего насилие и позор. Его предки построили этот замок, чтобы наблюдать за принадлежавшей им частью речной долины. Теперь замок подвергся нападению, а нынешний граф спешит покинуть его.
Но я служил своему королю, сказал он себе. Что я еще мог сделать?
Ответа не было, но от этого не становилось легче жить с воспоминаниями о разбитом камне, прожженных факелами гобеленах и испуганных людях с пустыми глазами. Даже если война и магическая зима завтра закончатся - вред уже причинен.

***

- Не хотели бы вы съесть что-нибудь еще, моя леди? - спросил Эолер. Он не мог не удивляться тому, что думала Мегвин в своем безумии о скудной еде, которой они вынуждены были довольствоваться во время путешествия к Наглимунду. Конечно, от разоренной войной страны нельзя было многого ожидать, но графу было любопытно, как можно счесть черствый хлеб и твердые луковицы пищей, подходящей для богов.
- Нет, Эолер, спасибо. - Мегвин покачала головой и мягко улыбиулась. - Даже в краю вечного блаженства мы должны иногда отдыхать от наслаждения.
Вечное блаженство! Граф против воли улыбнулся. Может быть, безумие Мегвин имеет свои преимущества - по крайней мере во время трапезы. Мгновением позже он уже бранил себя за жестокую мысль. Только посмотрите на нее! Она как ребенок. Это не ее вина - наверное, это случилось после удара Скали. Он, конечно, не убил ее, как она думает, но, без сомнения, повредил ее рассудок.
Эолер смотрел на нее. Мегвин с явным удовольствием наблюдала закат солнца. Лицо ее казалось почти сияющим.
Как это они говорят в Наббане? "Святые безумцы". Вот на кого она похожа - на человека не от мира сего.
- Небо в раю еще прекраснее, чем я когда-то воображала, - сказала она мечтательно. - Я думаю, может быть, это наше небо, но теперь мы видим его с другой стороны?
И даже если бы было какое-то средство, внезапно подумал Эолер, какое я имею право отнимать это у нее? Мысль эта обожгла его, словно ему плеснули холодной водой в лицо. Она счастлива. Счастлива в первый раз с тех пор, как ее отец ушел на войну и погиб. Она ест, она спит, она разговаривает со мной и с другими... Вряд ли она будет чувствовать себя лучше, если в это ужасное время к ней вернется разум.
На этот вопрос, конечно, не могло быть ответа. Эолер тяжело вздохнул, борясь с усталостью, которая каждый раз охватывала графа, когда он находился в обществе Мегвин. Он встал, подошел к куче тающего снега, вымыл свою миску и вернулся к дереву, у которого сидела Мегвин, глядя на холмистые травяные поля и серый снег у румяного западного края небес.
- Я собираюсь поговорить с Джирики, - сказал он ей. - Вам здесь удобно?
Она кивнула, легкая полуулыбка тронула ее губы.
- Конечно, граф Эолер.
Он склонил голову и оставил ее.

***

Ситхи сидели на земле вокруг костра Ликимейи. Эолер отступил немного в сторону, восхищаясь необычным зрелищем. Около дюжины справедливых сидели широким кругом. Никто не говорил ни слова, ситхи молча смотрели друг на друга, словно обмениваясь беззвучными замечаниями. Не в первый раз граф Над Муллаха почувствовал, как от суеверного изумления заходится сердце. Какие странные союзники!
Ликимейя все еще была в траурной пепельной маске. Сильный дождь вчера обрушился на их отряд, но странная раскраска ее лица осталась такой же, как и прежде, что заставило графа заподозрить, что ситхи обновляет ее каждый день. Напротив нее сидела женщина ситхи, с тонкими чертами лица, тощая, как посох священника. Ее небесно-голубые волосы были собраны на макушке в некое подобие птичьего хохолка. Благодаря разъяснениям Джирики Эолер знал, что эта строгая женщина была даже старше Ликимейи.
У костра сидел также одетый в зеленое красноволосый дядя Джирики Кендарайо'аро и с ним Чека'исо Янтарные Локоны, чьи растрепанные волосы и на удивление открытое лицо - Эолер даже видел, как этот ситхи улыбается и смеется, - делали его вполне человеческим. По обе стороны от Джирики расположились Йизахи, длинное серое копье которого, сделанное из волшебного дерева, было обвито солнечно-золотыми лентами, и Куроци, ростом превосходивший не только своих соплеменников, но и любого из эрнистирийцев, такой бледный и хладнокровный, что, если бы не его смоляные волосы, мог бы сойти за норна. Были еще и другие, три женщины и пара мужчин, которых Эолер видел прежде, но не знал по именам.
Некоторое время граф стоял в замешательстве, не зная, остаться или уйти. Наконец Джирики поднял глаза.
- Граф Эолер, - сказал он. - Мы думали о Наглимунде.
Эолер кивнул и поклонился Ликимейе, которая быстро наклонила голову в знак того, что она заметила поклон. Что касается остальных справедливых, то максимум внимания, обращенного на Эолера, выражался в мгновенной вспышке кошачьих глаз.
- Скоро мы будем там, - сказал он.
- Через несколько дней, - согласился Джирики. - Мы, зидайя, не привыкли захватывать замки противников - я не думаю, что нам приходилось делать это с тех злосчастных времен в Венига Досай-э. Есть ли среди ваших людей кто-нибудь, кто достаточно хорошо знает крепость Джошуа или представляет себе тактику такого сражения? У нас много вопросов.
- Тактика осады?.. - неуверенно спросил Эолер. Он думал, что пугающе всеведущие ситхи уже давным-давно подготовились к этому. - У меня есть несколько людей, которые сражались наемниками на южных островах и в Озерном Крае, - но их немного. Эрнистири миролюбивый народ - и был таковым большую часть своего существования. Что до Наглимунда... Полагаю, что я знаю крепость лучше любого из ныне живущих эрнистирийцев. Я провел там много времени.
- Подойди и сядь с нами. - Джирики указал на свободное место около Чека'исо.
Черноволосый Куроци сказал что-то на журчащем языке ситхи, когда Эолер последовал приглашению Джирики. Принц ситхи еле заметно улыбнулся.
- Куроци говорит, что норны, конечно, выйдут и будут сражаться с нами за стенами замка. Он думает, что хикедайя не станут прятаться за камнем, уложенным смертными, когда зидайя наконец придут, чтобы решить давний спор.
- Я ничего не знаю о... о тех, кого вы зовете норнами, - осторожно сказал Эолер. - Но я не могу представить себе, что, если их задача так серьезна, как кажется, они позволят себе упустить все преимущества такой крепости, как Наглимунд.
- Я полагаю, вы правы, - сказал Джирики. - Но трудно убедить в этом многих из моего народа. Большинству из нас тяжело подумать о том, чтобы вообще воевать с хикедайя, не говоря уж о том, что они засядут в крепости и будут сбрасывать на нас камни, как это принято у смертных. - Он сказал что-то Куроци, который быстро ответил и замолчал. Глаза его были холодны, как бронзовые пластинки. Тогда Джирики повернулся к остальным:
- Невежливо с нашей стороны говорить на языке, которого не знает граф Эолер. Если кому-то неудобно говорить на эрнистири или вестерлинге, я буду счастлив перевести ваши слова.
- Языки смертных, тактика смертных - всем нам придется учиться, - внезапно сказала Ликимейя. - Пришло новое время. Если мир вращается теперь по правилам смертных, мы должны научиться этим правилам.
- Или решить, стоит ли жить в таком мире. - Голос Зиниаду был глубоким, однако странно негибким, как будто она научилась вестерлингу, никогда не слышав звучания этого языка. - Может быть, мы должны позволить хикедайя получить этот меч смертных, которого они, видимо, так добиваются.
- Хикедайя уничтожили бы смертных с еще большей готовностью, чем нас, - спокойно сказал Джирики.
- Одно дело, - заговорил Йизахи Серое Копье, - вернуть древний долг, как мы сделали в Меин Ассолаи, но наши противники были смертными, и, кроме того, потомками кровавых моряков Фингила. И совсем другое дело - воевать с Рожденными в Саду, чтобы помочь смертным, перед которыми у нас нет никаких обязательств, - помочь тем, кто долго преследовал нас уже после того, как мы потеряли Асу'а. Отец их принца Джошуа был нашим врагом!
- Так эта ненависть никогда не иссякнет? - с неожиданной горячностью спросил Джирики. - У смертных короткие жизни. Теперь они совсем не те, кто преследовал когда-то наш несчастный раздробленный народ.
- Да, у смертных короткие жизни, - бесстрастно сказал Йизахи, - но их ненависть к нам лежит глубоко и передается от отцов к детям.
Эолер определенно чувствовал себя неловко и не думал, что это подходящий момент для того, чтобы вступить в спор.
- Возможно, ты забыл, благородный Йизахи, - сказал Джирики, - что это сами хикедайя принесли нам войну. Это они вторглись в святыню Ясиры. Это, конечно, была рука Утук'ку, а не рука смертного шпиона, державшего кинжал и убившего Первую Праматерь.
Йизахи ничего не ответил.
- Не в этом суть, - сказала Ликимейя. Эолер не мог не заметить, как оранжевый свет отражается в глазах Ликимейи, заставляя их гореть, словно у освещенного факелом волка. - Йизахи, я просила тебя и остальных - Дом Созерцания, Дом Собрания, все Дома, - чтить ваши долги перед Рощей. Вы согласились. И мы пошли по этому пути, потому что сочли необходимым разрушить планы Утук'ку Сейт-Хамака, а не просто отдать долг эрнистири или отплатить за смерть Амерасу.
Заговорил черноволосый Куроци:
- Как мне рассказывали, у смертных есть поговорка, - голос ситхи был размеренным и нечеловечески музыкальным, его эрнистирийский был подчеркнуто правильным, - враг моего врага - мой друг... на некоторое время. Серебряная Маска и ее род сделали своими союзниками группу смертных. Мы вступим в союз с врагами тех смертных. Утук'ку и ее подручные нарушили Договор Сесуадры. Нет ничего позорного в том, чтобы сражаться вместе с судходайя, пока все не будет кончено. - Он поднял руку, как бы отметая возможные возражения, но круг остался совершенно неподвижным. - Никто не говорит, что я должен любить этих смертных союзников: я их не люблю и уверен, что не полюблю никогда, что бы ни случилось. И если я доживу до конца этих дней, то вернусь в мой высокий дом, спрятанный в Анви'яна, - ибо я давно уже пресытился обществом - как смертных, так и Рожденных в Саду. Но до того я буду делать то, что обещал Ликимейе.
После того как Куроци закончил, наступило молчание. Снова воцарилась тишина, но Эолеру показалось, что в воздухе повисло какое-то разногласие, напряженность, искавшая своего разрешения. Когда пауза затянулась чересчур долго, Эолер снова подумал, не лучше ли будет уйти, но Ликимейя внезапно резко простерла руки вперед.

Предыдущая страница 25 Следующая страница


Поворот колеса 26

- Итак, - сказала она, - теперь следует подумать о Наглимунде. Мы должны решить, что нам делать, если хикедайя не выйдут из крепости, чтобы сражаться.
Ситхи начали обсуждать грядущую осаду, словно и не было никакого спора о том, насколько благородно сражаться вместе со смертными. Эолер был озадачен, но корректность ситхи произвела на него большое впечатление. Каждый мог говорить столько, сколько хотел, и никто не перебивал его. Разногласия, какими бы они ни были - Эолер, хотя ему трудно было понять справедливых, не сомневался, что вопрос был очень серьезен, - теперь, казалось, исчезли: споры о Наглимунде, хотя и весьма жаркие, были спокойными и свободными от гнева.
Получив таким образом некоторое облегчение, он вступил в дискуссию - сперва нерешительно, а потом, увидев, что его мнению придают должное значение, заговорил о Наглимунде, который знал почти так же хорошо, как Таиг в Эрнисадарке, открыто и искренне.
Разговор был долгим; наконец от костра остались только мерцающие угли. Ликимейя достала из складок плаща хрустальный шар и поставила его на землю, где он постепенно разгорелся: вскоре его холодное лунное сияние освещало весь круг.

***

Возвращаясь после совета ситхи, Эолер встретил Изорна.
- Хо, граф! - сказал молодой риммер. - Вышли прогуляться? У меня тут бурдюк с вином - думаю, из ваших собственных погребов в Над Муллахе. Давайте найдем Уле и разопьем его.
- С радостью. Это был странный вечер. Наши союзники... Изорн, они ни на что не похожи - ничего подобного я никогда не видел.
- Они древние, да еще к тому же и язычники, - весело сказал Изорн и засмеялся:
- Приношу извинения, граф. Я иногда забываю, что вы, эрнистирийцы...
- Тоже язычники? - Эолер слабо улыбнулся. - Никакой обиды. Я привык быть чужим и странным за годы, проведенные мной при эйдонитских дворах. Но я никогда не чувствовал себя таким чуждым, как сегодня.
- Ситхи не такие, как мы, Эолер, но они храбры, как ураган.
- Да, и они умны. Я не все понял из говорившегося сегодня вечером, но думаю, что ни один из нас никогда не видел такой битвы, какая ждет нас у стен Наглимунда.
Заинтригованный Изорн поднял брови:
- Отложите рассказ до бурдюка с вином. Но я рад слышать это. У нас будет что порассказать нашим внукам.
- Если доживем, - сказал Эолер.
- Пойдем побыстрее, - легко сказал Изорн. - Меня начинает мучить жажда.

***

На следующий день они переправились через Иннискрик. Поле боя, где Скали разбил эрнистирийцев, а король Лут получил смертельную рану, было все еще засыпано снегом, и этот снег прикрывал великое множество небольших холмиков. То тут, то там из-под белой пелены выглядывали куски ржавого металла или полусгнившие древки копий. Хотя было произнесено немало тихих молитв и проклятий, эрнистирийцы не особенно стремились задерживаться в месте, где было убито столько их товарищей, а для ситхи оно и вовсе не имело никакого значения, так что вся огромная армия прошла через долину вдоль реки на север, не замедляя движения.
Баралейн отмечал границу между Эрнистиром и Эркинландом: люди из Утаньята на восточной стороне реки называли ее Гринвуд. В эти дни на том и на другом берегу почти никто не жил, хотя рыбы меньше не стало. Погода действительно становилась теплее, но Эолер видел, что земля почти мертва. Немногие из уцелевших во множестве битв местных жителей бежали от приближающейся армии, не ожидая ничего хорошего от нового отряда вооруженных пришельцев.
Наконец после недельного пути на север от Над Муллаха - ситхи двигались очень быстро, даже не развивая полную скорость, - армия пересекла реку и двинулась в Утаньят, самую западную провинцию Эркинланда. Здесь земля, казалось, стала еще более серой. Густые утренние туманы, надоедавшие им по пути через Эрнистир, уже не рассеивались с восходом солнца, так что армия с утра и до вечера барахталась в холодной сырой мгле, как души грешников в облачной послежизни. В сущности, смертоносная пелена закрывала всю долину. Воздух был холодным и до самых костей пронизывал Эолера и его спутников. Если не считать воя ветра и приглушенного стука копыт их собственных лошадей, равнины казались безмолвными. Не слышно было даже птичьего пения. Ночью, когда граф с Мегвин и Изорном, сжавшись, сидели перед огнем, на всем лежала печать тяжелой неподвижности. Было такое ощущение, как сказал Изорн в одну из бесконечных ночей, как будто они скакали по огромному кладбищу.
С каждым днем, уводящим их все глубже в эту безрадостную, бесцветную страну, риммеры Изорна все чаще молились и осеняли себя знаком древа, а споры о разных пустяках доходили чуть не до кровопролития. Эрнистирийцы Эолера были не менее подавлены. Даже ситхи казались более замкнутыми, чем обычно. Постоянные туманы и гнетущая тишина заставляли любое занятие воспринимать как мелкое и бессмысленное.
Эолер поймал себя на желании поскорее увидеть хоть какие-то признаки присутствия врагов. Он был уверен, что дурные предчувствия, порожденные этими пустынными землями, были куда более коварным врагом, чем обычный противник из плоти и крови. Даже пугающе чуждые норны были бы лучше, чем это путешествие через ад.
- Я что-то чувствую, - сказал Изорн. - Даже в дрожь бросило.
Эолер кивнул, потом понял, что сын герцога, вероятно, не видит его сквозь туман, хотя они и ехали рядом.
- Меня тоже.
Они были уже в девяти днях пути от Над Муллаха. То ли погода снова испортилась, то ли в этой маленькой части мира зима никогда и не отступала. Землю покрывал ковер снега, и огромные сугробы горбились по обеим сторонам дороги, которая поднималась на невысокий холм. День был таким серым, что начинало казаться, будто такой вещи, как солнце, не было в природе.
Впереди послышалось бряцание доспехов и шквал взволнованных возгласов на певучем языке ситхи. Эолер прищурился, стараясь разглядеть что-нибудь в полумраке. Он пришпорил лошадь. Изорн последовал за ним вместе с Мегвин, которая весь день молча ехала за графом.
Ситхи остановились и теперь молча сидели на лошадях, как бы ожидая чего-то. Их яркие доспехи и гордые знамена потускнели в тумане. Эолер проехал сквозь ряды справедливых и нашел Джирики и Ликимейю. Они тоже смотрели вперед, но граф не мог разглядеть ничего, что заслуживало бы их внимания.
- Почему мы остановились? - поинтересовался граф.
Ликимейя повернулась к нему:
- Мы нашли то, чего ожидали.
Ее лицо окаменело, словно превратившись в маску.
- Но я ничего не вижу. - Эолер повернулся к Изорну, но молодой риммер только пожал плечами, показывая тем самым, что ничем не отличался от графа.
- Увидите, - сказала Ликимейя. - Ждите.
Озадаченный Эолер похлопал шею своей лошади и замер. Произошло какое-то движение, резкий ветер надул плащ графа, и в круговерти слегка рассеявшегося тумана появилось нечто темное.
Огромная внешняя стена Наглимунда частично была разрушена. Многие камни вылетели из своих гнезд, как чешуя с гниющей рыбы. В центре величественной серой громады зияло отверстие - открытая беззубая пасть. За ним, еще более слабо различимые сквозь хлопья тумана, неясно вырисовывались за стенами квадратные сторожевые башни Наглимунда, их темные окна свирепо глядели на пришельцев, как пустые глазницы черепа.
- Бриниох! - ахнул Эолер.
- Во имя Искупителя, - простонал не менее потрясенный Изорн.
- Вы видите? - спросила Ликимейя. Эолеру показалось, что в ее голосе он уловил нотку мрачноватого юмора. - Вот мы и пришли.
- Это Скадах, - раздался голос пораженной ужасом Мегвин, - Дыра в Небесах. Теперь я ее видела.
- Но где же город Наглимунд? - спросил Эолер. - У подножия замка был город!
- Мы уже миновали его, или, по крайней мере, его развалины, - сказал Джирики. - То, что от него осталось, покрыто снегом.
- Бриниох! - Эолер чувствовал себя совершенно потрясенным, вглядываясь в почти занесенные снегом бугры, потом повернулся к груде крошащегося камня прямо перед ними. Она казалась мертвой, однако, когда он смотрел на нее, его нервы звенели, как струны, а сердце бешено колотилось. - Мы что, просто въедем туда? - спросил он, ни к кому не обращаясь. Одна мысль об этом вызывала дрожь, как если бы ему предстояло вползать в узкий темный туннель, кишащий пауками.
- Я не войду в это место, - хрипло сказала Мегвин. Она побледнела. В первый раз с тех пор, как разум покинул ее, принцесса выглядела по-настоящему испуганной. - Войдя в Скадах, вы лишитесь покровительства небес. Это место, откуда ничто не возвращается.
У Эолера не хватило мужества, чтобы как-нибудь успокоить ее, он склонился и просто сжал ее руку. Их лошади тихо стояли бок о бок, и пар их дыхания смешивался в общее облако.
- Мы туда не поедем, нет, - торжественно сказал Джирики. - Пока еще нет.
Когда он говорил это, мерцающий желтый свет расцвел в глубинах окон темной башни, словно обладатель пустых глаз наконец проснулся.

***

Рейчел Дракон спала беспокойным сном в своей крохотной комнатушке под Хейхолтом.
Ей снилось, что она снова в своей старой комнате - в помещении для слуг, которое она так хорошо знала. Она была одна и во сне очень сердилась. Ее глупых девушек всегда так трудно найти!
Что-то царапалось в дверь; Рейчел ощутила внезапную уверенность, что это Саймон. Даже во сне она помнила, что однажды уже была обманута таким же шумом. Она осторожно и тихо подошла к двери и некоторое время стояла около нее, прислушиваясь к таинственному шуму, доносившемуся снаружи.
- Саймон? - спросила она наконец. - Это ты?
Голос, ответивший ей, действительно был голосом ее давно потерянного подопечного, но он казался растянутым и отдаленным, как будто прошел огромное расстояние, прежде чем дойти до ее уха.
Рейчел, я хочу вернуться. Пожалуйста, помоги мне. Я хочу вернуться! Царапанье продолжалось, настойчивое и странно громкое.
Бывшая главная горничная мгновенно проснулась, дрожа от холода и страха. Сердце ее колотилось.
Вот. Вот опять этот шум - точно такой же, как во сне. Но теперь она уже не спала. Это был странный звук - не столько царапающий, сколько шаркающий, отдаленный, но размеренный. Рейчел села.
Это был не сон, в этом она не сомневалась. Теперь ей казалось, что она слышала что-то похожее и когда засыпала, но тогда не обратила на звук внимания. Может быть, это крысы в стенах? Или что-нибудь похуже? Рейчел выпрямилась на своем соломенном матрасе. Маленькая жаровня с несколькими углями не согревала, а только разбрасывала по комнате красноватые отблески.
Крысы в каменных стенах такой толщины? Это было маловероятно.
А что еще это может быть - ты, старая дура? Рейчел подвинулась поближе к жаровне. Взяв пучок камыша из тщательно собранной кучи, она сунула один его конец в угли. После того как камыш занялся, Рейчел высоко подняла импровизированный факел.
Комната, так хорошо знакомая после стольких недель, проведенных в ней, была совершенно пуста, если не считать продовольственных запасов. Она нагнулась, чтобы заглянуть в темные углы, но не заметила никакого движения. Царапанье стало немного слабее, но все-таки оставалось явственным. Казалось, что звук идет от противоположной стены. Рейчел шагнула вперед и ударилась ногой о деревянный сундук, который она поленилась придвинуть обратно к стене, после того как осматривала его сильно сократившееся содержимое прошлой ночью. Главная горничная приглушенно вскрикнула от боли, уронила несколько горящих стеблей и заковыляла к кувшину с водой, чтобы погасить их. После того как опасность пожара миновала, она некоторое время стояла, как цапля, на одной ноге, потирая ушибленные пальцы.
Когда боль утихла, она поняла, что звук тоже прекратился. То ли ее вскрик вспугнул производящее шум существо - если это была крыса или мышь, - то ли просто предупредил его о ее присутствии. Мысль о том, что кто-то притаился за стеной, прислушиваясь к движениям по другую сторону камня, была совсем не того рода, чтобы Рейчел особенно хотелось додумывать ее.
Крысы, сказала она себе. Конечно, это крысы. Они учуяли мою еду, маленькие чертенята.
Что бы ни было его причиной, теперь шум окончательно прекратился. Рейчел села на стул и начала натягивать туфли. Уже не было смысла пытаться уснуть.
Какой странный сон про Саймона, подумала она. Может быть, дело в том, что его дух не находит покоя? Я знаю, что этот злодей убил его. Говорят, что мертвые не могут успокоиться в могиле до тех пор, пока их убийцы не будут наказаны. Но я уже сделала все, что могла, чтобы наказать Прейратса, - и посмотрите только, к чему это меня привело! Никому бы не пожелала!
Мысли о Саймоне, обреченном на вечные одинокие блуждания во тьме, были одновременно грустными и пугающими.
Встань, женщина. Сделай что-нибудь полезное.
Она решила, что пойдет поставить еще еды для бедного слепого Гутвульфа.

***

Кратковременное посещение верхней комнаты с оконной прорезью подтвердило, что уже почти рассвело. Рейчел посмотрела на темную синеву неба и побледневшие звезды и почувствовала некоторое облегчение.
Я все еще встаю вовремя, хотя большую часть времени провожу в темноте, как крот. Это уже кое-что.
Она вернулась в потайную комнату, ненадолго задержавшись в дверях, чтобы прислушаться. Все было тихо. После того как она нашла подходящую еду для обоих - для графа и его кошачьей подружки, она натянула тяжелый плащ и пошла вниз по лестнице, к тайному проходу за гобеленом на площадке.
Дойдя до места, где она обычно оставляла еду для Гутвульфа, Рейчел, к своему огорчению, обнаружила, что еда, принесенная в прошлый раз, осталась нетронутой. Ни человек, ни кошка не приходили.
Он никогда не пропускал двух дней подряд с самого начала, озабоченно подумала она. Благословенная Риаппа! Неужели бедняга где-нибудь упал?
Рейчел собрала нетронутую еду и положила новую, как будто сушеные фрукты и вяленое мясо, взятые в новой пропорции, могли привлечь ее заблудившегося графа.
Если он не придет сегодня, решила она, придется мне пойти и поискать его. В конце концов, за ним некому больше присмотреть. Это будет по-эйдонитски.
В полном расстройстве Рейчел отправилась назад, в свою комнату.

***

При других обстоятельствах Бинабик, сидящий на сером волке с посохом наперевес, мог бы быть смешным, но сейчас у Изгримнура не возникло желания даже улыбнуться.
- И все-таки я не уверен, что это лучший выход, - проговорил Джошуа. - Я боюсь, что нам будет не хватать твоей мудрости, Бинабик из Йиканука.
- Имею предположение, что это еще очень большая причина для меня, чтобы начинать путешествие в данный момент времени и с великой скоростью предпринимать возвращение обратно. - Тролль почесал Кантаку за ушами.
- А где твоя леди? - спросил Изгримнур, оглядываясь. Солнце медленно приподнималось над краем горизонта, но на склоне горы не было никого, кроме трех человек и волка. - Мне казалась, она захочет прийти и попрощаться с тобой.
Бинабик избежал взгляда герцога, мрачно уставившись на мохнатую шею Кантаки.
- Мы говаривали друг другу наше “прощай” очень раньше, Ситки и я, - сказал он тихо. - Большая трудность для нее в моем отъезде.
Изгримнур внезапно ощутил горячую волну сожаления обо всех неумных и необдуманных замечаниях, которые он когда-либо делал по поводу троллей. Они были маленькими и странными, но сердца их были такими же смелыми, как у больших людей. Герцог протянул Бинабику руку.
- Счастливого пути, - сказал он. - Возвращайся скорее.
То же сделал и Джошуа.
- Я надеюсь, ты найдешь Мириамель и Саймона. Но если это тебе не удастся - что ж, в этом не будет ничего позорного. Как сказал Изгримнур, возвращайся так скоро, как только сможешь, Бинабик.
- А я питаю надежду, что в Наббане вы будете иметь большую благоприятность.
- А как же ты нас найдешь? - внезапно спросил Джошуа, на его вытянутом лице отразилось беспокойство.
Бинабик несколько мгновений смотрел на него, потом, к удивлению Джошуа и герцога, громко рассмеялся:
- Как я найду армию перемешанных степняков и жителей камней, с предводительством древнего героя из легенд и однорукого принца? Я думаю, в этом не будет задачи великой трудности.
Джошуа облегченно улыбнулся.
- Думаю, ты прав. До свидания, Бинабик. - Он поднял руку, на мгновение обнажив наручник Элиаса, который принц носил как напоминание о своем заключении и долге, который когда-нибудь заплатит его брат.
- Прощайте, Джошуа и Изгримнур. Пожалуйста, передавайте это также всем остальным от меня. Я не имел бы возможности перенести прощание со всеми. - Он наклонился, чтобы шепнуть что-то терпеливо ждущей волчице, а потом повернулся к ним. - В горах мы говариваем так: “Иньи коку на сиккаса мин так” - “когда мы будем встречаться снова, солнце будет в небе”. - Он обеими руками вцепился в шерсть на загривке волчицы. - Хиник, Кантака. Ищи Саймона. Хиник умму!
Волчица поскакала вверх по мокрому склону. Бинабик раскачивался на ее широкой спине, но сидел очень прямо. Изгримнур и Джошуа смотрели им вслед, пока странный всадник и его еще более странный конь не взобрались на гребень холма и не исчезли из виду.
- Боюсь, я никогда больше не увижу их, - сказал Джошуа. - Мне холодно, Изгримнур.
Герцог положил руку на плечо принца. Ему и самому было не особенно тепло и не особенно весело.
- Пошли в лагерь. У нас около тысячи людей, которых мы должны заставить двигаться к тому времени, когда солнце поднимется над вершинами холмов.
Джошуа кивнул:
- Ты прав. Пойдем.
Они повернулись и пошли по собственным следам на мокрой траве.

3 ТЫСЯЧИ ЛИСТЬЕВ, ТЫСЯЧИ ТЕНЕЙ

Мириамель и Саймон провели первую неделю после бегства из лагеря Джошуа в Альдхорте. Путешествие было медленным и чрезвычайно трудным, но Мириамель, задолго до того как пуститься в путь, решила, что лучше потерять время, чем быть пойманной. День за днем они продирались сквозь густой лес и перепутанную молодую поросль, под нескончаемое ворчание Саймона. Они вели лошадей в поводу куда чаще, чем ехали верхом.
- Лучше уж радуйся, - сказала она ему однажды, когда они отдыхали на полянке, прислонясь к стволу старого дуба. - По крайней мере, несколько дней мы будем видеть солнце. Когда выйдем из леса, снова придется ехать по ночам.
- Если бы мы ехали ночью, мне, по крайней мере, не видны были бы эти проклятые колючки, которые уже всю кожу с меня содрали, - сердито сказал Саймон, потирая ободранные колени.

***

Мириамель обнаружила, что любое дело приносит ей некоторое облегчение. Ощущение беспомощного ужаса, которое не отпускало ее уже много недель, ушло, и теперь она снова могла глядеть на мир открытыми глазами, ясно видеть все вокруг и даже радоваться тому, что Саймон с ней.
Она действительно радовалась его присутствию - иногда ей даже хотелось радоваться этому не так сильно. Трудно было избавиться от чувства, что она каким-то образом обманывает его. И дело было не только в том, что она не могла открыть ему истинную причину своего бегства от дядюшки Джошуа и путешествия в Хейхолт. Она чувствовала себя не полностью чистой - и не знала, достойна ли теперь чьей-нибудь дружбы.
Это Аспитис, думала она. Он сделал это со мной. До встречи с ним я была так чиста, как только можно желать.
Но действительно ли это было так? Граф ничего не делал против ее желания. Она сама позволила ему делать то, что он хотел. В некотором роде она даже поощряла его. Позднее она поняла, что Аспитис - настоящее чудовище, но в ее постели он оказался в точности так же, как большинство мужчин оказываются в постели своих возлюбленных. Он не заставлял ее впускать его, и если то, что произошло между ними, было позором, Мириамель была виновата в этом ничуть не меньше, чем он.
А что же тогда с Саймоном? Теперь он был уже не мальчиком, а мужчиной, и что-то в ней боялось этого превращения - как боялось бы любого мужчины. Но, думала она, в нем была какая-то странная невинность. В искренних попытках вести себя так, как следует, в плохо скрытой боли, которую он испытывал, когда она была резка с ним, - он все еще оставался почти ребенком. А хуже всего было то, что в своем безмерном восхищении ею он даже не подозревал, чем она была на самом деле. И чем добрее он был к ней, чем с большим пылом высказывал неловкие комплименты - тем больше Мириамель сердилась на него. Ей казалось, что он нарочно не желает ничего видеть.
Все это было ужасно. К счастью, Саймон, казалось, понимал, что его восхищение было почему-то неприятно ей, и снова перешел к насмешливой легкой манере общения, которая гораздо больше устраивала принцессу. Когда, находясь возле пего, она могла не задумываться о своих чувствах к нему, она видела в нем хорошего спутника.
Несмотря на то что Мириамель выросла при дворе своего деда и отца, у нее было мало случаев подружиться с мальчиком. Рыцари короля Джона почти все умерли или удалились в свои владения в Эркинланде или других местах, а в последние годы жизни ее дедушки королевский двор и вообще опустел - в замке оставались лишь те, кто был вынужден жить подле короля ради скудного жалования. Позже, когда умерла мать принцессы, Элиас стал возражать против общения дочери даже с теми немногими мальчиками и девочками ее возраста, которые еще оставались в замке. Он не стал заполнять образовавшуюся пустоту своим присутствием, а вместо этого запер ее в отдельных покоях с пожилыми мужчиной и женщиной, которые читали длинные лекции об этикете и ее будущей великой ответственности и находили определенную вину во всех поступках принцессы. К тому времени, когда Элиас стал королем, одинокое детство Мириамели было уже позади. Маленькая Лилит была чуть ли не единственным человеком ее возраста, с которым принцессе дозволено было общаться. Девочка боготворила Мириамель, ловила каждое ее слово. Она рассказывала госпоже бесконечные истории о своих братьях и сестрах - она была младшей дочерью в большой баронской семье, - а принцесса восхищенно слушала, пытаясь подавить в себе зависть к тому, чего сама была лишена.
Вот почему так трудно ей было снова увидеть Лилит, приехав на Сесуадру. Живая маленькая девочка, которую она помнила, куда-то исчезла. До того как они вместе бежали из замка, Лилит иногда бывала тихой и молчаливой, многое пугало ее - но теперь словно какое-то совершенно другое существо поселилось в ее маленьком теле. Мириамель пыталась вспомнить, замечала ли она раньше какие-то признаки тех удивительных свойств, которые Джулой обнаружила в девочке, - но ей не приходило в голову ничего, кроме склонности Лилит к ярким и запутанным снам. Некоторые из них в пересказе девочки казались такими подробными и необычными, что принцесса даже считала их придуманными.
Когда Элиас вступил на трон, Мириамель оказалась окруженной людьми и одновременно чудовищно одинокой. Все в Хейхолте были одержимы преклонением перед церемониями и ритуалами - а принцесса жила среди этого так долго, что утратила всякий интерес к таким вещам. Это было похоже на запутанную игру испорченных детей. Немногие молодые люди, добивавшиеся ее расположения - или, скорее, расположения ее отца, ибо мало кого из них интересовало что-то, кроме власти и денег, которые мог бы принести с собой брак с принцессой, - казались ей совершенно чуждыми, отвратительными существами - утомительными стариками в телах юношей, угрюмыми мальчиками, притворяющимися взрослыми.
И в Меремунде, и в Хейхолте одни только слуги умели любить жизнь такой, какая она есть, вне зависимости от выгоды, которую можно было из нее извлечь. Особенно в Хейхолте, с его армией служанок, конюхов и поварят, - словно совершенно другая раса жила бок о бок с ее собственным мрачным окружением. Однажды, в мгновение невыносимой грусти, огромный замок показался ей перевернутым кладбищем, где разгуливают, скрипя костями, затхлые мертвецы, а живые люди поют и веселятся в могилах. Там ее внимание впервые привлек Саймон и несколько других малолетних слуг - мальчики, которые, казалось, не хотели ничего больше, чем просто быть мальчиками. В отличие от детей придворных, они не спешили перенимать болтливую, жужжащую и манерную речь старших.
Она наблюдала, как они отлынивают от работы, хихикают в кулак над собственными дурацкими проделками или играют в жмурки на внутренних двориках, и ей до боли хотелось быть такой, как они. Их жизнь казалась такой простой! Даже когда разум подсказывал ей, что слугам живется вовсе не так уж легко, Мириамель мечтала иногда сбросить с плеч груз своих королевских обязанностей и стать одной из них. Тяжелая работа никогда не пугала ее, Мириамель страшилась только одиночества.

***

- Нет, - твердо сказал Саймон. - Ты не должна подпускать меня так близко к себе.
Он слегка подвинул ногу и так повернул рукоять своего меча, что его обмотанный тряпкой клинок оттолкнул меч принцессы. В одно мгновение Саймон очутился подле Мириамели. От него сильно пахло кожей, потом и прелыми листьями. Он был так высок! Иногда она забывала об этом. От его близости у Мириамели закружилась голова.
- Теперь ты открылась, - сказал он. - Если бы я пустил в ход кинжал, тебе пришел бы конец. Запомни, ты всегда должна думать о дистанции, сражаясь с кем-то.
Вместо того чтобы попытаться как-то использовать свой меч, она бросила его и обеими руками толкнула Саймона в грудь. Он отступил, спотыкаясь, с трудом сохранив равновесие.
- Оставь меня в покое. - Мириамель повернулась, отошла на несколько шагов, потом подняла несколько веточек для костра, чтобы хоть чем-то занять дрожащие руки.
- Что случилось? - спросил ошарашенный Саймон. - Я сделал тебе больно?
- Нет, ты не сделал мне больно. - Она швырнула ветки в расчищенный на земле круг. - Просто мне надоело тренироваться.
Саймон покачал головой, потом сел и стал разматывать тряпки на мече.
Сегодня они разбили лагерь очень рано; солнце еще высоко стояло над верхушками деревьев. Мириамель решила, что завтра они пойдут по течению маленького ручейка, который долгое время сопровождал их по пути к Речной дороге; русло ручья изгибалось в нужном им направлении большую часть этого дня. Речная дорога вилась вдоль Имстрека, мимо Стеншира и Хасу Вейла. Лучше будет, решила принцесса, выйти к дороге в полночь и идти по ней до рассвета, чем провести всю ночь в лесу и потом целый день ждать наступления темноты.
Это был первый случай за последние несколько дней, когда она извлекла из ножен меч не по такому прозаическому поводу, как рубка молодой поросли. Собственно, это по ее предложению они и решили потратить час на фехтование, прежде чем приступать к вечерней трапезе, - кроме всего прочего, перемена ее настроения озадачила Саймона еще и поэтому. Мириамель разрывалась между желанием сказать, что это не его вина, и затаенной уверенностью в обратном - его вина, что он мужчина, любит ее и отправился вместе с ней, хотя она чувствовала бы себя гораздо лучше, путешествуя в полном одиночестве.
- Не сердись на меня, Саймон, - выговорила она наконец и почувствовала слабость от того, что сделала это. - Я просто устала.
Успокоенный, он закончил разматывать тряпку, потом бросил комок пыльной ткани в седельную сумку и присоединился к ней у еще не зажженного огня.
- Я просто хотел, чтобы ты вела себя осторожнее. Я тысячу раз говорил, что ты делаешь слишком глубокие выпады.
- Да, Саймон, я помню.
- Ты не должна позволять кому-то, кто больше тебя, подбираться так близко.
Мириамель поймала себя на том, что мечтает, чтобы он наконец замолчал.
- Я знаю, Саймон. Я просто устала.
Он, видимо, почувствовал, что снова вызвал ее раздражение.

Предыдущая страница 26 Следующая страница


27 Тэд Уильямс

- Но ты молодец, Мириамель, ты сильная.
Она кивнула, поглощенная возней с огнивом. Искра упала на завитки стружек, но тут же погасла. Мириамель сморщила нос и попробовала еще раз.
- Хочешь, я попытаюсь?
- Нет, не хочу. - Она еще раз безрезультатно высекла искру. Руки начинали уставать.
Саймон посмотрел на стружки, потом на лицо Мириамели и быстро опустил глаза.
- Помнишь желтый порошок Бинабика? С ним он зажигал огонь даже в бурю. Я видел, как он разводил костер на Ситкихоке, а там был снег и сильный ветер...
- На. - Мириамель встала, бросив, огниво и стальной брусок в грязь около кучи стружек. - Делай это сам.
Она пошла к своей лошади и начала рыться в седельных сумках.
Саймон, похоже, собирался что-то сказать, но вместо этого принялся разжигать огонь. Довольно долго удача сопутствовала ему в этом занятии не больше, чем Мириамели. Когда принцесса вернулась с платком, полным содержимого сумок, он наконец поймал маленькую искорку и раздул пламя. Стоя рядом с ним, она увидела, что волосы его сильно отросли и теперь рыжими завитками спадали на плечи.
Он застенчиво посмотрел на нее. Глаза его были полны участия.
- Что случилось?
Она проигнорировала вопрос.
- Тебя пора подстричь. Я сделаю это после ужина. - Принцесса развернула платок. - Это наши последние два яблока. В любом случае они уже сморщились - не знаю уж, где Фенгбальд нашел их. - Ей рассказывали, где Джошуа захватил эти продукты, и было некое удовольствие в том, чтобы есть яблоки, некогда предназначенные этому напыщенному гордецу. - Осталось еще немножко сушеной баранины, но она уже тоже кончается. Боюсь, скоро нам придется взяться за лук со стрелами.
Саймон открыл рот и снова закрыл его. Потом вздохнул.
- Мы завернем яблоки в листья и зароем их в угли. Так всегда делал Шем-конюх. Тогда будет незаметно, что они подвяли.
- Как скажешь, - ответила Мириамель.

***

Мириамель откинулась назад и облизала пальцы. Они еще немного болели после соприкосновения с горячей яблочной кожурой, но игра стоила свеч.
- Шем-конюх, - сказала она, - человек потрясающей мудрости.
Саймон улыбнулся. Борода его стала липкой от сока.
- Это было хорошо. Но теперь у нас больше нет яблок.
- Я бы и не смогла сегодня ничего съесть. А завтра мы уже будем на дороге к Стенширу. Я уверена, что нам удастся найти что-нибудь почти такое же хорошее.
Саймон пожал плечами.
- Хотел бы я знать, где сейчас старина Шем, - произнес он по прошествии некоторого времени. Костер трещал и плевался, когда листья, в которых пеклись яблоки, начали чернеть. - И Рубен, и Рейчел... Думаешь, все они еще живут в Хейхолте?
- Почему бы и нет? Королю все еще нужны конюхи и кузнецы, и уж конечно там должна быть главная горничная. - Она слабо улыбнулась.
Саймон хихикнул.
- Это верно. Я не могу себе представить, что кто-то сможет заставить Рейчел уйти, пока она сама этого не захочет. С тем же успехом можно попытаться вытащить дикобраза из дупла. Даже король - твой отец, я имею в виду, - не мог бы выгнать ее, пока она не приготовится к этому.
- Выпрямись. - Мириамель ощутила внезапную потребность делать хоть что-нибудь. - Я говорила, что собираюсь подрезать твои волосы.
Саймон пощупал затылок.
- Думаешь, это так уж обязательно?
Взгляд принцессы был совершенно непреклонным.
- Даже овец стригут раз в сезон.
Она вынула точильный камень и несколько раз провела по нему ножом. Звук был похож на усиленное эхо от пиликанья сверчков, усердно трудившихся вокруг маленького костра.
Саймон огляделся.
- Я чувствую себя так, как будто меня собираются зарезать к празднику Эйдонмансы.
- Никто не знает, что может случиться, когда кончится сухое мясо. А теперь смотри вперед и молчи.
Она стояла за его спиной, но света было недостаточно, чтобы разглядеть выражение ее лица. Когда она тоже села, выяснилось, что его голова слишком высоко и принцессе трудно стричь.
- Не сходи с этого места, - сказала она.
Мириамель прикатила большой камень, оставляя глубокую колею на мокрой земле; усевшись на него, она оказалась как раз на нужной высоте. Принцесса взяла прядь волос юноши и оценивающе посмотрела на нее.
- Чуть-чуть подстричь снизу. Нет... Все-таки довольно порядочно.
Его волосы были лучше, чем казались, - густые и довольно мягкие. Как бы то ни было, после долгого путешествия они сильно запачкались. Принцесса подумала, как должны выглядеть ее собственные волосы, и поморщилась.
- Когда ты последний раз мылся? - спросила она.
- Что? - Он был удивлен. - Что ты имеешь в виду?
- А что, ты думаешь, я могу иметь в виду? У тебя в волосах полно щепок, еловых иголок и пыли.
Саймон недовольно хмыкнул.
- А чего бы ты хотела? Я целыми днями продирался сквозь этот дурацкий лес!
- Так я их стричь не могу. - Она на мгновение задумалась. - Я их вымою.
- Ты с ума сошла? Зачем мне их мыть? - Он втянул голову в плечи, как будто она собиралась ударить его кинжалом.

***

Посреди ночи Мириамель разбудила чья-то рука, зажавшая ей рот. Девушка попыталась закричать, но ничего не вышло.
- Тише! Это я!
- Саймон? - зашипела она. - Ты с ума сошел?
- Я же сказал, тише. Тут кто-то есть.
- Что? - Мириамель села, безуспешно вглядываясь в темноту. - Ты уверен?
- Я засыпал, когда услышал, - прошептал он ей в ухо, - но это был не сон. Звук повторился, когда я уже окончательно проснулся.
- Это просто какое-нибудь животное. Олень.
Саймон ухмыльнулся:
- Я не знаю животных, которые разговаривают по-человечески, а ты?
- Что?
- Тихо, - прошептал он. - Лучше послушай.
Некоторое время они сидели в молчании. Громкий стук собственного сердца мешал Мириамели прислушиваться. Ее взгляд упал на недогоревший костер. Несколько угольков еще тлели. Если бы рядом кто-то был, он без труда обнаружил бы беглецов.
Наконец она услышала далекий треск ветвей - до источника звука было не меньше ста шагов.
Кровь прилила к лицу принцессы. Саймон многозначительно посмотрел на нее. Снова раздался треск, на этот раз он был еще тише.
- Что бы это ни было, - сказала Мириамель, - похоже, оно удаляется.
- Мы собирались через несколько часов идти к дороге. Не думаю, что стоит рисковать.
Мириамель хотела возразить - в конце концов, это была ее идея, - но решила не начинать спор. Пробираться по извилистому берегу реки при лунном свете, да еще когда кто-то идет следом...
- Я согласна, - сказала она, - подождем до рассвета.
- Я посторожу еще немного, потом разбужу тебя, и ты дашь мне поспать. - Саймон сел, скрестив ноги, прислонившись спиной к пню. Меч лежал у него на коленях. - Давай ложись. - Он казался напряженным, почти злым.
Мириамель почувствовала, что бешеный бег сердца унимается.
- Ты сказал, это существо разговаривало. Само с собой?
- Ну, оно могло быть и не одно, - сказал он, - но шума было немного, и я слышал лишь один голос.
- И что он сказал?
Смутный силуэт Саймона покачал головой:
- Не знаю. Говорили слишком тихо. Я только уверен, что слышал слова.
Мириамель села на свернутый плащ.
- Может быть, это был дровосек. Люди живут и в лесу.
- Может быть. - В голосе Саймона не было убежденности. - Все может быть в этом лесу.
Она запрокинула голову, чтобы увидеть точки звезд, просвечивающие сквозь лесную крышу.
- Если начнешь засыпать, не строй из себя героя, Саймон. Разбуди меня.
- Разбужу. Но не думаю, что засну.
Я тоже, подумала она.
Мысль, что к ним могут подкрасться среди ночи, была ужасной. Но если их действительно кто-то преследовал, кто-то, кого послал ее дядя, почему он повернулся и ушел, так ничего и не предприняв? Может быть, это были разбойники, которые зарезали бы их, если бы Саймон не проснулся? А может быть, просто мимо проходил какой-то лесной зверь, и Саймон только вообразил произнесенные слова?
В конце концов она все-таки заснула, оказавшись в мире, где ее преследовали двуногие фигуры с оленьими головами, скользящие между лесными тенями.
Большую часть утра они потратили на то, чтобы выбраться из леса. Хлещущие ветки и путающийся в ногах подрост как бы старались задержать их: туман, поднимавшийся от земли, был так предательски густ, что Мириамель была уверена: если бы не журчание ручья, позволявшее им держаться тропы, они наверняка потеряли бы дорогу. Наконец усталые, вспотевшие и еще более оборванные, чем на рассвете, они вышли к размокшим холмам.
Поздним утром, после короткого перехода через заболоченные луга, они достигли Речной дороги. Снега не было, но небо угрожающе темнело, а лесной туман, казалось, преследовал их - насколько хватало взгляда, земля была окутана синеватой мглой.
Речная дорога была почти пуста: за все утро они встретили только одну повозку, на которой ехала целая крестьянская семья со всеми своими пожитками. Казалось, что возницу - измученного мужчину, выглядевшего много старше своих лет, - едва не доконала необходимость сделать усилие и кивнуть Саймону и Мириамели, когда они поравнялись с телегой. Мириамель проводила взглядом повозку, медленно катившую за тонконогим быком на восток. Возможно, эти люди ехали к Сесуадре, чтобы связать свои судьбы с принцем Джошуа. Мужчина, его костлявая жена и молчаливые дети выглядели печальными и усталыми, и больно было даже думать, что они движутся к месту, которое - она знала - уже опустело.
Принцессе хотелось предупредить их, что принц уже выступил в поход на юг, но она ожесточила свое сердце и отвернулась. Обычная доброжелательность может обернуться опасной глупостью: появление в Эркинланде людей, знающих о планах Джошуа, могло бы привлечь к ним куда больше внимания, чем требовалось.
Два-три небольших селения, которые они проехали, пока утро переходило в день, казались заброшенными: всего несколько дымков поднимались над домами. Этот дым, чуть более густой, чем туман, говорил о том, что даже в этих пустынных местах люди еще влачат жалкое существование. Если раньше здесь и были фермы, сейчас мало что напоминало об этом: поля заросли темными сорняками, нигде не было видно скотины. Мириамель решила, что, если год в этих местах выдался таким же тяжелым, как повсюду в Эркинланде, последние еще не съеденные коровы и овцы наверняка ревниво охраняются.

***

- Я не уверена, что нам стоит и дальше ехать по этой дороге, - сказала Мириамель, покосившись на широкую, грязную колею, уходящую прямо в алеющее западное небо.
- За целый день мы видели не больше дюжины путешественников, - возразил Саймон. - И если кто-то гонится за нами, лучше уж оставаться на открытом месте, где мы сразу заметим любого, кто появится позади.
- Скоро мы подойдем к предместьям Стеншира. - Мириамель несколько раз бывала в этих местах с отцом и хорошо представляла себе, где они сейчас находятся. - Это большой город, гораздо больше любого из тех поселков, которые мы проехали. На дороге точно будут люди, а могут появиться и стражники.
Саймон пожал плечами:
- Вполне возможно. Ну и что мы будем делать? Поедем через поля?
- Вряд ли кто-нибудь нас заметит. Ты же видишь, дома закрыты. Слишком холодно, чтобы выглядывать в окна.
В ответ юноша выдохнул облачко пара и улыбнулся.
- Как скажешь. Только постарайся не заехать в болото или куда-нибудь еще в том же роде. Скоро стемнеет.
Они повернули лошадей и съехали с дороги, пробравшись через кустарник запущенной живой изгороди. Солнце почти зашло - оставалась только топкая багровая полоска на горизонте. Порывы усилившегося ветра хлестали высокую траву.
Вечер окончательно опустился на холмы, когда они стали замечать первые признаки приближения Стеншира. Городок лежал на обоих берегах реки, в самом центре соединенных мостом. Беспорядочно разбросанные дома на севере доходили до самых границ леса. Саймон и Мириамель остановились на вершине холма и посмотрели вниз, на мерцающие огни.
- Он стал меньше, - сказала принцесса. - Раньше дома стояли по всей долине.
Саймон покачал головой.
- Думаю, нет. Домов очень много, но огни горят едва ли в половине. - Он стянул с себя перчатки и подул на закоченевшие пальцы. - Итак, где мы будем ночевать? У тебя есть деньги на постоялый двор?
- Мы не можем остаться на ночь в городе.
Саймон поднял брови.
- Нет? Ну, по крайней мере, можно найти где-нибудь горячую еду.
Мириамель повернулась, чтобы посмотреть на него.
- Ты что, не понимаешь? Это страна моего отца. Я бывала здесь раньше, а на дороге так мало путников, что даже если никто нас и не узнает, нам обязательно будут задавать вопросы. - Она вздохнула. - Я не могу рисковать. У меня есть деньги, так что ты сможешь пойти купить нам еды, но останавливаться в гостинице... Проще было бы нанять герольда, который шел бы впереди нас, возвещая о нашем скором прибытии.
Трудно было разглядеть лицо Саймона в тусклом вечернем свете, но Мириамели показалось, что он покраснел. Во всяком случае в его голосе явно послышались сердитые нотки.
- Как хочешь.
Она заставила себя говорить спокойно.
- Пожалуйста, Саймон. Неужели ты думаешь, что мне не хотелось бы умыться, посидеть на скамейке и съесть настоящий горячий ужин? Я только стараюсь делать то, что лучше для нас обоих.
Несколько мгновений Саймон молча смотрел на нее, потом кивнул.
- Извини. Ты, конечно, права. Я просто огорчился.
Неожиданно для себя самой Мириамель почувствовала, как сильно она привязалась к нему.
- Я знаю. Ты хороший друг.
Он внимательно посмотрел на девушку, но ничего не сказал. В молчании они спустились с холма.
Что-то было не так в Стеншире. Мириамель была здесь около шести лет назад и хорошо помнила шумный, процветающий город, населенный в основном шахтерами и их семьями. Даже ночью на улицах было много людей и света. Сейчас редкие фонари освещали случайных прохожих, торопящихся скорее оказаться под надежной защитой каменных стен. Трактиры казались тихими, словно монастыри, и почти пустыми.
Мириамель подождала в тени рядом с “Молотом и наковальней” - заведением, в котором Саймон потратил немного денег на хлеб, молоко и лук.
- Я спросил хозяина, нет ли у него мяса, и он уставился на меня, словно услышал невесть какую глупость, - сообщил Саймон. - Похоже, у них был очень плохой год.
- Он ни о чем тебя не спрашивал?
- Ну, он спросил, откуда я. - Саймон уже вгрызался в свой хлеб. - Я сказал, что я свечник из Хасу Вейла и ищу работу. Он опять на меня странно посмотрел и сказал: “Ну, здесь тебе никакой работы не видать, парень”. Хорошо, что ему не понадобились свечи, потому что я забыл все, что Джеремия рассказывал о том, как они делаются. Тогда он спросил, давно ли я ушел из Хасу Вейла и правду ли говорят люди, что там водятся призраки.
- Призраки? - Принцесса почувствовала уколы иголочек страха. - Это мне не нравится. Что ты ему ответил?
- Ответил, разумеется, что ушел оттуда давным-давно, что иду на юг в поисках работы. А потом, прежде чем он успел спросить что-нибудь еще, я сказал, что жена ждет меня в повозке на Речной дороге и мне надо идти.
- Твоя жена?
Саймон усмехнулся:
- Должен же я был что-то сказать, правда? Что еще может заставить человека быстро взять еду и бежать на мороз.
Мириамель издала недовольный звук и уселась в седло.
- Нужно найти ночлег. Я очень устала.
Саймон огляделся.
- Ума не приложу, куда нам податься. Сложно сказать, какие дома стоят пустые, даже если не видно огня или дыма. Может быть, хозяева ушли, а может быть, у них просто нет дров.
Пока он говорил, начал моросить дождь.
- Уйдем подальше отсюда, - сказала принцесса. - На западном краю города наверняка отыщется пустой сарай или амбар. Кроме того, там есть заброшенные каменоломни.
- Звучит неплохо. - Саймон откусил кусок от одной из сморщенных луковиц. - Веди.
- Только не пролей молоко, - мрачно буркнула она, - и не съешь случайно мой ужин.
- Да, моя леди, - ответил он.
Пока они ехали на запад по одной из главных улиц Стеншира, Мириамель почувствовала, что ее по-настоящему встревожили слова Саймона.. Действительно, невозможно было сказать, в каких из темных домов и лавок еще есть люди, но ее не оставляло ощущение, что чьи-то глаза следят за ней, укрывшись за плотными ставнями.
Достаточно скоро они добрались до окраины города. Дождь теперь едва накрапывал. Мириамель показала Саймону каменоломню, которая с дороги казалась огромной черной дырой. Когда дорога поднялась чуть выше на гору, стал виден мерцающий красноватый огонек на стене каменоломни.
- Кто-то развел костер, - сказал Саймон. - Большой костер.
- Может быть, тут еще добывают камень, - ответила принцесса. - Впрочем, что бы они ни делали, нам это безразлично, но чем меньше людей увидят нас, тем лучше.
Она повернула лошадь с широкой дороги вниз, на одну из маленьких тропинок, и решила, что лучше зажечь факел, чтобы не рисковать лошадьми - они легко могли переломать себе ноги. Они спешились, и Саймон сделал все возможное, чтобы своим плащом защитить от дождя Мириамель, пока она боролась с огнивом. В конце концов ей удалось высечь искру, которая зажгла промасленную тряпку.
Проехав немного дальше, они наконец отыскали подходящее место - большой сарай на заросшем сорняками и куманикой поле. Дом, стоявший в нескольких сотнях шагов от него вниз по лощине, выглядел совершенно заброшенным. Ни Саймон, ни Мириамель не были уверены, что он действительно пуст, но сарай казался относительно безопасным, а ночевать под открытым небом уж очень не хотелось. Они привязали лошадей к кривой, засохшей яблоне у сарая, чтобы их нельзя было заметить из дома.
Факел осветил кучу влажной соломы на пыльном полу и несколько ржавых садовых инструментов с поломанными или вовсе отсутствующими рукоятками: когда-то их аккуратно поставили у стены, чтобы потом отремонтировать. Запустение огорчило Мириамель и в то же время обрадовало, доказывая, что сараем давно никто не пользовался. Успокоившись, они с Саймоном вернулись к лошадям и забрали свои дорожные сумки.
Мириамель разделила солому пополам и кинула свой плащ на одну из куч, после чего критически оглядела сарай.
- Хотела бы я разжечь костер, - сказала она, - но боюсь, что даже факел придется погасить.
Саймон воткнул горящую палку в землю, подальше от соломы.
- Мне не обязательно видеть, что я ем, - сказал он. - Скоро мы его потушим.
Они жадно проглотили то, что еще осталось от их ужина, запивая сухой хлеб холодным молоком. После того как они вытерли рукавами пальцы и губы, Саймон вздохнул и посмотрел на Мириамель.

Предыдущая страница 27 Следующая страница


Поворот колеса 28

- Так что мы будем делать завтра? - спросил он.
- Двигаться дальше. Если погода не изменится, можно будет ехать и днем. В любом случае до самого Фальшира городов больше не будет, так что вряд ли на дороге будет много народа.
- Если положение дел в округе не намного лучше, чем в Стеншире, - заметил Саймон, - мы и пяти человек не встретим за целый день.
- Очень может быть. Но если мы услышим, что по дороге скачут сразу несколько всадников, придется сойти на обочину и переждать.
Последовало молчание, в течение которого принцесса делала последний глоток из фляги, после чего легла на солому, закутавшись в плащ.
- Ты не хочешь немного больше сказать мне о том, куда мы едем? - спросил Саймон наконец.
По его голосу она могла догадаться, что он старается говорить осторожно, чтобы не разозлить ее. Она была тронута этой осторожностью, но, с другой стороны, понимала, что с ней обходятся как с ребенком, подверженным необъяснимым вспышкам гнева.
- Я не хочу сейчас говорить об этом, Саймон. - Она отвернулась, недовольная собой. Она не могла открыть ему свою тайну. Мириамель слышала, как Саймон лег, потом тихо выругался, вспомнив про факел, и пополз обратно через сарай. - Постарайся не замочить его, - сказала принцесса, - факел нам еще понадобится.
- Конечно, моя леди, - кислым голосом ответил Саймон.
Факел зашипел, и свет погас. Через несколько секунд она услышала, что ее спутник вернулся на свое ложе,
- Спокойной ночи, Саймон.
- Спокойной ночи, - сердито проворчал он.
Мириамель лежала в темноте и думала над вопросом Саймона.
Сможет ли она когда-нибудь объяснить ему? Для любого человека ее объяснение прозвучало бы глупо. Ее отец начал эту войну, пусть даже по настоянию Прейратса, - и Саймон просто не сможет понять, зачем она так хочет встретиться и поговорить с ним. Это звучало бы просто глупо, решила она, звучало бы как тяжелый болезненный бред.
А может быть, это и правда бред? - мрачно подумала она. Что, если я просто дурачу себя? Меня может схватить Прейратс, и тогда я вообще никогда не увижу отца. Чем бы это кончилось? Монстр в красной сутане узнал бы. о Джошуа все, что знаю я...
Она вздрогнула. Почему она сразу не посвятила Саймона в свои планы? И, что еще более важно, почему она ничего не попыталась объяснить дяде Джошуа, вместо того чтобы бежать сломя голову? То, что она успела сказать, сделало принца злым и подозрительным, но, может быть, он был прав? Кто она такая, чтобы решать, что должны делать и куда идти принц Джошуа и его сторонники? Может быть, смелость, с которой она взяла в свои руки чужие жизни, была лишь безумной прихотью?
Но это не прихоть! Она почувствовала, что раздваивается, и в ней теперь две Мириамели, столь же непримиримые, как ее отец и дядя.
Это важно! Никто не сможет, остановить войну, кроме отца, и только одна я знаю, что побудило его развязать ее. Но мне так страшно!
Груз того, что она уже сделала, и того, что она еще только собиралась сделать, становился все тяжелее, пока она не почувствовала, что задыхается под его тяжестью. И никто, кроме нее, не знал об этом - никто! Принцессе показалось, что внутри у нее вот-вот что-то оборвется. Она судорожно вздохнула.
- Мириамель? Мириамель, что случилось?
Она не ответила, изо всех сил сдерживая слезы. Рядом, шурша соломой, заворочался Саймон.
- У тебя что-то болит? Тебе приснился плохой сон?
- Нет! - Рыдание перехватило ее горло.
Рука Саймона коснулась ее плеча, потом очень осторожно двинулась к щеке.
- Ты плачешь? - удивленно проговорил он.
- Ах... - Голос ее прервался. - Я так... я так одинока! Я хочу д-домой!
Она села и уткнулась лицом в колени. Новый приступ рыданий сотряс ее плечи. В то же время какая-то часть ее сознания, холодная и спокойная, с отвращением наблюдала за этим.
Слаба, злобно прошипела она. Ты никогда не сможешь сделать то, что хочешь. Слишком слаба.
- Домой? - удивленно спросил Саймон. - Ты хочешь вернуться к Джошуа?
- Да нет же! - Злость на собственную глупость прорезала рыдания, и она снова смогла говорить. - Я хочу домой! Я хочу, чтобы все вернулось обратно!
В темноте Саймон наконец добрался до нее и обнял. Мгновение Мириамель сопротивлялась, потом уронила голову ему на грудь. Она чувствовала себя совершенно разбитой.
- Я буду защищать тебя, - мягко сказал Саймон. Странные нотки были в его голосе - нечто вроде тихого ликования. - Я всегда буду заботиться о тебе, Мириамель.
Она с силой оттолкнула его. В полоске света, пробивавшегося сквозь щели в двери, маячил его взъерошенный силуэт.
- Мне не нужна защита! Я не ребенок. Я только хочу, чтобы все снова стало правильным.
Долгое время Саймон сидел неподвижно, потом снова осторожно обнял се. Мириамель ждала, что ее злость вернется, но голос юноши звучал очень мягко.
- Извини, - сказал он. - Я тоже боюсь. Извини.
После этих слов принцесса вдруг осознала, что рядом с ней Саймон и что он не враг ей. Она опять положила голову к нему на грудь, чтобы ощутить его надежное тепло, и новый поток слез вырвался наружу.
- Пожалуйста, Мири, - беспомощно сказал он, - не плачь.
Обхватив девушку обеими руками, Саймон крепко прижал ее к себе.
Вскоре рыдания стихли. Мириамель, совершенно обессиленная, опиралась на плечо Саймона. Его ладонь коснулась ее щеки, повторяя путь слез. Она спрятала лицо, как испуганное животное, уткнувшись носом в его шею и ощущая, как пульсирует его кровь.
- О Саймон, - выдохнула она, голос се дрожал, - гак жаль...
- Мириамель, - начал он, потом умолк. Очень нежно он приподнял ее подбородок, поворачивая ее лицо к себе, навстречу теплому дыханию. Казалось, он хочет что-то сказать. Мириамель чувствовала близость этих дрожащих, невысказанных слов, повисших между ними. Потом она ощутила, как теплые губы коснулись ее губ.
На мгновение Мириамели показалось, что она уплывает в какие-то неизведанные края, во вневременье. Она нашла удивительный остров, на котором можно было спастись от боли, бушевавшей вокруг. Его губы были мягкими и нежными, рука, касавшаяся ее подбородка, дрожала. Мириамель тоже била дрожь. Ей хотелось окунуться в его нежность и плавать в ней, словно в тихом пруду.
Перед глазами у нее внезапно возникла туманная картина, будто обрывок старого сна: блестящие при свете огня золотые волосы графа Аспитиса, нагнувшегося над ней... Руки на ее плечах неожиданно показались принцессе безжалостными когтистыми лапами зверя.
- Нет, - сказала она, отстраняясь. - Нет, Саймон, я не могу.
Он отшатнулся от нее так стремительно, как будто его застигли за воровством.
- Я не...
- Оставь меня одну. - Она услышала холодный и ровный звук своего голоса. В нем не было ни следа от той лавины противоречивых чувств, которая обрушилась на нее. - Я... я только... - Девушке тоже не хватало слов.
Тишину нарушил странный шум. Спустя некоторое время Мириамель поняла, что шум доносился снаружи. Нервно заржали лошади. Потом у самой двери хрустнула ветка.
- Там кто-то есть, - прошептала она. Неловкость сменилась ледяным страхом.
Саймон огляделся в поисках меча; найдя его, он поднялся на ноги и двинулся к двери. Мириамель последовала за ним.
- Открыть? - спросил юноша.
- Ты же не хочешь, чтобы нас поймали здесь, - резко прошипела она. - Ты же не хочешь оказаться в ловушке!
Поколебавшись, Саймон толкнул дверь. Кто-то поторопился уйти - в слабой дымке лунного света было видно, как к дороге метнулась тень.
Саймон отбросил ногой солому и выпрыгнул за дверь, вдогонку исчезающему призраку.

4 ОГНЕННЫЙ ТАНЕЦ

Саймона сжигал гнев, дикая слепая ярость, толкавшая его вперед, как ветер, дующий в спину. Бегущий перед ним человек споткнулся, и расстояние между ними сократилось, Саймон подумал, что примерно так же должна была чувствовать себя Кантака, загоняя какую-нибудь мелкую тварь.
Шпионить за мной?! Ты будешь за мной шпионить?!
Смутная фигура снова споткнулась. Саймон поднял меч, готовый размазать эту подлую тварь по ее же следам. Еще несколько шагов...
- Саймон! - Чьи-то руки схватили его за рубашку, сбивая с шага. - Не надо!
Он опустил руку, восстанавливая равновесие, и меч, запутавшись в густой траве, вырвался у него из рук. Он ощупал траву, но было слишком темно, и Саймон не нашел его. Темная фигура впереди быстро удалялась. С проклятием Саймон побежал вслед, оставив меч в траве. Дюжина сильных прыжков - и он снова нагнал беглеца. Обхватив руками свою добычу, Саймон упал на землю.
- О милостивый Узирис! - взвизгнуло поверженное существо. - Не сжигай меня! - Саймон схватил его за беспорядочно молотящие воздух руки и сжал их.
- Что ты тут делал? - зашипел он. - Почему ты преследовал нас?
- Не сжигай меня, - дрожащим голосом проговорил человек, судорожно отворачиваясь от Саймона. Полный ужаса, он колотил во все стороны тощими ногами. - Никого я не преследовал.
Появилась Мириамель, сжимающая обеими руками меч Саймона.
- Кто это?
Все еще не остывший от злости, хотя теперь уже и сам он не мог с уверенностью сказать, чем она была вызвана, Саймон взял свою жертву за ухо - так некогда Рейчел Дракон поступала с одним непослушным судомоем - и повернул лицом к себе.
Его пленником был старик; Саймон никогда не видел его прежде.
Старик быстро-быстро моргал расширенными от ужаса глазами.
- Не хотел вам ничего плохого, не хотел старый Хенвиг, - пробормотал он. - Не сжигай меня.
- Не сжигать тебя? Что ты мелешь? Зачем ты шел за нами?
Неожиданно подала голос Мириамель:
- Саймон, не годится стоять тут и орать. Придется взять его в сарай.
- Не жгите Хенвига!
- Тут никто никого не жжет, - проворчал Саймон. Совсем не так деликатно, как мог бы, он поднял старика на ноги и повел к сараю. Незваный гость сопел и умолял сохранить ему жизнь. Саймон держал его за шиворот, пока Мириамель безуспешно боролась с факелом. Наконец она сдалась и достала новый из своей седельной сумки. Когда он наконец загорелся, Саймон отпустил пленника и сел, прислонившись спиной к двери, чтобы старик не смог сделать еще одного отчаянного рывка к свободе.
- У него нет оружия, - сказал он. - Я проверил карманы.
- Нет, господа, ничего такого нет. - Хенвиг казался уже не таким испуганным, а просто жалким, и изо всех сил старался никого не обидеть. - Пожалуйста, только отпустите меня, я никому не скажу!
Саймон критически оглядел пленника. У старика были красные щеки и нос пьяницы со стажем, он не сводил с факела настороженного взгляда мутных глаз, как будто эта промасленная тряпка представляла собой самую страшную угрозу. Старик не был похож на шпиона, но Саймон давно уже уразумел, как опасно доверять внешнему впечатлению. Он не забыл покои доктора Моргенса, такие маленькие снаружи и такие огромные внутри.
- Зачем ты нас преследовал? - требовательно спросил он. - И почему ты думаешь, что мы тебя сожжем?
- Не надо жечь старого Хенвига, - сказал старик. - Он не хотел ничего плохого. Он никому не скажет.
- Отвечай на мой вопрос. Что ты здесь делал?
- Просто искал место, где поспать, добрые господа. - Пленник рискнул быстро оглядеть сарай. - Спал тут пару раз. Не хотел ночевать на улице сегодня, нет уж, только не сегодня.
- Это ты шел за нами через лес? Ты приходил в лагерь прошлой ночью?
- Старик выглядел искренне удивленным.
- Лес? Альдхорт? Нет уж, Хенвиг туда не пойдет. Там звери и всякие другие... Это плохое место, добрые господа. Не ходите вы в этот Альдхорт, бог с ним совсем.
- Мне кажется, он говорит правду, - сказала Мириамель. - Он действительно собирался здесь переночевать. - Она выудила из своей седельной сумки мех с водой и протянула его старику. Тот подозрительно посмотрел на него, но пить не стал. Поняв, в чем дело, Мириамель поднесла мех к губам, отпила немного, а потом снова передала Хенвигу. Успокоенный старик жадно глотнул, а потом укоризненно воззрился на принцессу, словно его подозрения оправдались и там был яд.
- Вода, - сердито пробормотал он.
Мириамель непонимающе посмотрела на него, но Саймон медленно улыбнулся, протянул руку и вытащил другой мех, который Мириамель берегла, по ее словам, “для холодных ночей и болезней;”. Саймон нацедил в кружку немного красного пирруинского и показал ее старику. Дрожащие пальцы Хенвига потянулись к вину, но Саймон отдернул кружку.
- Сначала ответь на мои вопросы. Ты клянешься, что не следил за нами?
Хспвиг отчаянно замотал головой.
Никогда вас не видел. Ничего не вспомню, когда уйдете. Это обещание. - Тощие руки снова потянулись к кружке.
- Потерпи. Почему ты думал, что мы тебя сожжем?
Старик посмотрел сначала на своего мучителя, потом на вино, явно разрываясь между желанием выпить и естественным недоверием к чужаку.
- Думал, вы эти, огненные танцоры, - неохотно выговорил он. - Думал, хотите сжечь меня, как сожгли старого Виклафа, старшего молотобойца в каменоломне.
Саймон озадаченно покачал головой, но Мириамель резко наклонилась вперед, на ее лице были страх и отвращение.
- Огненные танцоры? Здесь огненные танцоры?
Старик посмотрел на принцессу так, словно она спросила, умеет ли рыба плавать.
- В городе их полно. Они гнались за мной, гнались за Хенвигом. Но я от них спрятался. - Он хитро улыбнулся, но глаза его оставались холодными и настороженными. - Они сегодня в каменоломне, танцуют и молятся своему Богу Бури.
- Каменоломня, - выдохнула Мириамель. - Вот что это были за огни!
Саймон все еще не был уверен, что старику стоит доверять. Что-то беспокоило его, какая-то мысль, назойливая, как комар, жужжащий над ухом, но Саймон никак не мог понять, что это за мысль.
- Если он говорит правду.
- Я говорю правду, - сказал Хенвиг с неожиданным напором. Он попытался выпрямиться, его слезящиеся глаза смотрели прямо на Саймона. - Я шел сюда немного поспать, потом услышал вас. Думал, тут огненные танцоры. По ночам они шляются по всему городу. Люди, те, у кого есть дом, они, видите ли, запирают двери, но у Хенвига больше нет дома. Так что я убежал.
- Дай ему вина, Саймон. - Мириамель сдвинула брови. - Это жестоко. Он просто перепуганный старик.
Поморщившись, Саймон протянул Хенвигу кружку. Старик осторожно понюхал жидкость, и на лице его появилось восторженное выражение. Он поднес кружку к губам и стал жадно пить.
- Огненные танцоры! - Мириамель обхватила руками колени. - Мать Милосердия, Саймон, не хотелось бы, чтобы они нас поймали. Они все сумасшедшие. Они напали на Тиамака в Квантитупуле, и я видела, как один из них поджег сам себя и сгорел.
Саймон перевел взгляд с принцессы на старика, облизывавшего сморщенные губы языком, похожим на обитателя морской раковины. Он почувствовал, что готов как следует стукнуть старого пьяницу, хотя на самом деле тот не сделал ничего плохого. Юноша вспомнил свою ярость, то, как он взмахнул мечом, готовый убить несчастного, и ощутил жгучий стыд.
Разве рыцари воюют с жалкими стариками?
Ну почему подлая судьба послала Хенвига пугать лошадей и ломать сучья в тот самый момент, когда Саймон держал в объятиях Мириамель?! Они целовались! Она, принцесса, прекрасная Мириамель, сама поцеловала Саймона!
Он снова посмотрел на девушку. Принцесса наблюдала за Хенвигом, но на этот раз она кинула на Саймона быстрый взгляд. Даже при свете факела было заметно, как она вспыхнула. Жестокая судьба... но немного раньше она была милостива к Саймону. О добрая, добрая, счастливая судьба!
Внезапно он рассмеялся. Большая часть его ярости рассеялась, как дым на ветру. Самая красивая девушка во всем Светлом Арде, самая умная и находчивая девушка поцеловала его. Кончики его пальцев до сих пор горели при воспоминании о нежной коже ее щеки. Какое право он имеет жаловаться на судьбу?
- Ну, так что мы будем делать? - спросил он.
Мириамель избегала его взгляда.
- Останемся здесь и переночуем. А утром уйдем подальше от этого места и от огненных танцоров.
Саймон бросил сердитый взгляд на Хенвига, с надеждой взиравшего на седельные сумки.
- А он?
- Мы позволим ему тоже остаться здесь.
- А если, пока мы спим, он выпьет все вино и захочет придушить нас? - возразил Саймон. Он чувствовал, что это прозвучало довольно глупо, поскольку речь шла о костлявом и немощном старике, но ему очень хотелось остаться наедине с Мириамелью.
Мириамель, похоже, поняла, о чем он думает, и была твердо настроена не допустить этого.
- Ничего подобного он не сделает, - возразила она. - А мы будем спать по очереди. Ты сможешь приглядеть за вином. Достаточно этого для твоего спокойствия?
Старик смотрел то на одного, то на другого, пытаясь, понять, где проходит линия фронта.
- Старый Хенвиг не будет обузой. Вам не придется караулить, добрые молодые господа. Вы устали, а такому старику, как я, не нужно много спать. Я буду сидеть и сторожить, чтобы не пришли эти огненные танцоры.
- Да уж, не сомневаюсь, что так ты и сделаешь, - фыркнул Саймон. - Давай выгоним его, Мириамель. Если не он нас преследовал, нет никакой необходимости оставлять его тут.
- Есть необходимость. Он старик и он напуган. Не забывай, Саймон, я видела огненных танцоров, а ты нет. Нельзя поступать с человеком так жестоко только потому, что у тебя плохое настроение. - Она сурово взглянула на него, но Саймону показалось, что в ее глазах сверкнула искорка веселого понимания.
- Нет, нет, не посылайте меня к этим огненным танцорам, - взмолился Хенвиг. - Они сожгли Виклафа, сожгли, я сам видел. Он никому ничего плохого не сделал. Они подожгли подъемник, когда он был там, и кричали: “Вот как будет, вот как”! - Хенвиг вздрогну и замолчал. Воспоминания оживили пережитый кошмар. - Я никому ни слова не скажу, молодые господа, только не прогоняйте меня! - В искренности его слов не приходилось сомневаться.
Саймон посмотрел на Мириамель, потом на Хенвига, потом снова на принцессу. Его ловко обвели вокруг пальца.
- Ну прекрасно, - зарычал он. - Но я буду сторожить первым, старик, и если ты сделаешь хоть что-нибудь подозрительное - окажешься на морозе так быстро, что голова закружится волчком.
Он бросил на Мириамель последний взгляд - смесь раздражения и любви - и снова устроился у двери сарая.
Саймон проснулся ранним утром и обнаружил, что старик и Мириамель уже встали и мирно беседуют. Хенвиг при дневном свете выглядел еще хуже, чем ночью. Его морщинистое лицо было таким грязным, а одежда такой оборванной, что даже крайняя нищета не могла служить этому оправданием.
- Ты должен пойти с нами, - говорила тем временем Мириамель, - и будешь в безопасности. Мы могли бы идти вместе хотя бы до тех пор, пока не уйдем на достаточное расстояние от огненных танцоров.
Старик с сомнением покачал головой:
- Эти бесноватые теперь всюду шастают.
Саймон сел. Во рту у него было сухо, голова болела, как будто из всей компании именно он вчера основательно приложился к спиртному.
- Что ты такое говоришь? Ты не можешь взять его с собой!
- Очень даже могу, - ответила Мириамель. - Ты взялся сопровождать меня, Саймон, а не указывать, куда мне идти и кого брать с собой.
Некоторое время Саймон молча смотрел на нее, пытаясь найти какой-нибудь убийственный аргумент, хотя понимал, что у него нет никаких шансов выиграть в этом споре. Он все еще обдумывал свои доводы, когда Хенвиг заговорил и спас его тем самым от этих бесполезных размышлений.
- Вы в Наббан идете? - спросил старик. - Не бывал там.
- Мы идем в Фальшир, - сказала Мириамель, - а потом в Хасу Вейл.
Саймон уже собирался одернуть ее: вовсе незачем было сообщать первому встречному-поперечному свои планы - и куда только девалась хваленая осторожность, о которой ему недавно прочитали целую лекцию, - когда старик издал какой-то странный судорожный звук. Саймон повернулся к нему, заранее рассерженный предположением, что старика-пьяницу сейчас стошнит, но был поражен выражением крайнего ужаса на покрытом пятнами лице Хенвига.
- Идете в Хасу Вейл? - Хенвиг почти перешел на крик. - Вы что, ненормальные? Вся долина полна нечисти! - Он отшатнулся к двери, безрезультатно пытаясь нащупать опору в гниющей соломе, устилавшей пол, как будто путники собирались силой тащить его в такое страшное место. - Да я скорее вернусь в каменоломню, к этим огненным танцорам!
- Какая еще нечисть? - спросила Мириамель. - Мы уже слышали об этом. Что это значит?
Старик уставился на нее, выкатив глаза:
- Нечисть! Нехорошие всякие - привидения с нашего кладбища, ведьмы... вроде того.
Мириамель пристально смотрела на него. По опыту прошедшего года она не склонна была отмахиваться от подобных сообщений, называя их слухами и суевериями.
- Мы идем туда, - сказала она, - у нас нет выбора. Но тебе совсем не обязательно идти дальше, чем ты сам хочешь.
Хенвиг поднялся, ноги его дрожали.
- Не хочу идти на запад. Хенвиг тут останется. Есть в Стеншире кое-кто, у кого даже в худые времена найдется кусочек хлеба да капелька-другая вина. - Он покачал головой. - Не ходите туда, молодая госпожа. Вы были добры. - Он со значением посмотрел на Саймона, чтобы было ясно, что его последнее высказывание не к каждому относится.
Старый пьяница, ворчливо подумал Саймон. А кто дал ему вина? Кто не стал ломать ему шею, когда для этого было столько оснований?
- Идите на юг, там вам будет счастье, - продолжал Хенвиг почти умоляюще. - Держитесь подальше от долины.
- У нас нет выбора, - повторила Мириамель, - но тебя мы заставлять не станем.
Хенвиг бочком двигался к двери. Уже коснувшись рукой дерева, он остановился и кивнул.
- Спаси вас бог, молодая госпожа. Да будет на вас свет Эйдона. - Он помолчал, не находя слов. - Думаю, скоро вернетесь живые и невредимые.

Предыдущая страница 28 Следующая страница


29 Тэд Уильямс

- Спасибо на добром слове, Хенвиг, - серьезно ответила Мириамель.
Саймон подавил раздраженный стон, напомнив себе, что рыцари не гримасничают и не издают звуков, подобающих исключительно судомоям, - особенно те рыцари, которые хотят произвести благоприятное впечатление на свою леди. И в конце концов, старик, кажется, не будет их сопровождать. Это вполне приемлемое вознаграждение за несколько минут терпения.

***

Как только они выехали из Стеншира, снова зарядил дождь. Сначала это были только редкие капли, но к полудню он шел уже сплошной стеной. Поднялся ветер, швырявший дождь им навстречу ледяными каскадами водяных шлепков.
- Так бывает на корабле в бурю! - прокричала Мириамель.
- На корабле, по крайней мере, есть весла, - отозвался Саймон. - Скоро они и нам понадобятся.
Мириамель засмеялась, натягивая капюшон на самые глаза.
Саймону стало теплее только оттого, что ему удалось развеселить ее. Ему было немного стыдно за свое обращение со стариком; сразу после того как Хенвиг, шаркая ногами, ушел по направлению к центру Стеншира, плохое настроение Саймона начало испаряться. Теперь он уже не мог сказать, почему так обозлился на старика - тот действительно не сделал им ничего плохого.
Они возвращались к Речной дороге по лабиринту разбитых телегами троп, которые дождь превратил в грязные каналы; местность становилась все более дикой. Поля вокруг Стеншира, по большей части заросшие сорняками, все же хранили какие-то следы человеческой заботы - заборы, каменные стены, редкие дома, - но по мере того, как город и его окрестности оставались позади, исчезали даже и эти признаки цивилизации.
Это было исключительно унылое зрелище. Почти бесконечная зима раздела деревья; даже ели и пихты, казалось, пострадали от дурного обращения коварной природы. Саймон подумал, что странные, искривленные формы стволов и ветвей напоминают человеческие тела на фресках с изображениями Страшного Суда в хейхолтской часовне. Много времени провел он там, зачарованно глядя на сцены пыток и поражаясь изобретательности неизвестного художника. Но здесь, в настоящем, холодном, мокром мире, вид несчастных деревьев приводил в уныние. Облетевшие дубы, вязы и ясени на фоне серого неба казались руками скелетов, сжимавшимися и разжимавшимися под порывами ветра. Вкупе с черными тучами и косым дождем, хлещущим слякотные холмы, все это составляло картину даже более мрачную, чем хейхолтские фрески.
Саймон и Мириамель почти в полном безмолвии ехали сквозь бурю. Саймон был огорчен, что принцесса ничего не говорила и даже не намекнула на происшедшее между ними прошлой ночью. Он понимал, что этот день не особенно подходит для флирта, но Мириамель, кажется, собиралась делать вид, что вовсе ничего не было! Саймон не знал, как поступить. Несколько раз он совсем уже было собрался спросить ее, но не смог найти подходящих слов, которые не прозвучали бы глупо при свете дня. Этот поцелуй был чем-то похож на его пребывание в Джао э-Тинукай - мгновение, на которое он покинул свое время. Может быть, то, что они пережили прошлой ночью, как и путешествие в страну фей, было чем-то волшебным, обреченным исчезнуть из памяти так же быстро, как тающие на солнце сосульки.
Нет. Я не дам этому исчезнуть. Я буду это помнить всегда... даже если она не будет.
Он украдкой посмотрел на Мириамель. Большая часть ее лица была скрыта под капюшоном, но все-таки были видны нос, часть щеки и острый подбородок. Она немного похожа на ситхи, думал он, прекрасная, грациозная и непостижимая. Что происходит у нее в голове? Как могла она так льнуть к нему, а потом не сказать об этом ни слова, заставляя его думать, что ему все это приснилось или он просто сходит с ума? Действительно ли она ответила на его поцелуй с той же страстью, с какой он поцеловал ее? Как ни мало он знал о женщинах и поцелуях, ему все же казалось, что то, как она ему ответила, многое значит.
Почему бы просто не спросить у нее? Я сойду с ума, если не узнаю. Но если она будет смеяться надо мной или рассердится? Или просто забыла?
От мысли, что Мириамель может и не испытывать чувств, подобных тем, что бушевали в его груди, Саймона бросило в дрожь. Желание заставить ее говорить внезапно улетучилось. Он еще подумает об этом.
Но я хочу еще раз поцеловать ее!
Он вздохнул. Этот звук затерялся в шорохе падавшего на дорогу дождя.

***

Речная дорога была грязной и почти совершенно пустой. Как и предсказывал Саймон, за весь день они встретили меньше дюжины путников. Только один человек не ограничился лишь кивком - маленький кривоногий тип, чья измученная лошадь с мозолистыми коленями тащила за собой фургон, набитый медной посудой. В надежде получить хоть какую-нибудь информацию о том, что может ждать их впереди, Саймон в ответ на его добродушное приветствие попросил парня остановиться. Медник, стоя под косыми струями дождя, отчасти даже довольный, что нашел собеседников, рассказал им, что впереди дорожная станция, к которой они должны подъехать вскоре после захода солнца. Он сообщил, что едет из Фальшира, и охарактеризовал город как тихое место, где спрос на медную посуду крайне вялый. Незаметно убедившись в том, что Мириамель не возражает, Саймон пригласил медника присоединиться к их трапезе в укрытии под соснами, почти не пропускавшими дождя. Они дали ему бурдюк с вином, и пока их новый знакомый сделал несколько преотличнейших глотков, Саймон изложил ему свою историю о торговце свечами.
- Премного благодарен. - Медник протянул бурдюк назад. - Согревает маленько, согревает. - Он кивнул. - Стало быть, хотите подзаработать на Святого Туната и Эйдонмансу? Удачи вам. Но коли простите мне непрошеный совет, думается мне, что не дело вам заходить западнее Фальшира.
Саймон и Мириамель быстро переглянулись и снова повернулись к путнику.
- Это почему же? - спросил Саймон.
- Да просто люди болтают, будто там неладно. - Его улыбка казалась вынужденной. - Знаете, какие ходят байки. Разбойники вроде. В горах что-то странное.
Саймон попытался выжать из него подробности, но мужчина, видимо, счел за благо не развивать эту тему. Саймон никогда не слышал о странствующих медниках, которые не допили бы предложенного им вина, угощая тем временем слушателей бесконечными рассказами о своих путешествиях: или этот человек был исключением из правила, или было что-то, обеспокоившее его до такой степени, что он боялся говорить с ними. Саймон не мог понять, в чем дело. Медник казался вполне разумным человеком.
- Мы только и ищем, что крышу над головой да несколько фартингов за работу тут и там, - сказал он.
Их новый знакомый, подняв брови, поглядел на меч у пояса Саймона и кольца металлической кольчуги, торчащие из-под плаща.
- Неплохое вооружение для свечника, - деликатно заметил он. - Думаю, это показывает, какие нынче дороги. - Он одобрительно покивал, как бы намекая, что даже вид торговца свечами, одетого в рыцарскую одежду - пусть и потрепанную и знавшую лучшие времена, - не заставит его задавать лишние вопросы.
Саймон, уловив этот безмолвный сигнал и понимая, что ему предлагается принять тактику такого же вежливого безразличия, обменялся с медником рукопожатием, когда они возвращались к дороге.
- Вам что-нибудь нужно? - спросил медник, берясь за вожжи своей лошади, которая все это время терпеливо стояла под дождем. - Я кое-что выменял - у них не было и цинтиса, чтобы заплатить, - немного овощей, металлическое барахло - сапожные гвозди и всякое такое.
Саймон сказал, что у них есть все необходимое, чтобы добраться до Фальшира - он был уверен, что ничего из того, что могло бы им действительно пригодиться, не найти в задней части разбитого фургона. Но Мириамель попросила показать ей овощи и выбрала несколько тощих морковинок и четыре коричневых луковицы, дав меднику взамен монетку. Потом они помахали парню на прощание, он взял лошадь под уздцы и ушел на восток, хлюпая по раскисшей дороге.
Жаль, что я не взял с собой боевой шлем, думал Саймон. Впрочем, с тем же успехом можно надеть на голову ведро и попросить кого-нибудь швырять в него камнями - грохот, грохот и грохот, пока не свихнешься.
Чтобы развлечь хоть немного Мириамель, он попытался спеть песенку под названием “Бадульф и заблудшая телка” - в ней говорилось о буре с дождем, так что она подходила к случаю, - но большинство слов выветрилось из его памяти, а когда он спел все, что помнил, ветер швырнул поток холодной воды ему под кольчугу, так что Саймон чуть не захлебнулся. Тогда он решил прекратить неудачный эксперимент, и они продолжили путешествие в полном молчании.
Солнце, которое весь день не показывалось из-за туч, наконец укатилось за край земли, оставив после себя сгустившуюся тьму. Они ехали дальше, и дождь становился все холоднее, так что зубы путников начали стучать, а пальцы неметь. Саймон уже усомнился было в правдивости медника, когда наконец они увидели дорожную станцию.
Это был всего лишь ветхий сарай - четыре стены и крыша с дырой для дыма, вместо очага - круг из врытых в земляной пол камней. Кроме того, снаружи был навес, чтобы привязать лошадей, но Саймон, расседлав, привязал их в небольшой рощице, где было почти так же сухо, да к тому же они могли бы щипать редкую травку.
Последний гость станции - Саймон решил, что это был тот самый медник, казавшийся человеком порядочным и добросовестным, - перед уходом принес свежий запас дров. Они, правда, не успели еще высохнуть, так что разжечь огонь было нелегко. Саймону трижды пришлось начинать все сначала, после того как тлеющий трут с шипением гас, соприкоснувшись с мокрыми ветками. Но зато потом Мириамель приготовила рагу из моркови, луковиц, муки и сушеного мяса, извлеченных из ее запасов.
- Горячая пища, - заявил Саймон, облизывая пальцы, - дивная вещь. - Он поднял миску и слизнул со дна последние капли подливки.
- У тебя рагу в бороде, - сурово сказала Мириамель.
Саймон распахнул дверь сарая, высунулся наружу и набрал пригоршню дождевой воды. Сделав несколько глотков, он употребил оставшуюся воду на то, чтобы стереть жир с усов.
- Так лучше?
- Я полагаю. - Мириамель принялась устраивать свою постель.
Саймон встал, удовлетворенно поглаживая живот, потом пошел, стащил с седла свою скатанную постель, вернулся и расстелил ее поближе к Мириамели. Она молча смотрела на это; потом, не поднимая глаз, оттащила свою в сторону. Саймон поджал губы.
- Будем сторожить? - мрачно спросил он. - На двери нет замка.
- Это было бы разумно. Кто первый?
- Я. Мне о многом надо подумать.
Его тон наконец заставил Мириамель поднять глаза. Она смотрела на Саймона настороженно, словно боялась, что он внезапно сделает что-нибудь страшное.
- Очень хорошо. Разбуди меня, когда устанешь.
- Я уже устал. Но и ты тоже. Спи. Я подниму тебя, когда ты хоть немного отдохнешь.
Мириамель без возражений снова устроилась на полу, плотно закутавшись в плащ, прежде чем закрыть глаза. В сарае стало тихо, только дождь мерно барабанил по крыше. Саймон долго сидел неподвижно, наблюдая, как мерцающий свет играет на бледном, спокойном лице девушки.

***

В какой-то момент, вскоре после полуночи, Саймон вдруг понял, что клюет носом. Тряхнув головой, он сел и прислушался. Дождь перестал, но вода все еще стекала с крыши сарая, булькая в образовавшихся лужах.
Он подполз к Мириамели, чтобы разбудить ее, но остановился, глядя на принцессу в красноватом свете угасающих углей. Она спала неспокойно; плащ, служивший ей одеялом, лежал в стороне, рубашка выбилась из мужских штанов, обнажив полоску белой кожи на боку. Саймон почувствовал, что сердце перевернулось у него в груди. Ему до боли захотелось коснуться этой белоснежной полоски.
Он потянул руку. Прикосновение было легким, как взмах крыла бабочки. Саймон ощутил нежную, прохладную кожу, покрытую мурашками - в сарае было прохладно.
Мириамель сонно заворчала и резко махнула рукой, словно отгоняя какую-то ползучую тварь. Саймон быстро отодвинулся.
Некоторое время он сидел неподвижно, чувствуя себя вором, которого застали на месте преступления. Наконец, немного успокоившись, он снова протянул руку, но на сей раз осторожно потряс ее за плечо.
- Мириамель! Просыпайся, Мириамель!
Она буркнула что-то невнятное и перевернулась на другой бок, спиной к нему. Саймон опять тряхнул ее, уже сильнее. Она протестующе забормотала, ее пальцы тщетно пытались нащупать плащ, словно он мог послужить защитой от жестокого духа, досаждавшего ей.
- Вставай, Мириамель, твоя очередь сторожить.
Но принцесса спала действительно крепко. Тогда Саймон наклонился и сказал ей в самое ухо:
- Просыпайся, пора! - Ее волосы касались его щеки. Мириамель только чуть улыбнулась, как будто кто-то решил подшутить над ней. Глаза ее оставались закрытыми. Саймон медленно опустился и лег рядом с ней. Несколько долгих мгновений он смотрел на нежный контур ее щеки, высвеченный угасающим костром. Потом бережно обнял ее за талию и придвинулся ближе: теперь его грудь касалась спины девушки. Ее волосы все еще щекотали его щеку. Мириамель издала какой-то звук, показавшийся Саймону вполне довольным, шевельнулась еще раз, слегка подтолкнув его спиной и снова затихла. Саймон задержал дыхание, боясь, что она все-таки проснется, боясь, что сам может чихнуть или кашлянуть и тем разрушить до боли прекрасное мгновение. Всем своим телом он чувствовал ее тепло. Она была такой маленькой, гораздо меньше него; ему хотелось свернуться вокруг и защищать ее. Он подумал, что хотел бы вечно лежать так.
Они лежали, прижавшись друг к другу, как два продрогших котенка. Необходимость стоять на часах была забыта - просто уплыла из головы Саймона, как лист, унесенный сильным течением реки.
Саймон проснулся в одиночестве. Мириамель была снаружи, чистила свою лошадь. Потом она вернулась в сарай, где они и позавтракали хлебом и водой. Она ничего не сказала о прошедшей ночи, но Саймону показалось, что в ее поведении стало немного меньше напряженности, как будто какая-то часть льда растаяла, когда они прижимались друг к другу во сне.
Еще шесть дней они ехали по Речной дороге, которую монотонные дожди превратили в полосу сплошной грязи. Была ужасная погода, а на дороге по большей части было так пустынно, что боязнь Мириамели быть узнанной слегка уменьшилась, хотя она по-прежнему прикрывала лицо, когда они проезжали через маленькие городки вроде Брегшейма или Гарвинсвольда. Ночи они проводили в придорожных сараях или под протекающими навесами у изображения святых. Каждый вечер после ужина они сидели у огня, и Мириамель рассказывала о своем детстве в Меремунде. В ответ он вспоминал дни, проведенные среди судомоек и горничных; но проходила ночь за ночью, и Саймон все больше и больше говорил о докторе Моргенсе - о его покладистом характере и редких внезапных вспышках ярости, о его презрении к тем, кто не задает вопросов, и восхищении дивной сложностью жизни.
В ночь, когда они прошли через Гарвинсвольд, Саймон неожиданно обнаружил, что плачет, вспоминая рассказ доктора о пчелином улье. Мириамель, пораженная, молча смотрела, как он пытается совладать с собой. В ее взгляде было что-то такое, чего Саймон не видел никогда Прежде, и хотя первым его чувством был жгучий стыд, по правде говоря, он не заметил презрения в выражении лица принцессы.
- Я хотел бы, чтобы он был моим отцом или дедушкой, - сказал он немного позже, когда они уже возлежали на своих роскошных постелях. Мириамель, как обычно, была на расстоянии вытянутой руки от него, но Саймон чувствовал, что сегодня она каким-то образом гораздо ближе к нему, чем в любую из ночей, прошедших после поцелуя. Конечно, с тех пор он уже обнимал ее, но ведь она спала. Теперь, в темноте, она была удивительно близка ему, и Саймон даже подумал, что чувствует некую невысказанную нежность, возникшую между ними. - Он был очень добр ко мне. Я так хотел бы, чтобы он был жив сейчас!
- Он был хорошим человеком.
- Он был больше, чем просто хорошим человеком. Он был... Он делал то, что должно было быть сделано. - Что-то сжалось у него в груди. - Он умер, чтобы я и Джошуа могли бежать. Он обращался со мной, как с родным. Это не правильно. Он не должен был умирать.
- Никто не должен умирать, - медленно проговорила Мириамель. - Особенно будучи еще живым.
Некоторое время Саймон лежал молча, в недоумении. Прежде чем он успел понять, что, собственно, она имела в виду, холодные пальцы коснулись его руки, потом легли на ладонь.
- Спокойной ночи, - сонно пробормотала Мириамель.
Когда его сердце перестало бешено колотиться, ее тонкие пальцы все еще лежали у него на ладони. Он уснул наконец с ощущением, что в его руке дремлет пушистый птенец.
Не только дожди и мокрый серый туман досаждали им. Сама земля, измученная бесконечным ненастьем, казалась совершенно безжизненной, состоящей из костей, камней и паутины. Жители маленьких городов были такими усталыми и напуганными, что не желали даже издали поглядывать на Саймона и Мириамель с любопытством и подозрительностью, которыми раньше был бы встречен любой чужеземец. По ночам окна были закрыты ставнями, грязные улицы пустынны. Саймону казалось, что они идут по городам призраков, чьи подлинные обитатели давным-давно оставили эти места и только их тени уныло скитаются по темным комнатам старых домов.
Тусклым вечером на седьмой день пути со Стеншира Саймон и Мириамель увидели за очередным поворотом Речной дороги приземистую громаду Фальширского замка, возникшую на западном горизонте. Некогда зеленая трава пастбищ словно королевская мантия покрывала холм, на котором стоял замок, но в этом году, несмотря на сильные дожди, поля остались бесплодными. Кое-где на вершине холма еще лежал снег. Вокруг холма раскинулся обнесенный стеной город, как бы защищая реку - оплот благополучия Фальшира. Корабли с фальширской шерстью и кожей уходили по этой реке в Кинслаг и дальше, чтобы вернуться обратно наполненными золотом и другим добром, которое делало Фальшир одним из богатейших городов Светлого Арда, вторым по значению в Эркинланде после Эрчестера.
- Когда-то этот замок принадлежал Фенгбальду, - сказала Мириамель. - Подумать только, что отец собирался выдать меня за него! Интересно, кто теперь правит в Фальшире? - Она поджала губы. - Если новый хозяин хоть немного похож на старого, надеюсь, вся эта громада однажды обрушится на него.
В рассеянном свете западного неба замок показался Саймону просто огромной скалой. Чтобы отвлечь Мириамель от мысли о Фенгбальде, он указал на подножие холма.
- Мы будем в городе еще до темноты. Сегодня можно будет поесть по-настоящему.
- Мужчины всегда думают только о своих желудках.
Саймон счел это утверждение нечестным, но ему так приятно было называться мужчиной, что он только улыбнулся.
- Ну, тогда как насчет сухой постели на постоялом дворе?
Мириамель покачала головой:
- Нам до сих пор везло, Саймон, но мы не можем рисковать. С каждым днем приближается Хейхолт. Я много раз бывала в Фальшире, здесь легко могут узнать меня.
Саймон вздохнул.
- Ну хорошо. Но ты ведь не будешь возражать, если я зайду купить нам какой-нибудь еды, как в Стеншире, правда?
- Если ты не заставишь меня ждать всю ночь. Несчастной жене странствующего свечника и так нелегко, а тут еще придется стоять под дождем, пока муж хлещет эль у огня.
Улыбка Саймона превратилась в усмешку:
- Бедная жена свечника.
Мириамель сурово посмотрела на него:
- Бедный свечник, если он рассердит ее.

***

Трактир “Смоляная бочка” был празднично освещен факелами, но, когда Саймон заглянул внутрь, ему показалось, что никто особенно не веселится. В общем зале сидело две или три дюжины людей, но разговаривали они между собой так тихо, что Саймон слышал, как капает вода с висящих у двери плащей.
Саймон прошел между переполненными скамьями к противоположной стене комнаты. Он заметил, что несколько голов повернулись ему вслед, и гул голосов стал немного громче, но не стал оглядываться. Хозяин, тощий человек с клочковатыми волосами, стоял у жаровни, и лицо его блестело от пота. Он поднял голову, когда Саймон подошел ближе.
- Вам нужна комната? - Он смерил презрительным взглядом оборванную одежду Саймона. - Два квини за ночь.
- Нет, только пару ломтиков баранины, немного хлеба да еще, может быть, капельку эля. Моя жена ждет снаружи. Нам далеко идти.
Хозяин крикнул какому-то настойчивому гостю, чтобы он потерпел, и снова подозрительно посмотрел на Саймона.
- Эль только в твой кувшин, - сказал он. - Мои за дверь не ходят.
Саймон поднял свою флягу, и хозяин кивнул:
- Шесть цинти за все. Платить сразу.
С некоторым раздражением Саймон бросил монетки на стол. Хозяин внимательно рассмотрел их, попробовал на зуб, потом сунул в карман и поспешил прочь.
Саймон повернулся, чтобы оглядеть комнату. Большинство посетителей, казалось, были местными жителями. Немногих можно было принять за путешественников, хотя этот трактир стоял очень близко к городским воротам и Речной дороге. Несколько человек тоже смотрели на него, но на их лицах Саймон не увидел ни враждебности, ни особого любопытства. Если судить по сидящим в этой комнате, фальширцы явно имели много общего со своими знаменитыми овцами.
Как только Саймон повернулся, ища взглядом хозяина, за его спиной произошло какое-то движение. Он подумал, что, очевидно, фальширцы проявили к его персоне больше внимания, чем ему показалось сначала. Потом дуновение ледяного ветра заставило его обернуться.
Дверь была распахнута. Перед занавесом льющейся с крыши воды стояли трое, одетые в бесформенные белые мантии, и спокойно обозревали помещение. Люди, сидевшие в трактире, как бы вжались в свои скамьи, испуганно переглядываясь; разговоры стали тише или громче, а некоторые из тех, кто сидел поближе к дверям, вставали и бочком пробирались к выходу.
Саймон ощущал такое же желание. Это, должно быть, огненные танцоры, подумал он. Сердце заколотилось сильнее. Видели они Мириамель? Впрочем, в любом случае, зачем она им?
Саймон медленно прислонился к длинному столу и, приняв выражение равнодушного интереса, стал наблюдать за вновь пришедшими. Двое из этой троицы были похожи на докеров, работавших у Морских ворот Хейхолта: крупные, жилистые, в руках у них были тяжелые дорожные посохи, которые по виду больше подходили для пробивания черепов, чем для прогулок. Третий, стоящий чуть впереди, судя по всему главарь, был маленьким и толстым. В руках у него тоже была дубинка. Когда он опустил намокший капюшон, в свете факелов заблестела квадратная лысая голова. Он был старше двух других, и у него были умные свинячьи глазки.
Шум голосов снова вернулся к обычному уровню, но, когда огненные танцоры медленно шли через зал, многие посетители украдкой бросали на них настороженные взгляды. Мужчины в белом, казалось, открыто искали в трактире что-то - или кого-то. На мгновение Саймон содрогнулся от беспомощного ужаса, когда темные глаза главаря остановились на нем, но огненный танцор только удивленно приподнял брови при виде его меча и равнодушно отвел взгляд.
Саймон вздохнул с облегчением. Что бы они ни искали, это явно был не он. Ощутив чье-то присутствие за своим плечом, юноша быстро обернулся и увидел трактирщика со щербатой деревянной тарелкой в руках. Тот дал Саймону баранину и хлеб, которые юноша аккуратно завернул в платок, потом отлил в приготовленную флягу соответствующее количество зля. Несмотря на то что все это требовало определенного внимания, глаза хозяина не отрывались от новых посетителей, и когда Саймон вежливо поблагодарил его, то получил в ответ только рассеянный кивок. Он был рад уйти.
Открыв дверь, Саймон поймал взглядом мелькнувшее на той стороне улицы бледное, озабоченное лицо Мириамели. Громкий насмешливый голос за его спиной прорвался сквозь общий гул:
- Ты же не думаешь в самом деле, что сможешь уйти незамеченным?
Саймон сделал шаг к двери, потом медленно повернулся. В левой руке он держал узелок с едой, в правой флягу. Бросить эль и вытащить меч или как-то использовать флягу? Хейстен говорил ему кое-что о драках в тавернах - правда, главная рекомендация бывалого, солдата сводилась к тому, чтобы по возможности избегать их.
Он завершил поворот, ожидая увидеть испуганные лица и ухмыляющихся огненных танцоров, но, к его удивлению, никто даже не смотрел в его сторону. Трое в белом стояли перед скамьей в самом дальнем углу. Сидящие там мужчины и женщина беспомощно смотрели на них, лица их обмякли от ужаса.

Главарь огненных танцоров наклонился вперед, его похожая на камень катапульты голова была почти у самого стола. Хотя эта поза предполагала, что разговор будет тихим, голос его усилился, разносясь по всей комнате.
- Ну? Вы же не думаете, что можете вот так просто взять и уйти?
- М-мифавару, - запинаясь, пробормотал мужчина. - Мы... мы не могли... Мы думали, что...
Огненный танцор медленно положил на стол здоровенную руку, заставив его замолчать.
- Это не та преданность, которой ждет от нас Король Бурь. - Казалось, что он говорит тихо, но Саймон у двери слышал каждое слово. Остальные посетители наблюдали за жуткой сценой в болезненно-зачарованном молчании. - Мы должны отдать ему наши жизни, потому что он удостоил нас чести знать, как все будет, и возможности стать частью этого. Нельзя поворачиваться к нему спиной!
Губы мужчины шевелились, он не мог произнести ни слова. Его жена была безмолвна, как и прежде, но плечи ее вздрагивали, по щекам катились слезы. По-видимому, этой встречи ждали и боялись.
- Саймон!
Он обернулся. Мириамель стояла в нескольких шагах от него, утопая в дорожной грязи.
- Что ты делаешь? - громким шепотом спросила она.
- Подожди.
- Саймон, там огненные танцоры! Разве ты их не видел?
Он поднял руку, останавливая ее, и снова повернулся к двери.
Дюжие огненные танцоры силой поднимали мужчину и женщину со скамейки. Женщину волочили волоком по грубому деревянному полу - ноги отказались ей служить. Теперь она плакала в голос; ее связанный спутник мог только горестно бормотать, потупя взор.
Саймон почувствовал, как в нем разгорается ярость. Почему никто не вступается за них? Три дюжины нормальных людей и только три огненных танцора!
Мириамель тянула его за рукав.
- Там что-то случилось? Пойдем, Саймон, пойдем!
- Я не могу, - твердо сказал он. - Они хотят забрать куда-то этих двоих.
- Но мы не можем позволить им схватить нас! Сейчас не время геройствовать.
- Я не дам им так просто увести этих людей, Мириамель.
Он молился, чтобы еще кто-нибудь из этой набитой людьми комнаты встал и защитил несчастных. Мириамель была права, им не следовало ввязываться. Но посетители трактира предпочитали наблюдать за событиями со стороны и тихонько перешептываться.
Проклиная собственную глупость и злую судьбу, поставившую его в такое положение, Саймон вырвал рукав у Мириамели и шагнул назад, в общую комнату. Аккуратно поставив у стены флягу и сверток с едой, он положил руку на рукоять подаренного ему Джошуа меча.
- Прекратите! - громко сказал он.
- Саймон!
Теперь все головы действительно повернулись к нему. Последним голову повернул главарь. Его крошечные глазки так и сверлили Саймона, и на этот раз в них не было никакого веселья.
- Прекратить, говоришь? Что, по-твоему, мы должны прекратить?
- Мне кажется, что эти люди не хотят идти с тобой. - Саймон обратился к мужчине, который уже почти не сопротивлялся, зажатый в руках у одного из высоких огненных танцоров:
- Так ведь?
Глаза мужчины бегали от Саймона к главарю танцоров и обратно.
Наконец он горестно покачал головой. Теперь Саймон понимал, что этот человек боялся чего-то совершенно ужасного - иначе зачем бы он рисковал еще больше осложнить свое положение, следуя одной только отчаянной надежде, что Саймон может как-то избавить его от этого?
- Видишь? - Саймон старался - с переменным успехом, - чтобы его голос звучал твердо и спокойно. - Они не хотят. Освободи их. - Сердце его колотилось. Эти слова показались ему странно официальными, даже напыщенными, как в сказаниях о Таллистро или о каких-нибудь других выдуманных героях.
Лысый человек оглядел комнату, как бы прикидывая, сколько человек могут присоединиться к Саймону. Никто не пошевелился; казалось, весь зал затаил дыхание. Огненный танцор снова повернулся к юноше, его толстые губы искривились в ухмылке.
- Эти люди изменили клятве, данной господину. Это не твое дело.
Саймон почувствовал, как безудержная ярость охватывает его. Он видел уже достаточно зла - от развязанной королем войны, разрушившей всю страну, до тщательно продуманной и конкретной жестокости Прейратса. Он крепче сжал рукоять.
- А я говорю тебе, что это мое дело. Убери от них руки и выметайся.
Не тратя времени на дальнейший спор, вожак выплюнул приказ - один из его подчиненных, державший женщину, оттолкнул ее так, что она ударилась о стол, и прыгнул к Саймону.
Его тяжелый посох описал широкую дугу. Несколько человек закричали от страха или волнения. На мгновение Саймон застыл на месте, меч его только наполовину был вынут из ножен.
Идиот! Раззява!
Он упал на пол, и посох просвистел над его головой, сбив со стены несколько плащей и запутавшись в одном из них. Воспользовавшись моментом, Саймон бросился в ноги противнику. Оба упали и покатились по полу - и тут меч Саймона вывалился из ножен и упал на устилавший пол сухой тростник. Нападавший был тяжелым и крепко сложенным, а Саймон ушиб колено, так что, пока он вертелся, пытаясь подняться, огненный танцор успел ударить его дубинкой по ноге - ногу обожгло, словно от ножевой раны. Саймон перекатился к своему потерянному мечу и был страшно благодарен судьбе, ощутив под пальцами его надежный холодок. Огненный танцор уже поднялся и медленно подходил, его посох двигался стремительно, словно нападающая змея. Краем глаза Саймон заметил, что второй танцор тоже направился к нему.

Предыдущая страница 29 Следующая страница


Поворот колеса 30

Все по порядку, дурацкая мысль мелькнула и пропала. Так Рейчел всегда говорила ему, когда надо было заниматься нудной работой, а хотелось бегать и играть. Он поднялся на полусогнутых ногах, держа меч перед собой, и отбил удар своего первого противника. Трудно было вспомнить уроки Хейстена среди общего гвалта, движения и паники, но Саймон с облегчением обнаружил, что, пока между ним и противником будет меч, огненному танцору придется держаться на расстоянии. Но вот что делать, когда подойдет второй?
Своего рода ответ он получил через несколько мгновений, когда какое-то неясное движение за спиной заставило его пригнуться. Второй посох просвистел над головой Саймона и ударился о дубинку первого нападавшего. Саймон, не оборачиваясь, сделал шаг назад, потом быстро развернулся и изо всех сил взмахнул мечом, описав им широкий полукруг. Он попал по руке второго танцора, вызвав резкий пронзительный крик. Сжимая предплечье, человек побрел к двери. Саймон вернулся к своему первому противнику, надеясь, что второй если не побежден, то, по крайней мере, на время вышел из строя, позволив тем самым Саймону выиграть несколько отчаянно необходимых мгновений. Первый нападающий явно извлек уроки из оплошности товарища и теперь решил заставить Саймона защищаться.
Почувствовав удар сзади, Саймон вздрогнул и на секунду выпустил из виду своего противника. Заметив это, человек нацелил сокрушительный удар ему в голову. Саймон умудрился вовремя поднять меч и, когда огненный танцор собрался ударить еще раз, мощным выпадом выбил у него посох, так что тот ударился о деревянные балки и застрял в сетях под самой соломенной крышей. Несколько мгновений огненный танцор удивленно смотрел вверх; в эту секунду Саймон шагнул вперед и вонзил меч в живот нападавшего.
Саймон сознавал, что в любой момент второй танцор или главарь могут оказаться сзади, и попытался вытащить меч, как вдруг что-то ударило его сбоку, с силой швырнув об стол. Мгновение он смотрел прямо в полные ужаса глаза одного из трактирных завсегдатаев, потом быстро повернулся, чтобы понять, кто толкнул его. Лысый главарь Мифавару пробирался между столами, направляясь к двери. Он не стал тратить время на то, чтобы взглянуть на своих товарищей - того, которого убил Саймон, или другого, в странной позе лежавшего у двери.
- Не так-то это просто! - крикнул Мифавару и исчез за дверью в дождливой тьме.
Мгновением позже в комнате появилась Мириамель. Она посмотрела на лежащего огненного танцора, которого Саймон ранил в руку.
- Я разбила нашу флягу об его голову, - сказала возбужденная и запыхавшаяся принцесса, - но, думаю, тот, который только что убежал, собирается привести своих друзей на подмогу. Проклятое везение! Я не нашла ничего, чем его можно было бы ударить. Нам надо бежать.
- Лошади, - задыхаясь проговорил Саймон, - они...
- Рядом, - ответила Мириамель. - Пошли.
Саймон нагнулся и поднял сверток с ужином, который оставил на полу. Платок был пропитан элем, осколки фляги валялись вокруг безвольного тела огненного танцора. Саймон оглядел комнату. Мужчина и женщина, которым угрожали Мифавару и его подручные, съежились у противоположной стены, как и другие посетители трактира, ошеломленно наблюдающие за происходящим.
- Вы тоже лучше убирайтесь отсюда, - крикнул он им. - Этот лысый сейчас вернется и приведет с собой целую толпу. Давайте бегите!
Все молча смотрели на него. Саймону захотелось сказать что-нибудь умное или храброе - так обычно поступали все известные ему герои, - но он не смог ничего придумать. Кроме того, на его мече была настоящая кровь, и тошнота уже подступала к горлу. Он пошел к двери вслед за принцессой, оставив позади два неподвижных тела и полную комнату широко раскрытых глаз и безмолвных ртов.

5 КРУГ СУЖАЕТСЯ

Снежный вихрь стал слабее, но ветер по-прежнему сердито хлестал склон холма под Наглимундом, завывая в зубах разрушенных стен. Граф Эолер заставил лошадь подойти поближе к лошади Мегвин, отчаянно желая защитить принцессу не только от пронзительного холода, но и от ужаса, внушаемого голыми каменными башнями и холодным мерцанием окон.
Йизахи Серое Копье выехал вперед. В одной руке у него было копье, другой он сжимал нечто вроде серебряного жезла. Рука ситхи описала широкую дугу с громким музыкальным звуком, в котором было что-то металлическое; серебряный предмет в его руке раскрылся наподобие дамского веера и оказался блестящим серебряным щитом.
- А и'и шийсу, - крикнул он, обращаясь к безучастным камням крепости. - Иас'а приджурна ахо-шои!
Огни в окнах Наглимунда, казалось, дрожали, как пламя свечи на ветру, когда в недрах крепости двигались туманные тени. Эолер чувствовал, что из последних сил борется с желанием повернуться и уехать. Это место не принадлежало больше смертным, и ядовитый угар ужаса, который он испытывал, ничем не напоминал чувств Эолера перед любой человеческой битвой. Он повернулся к Мегвин. Ее глаза были закрыты, губы шевелились. Изорн, видимо, тоже потерял присутствие духа, а когда Эолер повернулся к рядам своих солдат, бледные лица, ввалившиеся глаза и приоткрытые рты эрнистирийцев напомнили ему скорее непохороненных мертвецов, чем воинственную армию.
Бриниох, спаси нас, безнадежно думал граф, людям здесь не место. Они мгновенно убегут, если только я сделаю что-нибудь не так!
Он демонстративно вынул меч, показал его своим людям и на секунду высоко поднял над головой, прежде чем сунуть обратно в ножны. Маленькая демонстрация храбрости, но граф был доволен и ею.
Теперь Джирики и его мать Ликимейя выехали вперед и остановились по обе стороны от Йизахи. После быстрых тихих переговоров Ликимейя заставила лошадь сделать еще несколько шагов. Потом королева ситхи запела.
Ее голос, вначале почти перекрытый грубым завыванием ветра, постепенно становился сильнее. Непостижимый язык ситхи струился, переливаясь и щелкая, однако течение его казалось плавным, как струйка горячего масла, льющегося из кувшина. Песня пульсировала, поднимаясь и падая, потом снова росла, становясь все сильнее. Хотя Эолер не понимал ни слова, в ритме песни явно слышались угрозы и обвинения, песня бросала вызов. Голос Ликимейи звенел, как бронзовый рог герольда, и звон металла сплетался с голосом рога.
- Что здесь происходит? - прошептал Изорн.
Эолер знаком попросил его молчать.
Туман, плывущий над стенами Наглимунда, казалось, сгущался, как бывает, когда кончается один сон и начинается другой. Что-то изменилось в голосе Ликимейи. Прошло некоторое время, прежде чем Эолер понял, что не королева ситхи изменила песню, а другой голос присоединился к ней. Сначала новая нить мелодии зазвенела рядом с вызовом Ликимейи, но если в песне королевы был металл, в новой песне были камень и лед. Прошло время, и второй голос странным образом сплелся с мелодией Ликимейи, словно стеклянный перезвон аккомпанируя серебряным колокольчикам. От этого звука мурашки побежали по коже графа Над Муллаха и волосы встали дыбом.
Эолер поднял глаза. Сердце его забилось еще сильнее.
Как бы вырастая из туманной дымки, так плавно, словно поддерживаемая чьей-то неведомой рукой, тонкая черная тень появилась на стене замка. Эолер решил, что возникшая фигура примерно человеческого роста, но туман хитро искажал ее очертания, так что фигура казалась то много больше, то меньше и тоньше любого человеческого существа. Снизу им видно было только длинное черное одеяние с огромным капюшоном, скрывающим лицо - но Эолеру и не нужно было видеть лица, чтобы понять, что это существо и является источником высокого каменного голоса. Невыносимо долго страшная фигура возвышалась над стеной в клубящемся тумане, сплетая свою мелодию с песней Ликимейи. Наконец, словно это было заранее предрешено, они закончили в один и тот же миг.
Ликимейя нарушила молчание, позвав кого-то на языке ситхи. Черный призрак ответил ей, и слова его звенели, как осколки тонкого хрусталя. Эолер уловил, что они говорили на одном языке, но в речи облаченного в черное создания было больше жестокости. Разговор казался бесконечным.
За его спиной произошло какое-то движение. Эолер вздрогнул, его лошадь нервно ударила копытом снег. Зиниаду Хранительница Знаний с волосами небесного цвета подвела свою лошадь к смертным.
- Они говорят о Договоре Сесуадры, - она не сводила глаз с Ликимейи и ее собеседника, - о разбитых сердцах и траурных песнях, которые поют до сих пор.
- Зачем столько разговоров? - с деланной небрежностью спросил Изорн. - Это ожидание невыносимо.
- Таков наш путь, - Зиниаду поджала губы; ее тонкое лицо, казалось, было вырезано из золотистого камня, - хотя они и сошли с него, убив Амерасу.
Больше она ничего не сказала. Эолер мог только ждать под гнетом непроходящего ужаса. Вызов и ответ на него навевали нечто вроде вселяющей страх скуки.
Наконец фигура на стене повернулась к графу и нескольким эрнистирийцам, стоявшим вокруг. С напыщенной театральностью бродячего актера существо откинуло капюшон, открыв белоснежное лицо и тонкие, почти бесцветные волосы, развевавшиеся на ветру, словно пучок морских водорослей.
- Шу до т'кзайа! - В голосе норна слышалось почти ликование. - Смертные! Они принесут гибель твоему роду, Ликимейя Глаза Луны. - Он говорил на вестерлинге с грубой точностью лесника, имитирующего предсмертный крик кролика. - Неужели ты так слаба, что позволяешь этому сброду помогать тебе? Не похожи они на великую армию Синнаха.
- Ты захватил замок смертных, - холодно отвечала Ликимейя. Рядом с ней по-прежнему твердо сидел на своей лошади Джирики, на лице которого ничего нельзя было прочесть. Эолер снова удивился, как могут некоторые смертные даже думать, что они понимают ситхи. - Твой господин и твоя королева тоже не чураются смертных. У тебя нет особых причин для ликования.
Норн засмеялся - звук, похожий на скрежет ножа по черепице.
- Да, мы используем их. Смертные - как крысы, живущие в наших подвалах. Мы можем делать из их кожи перчатки, но никогда не посадим за один стол с собой. Ты слаба, так же как была слаба Амерасу Рожденная на Борту.
- Не смей говорить о ней! - воскликнул Джирики. - Твой рот слишком зловонный, чтобы произносить ее имя, Ахенаби!
Белое существо на стене улыбнулось.
- А, маленький Джирики. Я наслышан о твоих приключениях, или, я бы сказал, о том, как ты вмешиваешься в чужие дела. Тебе следовало бы пожить на севере, на нашей холодной земле. Тогда ты стал бы сильнее. Твоя терпимость к смертным - опасная слабость. Эта слабость - одна из причин, по которым твой род скоро иссякнет, а мой возвысится, поскольку он более суров.
Норн повернулся и поднял голову, обращаясь уже к Эолеру и нервно перешептывающимся эрнистирийцам.
- Смертные! Сражаясь рядом с бессмертными, вы рискуете не только своими жизнями. Вы рискуете своими душами.
Эолер услышал за своей спиной гул испуганных голосов. Он пришпорил коня, и, проехав несколько шагов вперед, поднял меч.
- Это пустые угрозы! - крикнул он. - Делай свое Черное дело, но наши души останутся при нас.
- Граф Эолер, - позвала Мегвин. - Это Скадах, Дыра в Небесах. Не подходи ближе!
Ахенаби наклонился вниз, сверля Эолера черными бусинами глаз.
- Вождь смертных, не так ли? Что ж, маленький человек, если ты не боишься ни за свою душу, ни за жизни своих воинов, то как насчет твоих собратьев, до сих пор запертых в этих стенах?
- О чем ты говоришь? - крикнул Эолер.
Норн повернулся и вскинул руки. Через мгновение на стене рядом с ним появились две фигуры. На них тоже были тяжелые, длинные одежды, но некоторая неловкость движений сразу выдавала их, особенно на фоне паучьего изящества норнов.
- Здесь у нас ваши братья. - Ахенаби улыбнулся. - Они наши гости. Готовы ли вы принести их в жертву вашим бессмертным союзникам? - Фигуры на стене молчали безучастно и безнадежно. Лица под черными капюшонами явно принадлежали людям, а не Рожденным в Саду.
Волна бессильной ярости захлестнула Эолера.
- Отпусти их, - заревел он.
Довольный норн тихо засмеялся.
- О нет, маленький смертный. Наши гости очень счастливы здесь. Хотите посмотреть, как им весело? Может, они станцуют для вас? - Он поднял руку и сделал резкий выразительный знак. Фигуры начали медленно кружиться. К ужасу стоявших внизу, они подняли руки, как бы пародируя изысканный придворный танец, и принялись раскачиваться из стороны в сторону, иногда натыкаясь друг на друга, рядом с ухмыляющимся норном. На мгновение они соединили руки, опасно приблизившись к краю стены, потом оттолкнулись от камней и продолжили свой страшный танец уже порознь.
Сквозь слезы ярости, застилавшие ему глаза, Эолер увидел, что лошадь Джирики сделала несколько шагов к стене. Ситхи поднял лук, потом молниеносным, едва видимым движением выхватил из колчана, висевшего у луки седла, стрелу и натянул тетиву так, что лук изогнулся широкой дугой. На стене все шире становилась ухмылка Ахенаби. Он нагнулся, почти вздрогнув, и мгновением позже исчез, оставив только две жуткие танцующие фигуры.
Джирики пустил стрелу. Она попала в ногу одному из танцующих и сбила его. Падая, он зацепил и своего товарища. Пролетев двадцать футов, они с грохотом упали на засыпанные снегом камни. Несколько эрнистирийцев вскрикнули и застонали.
- Кровь Ринна! - ахнул Эолер. - Что ты сделал?!
Джирики подошел ближе к упавшим, осторожно поглядывая на теперь уже пустую стену. Достигнув цели, он спешился, опустился на колени и махнул Эолеру, чтобы тот присоединился к нему.
- Зачем ты это сделал, Джирики? - Горло сжималось, как будто его стискивала чья-то рука. Он посмотрел на тела несчастных. Пальцы, торчащие из рукавов, были скрючены, словно все еще искали спасения, которого теперь им уже не найти никогда. - Ты хотел спасти их от пыток? Но если бы нам удалось выбить норнов из Наглимунда - неужели не было никакой надежды помочь им?
Джирики промолчал. Мягким движением он перевернул одно из тел, приложив некоторое усилие, чтобы отделить его от другого - их руки все еще были крепко сплетены. Потом ситхи откинул капюшон.
- Бриниох! - Эолер едва мог говорить. - Бриниох Небесный, спаси нас!
Вместо глаз на него смотрели страшные черные дыры. Восковая кожа местами лопнула после падения. С первого взгляда было видно, что этот человек умер очень давно.
- Кем бы они ни были, они мертвы с тех пор, как пал Наглимунд, - мягко сказал Джирики. - Я не думаю, что в этих стенах остались живые пленники.
Эолер почувствовал, как к горлу подступает тошнота, и отвернулся.
- Но... они... двигались!
- Это еще одно подтверждение тому, что здесь властвует один из Красной Руки. Никто больше не обладает достаточной силой, чтобы совершить нечто подобное без могущества их повелителя.
- Но почему? - спросил Эолер. Он посмотрел на скорчившиеся на снегу трупы, потом перевел взгляд на людей и ситхи. - Зачем они это сделали?
Джирики покачал головой. Его волосы были такими белыми и тонкими, как у страшного существа, насмехавшегося над ними со стены.
- Я не могу ответить на твой вопрос. Но Наглимунд не падет, прежде чем мы до дна не осушим чашу ужаса, в этом я уверен.
Эолер взглянул на Мегвин и Изорна, в страхе ожидающих его возвращения.
- И нет дороги назад, - молвил он.
- Нет, - ответил Джирики. - Я боюсь, пришли последние дни. Хотим мы того или нет.

***

Герцог Изгримнур знал, что ему следует уделять самое пристальное внимание всему, что происходит вокруг него: людям Метессы и приготовлениям и сбору солдат в большом зале барона. Метесса была самой восточной из провинций Наббана и вполне могла стать опорным пунктом армии Джошуа. Успех мог зависеть от мельчайших деталей, и Изгримнур имел хорошие шансы добиться его - однако трудно заниматься делом, если за тобой тенью следует маленький мальчик.
- Так, - сказал герцог после того, как чуть не наступил на ребенка в десятый раз, - что ты здесь делаешь? Неужели тебе больше негде поиграть? Где твоя мать?
Светловолосый мальчик с тонкими чертами лица смотрел на него, не испытывая ни малейшей робости перед огромным бородатым незнакомцем.
- Моя мать велела мне держаться подальше от принца, тебя и всех ваших рыцарей. А я не согласился.
Мальчик положительно хорош для своих лет, заметил герцог, а на вестерлинге говорит не хуже самого Изгримнура. Варинстенский язык Престера Джона неплохо прижился за несколько сменившихся поколений. Но если все развалится - а так оно, похоже, и будет, - не исчезнет ли всеобщий язык вместе со всем остальным? Империи, подумал он с грустью, сродни плотинам, даже те, что кажутся воплощением самых смелых мечтаний. Волны хаоса бьются о них, бьются, и как только за ними перестают следить...
Изгримнур покачал головой и заворчал на своего маленького собеседника чуть строже, чем намеревался.
- Ну так если твоя мать велела тебе держаться подальше от рыцарей, что же ты тогда здесь делаешь? По ночам тут место для мужчин, а не для маленьких мальчиков.
Мальчик встал на цыпочки, так что его макушка оказалась на уровне пояса герцога.
- Я и сам когда-нибудь стану мужчиной. Я устал быть все время с женщинами. Моя мать боится, что я убегу на войну, но это как раз то, что я собираюсь сделать.
Его горячая убежденность была так наивна, что Изгримнур не выдержал и улыбнулся.
- Как тебя зовут, паренек?
- Пасваллес, сир чужеземный рыцарь. Мой отец - Бриндаллес, брат барона Сориддана.
- В мире есть не только рыцари, и война - не игра, маленький Пасваллес.
- Я знаю, - быстро кивнул мальчик. - Но иногда, как говорит мой отец, выбора нет. И тогда мужчинам приходится сражаться.
Изгримнур вспомнил принцессу Мириамель в гнезде у гантов и свою любимую жену Гутрун, стоящую с топором перед Элвритсхоллом в полной готовности защищать его до смерти - Изорн едва убедил ее забрать детей и бежать.
- Женщины тоже сражаются.
- Но женщин-рыцарей не бывает. А я собираюсь стать рыцарем.
- Ну, поскольку я, к счастью, не твой отец, то не могу отправить тебя спать. Кроме того, я не хочу, чтобы ты подумал, что я пытаюсь отделаться от тебя. Так что можешь пойти со мной и рассказать мне немного об этом месте.
Обрадованный Пасваллес несколько раз подпрыгнул, как игривый щенок. Потом, совершенно неожиданно, он замер и подозрительно посмотрел на Изгримнура.
- А вы нам не враг? - спросил он настороженно. - Потому что, если вы враг, сир чужеземный рыцарь, я не смогу показать вам ничего такого, что может принести вред моему дяде.
Изгримнур кисло улыбнулся.
- В эти проклятые дни, парень, трудно сказать, кто кому враг. Но я могу обещать тебе, что мой сеньор принц Джошуа не причинит никакого вреда никому, кто живет в Метессе.
Пасваллес немного подумал.
- Я верю вам, - сказал он наконец. - Я думаю, вы говорите правду. Но если это не так - тогда вы не рыцарь, раз можете обмануть ребенка.
Изгримнур широко улыбнулся.
Ребенок! Этот человечек может давать Эолеру уроки политики.
- Не говори мне ничего, что могло бы пойти на пользу врагам твоего дяди, и я постараюсь не спрашивать тебя ни о чем, что могло бы поставить под угрозу твою честь, будь я врагом.
- Это честно, - серьезно сказал мальчик, - это по-рыцарски.

***

Метесса была одним из пограничных баронств Наббана. Эта обширная и процветающая часть страны с широкими лугами и зелеными холмами соседствовала с дальними границами тритингов. Даже теперь, после долгих холодных дней, поля поражали буйной зеленью. Серебристая лента одного из притоков Стефлода бежала через луга и под сумрачными серыми небесами оставаясь яркой и сверкающей. На склонах холмов паслись коровы и овцы.
Хасу Метесса, резиденция нынешнего барона, со времен последнего императора стояла на вершине одного из самых высоких холмов, наблюдая за жизнью маленьких фермерских хозяйств в долине. Тем же занимался сейчас и Изгримнур.
Отвернувшись от окна, герцог увидел, что Пасваллес нетерпеливо переминается с ноги на ногу.
- Пойдем посмотрим оружие, - просительно сказал мальчик.
- Может, мне не стоит смотреть на него?
- Нет, это древнее оружие. - Пасваллес был возмущен недогадливостью Изгримнура. - Очень древнее.
Риммер позволил оттащить себя от окна. Энергия ребенка казалась неиссякаемой.
Если бы у моего Изорна был такой характер, кисло подумал он, я бы, пожалуй, отвел его на Фростмарш и оставил там, как делали в старину, когда в семье было слишком много ртов.
Пасваллес провел его через анфиладу залов, мимо испуганных обитателей резиденции, с тревогой смотревших на бородатого чужестранца, к высокой угловой башне, которая казалась более поздним добавлением к древней крепости на холме. После того как они поднялись по бесчисленным ступеням - их оказалось слишком много для больной спины Изгримнура, - взгляду герцога открылась маленькая загроможденная комнатка под самой крышей. Потолок давно не чистили, так что навес паутины касался головы; пол и неуклюжую мебель покрывал толстый слой пыли - но Изгримнур все равно был потрясен. Ряды деревянных панелей с оружием выстроились вдоль стен подобно стражам. В отличие от всего остального в этой комнате, оружие было сравнительно чистым. Пасваллес был прав - шлемы, нагрудники и причудливые кольчуги такого типа Изгримнур видел прежде только на картинках в очень старых книгах Санкеллана Магистревиса.
- Это оружие империи, - восхищенно сказал он, - или дьявольски точные копии.
Пасваллес вытянулся в струнку.
- Это не копии. Здесь все настоящее. Еще мой дед купил все это в большом городе.
- В Наббане. - Изгримнур задумался.
Он медленно пошел вдоль рядов, рассматривая доспехи. Его глаз воина сразу отмечал, где когда-то был допущен брак, а где куски просто потерялись со временем. Металл, который использовали императорские оружейники, был тяжелее нынешнего, но сделаны все доспехи были великолепно. Герцог нагнулся, разглядывая шлем с двуглавым морским драконом на гребне. Чтобы как следует изучить все детали, ему пришлось сдуть толстый слой пыли.
- Давненько их никто не чистил, - рассеянно проговорил он.
- Мой отец болен. - В голосе маленького Пасваллеса неожиданно послышалось раздражение. - Я стараюсь держать их в чистоте, но многие слишком высоки для меня и слишком тяжелы, чтобы мне удалось их снять.
Изгримнур, размышляя, оглядел комнату. Разумеется, он потерял уже достаточно времени с этим мальчиком. Он подошел к бойнице и посмотрел на серое западное небо.
- У нас есть еще немного времени до ужина, - сказал он наконец, - и твой дядя и принц Джошуа пока не станут обсуждать важные вещи, ради которых мы здесь. Так что пойди и принеси то, чем обычно пользуется твой отец - ну хотя бы веник, - чтобы смахнуть пыль. Мы с тобой немного поработаем, хорошо?
Мальчик расширил глаза:
- Правда?!
- Правда. В любом случае у меня нет никакого желания снова спускаться по всем этим ступенькам. - Мальчик по прежнему обалдело смотрел на него. - Ну же, дитя, ступай. И захвати лампу, а лучше две. Скоро стемнеет.
Мальчик выскочил из комнаты и пулей понесся вниз по лестнице. Изгримнур покачал головой.

***

В каждой стене банкетного зала Хасу Метессы было по камину, так что здесь всегда было тепло и светло - даже в холодную погоду. Сидящие за столом мелкие помещики со всей долины, казалось, надели свои лучшие наряды: многие женщины щеголяли в мерцающих платьях и шляпах, сделанных не менее изобретательно, чем те, которые они сами видели в Санкеллане Магистревисе. Изгримнур по-прежнему чувствовал некоторую нервозность собравшихся, висевшую, словно туман, под высоким потолком банкетного зала. Дамы много болтали и смеялись по пустякам. Мужчины больше молчали; то немногое, что они говорили, почти невозможно было расслышать.
Бочонок телигурского вина откупорили в самом начале, и его содержимое разнесли по залу. Изгримнур заметил, что принц Джошуа, сидевший по правую руку от хозяина, барона Сориддана, неоднократно подносил свой кубок к губам, но еще ни разу не предложил стоявшему сзади пажу добавить в него вина. Герцог одобрил сдержанность принца. Джошуа никогда не отличался особой склонностью к спиртному, но, поскольку вероятность смещения Бенигариса с герцогского трона во многом зависела от событий этой ночи, было вдвойне важно, чтобы ум принца оставался острым и проницательным, а язык - осторожным.
Осматривая комнату, Изгримнур на мгновение задержал взгляд на маленьком светлом пятне в дальнем углу. Поняв, в чем дело, герцог широко улыбнулся в бороду. Это был Пасваллес, несомненно, снова удравший от матери и ее подруг. Изгримнур не сомневался, что он явился посмотреть на настоящих Рыцарей, Сидящих за Столом. Мальчик запросто может получить по уху. Барон Сориддан встал со своего места во главе стола и поднял кубок. За его спиной на знамени распростер широкие крылья голубой журавль - герб дома Метессинов.
- Давайте поприветствуем наших гостей, - сказал барон, иронично улыбнувшись; его загорелое бородатое лицо забавно сморщилось. - Я, несомненно, стал предателем, уже открыв для вас ворота, принц Джошуа, и не нанесу большего урона своей чести, выпив за ваше здоровье.
Изгримнур обнаружил, что ему нравится Сориддан. Он мало соответствовал привычному образу наббанайского барона: толстая шея и крестьянский тип лица делали его скорее похожим на удачливого жулика, чем на наследственного обладателя огромного феодального поместья. В хитрых глазах барона светилась обманчивая самоирония. Он так великолепно владел вестерлингом, что Изгримнура перестали удивлять успехи маленького Пасваллеса.
После того как кубки были вновь наполнены, со своего места поднялся принц Джошуа, чтобы поблагодарить народ Хасу Метессы за гостеприимство. Это было встречено вежливыми улыбками и одобрительным ропотом - немного более громким, чем того требовала обычная любезность. Когда принц сел, застольная беседа начала снова набирать силу, но Сориддан жестом попросил молчания.
- Итак, - сказал он Джошуа достаточно громко, чтобы могли слышать все сидящие за столом, - мы сделали все, что должны были сделать, будучи добрыми эйдонитами - а кое-кто может сказать, что гораздо больше того, пустив вас на нашу землю. - Придворные улыбались, но взгляд Сориддана был холоден. - Уйдете ли вы с миром, Джошуа?
Изгримнур удивленно хмыкнул. Он полагал, что барон отошлет лишние уши, чтобы поговорить с принцем наедине, но, очевидно, у Сориддана были другие планы.
Джошуа тоже явно не ожидал такого поворота событий, но быстро пришел в себя от первого потрясения.
- Если ты выслушаешь меня и останешься равнодушным, барон, то так мы и сделаем сразу после рассвета. Мои люди разбили лагерь под твоими стенами не для того, чтобы угрожать тебе. Ты не сделал мне ничего плохого, и я не собираюсь отвечать черной неблагодарностью.
Барон долго смотрел на него, потом повернулся к своему брату.
- Бриндаллес, как ты думаешь? Не странно ли, что принц Эркинланда хочет пройти через наши земли? Куда это он направляется?
Бриндаллес был похож на барона, но черты, казавшиеся опасно хитрыми у Сориддана, у его брата выдавали только усталость.
- Если он идет не в Наббан, - последовал мягкий ответ, - то может двигаться только в открытое море. - Бриндаллес слабо улыбнулся. Трудно было поверить, что такой вялый человек может быть отцом неугомонного Пасваллеса.
- Мы идем в Наббан, - сказал Джошуа. - Это ни для кого не секрет.
- И что же вам там понадобилось, если это не опасно для меня, но грозит большими неприятностями моему сеньору Бенигарису? - спросил Сориддан. - И почему бы мне не взять тебя в плен?
Джошуа оглядел притихшую комнату. Весь цвет Хасу Метессы сидел за длинным столом, пристально наблюдая за ходом беседы.
- Ты уверен, что я могу говорить откровенно?
Сориддан беспокойно задвигался.
- Говори, и пусть эти люди будут нам свидетелями.

Предыдущая страница 30 Следующая страница


31 Тэд Уильямс

- Очень хорошо. - Джошуа повернулся к Слудигу, который, несмотря на то что уже несколько раз осушил свой кубок, с мрачной настороженностью наблюдал за происходящим. - Могу я взять свиток?
Пока светловолосый риммер доставал дорожную сумку, принц обратился к Сориддану:
- Как я уже сказал, барон, мы идем в Наббан. Мы идем туда в надежде изгнать Бенигариса из Санкеллана Магистревиса. Одна из причин - его союз с моим братом. Падение Бенигариса ослабит позиции Верховного короля. Все знают о моей вражде с Элиасом, но мало кто понимает, почему она началась.
- Если ты думаешь, что это важно, - ровно сказал Сориддан, - расскажи. У нас достаточно вина, и мы у себя дома. Это твоя маленькая армия может уйти, а может и не уйти на рассвете.
- Что же, я расскажу, потому что нельзя просить союзников воевать неизвестно за что, - ответил Джошуа.
- Хеа! Союзников? Воевать? - Барон нахмурился и выпрямился. - Вы идете по опасному пути, Джошуа Безрукий. Бенигарис мой сеньор. Ожидать, что я позволю вам пройти через мои земли, - само по себе безумие, но я хотел выслушать вас из уважения к вашему отцу. Но искать во мне союзника - бред!
Он взмахнул руками. Около двух дюжин вооруженных стражников, стоявших у стены на протяжении всей трапезы, немедленно пришли в боевую готовность.
Джошуа, не дрогнув, выдержал взгляд Сориддана.
- Как я сказал, - продолжил он, - я объясню, почему Элиас не должен больше занимать трон из костей дракона. Но не сейчас. Существуют и другие вещи, о которых тебе следует знать. - Он принял свиток из рук Слудига. - Мой лучший рыцарь сир Деорнот Хевенширский участвовал в битве при Бычьей Спине, куда герцог Леобардис привел войска Зимородка, чтобы помочь снять осаду с Наглимунда, моего замка.
- Леобардис принял вашу сторону, - коротко сказал Сориддан, - Бенигарис на стороне вашего брата. Решения старого герцога не могут повлиять на мои отношения с его сыном. - В глазах барона, однако, было некоторое сомнение. Глядя на него, Изгримнур решил, что Сориддан предпочел бы, чтобы старый герцог был жив и необходимость сохранять лояльность к своему сеньору не лежала бы на его плечах столь тяжким грузом. - И какое же этот сир Как-там-его имеет отношение к Метессе?
- Может быть, куда более прямое, чем ты думаешь, - впервые в голосе Джошуа прозвучали нотки беспокойства.
Осторожней, мальчик мой. Изгримнур нервно теребил бороду. Не дай твоей тоске по Деорноту помутить твой разум. Мы гораздо дальше от цели, чем я думал. Но в любом случае Сориддан пока что слушает.
Словно услышав невысказанный совет старого друга, Джошуа сделал пазу и перевел дыхание.
- Прости меня, барон Сориддан. Я понимаю твою преданность дому Зимородка. Я хочу только сообщить тебе то, что, по моему мнению, тебе следует знать. Я не собираюсь указывать тебе, что делать. И сейчас я прочту то, что написал Деорнот о битве при Бычьей Спине. Точнее, он рассказал это, а записал отец Стренгъярд... - принц повернулся к архивариусу, застенчиво вжавшемуся в стул у дальнего конца стола, - и правдивость его слов клятвенно заверена этим священником и Господом.
- Зачем нам читать пергамент? - нервно спросил Сориддан. - Если этот человек хочет что-то рассказать нам, почему он не пришел сюда сам?
- Потому что сир Деорнот мертв, - жестко ответил Джошуа. - Он погиб от рук наемников-тритингов, которым мой брат заплатил.
После этих слов в комнате произошло заметное движение. Тритингов презирали и боялись в пограничных баронствах Наббана - презирали как грязных дикарей, а боялись потому, что во время бешеных набегов кочевников окраинные земли принимали большую часть удара на себя.
- Читай.
Сориддан был явно разозлен. Изгримнур подумал, что сообразительный барон уже понял, в какую ловушку его загнала собственная хитрость. Он собирался поставить Джошуа в сложное и двусмысленное положение, предложив рассказать о своей измене в присутствии множества свидетелей. Теперь он начинал понимать, что слова принца нельзя будет просто так пропустить мимо ушей. Это было скользкое место, но даже теперь господин Метессы не захотел отослать людей. Он сделал свой ход и не собирался нарушать правила. Герцог Элвритсхолла обнаружил, что начинает по-новому оценивать этого человека.
- Я попросил Деорнота рассказать эту историю священнику перед битвой у Нового Гадринсетта, - сказал Джошуа. - То, что он видел, казалось мне слишком важным, чтобы позволить этому умереть вместе с Деорнотом, а у нас обоих было мало шансов остаться в живых после этой битвы. - Он помог себе развернуть свиток обрубком правой руки. - Я прочту только ту часть, которую, я полагаю, вам необходимо услышать, но потом, Сориддан, я с радостью дам тебе прочитать весь свиток самому.
Он сделал паузу и начал читать. Некоторые из сидевших за столом наклонились вперед, чтобы не пропустить ни слова: они явно ожидали от рассказа Джошуа еще больших неожиданностей, чем те, которые уже произошли ночью, хотя и случившееся на долгое время могло обеспечить Метессу пищей для разговоров.

***

"Когда мы вышли на поле, граф Гутвульф Утаньятский и солдаты Вепря и Копий с невероятной скоростью отступали к склону холма Бычья Спина. Герцог Леобардис и с ним три сотни рыцарей преследовали их с целью отрезать Утаньята от войск Верховного короля, которые, по нашему разумению, находились еще далеко.
Принц Джошуа, опасаясь, что погоня увлечет Леобардиса слишком далеко и воины Верховного короля настигнут его на незащищенных землях к югу от Наглимунда, вывел из замка большой отряд рыцарей, чтобы оказать посильную поддержку Наббану и, если возможно, захватить Утанъята, Руку короля. Джошуа сам вел нас, и вместе с нами выехал также отряд во главе с Изорном Изгримнурсоном.
Мы ударили с фланга по армии Вепря и Копий, и сначала Гутвульф нес тяжелейшие потери. Однако король Элиас и его лучший военачальник приготовили нам ловушку, и она вскоре захлопнулась. Граф Фенгбальд Фальширский и несколько сотен верховых рыцарей выскочили из леса на вершине холма.
Я увидел герцога Леобардиса и его сына Бенигариса, когда они еще не вступили в битву. Как только внизу появился шлем с орлом Фенгбальда, я увидел, как стоявший сзади Бенигарис поднял кинжал и вонзил его в шею своего отца, убив его одним ударом. Истекая кровью, Леобардис упал...”

***

После того как была прочитана эта последняя фраза, тишину взорвали крики возмущения и ужаса. Несколько вассалов барона Сориддана вскочили с мест, в ярости сжимая кулаки, словно готовы были сбить принца с ног. Принц только коротко взглянул на них, по-прежнему держа пергамент, после чего снова повернулся к Сориддану. Барон сидел на своем месте, но его бурое лицо совершенно побелело, только на щеках выступили два багровых пятна.
- Молчать! - свирепо закричал он на своих соратников.
Они медленно расселись, злобно бормоча что-то себе под нос. Нескольких женщин пришлось под руки вывести из зала. Их изысканные шляпы выглядели неожиданно печально, чем-то напоминая яркие флаги проигравшей армии.
- Это старая история, - сказал наконец барон сдавленным голосом.
Изгримнур подумал, что ощущает теперь в нем нечто большее, чем просто ярость.
Он чувствует, как затягивается петля.
Сориддан залпом осушил свой кубок и стукнул им об стол, заставив многих вздрогнуть.
- Старая история, - повторил он, - много кто ее рассказывает, но я ни разу не слышал доказательств. Почему сейчас я должен этому поверить?
- Потому что Деорнот видел, как это случилось, - просто сказал Джошуа.
- Его здесь нет. И я не вижу причин доверять ему, даже если бы он был здесь.
- Деорнот не лгал. Он был настоящим рыцарем.
Сориддан грубо расхохотался.
- Я должен положиться на ваше слово, принц. В любом случае, люди всегда делали страшные вещи во славу своего короля и своей страны. - Он повернулся к брату:
- Бриндаллес! Услышал ли ты этой ночью хоть один довод, достаточно веский, чтобы не бросить Джошуа и его приспешников в наши подземелья и ждать благодарности Бенигариса?
Брат барона вздохнул. Он мрачно сидел, положив подбородок на сплетенные пальцы.
- Мне не нравится эта история, Сориддан. Как это ни печально, она звучит правдиво. Те, кто готовил Леобардиса к погребению, говорили, что рана показалась им странной. Но слов любого человека, даже рыцаря принца Джошуа, недостаточно для того, чтобы уличить в чудовищном преступлении властелина Наббана.
Неглупая семейка, отметил герцог Элвритсхолла. От таких трезвых людей и будет зависеть наша победа. Или поражение.
- Есть и другие, кто видел преступление Бенигариса, - сказал Джошуа. - Некоторые из них и сейчас живы, хотя большинство погибло, когда пал Наглимунд.
- И тысячи свидетелей было бы недостаточно, - рявкнул Сориддан. - Хеа, да неужели цвет наббанайского дворянства может последовать за тобой - эркинландером и врагом Верховного короля - в борьбе против законного наследника трона Зимородка, основываясь на писаниях какого-то мертвеца?
В зале поднялся одобрительный ропот. Ситуация становилась угрожающей.
- Хорошо, - сказал Джошуа. - Я понимаю тебя, барон. Сейчас я покажу вам то, что должно убедить вас в серьезности моих притязаний. Да, кстати, это будет хорошим ответом на твои слова насчет следования за эркинландером. - Он повернулся и кивнул. Человек в капюшоне, сидевший рядом со Стренгъярдом в темном углу, резко встал. Он был очень высок. Несколько стражников схватились за рукоятки мечей. Лязг клинков, казалось, дохнул в комнату холодом.
Не подведи нас! - взмолился Изгримнур.
- Ты сказал кое-что не соответствующее истине, барон, - мягко продолжил Джошуа.
- Ты хочешь сказать, что я лжец?
- Нет. Но сейчас тяжелые времена, и человек, даже настолько осведомленный и мудрый, как ты, не может знать всего. Даже если Бенигарис не отцеубийца, на трон его отца может претендовать и другой человек. Барон и вы, жители Метессы, перед вами истинный глава дома Зимородка... КАМАРИС БЕНИДРИВИС!
Человек на другом конце стола откинул капюшон, открывая снежную белизну длинных волос и прекрасное лицо, полное грусти и величия.
- Что? - Барон почти потерял дар речи.
- Ересь! - закричал кто-то еще. - Камарис давно мертв!
Одна из еще оставшихся в зале женщин завизжала. Мужчина, сидевший рядом с ней, упал на стол лицом вперед.
Камарис коснулся рукой груди.
- Я не мертв. - Он повернулся к Сориддану:
- Даруй мне прощение, барон, за злоупотребление твоим гостеприимством.
Сориддан некоторое время молча смотрел на этот призрак прошлого, потом повернулся к Джошуа:
- Что за бред? Ты смеешься надо мной, эркинландер?
Принц покачал головой:
- Нет, барон, это не насмешка. Это действительно Камарис. Я думал, что расскажу тебе о нем наедине, но случай не представился.
- Нет! - Сориддан стукнул кулаком по столу. - Я не могу поверить. Камарис са-Винитта мертв - он пропал много лет назад, утонул в заливе Ферракоса.
- Я потерял память, но не жизнь, - сказал старый рыцарь серьезно. - Я прожил много лет, не помня своего имени и прошлого. - Он коснулся рукой лба, его голос дрожал, - Иногда мне хочется, чтобы я не возвращался никогда. Но я вернулся. Я Камарис Виниттаис, сын Бенидривиса. И даже если это будет моим последним делом, я отомщу за смерть брата и увижу, как мой племянник-убийца будет изгнан с наббанайского трона.
Барон был ошарашен, но, казалось, по-прежнему не верил.
- Пошли за Энеппой, - сказал его брат Бриндаллес.
Сориддан взглянул на него, глаза его засияли, словно он получил отсрочку от страшного приговора.
- Да. - Он повернулся к одному из стражников:
- Приведи Энеппу из кухни. И не говори ей ничего, если тебе дорога жизнь.
Стражник вышел. Провожая его взглядом, Изгримнур обнаружил, что Пасваллес исчез из дверного проема.
Оставшиеся за столом взволнованно перешептывались. Сориддан, казалось, больше не беспокоился. Ожидая возвращения стражника, он выпил еще кубок вина. Даже Джошуа, как будто его часть работы была уже закончена, позволил себе прикончить свою чашу. Камарис все еще стоял во главе стола горделиво и спокойно. Никто в комнате не мог удержаться, чтобы лишний раз не взглянуть на него.
Посланец вернулся, таща за собой старую женщину. Она была маленькой и толстой, седые волосы коротко подстрижены, простое черное платье запачкано мукой и чем-то еще. Она испуганно смотрела на Сориддана, очевидно ожидая какого-то наказания.
- Успокойся, Энеппа, - сказал барон. - Ты не сделала ничего плохого. Видишь этого старого человека? Пойди взгляни на него и скажи, видела ли ты его когда-нибудь.
Старуха подошла к Камарису, некоторое время всматривалась в него, задержавшись чуть-чуть, когда он посмотрел вниз и встретился с ней глазами.
- Нет, мой господин барон, - проговорила она наконец. Вестерлинг явно давался ей с трудом.
- Так. - Сориддан скрестил руки на груди и со злобной улыбкой откинулся назад.
- Одну минутку, - произнес Джошуа. - Энеппа, если именно так тебя зовут, ты не могла видеть этого человека в последнее время. Если он тебе знаком, это было много лет назад.
Испуганное кроличье лицо старухи повернулось снова к Камарису. Она уже была готова быстро отвернуться, но что-то задержало ее. Она пригляделась. Глаза старухи расширились, колени подогнулись, она покачнулась, но Камарис мгновенно подхватил ее, не дав упасть.
- Улимор Камарис? - плача спросила она на наббанаи. - Вевеис?
За этим последовал поток слов на том же языке. Злобная усмешка на лице Сориддана сменилась выражением почти комического изумления.
- Она говорит, что ей сказали, что я утонул, - перевел Камарис.
- Может быть, ты попробуешь говорить на вестерлинге, дорогая женщина? - ласково спросил он. - Многие здесь не понимают тебя.
Энеппа взглянула на него так, словно он сначала удержал ее от падения, а потом сам же толкнул. Потом она заговорила, теребя край юбки кривыми пальцами.
- Он... он... Камарис. Дуос претерате! Неужели мертвые возвращаются к нам?
- Он не умер, - сказал Джошуа. - Камарис остался жив, но на долгое время потерял память.
- Однако твое лицо мне знакомо, добрая женщина, - взволнованно сказал старый рыцарь. - Я забыл твое имя;
Постарайся простить меня. Это было очень, очень давно.
Энеппа снова заплакала в голос, улыбаясь сквозь слезы.
- Только потому, что тогда это не было моим именем. Когда я работала в большом доме вашего отца, меня звали Фуири - Цветок.
- Фуири. - Камарис кивнул. - Конечно. Я тебя помню. Ты была красивой девушкой и всегда улыбалась. - Он бережно взял ее сморщенную руку и поцеловал ее. Старуха застыла с открытом ртом, как будто сам Господь неожиданно материализовался в комнате и предложил ей проехаться с ним по небесам в золотой колеснице. - Спасибо тебе, Фуири. Ты вернула мне часть моего прошлого. Прежде чем я покину этот замок, мы с тобой посидим у огня и поговорим.
Плачущую кухарку увели.
Сориддан и Бриндаллес были ошеломлены, как и остальные собравшиеся, и в зале на некоторое время воцарилась тишина. Джошуа, понимая, какое поражение потерпел барон, просто сидел и ждал. Камарис, в котором больше никто не сомневался, позволил себе сесть и тоже погрузился в молчание. Его полуприкрытые глаза были, казалось, устремлены не на огонь в камине, а в пространство.
Тишина была нарушена взрывом шепота. Все головы повернулись к дверям. Изгримнур сделал то же и увидел Пасваллеса; мальчик шел, покачиваясь под тяжестью чего-то огромного и блестящего.
Он остановился у двери, немного поколебался, взглянул на Камариса, затем быстро сделал несколько шагов и встал перед своим дядей.
- Я принес это для сира Камариса, - сказал мальчик. Его смелые слова не вязались с дрожащим голосом. Сориддан, не понимая, посмотрел на него, потом глаза барона расширились.
- Это же шлем из комнаты твоего отца!
Мальчик торжественно кивнул:
- Я хочу отдать его сиру Камарису.
Сориддан беспомощно обернулся к брату. Бриндаллес взглянул на сына, потом коротко на Камариса, по-прежнему погруженного в раздумья. Наконец брат барона пожал плечами.
- Он действительно Камарис. Нет чести, которой он не был бы достоин. - Бриндаллес едва заметно улыбнулся. - Думаю, старые вещи надо иногда вынимать из чулана, вытирать с них пыль и снова пускать в дело. Вперед, мальчик. Отдай ему шлем.
Изгримнур завороженно смотрел, как Пасваллес медленно шел к старому рыцарю, сжимая в руках шлем с морским драконом. Глаза его были полны ужаса, словно предстояло зайти в логово к людоеду. Мальчик остановился перед Камарисом и долгое время молча стоял так, хотя казалось, что он в любой момент может рухнуть под тяжестью шлема.
Наконец Камарис взглянул на него:
- Да?
- Отец и дядя сказали, что я могу отдать его вам. - Пасваллес пытался поднять шлем к Камарису, который даже сидя сильно возвышался над ребенком. - Он очень старый.
- Он принадлежал императору Анитуллису, по крайней мере я верю в это, - сказал Бриндаллес. - Он ваш, если только вы этого пожелаете, мой господин Камарис.
Старый рыцарь подержал шлем еще немного, потом осторожно надел.
Его глаза исчезли в темной глубине.
Пасваллес потрясение смотрел на морского дракона, свернувшегося кольцом на гребне шлема. Его рот был полуоткрыт.
- Благодарю тебя, юноша. - Камарис снял шлем и поставил его на стол рядом с собой. - Как тебя зовут?
- П-Пасваллес.
- Я буду носить этот шлем, юный Пасваллес. Это большая честь для меня. Мое собственное оружие давно заржавело.
Мальчик, казалось, перенесся в сказочный мир. Глаза его сияли.
Изгримнуру стало грустно. После такого знакомства не станет ли реальная жизнь тяжелым разочарованием для этого жаждущего славы ребенка?
Будь счастлив, Пасваллес, подумал герцог. Надеюсь, твоя жизнь будет полна радостей, но мне почему-то кажется, что это вряд ли произойдет.
До этого момента принц Джошуа молча наблюдал за происходящим. Теперь он счел возможным заговорить.
- Есть и другие вещи, которые ты должен знать, барон Сориддан. Кое-что испугает тебя, кое-что приведет в ярость. Что-то может ошеломить тебя даже больше, чем появление живого Камариса. Подождем с этим до утра? Или ты по-прежнему хочешь бросить нас в подземелье?
Сориддан нахмурился.
- Хватит. Не смейся надо мной, Джошуа. Ты сейчас же расскажешь мне то, что я должен знать. Ничего страшного не будет, если нам не придется спать до первых петухов. - Он хлопнул в ладоши, чтобы принесли еще вина, после чего отослал домой своих многочисленных изумленных вассалов, позволив остаться лишь нескольким.
Ах, барон, подумал Изгримнур. Очень скоро ты поймешь, что сидишь в той же яме, что и все мы. Я желал бы тебе лучшей доли.
Герцог Элвритсхолла уселся поудобнее. Джошуа начал говорить.

6 БЕЛОЕ ДЕРЕВО, ЧЕРНЫЕ ПЛОДЫ

Сначала это показалось ей башней или горой - конечно же ничто такое стройное, белое, высокое не могло быть живым. Но когда она приблизилась, то поняла, что туманное облако рассеянной молочной белизны, окутывающее центральный стержень, было на самом деле не правдоподобно запутанной сетью веток.
Перед ней стояло дерево, огромное белое дерево, такое высокое, что она не могла увидеть его вершину; та, вероятно, пронзала само небо. Мириамель стояла, потрясенная его пугающим величием. Каким-то уголком сознания она понимала, что видит сон, но понимала также и то, что это величественное дерево являет ей важный знак.
Приближаясь - у нее не было тела: шла она? летела? - Мириамель видела, что дерево поднимается из безжизненной почвы, как колонна из великолепно отшлифованного мрамора. Если у этого гиганта цвета слоновой кости и были корни, они уходили глубоко к сердцу земли. Ветви, окутавшие дерево плащом осенней паутины, были тонкими уже у основания и становились еще тоньше, отходя в стороны. Концы их, казалось, совсем растворялись в прозрачном воздухе.
Теперь Мириамель была рядом с огромным стволом. Она начала подниматься, без усилий двигаясь вверх. Ствол скользил мимо, как струйка молока.
Она плыла вверх сквозь туманное облако ветвей. За переплетением белых нитей виднелось тусклое серо-голубое небо. Горизонта не было; казалось, во всем мире не было ничего, кроме дерева.
Паутина ветвей сгущалась. Разбросанные тут и там среди сучьев, повсюду висели маленькие зернышки тьмы, сгустки черноты, словно некие противоположности звездам. Мириамель поднималась медленно, как лебединый пух, подхваченный дуновением ветра. Она протянула руку - теперь у нее были руки, хотя она и оставалась по-прежнему бестелесной, - и коснулась одного из черных предметов. Он был гладким и упругим, как слива. Она потрогала другой - он оказался точно таким же. Следующий чем-то отличался от первых двух. Пальцы Мириамели невольно сжались, плод оторвался и упал ей в руки.
Она посмотрела на то, что поймала. Этот плод был таким же упругим, как и предыдущие, только немного теплее. Каким-то образом Мириамель поняла, что он готов - созрел.
Пока она смотрела и пока мимо со всех сторон проносилась белая паутина, черный плод в ее руках задрожал и лопнул. Угнездившись в самой сердцевине, там, где слива спрятала бы свою косточку, лежал крохотный, едва больше пальца ребенок. Подобные снежинкам веки смежил сон. Дитя шевелилось и зевало, но глаза не открывались.
Каждый из этих плодов - душа, подумала она, или они просто... вероятности. Мгновением позже она почувствовала накатившую волну страха. Но я сорвала его! Я сорвала его слишком рано! Надо вернуть его на место!
Что-то все еще несло ее вверх, но теперь она была в ужасе. Она сделала что-то очень нехорошее. Она должна вернуться, найти ту самую ветку в сети из множества тысяч. Может быть, еще не поздно вернуть то, что она невольно украла.
Мириамель стала хвататься за ветви, пытаясь замедлить подъем.
Некоторые из них сломались у нее в руках; несколько черных плодов оторвались и скатились в серо-белые глубины далеко внизу.
Нет! Она обезумела. Она не хотела причинить вреда! Она протянула руку, чтобы поймать один из падающих плодов, и выронила его.
Она закричала в отчаянии и ужасе...

***

Было темно. Кто-то крепко обнимал ее за плечи.
- Нет! - Она задыхалась. - Я уронила его!
- Ты ничего не роняла, - сказал чей-то голос. - Это был просто плохой сон.
Она вглядывалась в темноту, но не могла разглядеть лица. Голос. Она знала этот голос.
- Саймон?
- Это я. - Его губы двигались у самого уха. - Ты в безопасности, но, наверное, не стоит больше кричать.
- Прости. Прости, пожалуйста. - Она вздрогнула и попыталась высвободиться из его рук. В воздухе пахло сыростью, под ее пальцами было что-то мокрое и колючее. - Где мы?
- В сарае, примерно в двух часах езды от Фальшира. Разве ты не помнишь?

Предыдущая страница 31 Следующая страница


Поворот колеса 32

- Плохо. Я неважно себя чувствую. - На самом деле она чувствовала себя просто ужасно. Ее все еще била дрожь, но в то же время ей было жарко и голова казалась более тяжелой, чем обычно, когда Мириамель просыпалась среди ночи. - Как мы сюда попали?
- Мы дрались с огненными танцорами.
- Это я помню. И помню, как мы ехали.
В темноте Саймон издал звук, который показался ей смешком.
- Ну, некоторое время. Это ты решила остановиться здесь.
Она покачала головой:
- Не помню.
Саймон отпустил ее - несколько неохотно, это было ясно даже ее замутненному сознанию. Потом он отполз в сторону по грязной соломенной подстилке. Мгновением позже что-то затрещало, стукнуло, и в помещение просочилось немного света. В светлом квадрате окна вырисовывался темный силуэт Саймона. Он пытался найти что-нибудь, чтобы подпереть ставню.
- Дождь кончился, - сказал он.
- Мне холодно. - Она попыталась зарыться в сено.
- Ты сбросила плащ. - Он снова подполз к ней, нашел плащ и закутал ее до подбородка. - Можешь взять и мой, если хочешь.
- Я думаю, этого мне будет достаточно, - проговорила Мириамель, хотя зубы у нее все еще стучали.
- Хочешь перекусить? Я оставил тебе твою половину ужина, но флягу с элем ты разбила о голову того длинного парня.
- Только немного воды. - Сама мысль о еде была ей противна.
Саймон возился с седельными сумками, а Мириамель сидела, обхватив колени, и смотрела сквозь открытое окно на ночное небо. Звезд не было видно за завесой облаков. Саймон принес ей воды, она попила и почувствовала, что ее снова охватывает слабость.
- Я чувствую... Мне плохо, - жалобно сказала она. - Мне надо еще поспать.
В голосе Саймона явно слышалось разочарование.
- Конечно, Мири.
- Прости меня. Просто я чувствую себя такой больной... - Она снова легла и натянула плащ до подбородка. Казалось, темнота медленно кружится над ней. Она снова увидела силуэт Саймона на фоне окна, потом тени сгустились и увлекли ее за собой.

***

К раннему утру у Мириамели был уже довольно сильный жар. Саймон мало что мог для нее сделать, но он положил девушке на лоб мокрую тряпку и дал попить.
Темный день прошел в пятнах неясных видений: серые облака, проплывающие мимо окна, крик одинокого голубя, огорченное лицо Саймона, возникающее над ней с периодичностью луны. Мириамель обнаружила, что ее не очень заботит, что с ней случилось. Если бы она могла проспать целый год, не просыпаясь, она бы так и сделала; поскольку это было невозможно, принцесса ныряла и выныривала из забытья, как потерпевший кораблекрушение моряк, вцепившийся в обломок мачты. Ее сны были полны белых деревьев и затопленных городов, по улицам которых колыхались водоросли.
В предрассветный час, на второй день их пребывания в сарае, Мириамель проснулась и обнаружила, что в голове у нее прояснилось, хотя страшная слабость еще осталась. Она вдруг испугалась, что осталась одна, что Саймон бросил ее.
- Саймон? - позвала она. Ответа не было. - Саймон!
- Хм-м-м?
- Это ты?
- Что? Мири! Ну конечно, я. - Она слышала, как он повернулся и пополз к ней через солому. - Тебе хуже?
- К-кажется, лучше. - Она протянула дрожащую руку, нащупала его плечо, провела пальцами по рукаву рубашки и сжала его ладонь. - Но все-таки не очень хорошо. Побудь со мной, пожалуйста.
- Конечно. Тебе холодно?
- Немножко.
Саймон подхватил свой плащ и набросил его поверх плаща Мириамели. Принцесса чувствовала себя настолько обессиленной, что от этого простого жеста ей захотелось плакать - и действительно, холодная слеза скатилась по ее щеке.
- Спасибо. - Некоторое время она лежала молча. Даже этот короткий разговор утомил ее. Ночь, казавшаяся такой огромной и пустой, когда она проснулась, теперь выглядела не очень-то страшной.
- Мне кажется, я смогу снова заснуть. - Ее голос звучал очень слабо даже в ее собственных ушах.
- Тогда спокойной ночи.
Мириамель чувствовала, что ускользает в сон. Она подумала, снились ли когда-нибудь Саймону такие странные сны, вроде того, о белом дереве и черных плодах на нем. Вряд ли...
Когда она проснулась, небо в окне стало свинцово-серым. Плащ Саймона все еще укрывал ее. Его хозяин спал рядом, и несколько охапок сырой соломы были его единственным одеялом.
Мириамель очень много спала в этот день, но в перерывах между погружениями в сон чувствовала себя гораздо бодрее. К середине дня она даже смогла съесть немного хлеба и кусочек сыра. Саймон уходил осматривать окрестности; пока она ела, он рассказывал о своих приключениях.
- Тут совсем мало людей! Я видел нескольких на дороге из Фальшира - можешь не волноваться, я-то их видел, а они меня нет, - а больше никого. Тут внизу есть дом, он почти развалился. Я думаю, он принадлежал владельцам этого амбара. Крыша в нескольких местах течет, но в основном камыш хороший. Похоже, там никто не живет. Если нам придется остаться здесь еще на несколько дней, там будет хоть немного посуше.
- Посмотрим, - сказала Мириамель. - Надеюсь, что завтра я уже смогу ехать.
- Ну не знаю. Сначала нужно, чтобы ты хоть по сараю смогла ходить. С тех пор как мы покинули Фальшир, ты в первый раз сидишь. - Внезапно он повернулся к ней. - А меня чуть не убили.
- Что? - Мириамель пришлось схватить бурдюк с водой и сделать несколько судорожных глотков, чтобы не поперхнуться сухим хлебом. - Что ты говоришь? - спросила она, немного отдышавшись. - Огненные танцоры?
- Нет, - сказал Саймон; лицо его оставалось спокойным. Через мгновение он широко улыбнулся. - Но все равно было очень страшно. Я шел в гору по полю, около дома. Я там собирал... цветы.
Мириамель подняла брови.
- Цветы? Зачем цветы?
Саймон безмятежно продолжал, как будто вопрос был адресован не ему:
- Раздался какой-то звук, и я посмотрел вверх. А там стоял... бык!
- Саймон!
- Он совсем не выглядел дружелюбным. Такой худой, красные глаза, а на боках длинные царапины. - Для наглядности Саймон провел пальцами по собственным бокам. - Мы немного постояли, уставившись друг на друга, потом он нагнул голову и начал пыхтеть. Я попятился в том направлении, откуда пришел, а он за мной - такими маленькими, пританцовывающими шажками, все быстрее и быстрее.
- Но, Саймон! Что же ты сделал?
- Ну, я подумал, что бежать с горы с быком на пятках довольно глупо, так что пришлось бросить цветы и залезть на первое попавшееся дерево. Он остановился внизу - я убрал ноги, как только он подошел, - потом он нагнул голову, и бум! - Саймон ударил кулаком по раскрытой ладони. - Он стукнул рогами по стволу. Все дерево затряслось, я чуть не упал. Потом я подтянулся и уселся на ветку верхом, и не зря, потому что этот дурацкий бык бодал дерево до тех пор, пока у него на голове не лопнула кожа и по морде не потекла кровь.
- Какой ужас! Наверное, он был бешеный, несчастное животное.
- Ну ничего себе! Несчастное животное! - Саймон повысил голос в шутливом отчаянии. - Он чуть не прикончил твоего телохранителя, и все, что ты можешь о нем сказать, это “несчастное животное”.
Мириамель улыбнулась:
- Я рада, что это ему не удалось. Так чем же дело кончилось?
- О, он просто устал и убрался восвояси, - беззаботно сказал Саймон. - Ушел вниз, в лощину, так что мне был открыт путь сюда. И все-таки, пока я бежал вверх по склону, мне все время казалось, что он гонится за мной.
- Да, попал ты в переделку. - Мириамель не удержалась и зевнула. Саймон нахмурился. - Но я рада, что ты не стал убивать это чудовище, хоть ты и смелый рыцарь, - продолжала она, - Он не виноват, что бешеный.
- Убить чудовище? Как, голыми руками? - Саймон засмеялся, но казался довольным. - Впрочем, может быть, убить его было бы милосерднее всего. Ему уже ничем не поможешь. Наверняка поэтому его тут и оставили. Есть еще кое-что. - Он сунул руку в карман и вытащил оттуда маленькое зеленое яблочко:
- Все, что было в пределах досягаемости.
Мириамель подозрительно посмотрела на фрукт, потом понюхала, прежде чем осторожно надкусить. Оно оказалось приятно терпким. Принцесса съела половину и передала остаток Саймону.
- Оно было вкусное, - сказал она, - очень вкусное. Но я все еще не в состоянии много есть.
Саймон с удовольствием сгрыз остальное. Мириамель растянулась на соломе.
- Я еще немного посплю, ладно?
Он кивнул. Его взгляд был таким нежным и внимательным, что Мириамели пришлось отвернуться и накрыть лицо плащом. Она не настолько окрепла, чтобы выдержать такое внимание. Не сейчас.

***

Она проснулась под вечер. Снаружи раздавался какой-то странный звук - удар и свист, удар и свист. Немного испуганная и все еще очень слабая, Мириамель лежала неподвижно и пыталась сообразить, не является ли источником звука какой-нибудь враг - Саймонов бык или кто-то куда более опасный. Наконец она взяла себя в руки и тихо поползла через сеновал, стараясь не шуршать соломой. Достигнув края, она заглянула вниз.
На нижнем этаже амбара Саймон практиковался во владении мечом.
День был прохладный, но юноша снял рубашку: кожа его блестела от пота. Она смотрела, как он отмеряет расстояние перед собой, потом обеими руками поднимает меч, держа его перпендикулярно к полу и медленно опуская острие. Плечи его напрягались. Бум - он делал шаг вперед. Бум, бум - он поворачивал в сторону, двигаясь вокруг почти неподвижного меча, как будто поддерживал его еще каким-то другим мечом. Лицо его было серьезным, как у ребенка; от усердия он прикусил кончик языка, и Мириамель подавила смешок. Но она не могла не заметить, как он исхудал и какие мощные мускулы перекатываются под светлой кожей. Он замер, снова зафиксировал меч в одном положении. На лбу его выступили капли пота. Внезапно ей страшно захотелось, чтобы он обнял ее, крепко сжав, но эта мысль, против ее воли, вызвала боль в животе. Он слишком многого не знал.
Она отползла от края сеновала так тихо, как только могла, возвращаясь к своему углублению в сене, и попыталась снова заснуть, но ничего не вышло. Долго она лежала на спине, глядя на тени между стропилами и прислушиваясь к его шагам, свисту клинка и приглушенному прерывистому дыханию.

***

Перед самым рассветом Саймон спустился, чтобы еще раз взглянуть на дом. Вернувшись, он доложил, что дом действительно пуст, хотя он и обнаружил в грязи что-то похожее на свежие отпечатки сапог. Но больше никаких признаков чьего бы то ни было присутствия заметно не было, и Саймон решил, что следы принадлежали какому-нибудь случайному путнику, вроде пьяницы Хенвига, так что они собрали свои вещи и двинулись вниз. Сперва у Мириамели так кружилась голова, что ей пришлось опереться на Саймона, чтобы не упасть, но после нескольких дюжин шагов она почувствовала себя достаточно уверенно, чтобы двигаться без посторонней помощи, хотя для страховки и продолжала крепко держаться за его руку. Саймон шел очень медленно, показывая ей на все скользкие места.
Дом был покинут уже давно, и, как правильно заметил Саймон, в камышовой крыше были дыры, но амбар тек еще больше, а в доме, по крайней мере, был очаг. Саймон принес несколько расколотых поленьев, найденных им у задней стены, и попытался развести огонь, а Мириамель, закутавшись в плащ, осматривала их приют на эту ночь.
Те, кто жил здесь, оставили не много напоминаний о себе, так что принцесса решила, что отъезд их не был неожиданным. Всю меблировку составляла колченогая табуретка. Валялась разбитая миска, ее осколки остались там, куда разлетелись, как будто ее разбили несколько секунд назад. Твердый глиняный пол покрыт намокшим и потемневшим камышом. Единственным знаком продолжающейся жизни была паутина, затянувшая все углы, но и она выглядела износившейся, словно у пауков тоже выдался тяжелый год.
- Вот, - Саймон встал, - разгорелось. Пойду приведу лошадей.
Пока его не было, Мириамель сидела перед огнем и рылась в седельных сумках в поисках еды. Впервые за время своей болезни она была голодна. Она жалела, что бывшие владельцы дома не оставили здесь котел - пустой крюк висел над разгорающимся огнем, - но, поскольку котла нет, придется обойтись имеющимся в наличии. Она толкнула в огонь несколько камней, чтобы разогреть их, потом достала оставшиеся морковинки и луковицы. Когда камни достаточно раскалятся, она приготовит суп.
Мириамель критически оглядела потолок, после чего раскатала свою постель достаточно далеко от ближайшей дыры, чтобы остаться сухой, если снова пойдет дождь. После некоторого размышления она положила рядом и постель Саймона. Между ними оставалось расстояние, которое принцесса сочла безопасным, но все равно из-за дыр в потолке Саймону придется спать ближе, чем ей хотелось бы. Когда все было готово, она нашла в своей седельной сумке нож и принялась чистить овощи.
- Ну и ветрюга, - сказал возвратившийся Саймон. Волосы его были всклокочены, щеки раскраснелись, он широко улыбался. - Неплохая ночка, если проводить ее у огня.
- Я рада, что мы сюда перебрались, - сказала она. - Мне уже гораздо лучше. Думаю, завтра мы сможем ехать.
- Если ты достаточно оправишься, - проходя мимо нее к очагу, он на мгновение положил ей руку на плечо, потом нежно провел по волосам. Мириамель ничего не сказала, продолжая рубить морковь в глиняную миску.
Нельзя сказать, чтобы они потом причмокивая вспоминали об этой трапезе, но Мириамель почувствовала себя гораздо лучше, съев немного горячего супа. Вымыв и вычистив миски, Мириамель убрала их и забралась в постель. Саймон еще повозился с очагом, потом тоже улегся. Некоторое время они молчали, глядя на пламя.
- У меня в спальне в Меремунде был камин, - тихо проговорила Мириамель. - Ночью, когда я не могла заснуть, я смотрела в огонь. Мне казалось, что я вижу в нем чудные картины. Когда я была совсем маленькая, то думала, что один раз видела лицо Узириса, который улыбался мне.
- М-м-м-м-м, - сказал Саймон. И потом:
- У тебя была собственная комната для сна?
- Я была единственной дочерью принца и наследника, - жестко ответила она. - Это всем известно.
Саймон фыркнул.
- Только не мне. Я спал с дюжиной других судомоек. Одна из них, толстая Забедья, храпела, как бондарь, пилящий доски ножовкой.
Мириамель хихикнула.
- Позже, в последний год, когда я жила в Хейхолте, в одной комнате со мной спала Лилит. Это было очень славно. Но в Меремунде я спала одна, моя горничная ночевала за дверью.
- Это наверное... одиноко.
- Не знаю. Может быть. - Она вздохнула и одновременно засмеялась - звук, заставивший Саймона поднять голову. - Однажды я не могла заснуть и пошла к отцу. Я сказала ему, что у меня под кроватью кокиндрил и я хочу спать у него в комнате. Но это было уже после смерти матери, так что он только дал мне одну из своих собак. “Это собака для охоты на кокиндрилов, Мири, - сказал он, - она защитит тебя, клянусь честью”. Он всегда был ужасный лгун. Собака просто легла под дверью и скулила, пока я ее наконец не выпустила.
Саймон немного подождал, прежде чем заговорить. Огонь отбрасывал пляшущие тени на соломенный потолок.
- Как умерла твоя мать? - спросил он наконец. - Никто мне никогда не рассказывал.
- Убита стрелой. - Мириамели все еще было больно говорить об этом, но не так, как прежде. - Дядя Джошуа вез ее к моему отцу, когда во время восстания в Луговых Тритингах тот сражался на границе за дедушку Джона. Отряд Джошуа попал в засаду, и тритингов было гораздо больше. Он потерял руку, защищая мою мать, и выиграл битву, но она была убита случайной стрелой. Она умерла до захода солнца.
- Мне очень жаль, Мири.
Она пожала плечами, хоть он и не мог этого видеть.
- Это было очень давно. Но моему отцу эта потеря обошлась дороже, чем мне. Он так ее любил! О Саймон, ты же знаешь только, чем стал мой отец теперь, но раньше он был хорошим человеком. Он любил мою мать больше всего на свете.
И вспомнив его серое, осунувшееся лицо, завесу ярости, навсегда опустившуюся над ним, она заплакала.
- И вот почему я должна увидеть его, - проговорила она наконец, голос ее дрожал. - Вот почему.
Саймон зашуршал соломой.
- Что? Что ты говоришь? Кого ты хочешь увидеть?
Мириамель глубоко вздохнула:
- Моего отца, конечно. Вот почему мы едем в Хейхолт. Просто я должна поговорить с отцом.
- Что за ерунду ты говоришь? - Саймон сел. - Мы же едем в Хейхолт, чтобы достать меч твоего дедушки, Сверкающий Гвоздь.
- Я никогда этого не говорила. Это ты так решил. - Несмотря подступающие к горлу рыдания, она чувствовала, что начинает сердиться.
- Я ничего не понимаю, Мириамель. У нас война с твоим отцом. Ты что, собираешься увидеть его, чтобы напомнить, что у тебя кокиндрил под кроватью? Что за глупости?
- Не будь жестоким, Саймон. Не смей. - Она чувствовала, что слезы вот-вот хлынут, но уголек гнева продолжал тлеть в ней.
- Извини, - сказал Саймон. - Но я просто не понимаю.
Мириамель изо всех сил сжала руки и сидела так, пока окончательно не овладела собой.
- А я не объяснила тебе, Саймон. Прости и ты меня.
- Ну так объясни. Я буду слушать.
Некоторое время Мириамель молча слушала, как потрескивает и шипит огонь.
- Кадрах открыл мне правду, хотя я не думаю, что сам он понял это. Это случилось, когда мы вместе путешествовали, и он рассказал мне о книге Ниссеса. Когда-то у него была эта книга или ее точная копия.
- Волшебная книга, о которой говорил Моргенс?
- Да. Это могущественная книга. Достаточно могущественная, чтобы Прейратс, узнав, что она у Кадраха... послал за ним. - Она замолчала, вспомнив рассказ монаха о кроваво-красных окнах и железных механизмах с прилипшими к ним волосами и кожей замученных. - Он угрожал, пока Кадрах не рассказал все, что помнил. Кадрах сказал, что Прейратс особенно интересовался разговорами с умершими - он это называл “разговоры через пелену”.
- Судя по тому, что я знаю о Прейратсе, в этом нет ничего удивительного. - Голос Саймона тоже дрожал. Очевидно, у него были свои воспоминания о красном священнике.
- Но его рассказ открыл мне глаза, - продолжала Мириамель, не желая потерять суть своей догадки теперь, когда наконец решилась заговорить о ней вслух. - О Саймон, я так долго думала, почему мой отец так страшно переменился! Почему Прейратсу удалось склонить его к таким дурным делам. - Она проглотила ком в горле. Слезы все еще не отступали, но решимость придавала ей силы. - Отец любил мою мать. Он не смог стать прежним после ее смерти. Он так и не женился второй раз, хотя дед всегда уговаривал его. Они ужасно ссорились по этому поводу. “Тебе нужен сын, наследник”, - говорил дед, но отец всегда отвечал, что не может жениться снова, потому что ему была дана жена и Господь забрал ее. - Она немного помолчала, вспоминая.
- Я все еще не понимаю, - тихо сказал Саймон.
- Неужели ты не видишь? Прейратс, наверное, сказал моему отцу, что может разговаривать с умершими, что даст ему возможность поговорить с моей матерью, может быть даже увидеть ее. Ты не знаешь его, Саймон. Он совсем пал духом, потеряв ее. Он сделал бы что угодно, чтобы вернуть ее хоть ненадолго.
Саймон сделал глубокий вдох.
- Но ведь это... святотатство!
- Я же сказала тебе, он сделал бы что угодно, чтобы вернуть ее. Прейратс, должно быть, солгал ему и сказал, что они найдут ее... за пеленой, или как там это называлось в той ужасной книге. Может быть, он и в самом деле думал, что может сделать это. И он использовал свое обещание, чтобы сделать моего отца сначала своим патроном, потом партнером... а потом своим рабом!
Саймон обдумывал ее слова.
- Может быть, Прейратс и вправду попытался, - сказал он наконец. - Может быть так они и достали до... до другой стороны. До Короля Бурь.
Звук этого имени, как ни тихо оно было произнесено, был встречен леденящим завыванием ветра, запутавшегося в соломе крыши, - столь внезапным, что Мириамель вздрогнула.
- Может быть.
От этой мысли ей стало холодно. Она представила, как ее отец, полный страстного желания поговорить с любимой женой, ждет ее ответа и вместо этого слышит голос того существа. Это немного напоминало историю о том, как рыбак Булличин вытащил своей сетью...
- Но я все еще не понимаю, Мириамель. - Саймон был мягок, но настойчив. - Даже если все это так, какой смысл разговаривать с твоим отцом?
- А я не уверена, что в этом есть какой-то смысл. - Это действительно было так: трудно ожидать чего-либо от их встречи теперь, когда прошло столько времени и пережито столько зла и горестей. - Но если есть хоть малейшая возможность достучаться до него, если я сумею напомнить ему, что все началось с любви, и убедить остановиться... Я должна воспользоваться этой возможностью. - Она вытерла глаза: слезы опять прорвались наружу. - Он только хотел увидеть ее. - Через мгновение она взяла себя в руки. - Но ты не должен ехать, Саймон. Это моя забота.
Он молчал, и она понимала причину его замешательства.
- Значит, ты решилась?
- Да.
Саймон вздохнул:
- Эйдон на древе, Мири, это безумие. Я надеюсь, ты раздумаешь к тому моменту, как мы туда доберемся.
Мириамель знала, что ничего не изменится.
- Я долго думала об этом, Саймон.
Юноша помотал головой и плюхнулся на солому.
- Если бы Джошуа знал, он унес бы тебя за тысячу лиг отсюда.
- Ты прав. Он никогда бы этого не допустил.
Саймон снова вздохнул в темноте:
- Я должен подумать, Мири, я не знаю, что делать.
- Ты можешь делать все, что угодно, кроме одного, - спокойно сказала она. - Не пытайся остановить меня.
Он не ответил. Через некоторое время, несмотря на страх и возбуждение, овладевшие ею, Мириамель почувствовала, как мягкие щупальцы сна тянут ее к себе.

***

Страшный грохот разбудил ее. Некоторое время она лежала затаив дыхание, с сильно бьющимся сердцем, потом над головой что-то сверкнуло - ярче, чем факел. Ей понадобилось еще несколько секунд, чтобы осознать, что это перечертившую небо молнию она увидела сквозь дырявую крышу. Снова раздался удар грома.
В комнате еще сильнее запахло сыростью и гнилью. Молния сверкнула еще раз, и в ее призрачном свете Мириамель увидела потоки дождя, льющегося сквозь прохудившуюся крышу. Она села и пощупала пол. Дождь лил совсем рядом с ней, прямо на сапоги Саймона. Он все еще спал, тихо похрапывая.
- Саймон. - Она потрясла его за плечо. - Вставай!

Предыдущая страница 32 Следующая страница


33 Тэд Уильямс

Он заворчал, но не проснулся.
- Саймон, подвинься! На тебя льет дождь!
Возмущенно бормоча, он помог принцессе перетащить свою постель поближе к ней и тут же шлепнулся на нее, всем своим видом показывая, что немедленно снова заснет.
Лежа и слушая, как дождь шуршит в соломе, она почувствовала, что Саймон придвинулся ближе. Его лицо было теперь совсем рядом, она ощущала его теплое дыхание на своей щеке. Несмотря на все опасности и горести, которые им недавно пришлось пережить, было что-то удивительно мирное в том, чтобы лежать под шум грозы рядом с этим молодым мужчиной.
Саймон пошевелился:
- Мириамель? Ты замерзла?
- Чуть-чуть.
Он придвинулся еще ближе, обнял и крепко прижал к себе. Она чувствовала себя пойманной, но страха не было. Его губы касались ее щеки.
- Мириамель, - шепнул он.
- Ш-ш-шш. - Она не сопротивлялась. - Ничего не надо говорить.
Так они лежали, а дождь шумел в камыше. Его борода щекотала ее висок, и в этом было что-то странно естественное, так что она боялась пошевельнуться. Он слегка повернул голову, и их губы встретились. Где-то далеко ударил гром - в другом времени? в другом измерении?
Зачем нам что-то большее? - грустно подумала Мириамель. Почему обязательно должны быть все эти сложности? Теперь Саймон обнимал ее обеими руками, притягивая к себе с нежной настойчивостью. Она чувствовала силу его мускулистых рук, надежную твердость груди. Если бы время могло остановиться!
Поцелуи Саймона становились все сильнее. Потом он зарылся лицом в ее волосы.
- Мириамель, - прошептал он хрипло.
- О, о, Саймон... - Она не знала, чего он хочет, да и не хотела знать: ей было достаточно просто целовать его, лежа в его объятиях.
Его губы коснулись ее шеи; кровь стучала у нее в висках. Это было прекрасно - и в то же время пугающе. Он был мальчиком и мужчиной, сильным и нежным. Она напряглась, отстраняясь, но он уже снова целовал ее лицо, страстно и немного неловко. Она подняла руку и осторожно повернула его голову так, чтобы их губы соприкоснулись - о, так нежно...
Их дыхание слилось, и Саймон медленно провел раскрытой ладонью по ее щеке, потом по шее. Он легко касался ее, и она вся дрожала. Ей хотелось слиться с ним, всепоглощающая нежность уносила их обоих в океанские глубины. Она слышала стук собственного сердца - он был громче, чем шорох дождя.
Саймон приподнялся на локте, оказавшись над ней. Теперь он был только далекой тенью, и она протянула руку, чтобы коснуться его лица. Его губы шевельнулись.
- Я люблю тебя, Мириамель.
У нее перехватило дыхание. Внезапный холод сковал ее сердце.
- Нет, Саймон, - прошептала она. - Не говори так.
- Но это правда! Я думаю, что всегда любил тебя - с тех самых пор, как увидел высоко на башне, с солнцем в волосах.
- Ты не можешь любить меня. - Она хотела оттолкнуть его, но у нее не было сил. - Ты не понимаешь.
- Что ты хочешь сказать?
- Ты... ты не можешь любить меня. Это не правильно.
- Не правильно? - спросил он сердито. Теперь он тоже дрожал, но это была дрожь подавляемой ярости. - Не правильно, потому что я обыкновенный человек? Я недостаточно хорош для принцессы? Так? - Он повернулся встал на колени рядом с ней. - Будь проклята твоя глупая гордость, Мириамель. Я убил дракона - настоящего дракона! Разве этого тебе мало? Или ты предпочитаешь кого-нибудь вроде Фенгбальда - убийцу, но убийцу с т-титулом? - Он боролся со слезами.
Этот голос разрывал ей сердце.
- Нет, Саймон, дело не в этом. Ты не понял!
- Тогда объясни, - рявкнул Саймон. - Объясни, чего я не понимаю!
- Дело не в тебе - во мне.
Он долго молчал.
- Что ты хочешь сказать?
- С тобой все в порядке, Саймон. Это я... не заслуживаю любви.
- Что?
Она, задыхаясь, отчаянно замотала головой.
- Я не хочу больше с тобой разговаривать. Оставь меня в покое. Ты найдешь кого-нибудь другого. Многие женщины будут счастливы любить тебя. - Она отвернулась. Теперь, когда ей больше всего хотелось заплакать, дав выход накопившейся боли, слезы не приходили. Ей было одиноко, холодно и странно.
Его рука сжала ее плечо.
- Во имя кровавого древа, Мириамель, будешь ты со мной разговаривать или нет? Что ты несешь?
- Я не девушка, Саймон. - Вот. Теперь это было сказано.
Ему потребовалось несколько мгновений, чтобы ответить.
- Что?
- Я была с мужчиной. - Теперь, когда она наконец заговорила, это оказалось легче, чем она думала, как будто за нее говорил кто-то другой. - Это аристократ из Наббана, я рассказывала тебе о нем. Он взял нас с Кадрахом на свой корабль. Аспитис Превис.
- Он изнасиловал тебя?.. - Саймон был ошеломлен, ярость сжигала его. - Этот... этот...
Мириамель коротко и горько рассмеялась.
- Нет, Саймон. Он держал меня пленницей, верно, но это произошло позже. Он был настоящим чудовищем - но я пустила его к себе в спальню и не сопротивлялась. - Потом, чтобы навсегда запереть эту дверь, чтобы Саймон наконец оставил ее в покое, чтобы после этой ночи не принести ему новых страданий:
- Я тоже этого хотела. Мне он казался красивым. Я хотела этого.
Саймон издал какой-то нечленораздельный звук, потом встал, тяжело дыша. Даже в темноте она видела, как он переменился, став бессловесным и истерзанным, как будто лесной зверь, попавший в капкан. Зарычав, он бросился к двери, с грохотом распахнул ее и выбежал под удары затихающей бури.
Через несколько минут Мириамель подошла к двери и закрыла ее. Он вернется, она в этом не сомневалась. Он оставит ее, а может быть, они вместе пойдут дальше, но все уже будет по-другому. Этого она и хотела, этого и добивалась.
Голова ее, казалось, опустела. Эти вялые мысли рождали эхо, как камешки, брошенные в колодец.
Она долго ждала сна. Когда наконец он готов был прийти, вернулся Саймон. Он оттащил свою постель в дальний угол и лег. Ни слова не было сказано.
Гроза прошла, но вода все еще текла с крыши. Мириамель считала капли.

***

К середине следующего дня Мириамель решила, что она достаточно оправилась, чтобы ехать дальше. После всей боли и страсти прошедшей ночи они были холодны друг с другом, словно два угрюмых, покрытых синяками бойца в ожидании финальной схватки. Они разговаривали только по необходимости, но весь день Мириамель чувствовала, в какой ярости Саймон. Это было видно по тому, как резко он двигался, седлая лошадь, как ехал впереди, на таком расстоянии от нее, что она едва не теряла его из виду.
Что касается Мириамели, то она чувствовала нечто вроде облегчения. Худшее было уже позади, назад дороги не было. Теперь Саймон знает, что она собой представляет, - в конце концов, может быть, это только на пользу. Больно было заставлять его презирать себя, но это все же лучше, чем вводить его в заблуждение. Тем не менее она не могла избавиться от ощущения потери. Было так тепло и хорошо целовать его, не думая ни о чем... Если бы только он не заговорил о любви, если бы только не заставил ее почувствовать всю меру ответственности! В глубине души она понимала, что все большее, чем дружба между ними, будет означать жизнь во лжи, но были мгновения - прекрасные мгновения, - когда она позволяла себе думать иначе.
Двигаясь так быстро, как это было возможно, принимая во внимание ужасную, размокшую дорогу, к вечеру они отъехали достаточно далеко от Фальшира. Когда стемнело - более чем легкое сгущение красок мрачного дня, - они нашли придорожную часовню Элисии и расстелили постели под ее крышей. После скудного ужина и еще более скудной беседы они наконец улеглись. На сей раз Саймона, видимо, не волновало, что между ним и принцессой был костер.
Первый день в седле после болезни дался Мириамели нелегко, и она ожидала, что сразу провалится в сон, но сон не приходил. Она вертелась с боку на бок, надеясь найти удобное положение, но это не помогало. Пришлось лежать неподвижно, глядя в потолок и слушая, как легкий дождь барабанит по крыше.
Оставит ли ее Саймон? Эта мысль была неожиданно пугающей. Она часто говорила, что хотела бы ехать одна, как и собиралась вначале, но сейчас ей стало ясно, что она не хочет путешествовать в одиночестве. Может быть, она напрасно рассказала ему? Может быть, лучше было бы солгать? Если он теперь стал презирать ее, он может просто уехать назад, к Джошуа.
Ей не хотелось, чтобы он уходил, теперь она поняла это. Это было нечто большее, чем просто страх путешествовать одной по этим унылым местам. Ей будет не хватать его.
Странно было думать об этом, когда она своими руками воздвигла между ними стену, но она боялась потерять его.
Саймон, как никто другой, был дорог ее сердцу. Его мальчишеская наивность и прежде очаровывала ее, хотя порой и вызывала раздражение, но теперь она была уравновешена серьезностью, привлекавшей еще больше. Несколько раз она ловила себя на том, что наблюдает за ним, поражаясь, как он возмужал.
Были и другие достоинства, теперь ставшие для нее очевидными, - его доброта, его преданность, его открытая душа.
Страшно было даже думать, что все это будет потеряно, если он оставит ее.
Но теперь он действительно потерян - или, по крайней мере, тень всегда будет лежать на их дружбе. Он знал о черном пятне в ее сердце - она сама постаралась сделать его видимым и как можно более непривлекательным. Она устала от лжи, и видеть его нынешнее отношение к ней было слишком тяжело. Он был влюблен в нее.
Но и она влюбляется в него!
Эта мысль ударила ее с неожиданной силой. Разве это так? Разве любовь не должна обрушиться, как гром среди ясного неба, чтобы ослепить и оглушить? Или, в крайнем случае, как прекрасный аромат, наполняющий воздух и не дающий думать ни о чем другом? Она думала о нем, о том, как смешно взъерошились его волосы сегодня утром, и как серьезно он смотрел на нее, когда волновался по поводу ее болезни. Элисия, Матерь Божья, молилась она. Убери эту боль. Неужели я люблю его? Неужели люблю?
Впрочем, теперь это не имело значения. А позволить Саймону думать о ней как о целомудренной девушке, достойной его любви, было бы хуже всего - хуже даже, чем совсем потерять его, если этим все кончится.
Но почему же боль все еще так сильна?
- Саймон, - прошептала она, - ты не спишь?
Если он и не спал, то не хотел отвечать. Она осталась наедине со своими мыслями.

***

Следующий день был еще мрачнее, ветер был резким и пронзительным. Они ехали быстро, не разговаривая, но Саймон снова удерживал Домой рядом с до сих пор безымянной лошадью Мириамели.
Поздним утром они подъехали к развилке, где Речная дорога соединялась со Старой Лесной дорогой. В железных клетках на перекрестке висели два трупа, и явно уже довольно давно: по обрывкам одежды и оскаленным черепам невозможно было определить, кто были эти несчастные. Мириамель и Саймон сотворили знак древа, пересекая дорогу, держась как можно дальше от лязгающих клеток.
Старая Лесная дорога, по которой они ехали теперь, шла под уклон. С северной стороны виднелся Альдхорт, изгибающийся по предгорьям. Когда они спустились к границам Хасу Вейла, ветер стих, но Мириамель не почувствовала особого облегчения. Даже среди бела дня в долине было темно и тихо, только редкие капли утреннего дождя срывались с голых веток дубов и ясеней. Даже вечнозеленые деревья казались сгустками тени.
- Мне не нравится это место, Саймон. - Она пришпорила лошадь, а он придержал Домой, чтобы Мириамель могла догнать его.
Он пожал плечами, глядя на густо заросшие склоны холмов. Ему пришлось долго разглядывать однообразный ландшафт, прежде чем она поняла, что он не хочет встречаться с ней взглядом.
- Мне не нравилось большинство мест, через которые мы проезжали, - голос его был холоден, - но мы путешествуем не ради собственного удовольствия.
Мириамель разозлилась.
- Я не это имела в виду, и ты прекрасно знаешь. Я хочу сказать, что здесь чувствуется... ну, не знаю. Опасность.
Теперь он обернулся. Ей было больно смотреть на его вымученную улыбку.
- Нечисть, наверное? Хенвиг нас предупреждал...
- Я не знаю, - свирепо ответила она. - Но я вижу, что разговаривать об этом с тобой - пустая трата времени.
- Несомненно. - Он мягко коснулся шпорами боков Домой и рысью поскакал вперед. Глядя на его прямую спину, Мириамель боролась с желанием закричать. Нет, чего она хотела, в конце-то концов? Разве не прекрасно, что он теперь знает правду? Может быть, будет легче, если пройдет какое-то время и он поймет, что они могут оставаться просто друзьями?
Дорога спускалась все глубже в долину, и холмы по обеим сторонам пути становились все выше. Людей видно не было, одинокие дома, стоявшие на склонах, выглядели необитаемыми - что ж, по крайней мере, это дает шанс найти подходящую крышу на ночь. Это немного успокаивало, потому что Мириамели вовсе не хотелось ночевать под открытом небом в этой долине. Она испытывала настоящее отвращение к Хасу Вейлу, хотя ничто, казалось, не могло вызвать в ней такого чувства. Тем не менее ощущение подавленности от тягостного безмолвия, заросших склонов холмов и, может быть, ее собственной тоски заставляли ее с нетерпением ждать того момента, когда они увидят предгорья Свертклифа, даже несмотря на то, что это будет означать скорую встречу с Асу'а и ее отцом.
Мучительно было думать о предстоящей ночи в обществе Саймона.
Он сегодня обращался к ней всего несколько раз, и то лишь по необходимости. Он обнаружил свежие следы около часовни, где они ночевали, и рассказал ей об этом вскоре после того, как они выехали, но, судя по всему, не придал этому происшествию большого значения. Мириамель даже думала, что скорее всего это их собственные следы, потому что они долго бродили вокруг в поисках дров. Кроме этого, Саймон спрашивал ее, надо ли остановиться, поесть и дать отдохнуть лошадям, и вежливо благодарил, когда она давала ему воду из бурдюка или еду. От этой ночи она не ждала ничего хорошего.
Они заехали уже довольно далеко в глубь долины, когда Саймон вдруг резко натянул поводья Домой, так что она еще долго переминалась с ноги на ногу после того, как остановилась.
- Впереди кто-то есть, - тихо сказал он. - Там. Сразу за деревьями. - Он показал туда, где дорога заворачивала, исчезая из виду. - Видишь?
Мириамель прищурилась. Ранние сумерки превратили дорогу в смутную серую полоску. Если за деревьями действительно что-то и двигалось, она не могла этого разглядеть.
- Мы подъезжаем к городу.
- Тогда поехали, - сказал он. - Наверное, просто кто-то возвращается домой, но мы за весь день никого не встретили.
Он пустил Домой рысью.
Завернув за поворот, они вскоре подъехали к сгорбленным фигурам, тащившим тяжелые ведра. Услышав стук копыт лошадей, люди затравленно обернулись, словно воры, застигнутые на месте преступления. Мириамель была уверена, что они не меньше Саймона испугались, обнаружив на дороге других путников.
Люди сдвинулись к краю дороги, когда лошади поравнялись с ними.
Судя по темным плащам с капюшонами, это, вероятно, были местные жители, горцы. Приветствуя их, Саймон поднес руку ко лбу.
- Дай Бог вам доброго дня, - сказал он.
Ближайший к ним человек вскинул глаза и осторожно начал поднимать руку, чтобы ответить на приветствие, но внезапно замер, уставившись на Саймона.
- Во имя древа, - Саймон натянул поводья, - вы те двое из таверны в Фальшире.
Что он делает? - испуганно подумала Мириамель. Это огненные танцоры! Ну поезжай же, Саймон!
Словно в ответ он повернулся к ней:
- Мириамель, посмотри-ка сюда.
Неожиданно двое в капюшонах упали на колени.
- Вы спасли нам жизнь, - произнес женский голос.
Мириамель остановила лошадь и широко раскрыла глаза от удивления. Перед ней были те мужчина и женщина, которых собирались увести с собой огненные танцоры.
- Это правда, - сказал мужчина, голос его дрожал. - Да благословит вас Узирис, благородный рыцарь.
- Встаньте, пожалуйста. - Саймон явно был польщен, хотя и смущен тоже. - Я уверен, что, если бы не мы, вам помог бы кто-нибудь другой.
Женщина встала, не обращая внимания на грязные пятна на подоле ее длинной юбки.
- Что-то никто особенно не торопился, - сказала она. - Уж всегда так, кто добрый, тому больше всех и достается.
Мужчина сердито посмотрел на нее.
- Довольно, жена. Этим людям ни к чему твое нытье, что все в мире плохо.
Она с вызовом взглянула на него:
- Стыд это, вот и все. Стыд сплошной, что в мире так устроено.
Мужчина снова повернулся к Саймону и Мириамели.
Он был уже не молод, его лицо покраснело и обветрилось за долгие годы, проведенные под палящим солнцем.
- У моей жены свои причуды, но говорит она дело, вот в чем суть. Вы нам жизнь спасли, это уж так. - Он выдавил из себя улыбку, явно нервничая. Мириамель подумала, что, видимо, когда тебе спасают жизнь, это почти так же страшно, как когда ее не спасают. - У вас есть крыша на сегодня? Моя жена Гуллейн, а я Ролстен, и мы были бы рады предложить вам переночевать у нас.
- Мы пока что не собираемся останавливаться, - сказала Мириамель, которой не очень нравилась перспектива провести ночь с незнакомцами.
Саймон посмотрел на нее.
- Ты была больна, - сказал он.
- Я могу ехать дальше.
- Наверное, можешь, но зачем отказываться от крова хотя бы на одну ночь? - Он повернулся, чтобы посмотреть на мужчину и женщину, потом подъехал поближе к Мириамели. - Это, может быть, последняя возможность укрыться от дождя и ветра, - сказал он тихо. - Последняя, до... - Тут он замолчал, не желая даже шепотом упоминать цель их путешествия.
Мириамель действительно устала. Она поколебалась еще немного, потом кивнула.
- Хорошо, - сказал Саймон и снова повернулся к мужчине и женщине, - мы будем рады приюту.
Он не назвал незнакомцам их имен; Мириамель молча одобрила хотя бы такую меру предосторожности.
- У нас нет ничего, подобающего таким важным господам. - Лицо Гуллейн когда-то можно было назвать добрым, но тяжелые времена и страх сделали кожу дряблой, глаза скорбными. - Не годится вести их в наш простой дом.
- Молчи, женщина, - сказал ее муж. - Мы сделаем что сможем.
Казалось, она хотела что-то еще сказать, но только покачала головой и сжала губы в горестную прямую линию.
- Что ж, значит, решено, - отрезал он. - Пойдемте, здесь недалеко.
Быстро обсудив это между собой, Саймон и Мириамель спешились, чтобы идти рядом с их хозяевами.
- Вы живете здесь, в Хасу Вейле? - спросил Саймон.
Мужчина издал короткий смешок.
- Совсем недавно. Мы жили в Фальшире.
Мириамель помедлила, прежде чем задать интересующий ее вопрос:
- А... вы были огненными танцорами?
- К нашему сожалению.
- Это могущественное зло. - Голос Гуллейн был хриплым от переполнявших ее чувств. - Вы не должны иметь никаких дел с ними, моя леди, или с тем, к чему они прикоснулись.
- Почему эти люди преследовали вас? - Саймон машинально коснулся рукоятки меча.
- Потому что мы ушли, - сказал Ролстен. - Мы не могли больше этого выносить. Они просто бесноватые, но, как и собаки, в своем безумии могут причинять зло.
- Но убежать от них непросто, - добавила Гуллейн. - Они свирепы, и они не отстанут от вас. И они везде, - добавила она, понизив голос, - везде.
- Во имя Искупителя, женщина, - зарычал Ролстен. - Зачем ты их запугиваешь? Ты же видела, как этот рыцарь управляется с мечом. Им нечего бояться.
Саймон гордо выпрямился. Мириамель улыбнулась, но взгляд на потемневшее лицо Гуллейн заставил улыбку погаснуть. Может быть, она права?
Может быть, они могут встретить и других огненных танцоров? Может, завтра лучше сойти с дороги и ехать по более безопасным местам?
В ответ на ее невысказанные мысли Ролстен остановился и махнул рукой в сторону тропинки, отходящей от Старой Лесной дороги и поднимающейся вверх по склону.
- Мы устроились там, наверху, - сказал он. - Не годится быть слишком близко к дороге, где дым может привлечь к нам гостей менее желанных, чем вы двое.
Они последовали за Ролстеном и Гуллейн вверх по узкой тропе. Несколько поворотов - и старая дорога исчезла внизу, под покрывалом верхушек деревьев. Это был долгий и крутой подъем между могучими деревьями, и темные плащи их провожатых было все труднее различить в сгущающихся сумерках. Когда Мириамель подумала, что луну они увидят раньше, чем дом, Ролстен остановился и приподнял толстую ветку сосны, преградившую им путь.
- Это здесь, - сказал он.
Мириамель провела свою лошадь вслед за Саймоном и оказалась на широкой поляне. В центре ее стоял бревенчатый дом, простой, но на удивление большой. Из дыры в крыше поднимался дымок. Мириамель была поражена. Она повернулась к Гуллейн, внезапно охваченная дурными предчувствиями.
- Кто еще здесь живет?
Женщина ничего не ответила.
Принцесса заметила движение на пороге дома. Через мгновение на черной утоптанной земле перед дверью возник низенький с короткой шеей человек, одетый в белую рясу.
- Вот мы и снова встретились, - сказал Мифавару. - Наша беседа в таверне, к несчастью, быстро прервалась.

Предыдущая страница 33 Следующая страница


Поворот колеса 34

Мириамель услышала, как чертыхнулся Саймон, выхватывая из ножен меч, увидела, что он дергает поводья ее лошади, пытаясь развернуть ее.
- Не надо, - сказал Мифавару.
Он свистнул, и еще полдюжины белых фигур возникли из темноты по краям поляны. В сумерках они казались призраками, рожденными старыми деревьями. Некоторые натянули луки.
- Ролстен, ты и твоя женщина, отодвиньтесь. - Голос лысого человека звучал почти любезно. - Вы выполнили то, за чем были посланы.
- Будь ты проклят, Мифавару, - крикнула Гуллейн. - В день Взвешивания ты сожрешь свои кишки вместо колбасы!
Мифавару раскатисто рассмеялся.
- Вот как? Отойди, женщина, пока я не приказал пустить в тебя стрелу.
Муж уже тащил ее прочь, но Гуллейн, с глазами полными слез, повернулась к Мириамели:
- Простите нас, моя леди! Они снова поймали нас. Они нас доконали!
Сердце Мириамели было холодным как камень.
- Чего ты от нас хочешь, трус? - спросил Саймон.
Мифавару снова хрипло засмеялся.
- Мы ничего от тебя не хотим, юный господин. Хочет только Король Бурь. А чего он хочет, мы узнаем нынче же ночью, когда отдадим вас ему. - Он махнул остальным белым фигурам. - Свяжите их. У нас еще много дел до полуночи.
Когда первый из подошедших огненных танцоров схватил его за руки, юноша повернулся к Мириамели, и лицо его было исполнено ярости и отчаяния. Она знала, что он хотел бы сражаться и заставить их убить себя, но боялся из-за нее.
Мириамель ничем не могла помочь ему. У нее внутри не осталось ничего, кроме сдавившего горло ужаса.

7 ИСПОВЕДЬ

К невесте юноша пришел
Весь в золоте кудрей,
Откинул черный капюшон
И улыбнулся ей.

- О леди милая, скажи,
Что сделать должен я,
Чтоб стала ты невестой мне,
Прекрасная моя.

Сказала девушка в ответ,
Надменности полна:
- Таких даров на свете нет,
Чтоб стоили меня.

- Ну что ж, - ответил он тогда,
- Уйду я до поры.
Но пожалеешь ты еще,
Что не взяла дары.

Сегодня гонишь ты меня,
Но знай: когда-нибудь,
Уже согласья не спрося,
Я за тобой вернусь.

Я Смерть зовусь,
И не забудь:
Я за тобой вернусь.

Это было бесполезно. Ее песня не могла заглушить звуков странного причитания, которое, казалось, предвещало столько несчастий.
Песня тянулась, и Мегвин пристально смотрела в огонь. Ее губы так потрескались от холода, что было больно петь. Уши горели, голова болела.
Сначала казалось, что все идет как надо. Она была послушной дочерью богам - не было ничего удивительного в том, что после смерти она вознеслась на небеса, чтобы жить среди них - не как равная, конечно, но как преданная дочь, любимая служанка. И во время их странного путешествия все было именно таким, каким она и ждала: боги сверкали дивными глазами, их одежда и оружие переливались всеми цветами радуги. Земля богов даже превзошла ее ожидания: она была очень похожа на ее родной Эрнистир, но прекраснее, чище, ярче. Небо здесь казалось выше и синее, чем вообще может быть небо, снег белее, а трава такая зеленая, что больно становилось глазам. Даже граф Эолер, который тоже умер и пришел в эту прекрасную вечность, каким-то образом стал здесь более открытым и близким; без страха и смущения она сказала ему, что всегда любила его. Эолер, как и она избавленный от тяжкого бремени смертных, выслушал ее с глубоким участием - и сам был подобен богу.
Но потом все переменилось.
Мегвин думала, что когда она и другие живые эрнистирийцы привлекали богов на свою сторону, они тем самым решили исход дела. Однако сами боги тоже участвовали в войне, как и эрнистирийцы, и эта война еще не была выиграна. Худшее еще ожидало их впереди.
И боги скакали по бескрайним белым полям небес в поисках Скадаха, дыры в вечную тьму. И они нашли его. Он был огражден камнями, добытыми в самых темных глубинах вечности, так ее учили наставники, и полон самыми страшными врагами богов.
Она никогда не думала, что такое может существовать: порождения чистого зла, блестящие сосуды пустоты и отчаяния. Но она видела, как одно из них стояло на древней стене Скадаха, слышала его безжизненный голос, предрекающий гибель богов и смертных. Весь этот ужас таился за стеной... и теперь боги собирались разрушить ее.
Мегвин догадывалась, что пути богов неисповедимы, но и представить не могла, что они настолько темны для разума смертных.
Она снова повысила голос в песне, надеясь заглушить заунывные звуки, но через некоторое время сдалась. Боги и сами пели, их голоса были гораздо сильнее, чем ее.
Почему они не остановятся? - безнадежно думала она. Почему не перестанут?
Но спрашивать было бесполезно. У богов были свои планы. Так было всегда.

***

Эолер давно уже потерял надежду понять ситхи. Он знал, что они не боги, как думала несчастная, потерявшая разум Мегвин, но ситхи и в самом деле были не намного ближе и понятнее истинных небесных богов. Граф отвернулся от огня и сел спиной к Мегвин. Она напевала что-то про себя. Когда-то у нее был приятный голос, но по сравнению с пением мирных он казался слишком высоким и резким. Ни один смертный не может состязаться в пении с...
Граф Над Муллаха вздрогнул. Ситхи запели громче. Эту музыку невозможно было игнорировать, так же как и их кошачьи глаза, когда они смотрели прямо в лицо. Песня пульсировала, то увеличиваясь, то уменьшаясь, напоминая тайную пульсацию океана.
Уже три дня ситхи пели под снегопадом, собираясь у каменных стен Наглимунда. Норны не оставляли их без внимания: несколько раз белолицые защитники появлялись наверху и выпускали залп стрел. Несколько ситхи были убиты во время этих нападений, но у них были и свои стрелки. Каждый раз норны были вынуждены уйти со стен, и ситхи продолжали пение.
- Не знаю, долго ли я выдержу, Эолер. - Изорн появился из пурги, борода его заиндевела. - Я был вынужден поехать на охоту, только для того чтобы не слышать, но этот звук преследует меня повсюду, где бы я ни был. - Он бросил у костра убитого зайца. Кровь текла из раны, оставляя на снегу красные пятна. - Добрый день, леди, - сказал молодой риммер Мегвин. Она перестала петь, но не ответила. Казалось, она не в состоянии видеть ничего, кроме прыгающего пламени.
Эолер перехватил задумчивый взгляд Изорна и пожал плечами.
- Не такой уж страшный звук.
Риммер поднял брови.
- Нет, Эолер, наоборот, он в чем-то даже прекрасен. Но слишком прекрасен для меня, слишком силен, слишком странен. Он причиняет мне боль.
Граф нахмурился:
- Знаю. Мои люди тоже не находят себе места. Больше того - многие напуганы.
- Но зачем они это делают? Они же жизнями рискуют! Вчера двоих убили! Если это какой-то обряд, который им обязательно нужно выполнить, почему они не могут петь за пределами досягаемости стрел?
Эолер беспомощно покачал головой:
- Не знаю. Убей меня Багба, я не знаю, Изорн.
Немолкнущие, как шум океана, голоса ситхи омывали лагерь.

***

Джирики пришел перед рассветом. Розоватый отсвет тлеющих углей выхватил из темноты его острые черты.
- Этим утром, - произнес он и сел на корточки, неподвижно глядя на угли. - До полудня.
Эолер протер глаза, стараясь окончательно проснуться. Он спал урывками, но ему казалось, что сна давно уже не было.
- Этим... этим утром? Что ты имеешь в виду?
- Начнется битва. - Во взгляде Джирики, обращенном к Эолеру, было что-то, что можно было бы принять за сожаление, если бы это лицо принадлежало смертному. - Это будет страшная битва.
- Почему ты думаешь, что она начнется именно сегодня?
- Потому что мы готовы начать ее. Мы не можем осаждать крепость - нас слишком мало. Тех, кого вы называете норнами, еще меньше, но они скрыты в огромной каменной раковине, а у нас нет ни машин смертных, созданных для штурма, ни времени, чтобы их построить. Поэтому мы идем нашим путем.
- Это как-то связано с пением?
Джирики кивнул со странной торжественностью.
- Да. Подготовь своих людей. И объясни им следующее: что бы они ни увидели, что бы ни думали, наши враги в крепости - живые существа. Хикедайя такие же, как мы, и такие же, как вы, - из плоти и крови. Они тоже умирают. - Его спокойные золотые глаза не мигая смотрели на Эолера. - Ты скажешь им это?
- Скажу. - Эолер поежился и пододвинулся ближе к огню, протянув руки к остывающим углям. - Утром?
Джирики снова кивнул и встал.
- Если удача улыбнется нам, это закончится до темноты.
Эолер не мог себе представить, как можно взять Наглимунд за такое короткое время.
- А если не закончится? Что тогда?
- Тогда будет... тяжело. - Джирики отступил на шаг и исчез в пурге.
Эолер посидел еще немного перед остывшими углями, стискивая зубы, чтобы они не стучали. Когда он понял, что одному ему не справиться, он встал и пошел будить Изорна.

***

Под ударами ветра серый и красный шатры, оседлавшие вершину холма, казались парусниками, поднятыми взметнувшейся волной. Еще несколько шатров расположились чуть ниже, множество других теснились по всему склону и заполняли долину. За ними лежало озеро Клоду - широкое сине-зеленое зеркало.
Тиамак стоял перед шатром и медлил входить, несмотря на холодный ветер. Сколько людей, сколько движения, сколько шума! Страшно было смотреть на это людское море, страшно чувствовать себя так близко к жерновам истории, но убежать нельзя. Его собственная маленькая история была поглощена величественным эпосом, завладевшим Светлым Ардом. Иногда казалось, что его кладовые, полные дивных мечтаний и ночных грез, теперь опустошились. Собственные мелкие надежды, страхи и свершения Тиамака теперь утратили свое значение, и это было для них лучшим исходом. Второй, нс менее вероятной возможностью было то, что все это жестоко растопчут в самом ближайшем будущем.
Поколебавшись еще мгновение, он наконец приподнял край шатра и вошел.
Это не был военный совет, чего так боялся Тиамак с того самого момента, как Джеремия принес ему приглашение принца. Такие вещи заставляли его остро чувствовать свою беспомощность и бесполезность. Его ждали только несколько человек: Джошуа, сир Камарис и Изгримнур сидели на скамьях, Воршева полулежала в постели, рядом с ней на полу, скрестив ноги, устроилась Адиту, женщина-ситхи. Кроме них в шатре присутствовал только юный Джеремия, которому, очевидно, пришлось попотеть этим утром. Сейчас он стоял рядом с Джошуа, пытаясь выглядеть готовым к дальнейшим поручениям, в то же время стараясь восстановить дыхание.
- Спасибо за поспешность, Джеремия, - сказал Джошуа. - Я понимаю, ты устал. Но пожалуйста, пойди и попроси отца Стренгъярда прийти, как только он сможет. После этого будешь свободен.
- Да, ваше высочество. - Джеремия поклонился и направился к выходу.
Тиамак, по-прежнему стоявший в дверях, улыбнулся подошедшему юноше.
- У меня не было возможности спросить тебя раньше. Как Лилит? Есть ли изменения?
Джеремия покачал головой. Он старался говорить спокойно, но в его голосе слышалась боль:
- Все как прежде. Она не просыпается. Пьет воду, но ничего не ест. - Он сердито потер глаза. - Никто ничего не может сделать.
- Мне очень жаль, - мягко сказал Тиамак.
- Вы тут ни при чем. - Джеремия неловко переминался с ноги па ногу. - Мне нужно идти и привести отца Стренгъярда.
- Конечно.
Тиамак сделал шаг в сторону. Юноша проскользнул мимо него и исчез.
- Тиамак, - позвал принц, - прошу тебя, подойди и присоединись к нам.
Когда вранн сел, Джошуа оглядел собравшихся и заговорил.
- Это очень трудно. Я собираюсь сделать одну ужасную вещь и в первую очередь хочу попросить прощения за это. Ничто не может послужить мне оправданием, только крайняя необходимость. - Он повернулся к Камарису:
- Друг мой, умоляю, прости меня. Если бы я мог сделать это как-то по-другому... Адиту считает, что нам следует знать, был ли ты в городе ситхи, Джао э-Тинукай, и что ты там делал, если был.
Камарис устало посмотрел на Джошуа.
- Могут ли быть у человека секреты, которые он не хочет предавать гласности? - тяжело спросил он. - Я заверяю тебя, мой принц, что это не имеет никакого отношения к Королю Бурь, клянусь моей рыцарской честью.
- Но тот, кому не известна долгая история нашего народа - а Инелуки был одним из нас когда-то, - может и не понять истинного смысла событий, порожденных узами крови и старинными легендами. - Адиту, в отличие от Джошуа, говорила без стеснения, спокойно и твердо. - Все здесь знают, что ты честнейший из смертных, Камарис, но ты ведь просто не знаешь, что из того, что ты видел или слышал, может оказаться полезным.
- Не мог бы ты рассказать это хотя бы мне, Камарис? - спросил Джошуа. - Ты знаешь, я ставлю твою честь так же высоко, как свою. Разумеется, никто не заставляет тебя выдавать твои секреты в комнате, полной народа, даже если все это твои друзья и союзники.
Камарис пристально посмотрел на него. В какой-то момент его взгляд смягчился, словно он боролся с внутренним порывом, но потом он яростно замотал головой.
- Нет, простите, принц Джошуа, но, к моему стыду, я не могу. Там есть такие вещи, рассказать которые я не мог бы даже под давлением Рыцарского канона.
Изгримнур стиснул огромные руки, явно болезненно переживая за старого друга. Тиамак не видел риммера таким несчастным с тех пор, как они покинули Кванитупул.
- А мне, Камарис? - спросил герцог. - Я знаю тебя дольше, чем кто-либо из присутствующих. Оба мы служили старому королю. Если твоя тайна как-то связана с Престером Джоном, ты можешь разделить ее со мной.
Камарис выпрямился, казалось, он сопротивлялся чему-то, давившему на него изнутри.
- Я не могу, Изгримнур. Это ляжет непосильным бременем на нашу дружбу. Пожалуйста, не проси меня.
Тиамак почувствовал, как растет общее напряжение. Старый рыцарь казался пойманным в ловушку, которую не видел никто, кроме него самого.
- Неужели вы не можете оставить его в покое? - жалобно спросила Воршева. Она положила руки на живот, как бы защищая ребенка от непостижимой жестокости большого мира.
Зачем я здесь? - изумлялся Тиамак. Я путешествовал с ним, когда память еще не вернулась к нему, и я носитель свитка. Но какое унылое сборище представляет собой Орден теперь, когда умерла Джулой и ушел Бинабмк. И где, собственно, Стренгьярд?
Неожиданно ему пришла в голову мысль.
- Принц Джошуа?
Принц посмотрел на него.
- Да, Тиамак.
- Прости меня, если я ошибусь. Это не моя страна, и я не знаю всех ваших обычаев... - Он колебался. - Но мне кажется, у вас, эйдонитов, существует обряд исповеди?
Джошуа кивнул:
- Да.
Тот, Кто Всегда Ступает По Песку, взмолился Тиамак, проведи меня верным путем!
Вранн повернулся к Камарису. Старый рыцарь, образец изысканнейших манер, сейчас был похож на раненого зверя.
- Не могли бы вы рассказать вашу историю священнику, - сказал вранн, - может быть отцу Стренгъярду, если он действительно святой человек? Тогда, если я правильно понимаю, все это останется между вами и Богом. Но Стренгъярд знает о Великих Мечах и нашей борьбе больше, чем любой смертный. Он сможет, по крайней мере, сказать остальным, нужно ли нам продолжать поиски ответов на вопросы.
Джошуа хлопнул рукой по колену.
- Ты истинный носитель свитка, Тиамак. У тебя острый ум.
Тиамак отложил комплимент Джошуа, решив, что оценит его позже, и сосредоточился на старом рыцаре.
Камарис задумчиво смотрел вдаль.
- Не знаю, - медленно сказал он. - Я никому не рассказывал этого, даже на исповеди. Это, безусловно, часть моего позора, но не самая большая часть.
- У всех есть чего стыдиться, все мы ошибались. - Изгримнур явно нервничал. - Мы не собираемся это из тебя вытаскивать. Мы только хотим знать, не могут ли твои дела с ситхи как-то ответить на наши вопросы. Черт возьми! - добавил он в заключение.
Холодная усмешка исказила лицо Камариса.
- Ты всегда умел уговаривать, Изгримнур. - Улыбка исчезла, оставив страшную безнадежную пустоту. - Хорошо. Пошлите за священником.
Камарис и Стренгъярд ушли далеко вниз по холму. Тиамак стоял у шатра Джошуа и глядел им вслед. Несмотря на всеобщие похвалы его мудрости, он не знал, правильно ли поступил. Может быть, Мириамель была права: они не принесли Камарису добра, вернув ему память, и заставлять его заново переживать болезненные воспоминания было жестоко.
Высокий рыцарь и священник долго стояли на ветреном склоне холма - так долго, что бесконечная вереница облаков наконец прошла, освободив бледное полуденное солнце. Потом Стренгъярд повернулся и пошел вверх по холму; Камарис остался стоять, глядя на серые воды озера Клоду. Рыцарь казался высеченным из камня, величественной глыбой, которая может превратиться в груду облаков, но все равно останется на том же месте еще целый век.
Тиамак заглянул в шатер.
- Отец Стренгъярд идет.
Священник с трудом карабкался на холм, сгорбившись то ли от холода, то ли от тяжести страшной тайны Камариса. Однако одного взгляда, брошенного на его лицо, после того как он преодолел последние шаги, было достаточно, чтобы понять, что священник услышал такие вещи, которых предпочел бы не знать.
- Мы все ждем вас, отец Стренгъярд, - сказал Тиамак.

Предыдущая страница 34 Следующая страница


35 Тэд Уильямс

Архивариус отрешенно кивнул. Глаза его были опущены, как будто он должен был внимательно смотреть под ноги, чтобы не упасть. Тиамак пропустил его вперед и зашел сам в относительно теплый шатер.
- Мы рады твоему возвращению, отец Стренгъярд, - сказал Джошуа. - Прежде чем ты начнешь, скажи мне: как Камарис? Может быть, стоит послать кого-нибудь за ним?
Священник выглядел изумленным, как будто не ожидал услышать человеческий голос. В его глазах был ужас.
- Не... не знаю, принц Джошуа. Я не знаю больше... ничего.
- Пойду взгляну на него, - проворчал Изгримнур, поднимаясь со скамьи.
Отец Стренгъярд предостерегающе поднял руку.
- Я думаю, он... хочет побыть один. - Священник нервно поправил повязку на глазу, потом запустил пальцы в поредевшую шевелюру. - О всемилостивейший Узирис! Бедняги!
- Бедняги? - спросил Джошуа. - Что ты говоришь, Стренгъярд? Ты можешь объяснить что-нибудь?
Архивариус сжал руки.
- Камарис был в Джао э-Тинукай. Это все... о Боже!.. это все, что он сказал мне, прежде чем попросил хранить тайну исповеди. Но то, как он туда попал и что там произошло, скрыто за Дверью Искупителя. - Его взгляд блуждал по комнате, как будто ему было больно подолгу задерживать его на чем-то одном. - Но это все, что я могу сказать. Я думаю, что эти воспоминания ничем не помогут нам в нашем положении, и в них нет ничего о Короле Бурь, или о Трех Великих Мечах, или о чем бы то ни было, что важно для нас в этой войне. О всеблагой Узирис! О Боже! - Он снова взъерошил редкие рыжие волосы. - Простите меня. Иногда трудно помнить, что я лишь ключник, страж у Двери Искупителя, и это бремя носить не мне, а Господу. Сейчас это кажется мне непосильной ношей.
Тиамак испуганно смотрел на него. Его друг, носитель свитка, выглядел так, как будто его посетили грозные мстительные духи. Вранн придвинулся поближе к Стренгъярду.
- Это все? - Джошуа казался разочарованным. - Ты уверен, что его знания ничем не могут помочь нам?
- Я не уверен ни в чем, кроме боли, принц Джошуа, - сказал архивариус тихо, но с неожиданной твердостью. - Но я действительно думаю, что мы поступили плохо и что расспрашивать этого человека еще о чем-то было бы неоправданной жестокостью, и не только по отношению к нему.
- Как это не только по отношению к нему? - спросил Изгримнур. - А к кому еще?
- Довольно, прошу вас. - В голосе Стренгъярда была злость. Тиамак и вообразить не мог, что такое возможно. - Я сказал вам все, что вы хотели знать. А теперь позвольте мне уйти.
Джошуа явно был сбит с толку.
- Конечно, отец Стренгъярд.
Священник кивнул:
- Бог да хранит всех вас.
Тиамак пропустил Стренгъярда к выходу из шатра.
- Могу я что-нибудь сделать для вас? - спросил он. - Может быть, погулять с вами?
Священник поколебался, потом кивнул:
- Это было бы хорошо.
Камарис ушел с того места, где стоял. Тиамак поискал его взглядом, но не нашел.
Когда они прошли вниз по холму, Стренгъярд задумчиво проговорил:
- Теперь я понимаю... как человек может хотеть напиться до бесчувствия. Я и сам почти хотел бы этого. - Тиамак поднял брови, но ничего не сказал. - Может быть, только пьянство и сон помогают нам забыть что-то, данное Богом, - продолжал священник. - А иногда забвение - единственное средство облегчить боль.
Вранн подумал.
- Однажды Камарис заснул на четыре десятка лет.
- А мы разбудили его, - грустно улыбнулся Стренгъярд, - или, как я бы сказал, Господь позволил нам разбудить его. Может быть, это было необходимо. Может быть, в конце концов это принесет что-нибудь, кроме неизмеримой скорби.
Не похоже, чтобы он в это верил, подумал вранн.

***

Гутвульф остановился, по еле заметному движению воздуха пытаясь определить, который из двух туннелей ведет наверх - туда, куда звала его песня меча. Его ноздри раздувались, вдыхая сырой воздух, в надежде обнаружить хоть малейший знак, куда ему теперь надо двигаться. Его пальцы ощупывали каменные стены по обе стороны от него, беспорядочно, как слепые крабы.
Чужая бестелесная речь снова звучала вокруг - незнакомые слова он не слышал, а скорее ощущал. Он мотнул головой, пытаясь заглушить их. Он знал, что в туннелях есть привидения, . но верил, что они не могут ни навредить, ни коснуться его. Болтливые голоса только переплетались со звуком, который он действительно хотел услышать. Они не были реальными. Реальным был меч, и теперь он звал.
Впервые он почувствовал его возвращение за несколько дней до этого.
Он проснулся в безумии слепого одиночества, и нить призывной, подчиняющей себе мелодии протянулась через его темное бодрствование. Это не было очередным жалким сном: могучее властное чувство, такое жуткое, такое приятно знакомое; песня без слов, звеневшая в голове и окутывавшая паутиной грез и желаний. Она тащила его за собой с такой силой, что он бежал, неуклюже падая на колени, словно молодой пастушок на зов своей возлюбленной. Меч! Он снова здесь, он рядом!
Только когда последние цепкие щупальцы сновидений оставили его, он вспомнил, что меч был не один.
Он никогда не был один. Он принадлежал Элиасу, когда-то бывшему ему другом, а теперь - злейшему врагу. Хотя Гутвульф страстно желал быть рядом с мечом и греться его песней, как теплом от костра, он знал, что должен приближаться очень, очень осторожно. Какой бы безрадостной ни была его жизнь, он предпочитал ее тому, что сделал бы с ним Элиас или - еще хуже - что он позволил бы сделать с ним этой змее Прейратсу, если бы схватил.
Ему не приходило в голову, что лучше всего было бы просто оставить меч в покое. Его песня была для Гутвульфа словно плеск ручья для умирающего от жажды путника. Она звала, и ему ничего не оставалось, кроме как подчиниться зову.
До сих пор он еще не утратил некой звериной хитрости. Нащупывая дорогу по хорошо знакомым проходам, он понимал каким-то образом, что ему нужно не только найти Элиаса и меч, но и приблизиться к ним осторожно, чтобы его не схватили, - как ему это уже удалось однажды, когда он приблизился к королю в туннеле над литейной. До того он покорно следовал повелительному зову меча, но остановился так далеко, как это было возможно, точно ястреб, на длинной веревке кружащий вокруг хозяина. Но теперь пытаться противостоять этому зову было безумием. В первый день следования зову меча Гутвульф совсем забыл подойти к тому месту, где женщина каждый день оставляла ему еду. На следующий день, приход которого для слепого Гутвульфа означал просто конец очередного периода сна, зов меча, стучащий в нем, словно второе сердце, почти совсем стер из его памяти, где это место, собственно, находилось. Он ел ползучих тварей, которых нащупывали его ищущие пальцы, и пил из редких струек текущей воды. Он помнил свои первые недели в подземных коридорах и то, что случилось с ним, когда он пил стоячую воду.
Теперь, после того как в третий раз его сны были полны зовом меча, он зашел гораздо дальше всех известных ему коридоров. Камни, которые он ощупывал, никогда не попадались ему раньше; в самих туннелях не было ничего знакомого, кроме призрачных голосов и песни Великого Меча.
Он плохо понимал, сколько времени уже ушло на поиски меча в этот раз, и в один из редких моментов просветления с удивлением спросил себя, что король делает так долго в тайных подземельях замка.
Мгновением позже дикая, победная мысль блеснула в его воспаленном мозгу.
Он потерял меч. Он потерял его где-то здесь. Меч лежит и ждет, кто найдет его. Ждет меня! Меня!
Мысль о том, что меч может полностью принадлежать ему, что можно будет трогать его, слушать, любить и поклоняться, была так ошеломляюще прекрасна, что он сделал несколько шагов и упал на пол, где лежал, дрожа, пока не притупилась острота его смятения.

***

После того как сознание вернулось к нему, Гутвульф встал и побрел дальше, потом снова заснул. Теперь он проснулся и стоял перед разветвлением туннелей, пытаясь решить, какой из двух скорее может вывести его наверх. Он точно знал, что меч находится над ним, подобно кроту, который роет свои ходы, прекрасно представляя, где поверхность земли. В другие моменты прояснения он боялся, что стал так восприимчив к песне меча, что выйдет вслед за ней даже в Тронный зал, где и будет схвачен, как тот же крот, прокопавший проход прямо в лисью нору.
Но даже если он движется прямо наверх, его движение началось очень глубоко. Подъем никогда не был таким крутым, чтобы этого следовало бояться; кроме того, Гутвульф знал, что всегда двигался наружу, от сердца замка. Нет, то прекрасное и пугающее, что звало его за собой, должно быть где-то здесь, под землей, погребено в каменной могиле, как и он сам. Он найдет это и не будет больше так одинок. Нужно только решить, по которому из двух туннелей идти...
Гутвульф поднял руку и машинально протер слепые глаза. Он очень ослабел. Когда он ел в последний раз? Что будет, если женщина махнула на него рукой и перестала класть еду? Было чудесно съесть хоть немного настоящей пищи...
Но если я найду меч, если я один буду владеть им, ликовал он, ни о чем таком не надо будет больше беспокоиться.
Он поднял голову. Что-то царапалось прямо над ним, как будто замурованное в камне. Он слышал это и раньше - в последнее время все чаще и чаще, - но ничего не мог с этим поделать.
Царапанье прекратилось, а он по-прежнему в болезненной нерешительности стоял перед развилкой. Он уже положил у края камень: было так легко заблудиться, но один из этих туннелей наверняка ведет вверх к источнику песни - монотонной, сосущей, тянущей душу мелодии Великого Меча. Он не хотел выбрать не правильный путь и потратить бесконечное количество времени на поиски обратного пути. Он чувствовал себя совсем ослабевшим от голода и онемевшим от усталости.
Он мог бы стоять так и час, и день. Наконец, начинаясь мягко, как нежное прикосновение, из правого туннеля пришло легкое дуновение ветра. Чуть позже теплая волна проплыла мимо него - это были духи, которые жили в темных нижних подземельях. Их неясные, безнадежные голоса эхом отдавались в его голове.
...Бассейн. Мы должны искать его в Бассейне. Он будет знать, что делать. Скорбь. Они навлекли последнюю скорбь.
Как только щебечущие призраки улетели назад, слепой Гутвульф медленно улыбнулся. Кто бы они ни были - духи мертвых или уродливые порождения его собственного больного воображения, - они всегда являлись ему из самых глубоких, самых старых частей лабиринта. Они приходили снизу... а он пойдет наверх.
Он повернулся и двинулся в левый туннель.

***

Остатки массивных ворот Наглимунда были завалены булыжником; но все же они были заметно ниже неповрежденных стен, а неровности камня создавали хорошую опору для ног. Графу Над Муллаха это казалось достаточным основанием для того, чтобы начать приступ именно здесь, так что он был удивлен, когда увидел, что ситхи собираются у стены.
Он оставил Мегвин и эрнистирийских солдат на попечение Изорна и пробежал по заснеженному склону к полуразрушенному срубу в нескольких сотнях футов от стен Наглимунда, где находились Джирики и его мать. Ликимейя лишь бегло взглянула на него, а Джирики кивнул.
- Время почти подошло, - сказал ситхи. - Мы позвали мион-раши - разрушителей.
Эолер посмотрел на стоявших перед стеной ситхи. Они перестали петь, но не двигались с места. Граф не понимал, зачем они рискуют жизнью под стрелами норнов, если их жуткое пение, кажется, закончилось.
- Разрушителей? Ты имеешь в виду таран?
Джирики покачал головой, едва улыбнувшись.
- У нас нет опыта в таких вещах, граф Эолер. Я думаю, мы могли бы сделать такую машину, но было решено штурмовать при помощи тех средств, которыми мы уже обладаем. - Его взгляд потемнел. - Или, вернее, способом, который узнали от тинукедайя. - Он протянул руку. - Мион-раши идут.
Четверка ситхи подходила к стене. Эолер не знал их, но подумал, что они ничем не отличаются от сотен других мирных, расположившихся в тени Наглимунда. Все четверо были стройными и золотокожими. Одежда и струящиеся из-под шлемов волосы были разных, не гармонирующих друг с другом оттенков; мион-раши сверкали на снегу, как неуместные здесь тропические птицы. Единственным различием между ними и прочими представителями народа Джирики, которое сумел заметить Эолер, были темные жезлы длиной с дорожный посох в руках у всех четверых. Они были сделаны из того же странного серо-черного материала, что и меч Джирики, концы их венчали шарообразные навершия из синего граненого камня.
Джирики отвернулся от эрнистирийца и дал команду. Его мать поднялась и добавила несколько слов от себя. Стрелки ситхи вышли вперед и плотным кольцом окружили странную группу под стеной. Лучники натянули тетивы и вложили стрелы, после чего замерли, напряженно вглядываясь в пустые стены.
Предводительница мион-раши, женщина с волосами цвета травы, в чуть более темной одежде, подняла посох и медленно развернула его к стене, как бы сопротивляясь течению реки. Когда синий камень с треском ударился о стену, все мион-раши издали громкий звук. Эолер почувствовал, как содрогаются его кости, как будто что-то невероятно тяжелое ударилось о землю в нескольких шагах от него. На мгновение ему показалось, что земля зашевелилась у него под ногами.
- Что? - Он задыхался, пытаясь удержать равновесие.
Джирики поднял руку, призывая к молчанию.
Трое остальных разрушителей шагнули вперед и присоединились к женщине в зеленом. Продолжая петь, они по очереди наносили удары своими посохами, сложив неровный треугольник вокруг первого; каждый удар, волной прокатившись по земле, отзывался в ногах Эолера и других наблюдателей.
Граф Над Муллаха смотрел во все глаза. На дюжину эллей вверх и вниз по стене от того места, где стояли разрушители, с камней слетал снег. Вокруг украшенных синими камнями наконечников четырех посохов камень подернулся серыми тенями, словно менял свой цвет под воздействием неизвестной болезни или опутанный тонкой паутиной трещин.
Теперь ситхи снова отвели свои жезлы от стены. Их пение стало громче. Предводительница ударила еще раз, уже сильнее. Неслышный для человеческого уха гром разнесся по мерзлой земле. Трое остальных последовали ее примеру; каждый удар сопровождался громко пропетым странным словом. После того как они ударили в третий раз, обломки камней посыпались со стены, падая и исчезая в глубоком снегу.
Эолер не мог сдержать изумления:
- Никогда не слышал ни о чем подобном!
Джирики повернулся к нему, его худое лицо прояснилось.
- Теперь иди к своим людям. Это продлится недолго, и они должны быть готовы.
Эолер боялся пропустить даже самую малую часть удивительного зрелища. Он спускался со склона, взмахивая руками, чтобы сохранить равновесие всякий раз, когда земля начинала колебаться, угрожая сбить его с ног.
После четвертого удара большой кусок стены раскрошился и упал внутрь, оставив наверху выемку, словно какое-то гигантское чудовище откусило кусочек. Эолер наконец понял, как близко подошли они к тому, о чем говорил Джирики, и помчался вниз, к Изорну и взволнованным эрнистирийцам.
- Пора! - закричал он. - Приготовьтесь!
Последовал пятый удар, самый сильный. Эолер потерял равновесие, упал и покатился вниз по склону. Когда он остановился, его нос и губы были разбиты и онемели от снега. Он ожидал взрыва смеха среди своих воинов, но они молчали, потрясенно глядя на холм за его спиной.
Эолер обернулся. Огромная стена Наглимунда толщиной в два человеческих роста рассыпалась, как песочный замок под ударом морской волны. С жутким глухим звуком стена рухнула в снежную белизну. В воздух взметнулись клубы снежной пыли, белый туман поднялся, скрыв крепость.
Когда он рассеялся, мион-раши уже не было. Дыра в дюжину эллей в поперечнике открывала проход в глубины Наглимунда. Очень медленно целое море одетых в черное фигур заполняло эту дыру. Глаза сверкали. Концы копий блестели.
Эолер с трудом поднялся на ноги.
Но войска графа не двинулись с места; а из Наглимунда через пролом со страшной скоростью устремился целый рой норнов, смертоносный и не ведающий жалости, словно термиты, бегущие из разрушенного гнезда.
В рядах ситхи раздался громкий лязг мечей о щиты, вылетела туча стрел, и первые норны покатились по склону. Некоторые из норнов сами несли луки и влезали на обломки стены, чтобы стрелять, но в целом, казалось, ни одна из сторон не собиралась ждать. С неистовством любовников два древних рода ринулись навстречу друг другу.
Битва за Наглимунд быстро потонула в жуткой неразберихе. Сквозь кружащийся снег Эолер увидел, что через пролом бегут не только стройные норны. Там были еще и великаны вышиной в два человеческих роста, покрытые грязно-белой шерстью, вооруженные, как люди. Каждый из них тащил огромную дубину, круша кости, как сухие ветки.
Прежде чем граф успел бы добежать до своих людей, один из норнов уже возник рядом с ним. Шлем почти полностью скрывал его бледное лицо, латы покрывали тело, но ноги, как в это ни трудно было поверить, ноги были босыми. Он мчался по мелкому глубокому снегу, как будто по твердым каменным плитам, быстрый как рысь. Застывший в изумлении Эолер чуть не потерял голову от его первого сокрушительного удара.
Какое невероятное безрассудство! Теперь Эолер не думал ни о чем, кроме спасения собственной жизни..
У норна был только небольшой щит, и со своим легким мечом он был намного быстрее Над Муллаха. Эолер обнаружил, что вынужден защищаться, отступая вниз по склону, задыхаясь под тяжестью тяжелых лат и щита. Несколько раз его нога скользила на предательском снегу. Ему удалось парировать несколько ударов, но ликующая гримаса норна сказала ему, что времени остается немного - скоро его мускулистый соперник отыщет удобный случай для последнего удара.
Внезапно норн замер, его блестящие черные глаза расширились от удивления. Мгновением позже он качнулся вперед и рухнул. В его шее торчала стрела с голубым оперением.
- Собери своих людей, граф, - со склона махал луком Джирики. - Потеряв друг друга, они потеряют дух! И помни, наши враги из плоти и крови! - Ситхи повернул коня и ринулся в самую гущу сражения. Мгновение - и он исчез в суматохе битвы.
Эолер помчался вниз, к эрнистирийцам. По склону разносилось эхо от ржания лошадей, криков людей и их страшных врагов.

***

Под стенами Наглимунда ударил хаос. Как только Эолеру и Изорну удалось собрать людей для атаки на гору, на вершине появились два белых великана, несущие ствол огромного дерева. С оглушительным ревом гиганты кинулись на людей Эолера, действуя деревом, как косой, и сокрушая все на своем пути. Трещали кости, изуродованные тела падали в снег. Кому-то из перепуганных эрнистирийцев все-таки удалось попасть стрелой •в глаз одному из великанов, потом сразу несколько стрел попали в спину второму, так что он зашатался. Но страшный ствол великана убил еще двоих, прежде чем оставшиеся в живых эрнистирийцы сбили его с наг и прикончили.
Эолер видел, что большинство норнов заняты борьбой с ситхи, а вокруг была такая неразбериха, что он заставил себя остановиться и оглядеться. Никогда в жизни ему не приходилось видеть сражающихся бессмертных. Те, кого он мот разглядеть сквозь вьюгу, двигались с поразительной змеиной скоростью, нанося удары, делая обманные движения и размахивая своими темными мечами как ивовыми прутьями. Многие единоборства, казалось, заканчивались еще до того, как был нанесен первый удар; на самом деле в одиночных схватках после серии ловких танцевальных движений почти всегда наносился только один удар, который и завершал бой.
С вершины холма послышалось грубое гудение. Эолер поднял голову и увидел на камнях то, что показалось ему рядом трубачей, поднявших свои длинные, похожие на трубы инструменты к серому небу. Но гудение доносилось изнутри Наглимунда, в то время как норны, стоявшие на стене, надули щеки и дунули. Из их труб вырвались не звуки, а облака пыли, оранжевой, как закатное солнце.
Эолер завороженно смотрел. Что это? Яд? Или какой-то очередной непостижимый ритуал бессмертных?
Оранжевое облако поплыло вниз по склону, и люди под ним стали извиваться и корчиться, но никто не упал. Если это яд, подумал граф, то он действует гораздо хитрее тех, о которых он слышал. Потом Эолер почувствовал жжение в горле и в носу. Он начал задыхаться и на мгновение подумал, что наверняка задохнется и умрет. Секундой позже он уже снова мог дышать. А потом небо над иим перевернулось, тени начали удлиняться, а снег словно загорелся.
Эолер был наполнен ужасом, который рос в нем, как огромный черный ледяной цветок. Вокруг кричали люди, и он кричал тоже, а из пролома в разрушенной стене Наглимунда шли норны - чудовищные демоны, которых даже эйдонитские священники никогда бы не смогли вообразить. Граф и его люди бросились бежать, но сзади их ждали ситхи, безжалостные и золотоглазые, ничуть не менее ужасные, чем их мертвенно-белые родственники.
Западня! - думал Эолер, пока вокруг в панике метались его люди. Западня! Западня! Западня!
Кто-то схватил его. Граф лягался и царапался, пытаясь освободиться от этого ужасного желтоусого монстра с широко раскрытым кричащим ртом. Он схватился было за меч, чтобы убить его, но кто-то еще толкнул Эолера сзади, и он упал боком в холодную белизну, увлекая за собой страшное существо, сжимающее его мертвой хваткой и из последних сил царапая его руки и лицо. Потом он лежал в снегу и барахтался, безнадежно пытаясь освободиться.
Что происходит? - подумал он вдруг. Там были монстры, да - норны и гиганты, - но совсем не так близко. А ситхи - он вспомнил, как страшно они выглядели, когда он был уверен, что они нарочно задумали поймать смертных в ловушку между собой и норнами и уничтожить их. Ситхи не враги нам!..
Давление на его спину уменьшилось. Он освободился и сел. Монстра не было. Рядом с ним согнулся Изорн, бессильно уронив голову, как новорожденный теленок. Яростная битва по-прежнему свирепствовала вокруг него, и его собственные воины колотили друг друга, дерясь как бешеные собаки, но Эолер все же почувствовал, как угасает невыносимый страх. Он дотронулся до своего холодного лица, потом посмотрел на окрашенный оранжевым снег.
- Снег смывает его! - проговорил он. - Изорн! Это был какой-то яд! Снег смывает его.
Изорн судорожно сплюнул и слабо кивнул.
- У меня это тоже прошло. - Он закашлялся, на губах его выступила кровь. - Я пытался... убить тебя.
- Быстрее, - сказал Эолер, пытаясь подняться, - мы должны попробовать смыть эту дрянь с остальных! Пошли. - Он схватил пригоршню снега, сняв предварительно тонкий слой оранжевого порошка, и, шатаясь, пошел к группе визжащих и дерущихся людей рядом с ним. Все были в крови, но это была в основном кровь, текущая из ссадин и царапин, нанесенных ногтями и зубами. Помешавшись от яда, люди при этом становились неуклюжими и неловкими. Эолер швырял чистым снегом в каждое лицо, до которого мог достать.
После того как ему и Изорну удалось добиться хотя бы какого-то подобия здравомыслия, они наскоро объяснили спасенным, в чем дело, и послали их помогать остальным. Один из солдат не смог подняться. Он потерял оба глаза и умирал, истекая кровью. Снег вокруг него был окрашен алым. Эолер прикрыл капюшоном его изуродованное лицо и нагнулся, чтобы набрать еще снега.

***

Казалось, что пыльная отрава не оказала на ситхи такого пагубного воздействия, как на Эолера и его людей. Бессмертные, находившиеся ближе всего к стенам, двигались чуть медленнее, и лица у них были отсутствующие, но признаков полного помешательства, охватившего эрнистирийцев, заметно не было. А на склоне холма по-прежнему шла жесточайшая битва.
Ликимейя и несколько ее соратников были окружены большой группой пеших норнов, и хотя ситхи были на лошадях и могли наносить смертоносные удары сверху, они падали, один за другим, в массу протянутых белых рук, похожих на какое-то ядовитое растение.
Йизахи Серое Копье встретился лицом к лицу с великаном, который уже держал в каждой руке по трупу ситхи. Лицо воина-ситхи было суровым и бесстрастным, как у ястреба, когда он ринулся вперед.
Джирики с двумя товарищами повалили другого гиганта и добивали чудовище, точно быка. Кровь текла ручьями, заливая принца ситхи и его помощников.
Бессильное тело Зиниаду с бледно-голубыми волосами с триумфом волокли к Наглимунду, подцепив на копья, несколько норнов. Чека'исо и темный Курои успели догнать их прежде, чем те доставили свой страшный трофей в безопасное место, и каждый ситхи убил не менее трех белокожих родственников хотя и сами они при этом получили множество ран. Потом Чека'исо Янтарные Локоны перебросил тело Зиниаду через седло, и его кровь смешалась с ее кровью, пока они с Курои везли несчастную в лагерь ситхи.
День, полный безумия и страданий, тянулся долго. Под ударами метели солнце прошло зенит и начало клониться к закату. Разрушенная западная стена Наглимунда была освещена розовым вечерним светом, и снег под ней стал еще краснее.

***

Мегвин брела вдоль края битвы как привидение - да она и была привидением. Сначала она пряталась за деревьями, боясь даже смотреть на такие страшные дела, но в конце концов перестала.
Если я мертва, то чего я боюсь?
Но с каждой минутой ей становилось все труднее смотреть на разбросанные по снежному склону мертвые тела и не бояться смерти.
Боги не умирают, а смертные умирают только раз, убеждала она себя. Когда все будет закончено, все они вновь поднимутся.
Но если все они могут воскреснуть, в чем смысл этой битвы? И если боги не умирают, зачем им бояться толпы демонов Скадаха? Это было непонятно.
Размышляя, Мегвин медленно бродила между убитыми и убийцами. Ее плащ развевался; ноги оставляли маленькие ровные следы в красно-белой пене

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1
    КОГТИ УТУК'КУ     (Страница 1)
    • 1 НОЧЬ КОСТРА (Страница 1)
    • 2 ЛИСЬЯ СДЕЛКА (Страница 3)
    • 3 СЛОМАННАЯ УЛЫБКА (Страница 5)
    • 4 ПУТЕШЕСТВЕННИКИ И ПОСЛАННИКИ (Страница 8)
    • 5 УСЛЫШАННЫЕ МОЛИТВЫ (Страница 10)
    • 6 ШЕПОТ В КАМНЕ (Страница 11)
    • 7 ЗВУК РОГА (Страница 13)
    • 8 НЕБО, ПОЛНОЕ ЗВЕРЕЙ (Страница 15)
    • 9 ПОДОБИЕ НЕБЕС (Страница 18)
    • 10 ПОДАРОК ДЛЯ КОРОЛЕВЫ (Страница 19)
    • 11 СЛЕЗЫ И ДЫМ (Страница 21)
  • ЧАСТЬ 2
    ИСТЕРЗАННАЯ ЗЕМЛЯ     (Страница 23)
    • 1 ПРИЗРАЧНАЯ ЛУНА (Страница 23)
    • 2 ОКНА, КАК ГЛАЗА (Страница 25)
    • 3 ТЫСЯЧИ ЛИСТЬЕВ, ТЫСЯЧИ ТЕНЕЙ (Страница 26)
    • 4 ОГНЕННЫЙ ТАНЕЦ (Страница 28)
    • 5 КРУГ СУЖАЕТСЯ (Страница 30)
    • 6 БЕЛОЕ ДЕРЕВО, ЧЕРНЫЕ ПЛОДЫ (Страница 31)
    • 7 ИСПОВЕДЬ (Страница 34)


Тэд Уильямс

Поворот колеса

Цикл: "Орден Манускрипта" - 5

 Читать книгу

Аннотация

Новые испытания выпали на долю Саймона, вновь он отправляется в путь сквозь разоренный войной Светлый Ард.

Судьба не балует героев, но их спасает вера в то, что уже совсем скоро счастье переменится и совершится новый поворот колеса.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Тэд Уильямс - Биография

Тэд Уильямс

На основную страницу

Биография

Тэд Уильямс (настоящее имя — Роберт Пол Уильямс) — американский писатель-фантаст, детство которого прошло в маленьком городке Пало-Альто, неподалеку от Стэнфордского Университета. После окончания школы, в отличии от большинства своих друзей, Уильямс решает заняться зарабатыванием денег на жизнь. Во-первых, потому что его семья никогда не была состоятельной, а во-вторых потому что ему самому это казалось более интересным. Он пел в рок-группе (она называлась «Idiot»), продавал обувь, разносил почту, работал в театре, на телевидении и радио (почти 10 лет!), а также — в фирме по производству мультимедийных приложений. Это далеко не полный список занятий, которые он перепробовал. Однако в один прекрасный день, по собственному признанию, он решил «прекратить делать некоторые ужасные вещи» и сосредоточится на писательстве, которое в перспективе могло принести ему достаточный доход. Кроме романов, Уильямс пишет также сценарии для кино и телевидения и книги комиксов.

Тэд Уильямс живет с женой в Лондоне и в Сан-Франциско.